Абазия

Словообразование. Происходит от греч. а - отрицательная частица + basis - шаг.
Категория. Клиническое нарушение.
Специфика. Разрушение навыка хождения. У больного сохраняется способность к выполнению движений, составляющих ходьбу. Он может совершать соответствующие действия, в необходимом объеме и с достаточной силой, лежа.
Обусловливание. Абазия чаще всего встречается при истерии, при двигательных расстройствах нижних конечностей и расстройстве равновесия.
Контекст. Часто сопутствуется астазией.

Психологический словарь
© И.М.Кондаков
Обновление 08.01.2000


Аберрация

Иллюстрация

Аберрация в зрительной системе

Словообразование. Происходит от лат. aberratio - уклонение.
Категория. Физическое явление, происходящее в глазе.
Специфика. Световые лучи света, после прохождения через хрусталик пересекаются не в одной точке и дают расплывчатое изображение.
Виды:
- при сферической аберрации лучи света, прошедшие через периферическую часть линзы, собираются в фокусе за хрусталиком ближе, чем прошедшие через центральную часть;
- при хроматической аберрации фокус коротковолновых (сине-фиолетовых) лучей находится ближе фокуса длинноволновых (красно-оранжевых).


Абляционный гипноз

Словообразование. Происходит от лат. ablatio - отдаление и греч. hypnоs - сон.
Автор. Г.Клумбис (1952 г.).
Категория. Форма имажинативной психотерапии.
Специфика. Пациент вводится в состояние гипноза без непосредственного присутствия психотерапевта, сеанс которого записан на магнитофон или на видеокассету. При этом пациент может находиться у себя дома. Первоначально использовался как средство для устранения болей и достижения расслабления.
Критика. Из-за трудностей контроля и возможностей негативных аутосуггестивных воздействий широкого применения он не нашел.
Литература. Klumbies G. Ablationhypnose // J. Psychoter. 1952, № 8, S. 17-22;
Натаров В.И. Аутогипнотренинг (метод психической саморегуляции) // Психологический журнал. 1987, № 6, т. 8, с.105-109.


Абрахам (Abraham) Карл

(3.05.1877, Бремен - 25.12.1925, Берлин) - немецкий психоаналитик.
Биография. С 1901 по 1904 г. - ассистент по психиатрии у Х.Липманна в клинике Берлин-Даллдорта, затем первый ассистент у Э.Блейлера в Цюрихе. С 1907 г. занимался психоанализом, в 1910 основал Психоаналитическое общество в Берлине и руководил им до своей смерти. Проводил большую работу о области учебного анализа, в котором участвовали М.Кляйн, С.Радо, Т.Рейк, Э.Зиммель и др.
Исследования. Разрабатывал проблемы истерии и невроза навязчивости, периодизации психического развития, в частности развития Я, агрессии и толкования снов. Характер им было предложено рассматривать как результат фиксации на одной из стадий психосексуального развития ребенка.
Сочинения. Сон и миф. Очерк народной психологии. М., 1912


Абсолютная слуховая чувствительность

Словообразование. Происходит от лат. absolutus - неограниченный.
Категория. Характеристика слуховой чувствительности.
Специфика. Величина, обратная величине абсолютного порога слуха, т. е. наименьшей силе звука, субъективно воспринимаемой на данной частоте. Чем ниже слуховой порог, тем выше слуховая чувствительность.


Абсолютный верхний порог ощущений

Словообразование. Происходит от лат. absolutus - неограниченный.
Категория. Вид абсолютного порога ощущений.
Специфика. Максимально допустимая величина внешнего раздражителя, превышение которой ведет к появлению болезненных ощущений, которые свидетельствуют о нарушении нормальной деятельности организма.


Абсолютный нижний порог ощущений

Словообразование. Происходит от лат. absolutus - неограниченный.
Категория. Вид абсолютного порога ощущений.
Специфика. Минимальная величина раздражителя, вызывающая едва воспринимаемое ощущение.


Абсолютный порог ощущений

Словообразование. Происходит от лат. absolutus - неограниченный.
Автор. Г.Фехнер.
Категория. Вид сенсорного порога.
Специфика. Выражается величиной раздражителя, превышение которой дает ответную реакцию организма, прежде всего в форме осознания ощущения. Является характеристикой чувствительности сенсорной системы.
Диагностика. Для определения абсолютного порога используются методы постоянных раздражителей, минимальных изменений, средней ошибки.
Синоним. Абсолютный нижний порог ощущений.


Абсолютный слух

Словообразование. Происходит от лат. absolutus - неограниченный.
Категория. Характеристика музыкального слуха.
Специфика. Способность к точному определению высоты звуков без соотнесения их с другими прослушиваемыми или пропеваемыми звуками, которые имеют известную высоту. Точность абсолютного слуха наибольшая в средних регистрах и наименьшая в крайних. Наиболее часто появляется в дошкольном и раннем школьном возрасте.
Виды:
- при пассивном абсолютном слухе правильно определяется высота слышимого звука, но он не может воспроизводиться голосом по заданному названию;
- при активном абсолютном слухе звуки могут и называться, и воспроизводиться по их высоте.
Контекст. Отличается от псевдоабсолютного слуха.


Абсорбция

Словообразование. Происходит от лат. absorptio - поглощение.
Категория. Характеристика личности.
Специфика. Восприимчивость индивида к особым состояниям сознания (гипнозу, наркотикам, медитации). В обычных ситуациях проявляется в повышении уровня фантазирования. Показано, что абсорбция связана с другими личностными характеристиками (положительно - с разноплановостью мотивов, социальной приспособляемостью, образностью мышления, коммуникативностью, тревожностью, а также со слабостью и динамичностью нервной системы; отрицательно - с самоконтролем, социальным статусом в малой группе, уровнем притязаний, а также с подвижностью нервной системы).
Литература. Гримак Л.П. Моделирование состояний человека в гипнозе. М.: Наука, 1978;
Pekala R.J., Wenger C.F., Levine P. Individual differences in phenomenological experience: states of consciousness as a function of absorption // J. Pers. and Soc. Psychol. 1985, 48, N 1, p. 125-132


Абстракция

Словообразование. Происходит от лат. abstractio - отвлечение.
Категория. Познавательный процесс.
Специфика. В целостном предмете происходит выделение его отдельных свойств.
Виды:
- формальная абстракция соответствуют теоретическому уровню мышления;
- содержательная абстракция - эмпирическому.
Контекст. Абстракция служит базой для процессов обобщения и образования понятий.


Абулия

Словообразование. Происходит от греч. a - отрицательная частица + bule - воля.
Категория. Психопатологическое нарушение.
Специфика. Характеризуется общей вялостью, нарушением волевого импульса, отсутствием желания и побуждения к какой-либо деятельности. Это - неспособность к решениям и поступкам. Порой больной имеет желание к действию, но не в состоянии от желания перейти к действию - ему недостает психической энергии для его выполнении. В большинстве случаев речь не идет о полном параличе. Э.Блейлер считал абулию одним из основных симптомов шизофрении, особенно как проявление "потребности против и вопреки".
К.Шнайдер определял это явление как невозможность сделать выбор между несколькими побудителями.
Обусловливание. Абулия возникает при поражениях и органических заболеваниях головного мозга, особенно лобных отделов (лобная абулия), прежде всего в форме психомоторного торможения. Также может обусловливаться глубокой олигофренией.
Несколько в других формах встречается при психических заболеваниях, например при депрессии, шизофрении, циркулярным психозе, наркомании. При этом абулия может рассматриваться как признак начала психического заболевания.
Кроме того наблюдается при некоторых пограничных состояниях, например при психоневрозах: истерии, психастении.
Литература. Birnbaum K. Die krankhafte Willensschache und ihre Erscheinungen. Wiesbaden: Bergmann, 1911;
Dietrich H. Ein besonderer Typ willenschwacher Psychopathen (Oblomovisten) // Munch. med. Wschr. 107, 2225, 1965


Августин (Augustinus) Аврелий

(13.11.354, Тагаст, Сев. Африка - 28.08.430, Гиппон, Сев. Африка) - христианский философ и теолог, религиозный деятель.
Биография. Сын язычника и христианки. Получил риторическое образование. Прошел через увлечение манихейством и скептицизмом. Приняв христианство, стал проповедником. В 395 г. был посвящен в епископы г. Гиппон.
Исследования. По его представлениям, Бог не только сотворил мир (материю, пространство, время, душу) из ничего, но творит его постоянно. Время представляет собой проявление помнящей, созерцающей и ожидающей души. Свои взгляды на душевные процессы описал в "Исповеди". Им развивалось учение о существовании в душе изначального знания, которое посредством волевой активности может найти свою реализацию в материальном мире. Так, душа, при обращении к самой себе, обнаруживает источник истинных знаний, которые принципиально отличны от тех, которые приобретаются в чувственном и рациональном познании. Обладание истиной является условием достижения блаженства. Вместе с тем в душе существуют темные бездны, не погрязнуть в которых позволяет лишь божественная благодать.
Сочинения. Opera omnia. T. 1-11, P., 1864-65;
Исповедь // Богословские труды. Т. 19, М., 1978


Аверсивная психотерапия

Словообразование. Происходит от англ. aversion - отвращение и греч. psyche - душа + theraрeia - лечение.
Авторы. Первый опыт применения аверсивной психотерапии в клинических целях был в России в 20-х годах ХХ века (Н.В.Канторович, И.Ф.Случевский, А.А.Фрикен).
Категория. Форма поведенческой психотерапии.
Специфика. Основана на образовании связи между нежелательным поведением и субъективно неприятным переживанием. На Западе стала использоваться с 1935 г., когда гомосексуально ориентированные пациенты лечились с использованием электрошока. Процедура аверсивной психотерапии заключается в том, что раздражители, вызывающие у пациента крайне неприятные, но не опасные для его жизни, ощущения (фрустрация потребностей, электрошок, боль, ужас) предъявляются во временной близости с раздражителем (например, алкоголем), который провоцирует неприемлемое и поэтому затормаживаемое поведение.
Виды. В соответствии со схемой классического обусловливания стимул, запускающий нежелательное поведение, связывается с аверсивным раздражителем и насыщается негативными аффектами. Наиболее часто аверсивная психотерапия применяется при лечении алкоголизма, табакокурения, сексуальных нарушений (здесь, как правило, нежелательное поведение предъявляется в видеофильмах).
В настоящее время все больше используется символическое аверсивное обусловливание, когда раздражитель неприемлемого поведения связывается с идеальными негативными представлениями (о болезни, о социальной изоляции и пр.).
В том случае, когда используется схема оперантного обусловливания, аверсивный раздражитель связывается не со стимулом, а с реакцией, например, при энурезе или поведении самоповреждения.
Критика. Данный метод часто вызывает осуждение в силу своего несоответствия этическим нормам, а также трудностей контроля за его осуществлением.
Литература. Канторович Н.В. Опыт сочетательно-рефлекторной терапии алкоголизма // Новое в рефлексологии и физиологии нервной системы. Л., 1929, сб. 3, с. 436-445;
Случевский И.Ф., Фрикен А.А. Об апоморфинном лечении хронического алкоголизма // Советская врачебная газета. 1933, № 12, с. 557-561;
Eysenck H.J., Rachmann S. The Causes and Cures of Neuroses, L., 1965;
Bruch R.F. Aversive Conditioning and Learning. N.Y., 1971.


Авокалия

Словообразование. Происходит от лат. a - отрицательная частица + vocalis - голосовой.
Категория. Форма моторной амузии.
Специфика. Характеризуется потерей возможности воспроизведения мелодии песен голосом или на музыкальных инструментах.


Австрийская психологическая школа

Авторы. Была создана группой психологов (Х.Эренфельс, С.Витасек, В.Бенусси и др.), работавших в основном в Грацком университете под руководством А.Мейнонга с 80-х гг. XIX в. по 10-е гг.ХХ в.
Категория. Психологическое направление.
Специфика. В центре внимания стояла теоретико-экспериментальная разработка проблемы целостности сознания. Исходными выступали представления Х.Эренфельса, который ввел понятие "гештальт-качество" для обозначения целостности психического образа и несводимости его свойств к сумме свойств составляющих его элементов. Эти установки были реализованы на экспериментальных исследований, в частности оптико-геометрических иллюзий, нарушений восприятия при патологии.
Синоним. Грацкая психологическая школа.
Литература. Соколова Е.Е. Из истории проблемы целостности в психологии (австрийская школа) // Вестник МГУ. Психология. 1984, № 3, с. 41-50


Автаркия

Словообразование. Происходит от греч. autarkeia - самоудовлетворение.
Категория. Понятие античной культуры.
Специфика. Состояние или ощущение внутренней достаточности, душевной полноты. В античной греческой философии, прежде всего в трудах Платона и Аристотеля, характеризовалась независимостью от внешнего мира, от вещей и людей. Это рассматривалось как предпосылка для достижения мудрецом состояния блаженства.


Автоматизация движений

Словообразование. Происходит от греч. autоmatоs - самопроизвольный.
Категория. Этап формирования двигательного навыка.
Специфика. Отрабатываемое действие переходит на уровень неосознаваемого контроля. При этом основную роль начинают играть восприятие и ощущения, особенно кинестетические. Если изменение условий деятельности вызывает существенное затруднение в выполнении действия, то может происходить деавтоматизация навыка, при которой снова основным регулятором становится сознательный контроль, осуществляемый при помощи механизмов мышления и речи.
Обусловливание. Физиологической основой автоматизации движений является образование динамического стереотипа.


Автоматическое письмо

Словообразование. Происходит от греч. autоmatоs - самопроизвольный.
Категория. Форма двигательного навыка.
Специфика. Индивид, находясь в состоянии гипноза, медиумического или медитативного транса, оказывается способным писать осмысленные тексты вне сознательного контроля за этим процессом. При этом он может быть занят совсем другой деятельностью и вообще не отдавать себе отчета в том, что он пишет.
Исследования. Увлечение спиритизмом в конце прошлого века заставило обратить внимание психиатров и психологов (Ф.Майер, У.Джемс, П.Жане) на проявляющиеся при этом феномены, в частности на "автоматическое письмо". Оно рассматривалось как писание под диктовку духов, отвечающих на задаваемые им во время спиритического сеанса вопросы. Интересно отметить, что способностью к "автоматическому письму" обладал В.С.Соловьев, который, по свидетельству современников был "пассивным медиумом". В результате научных исследований было сформулировано заключение, что "автоматическое письмо" представляет собой возникший в особых состояниях сознания доступ к содержанию бессознательного. Так, в частности, в 1896 г. появилось описание эксперимента, который провели Л.М.Соломонс и Г.Штейн: в нем было показано, что автоматическое письмо представляет собой моторный навык. За счет тренировки удалось добиться того, что Штейн могла читать текст, который писала в это же время, с отставанием на 3-4 слова.
Впоследствии "автоматическое письмо", наряду с другими аналогичными явлениями ("автоматический рисунок", "автоматическое музицирование"), стало использоваться как средство самовыражения в искусстве сюрреализма (в частности, у А.Бретона).
Литература. Чулков Г.И. Автоматическое письмо Вл.Соловьева (предисловие к публикации М.В.Михайлова) // Вопросы психологии. 1992, № 8, с. 121-132


Автономная речь

Словообразование. Происходит от греч. autоnomos - самоуправляющийся.
Авторы. Проанализирована в исследованиях Л.С.Выготского и А.Р.Лурия.
Категория. Один из ранних этапов развития речи ребенка.
Специфика. Характеризуется тем, что слова или слоги, воспроизводимые детьми по образцу речи взрослых, существенно искажаются, например, за счет повторения. Автономная речь ситуативна, неопределенна и многозначна, т.к. ребенок еще не владеет содержанием понятия. Обобщения в ней основаны на объединении в одном слове признаков неродственных предметов. По формальным основаниям она не имеет флексий и других признаков синтаксических отношений. В зависимости от разнообразия и качества языковой среды ребенка может сохраняться достаточно долго и служить тормозом умственного развития.


Авторитарная личность

Автор. Т.Адорно.
Категория. Характеристика личности.
Специфика. Отличительной чертой такой личности выступает чрезмерно жесткая система социальных установок. Подобные люди чувствительны к атрибутам власти, отдают предпочтение социальным стереотипам, личностную близость рассматривают как неприемлемую. Адорно описывал этот феномен, исходя из взглядов З.Фрейда на значение ранней социализации. По его мнению, в результате слишком строгого воспитания, когда подавляются чувство обиды ребенка и его агрессия по отношению к родителям, возникает тенденция к их идеализации, с одной стороны, и к переориентации враждебности на замещающие объекты, с другой. Этот феномен был положен в основу объяснения отношения к национальным меньшинствам.
Литература. Adorno T.W. Frenkel-Brunswick K., Levinson D.J. Sanford R.M. The Authoritarian Personality. N.Y., 1950


Авторитарность

Словообразование. Происходит от лат. auctоritas - власть.
Категория. Стиль руководства.
Специфика. Характеризуется выраженной централизацией управленческих функций и максимальным подавлением инициативы подчиненных, устранением их от решения вопросов, касающихся совместной деятельности. В качестве средств выступают приказы и распоряжения. При этом исполнители получают обратную связь о выполнении своей деятельности в виде нареканий и наказания.


Ага-переживание

Автор. К.Бюлер (1908 г.).
Категория. Приятный чувственный тон.
Специфика. Возникает в результате успешного завершения ряда продолжительных попыток решить проблему по установлению связи между предметами. Выбор этого феномена в качестве объекта исследования был обусловлен концептуальным положением Вюрцбургской школы о том, что основным содержанием сознания является не сенсорный опыт, а определенная мысль, направленная на предмет и опирающаяся на схему отображения отношений между предметами. Первоначально "ага-переживание" рассматривалось как нечто однородное и возникающее при любой внезапно пришедшей в голову идее, но в дальнейшем произошла его дифференциация по критерию различия дискурсивных и не дискурсивных познавательных процессов.
Литература. Buhler K. Tatsachen und Probleme zu einer Psychologie der Denkvorgange; Uber Gedankenzusammenhange; Uber Gedankenerinnerung // Arch. f. d. g. Psychol. 1908, 12


Агапе

Словообразование. Происходит от греч. agape - любовь к ближнему.
Категория. Понятие античной культуры.
Специфика. В греческой философии различались понятия "агапе", выражавшего деятельную, одаряющую любовь, ориентированную на благо ближнего, и "эрос", представлявшего страстную любовь, ориентированную на удовлетворение прежде всего самого себя. С начала распространения христианской культуры понятие "агапе" получило новый импульс для развития. Так, в раннехристианских общинах для культивирования любви к ближнему устраивались специальные вечерние трапезы всех членов общины (получившие такое же название), целью которых было выражение братских чувств друг по отношению к другу.
Во многих философских системах понятие "агапе" занимает центральное место, например, в философии Плотина ("Эннеады").
В философской системе Ч.С.Пирса (1839-1914) "агапе" представляет собой творящую энергию эволюции природы.


Аггравация

Словообразование. Происходит от лат. aggravare - отягощать.
Категория. Клиническое нарушение.
Специфика. Преднамеренное преувеличение тяжести фактически имеющихся болезненных симптомов и субъективных болезненных ощущений. В отличие от симуляции в основе аггравации все же лежит действительно болезненное расстройство. По мнению С.С.Корсакова, аггравация обусловлена и заболеванием (часто это может быть истерия), и личностью самого больного.


Агнозия

Словообразование. Происходит от греч. а - отрицательная частица + gnosis - знание.
Категория. Нейропсихологическое нарушение.
Специфика. Характеризуется частичной потерей способности к восприятию предметов и процессов действительности.
Обусловливание. Ангозия возникает при поражениях коры головного мозга и подкорковых структур. При этом она обычно не развивается при поражении первичных (проекционных) отделов коры головного мозга, входящих в состав коркового уровня анализаторов. В этих случаях наступают элементарные расстройства чувствительности (снижение зрения, слуха, тактильной чувствительности, нарушения болевой чувствительности). Лишь при поражении вторичных (проекционно-ассоциационных) отделов коры возникает собственно агнозия, когда элементарная чувствительность сохраняется, но утрачивается способность к анализу и синтезу информации о предмете, и его опознание существенно затрудняется или становится невозможным.


Агорафобия

Словообразование. Происходит от греч. agore - площадь и phobos - страх.
Категория. Форма фобий.
Специфика. Страх открытого пространства, немотивированное опасение переходить улицы и площади, быть в толпе и транспорте, заставляющее больного большую часть времени проводить дома. Может выступать компонентом невротической и циклотимической депрессии.
Литература. Strian F. Angst. B., 1983


Аграмматизм

Словообразование. Происходит от греч. a - отрицательная частица + grammata - чтение, письмо.
Категория. Нейропсихологическое нарушение.
Специфика. Характеризуется потерей способности к анализу и правильному использованию грамматического строя речи. Входит в структура различных форм афазии.
Обусловливание. Чаще всего наблюдается при органических поражениях коры височной и лобной долей доминантного полушария.
Виды:
- при экспрессивном аграмматизме возникают ошибки в грамматическом построении активной речи;
- при импрессивном аграмматизме возникают затруднения в понимании значения грамматических конструкций, выражающих прежде всего отношения (связки между словами, предлоги, союзы, порядок слов).


Аграфия

Словообразование. Происходит от греч. а - отрицательная частица + grapho - пишу.
Категория. Нейропсихологическое нарушение.
Специфика. Характеризуется потерей способности к письму при достаточной сохранности интеллекта и сформированных навыках письма. Может проявляться в полной утрате способности к письму, в грубом искажении написания слов, пропусках, неспособности соединять буквы и слоги.
Виды:
- чистая аграфия не связана с другими синдромами и обусловлена поражением задних отделов второй лобной извилины доминантного полушария;
- афатическая аграфия возникает при афазии, когда поражена левая височная кора, и обусловлена дефектами фонематического слуха и слухоречевой памяти;
- апрактическая аграфия возникает при идеаторной афазии;
- конструктивная аграфия - при конструктивной афазии.


Агрессивное поведение животных

Словообразование. Происходит от лат. aggressiо - нападение.
Категория. Форма поведения животных.
Специфика. Направлено на уничтожение или устранение из сферы влияния других живых организмов.
Виды:
- в ситуации добычи или защиты;
- в ситуации ритуализированной борьбы, когда противоборство между соперниками (самцами) сопровождается специфическими предупреждающими действиями (движениями или звуками), которые служат запугиванию.


Агрессия

Словообразование. Происходит от лат. aggressiо - нападение.
Категория. Форма поведения.
Специфика. Ориентирована на нанесение вреда живым существам или неодушевленным предметам.
Обусловливание. Агрессивное поведение служит формой отреагирования физического и психического дискомфорта, стрессов, фрустраций. Кроме того оно может выступать в качестве средства достижения какой-либо значимой цели, в том числе повышения собственного статуса за счет самоутверждения.


Адаптационный синдром

Словообразование. Происходит от лат. adaptare - приспособлять и греч. syndrome - сочетание.
Автор. Г.Селье (1936 г.).
Категория. Приспособительная реакция организма.
Специфика. Комплекс реакций адаптации живого организма в ответ на значительные по силе и продолжительности неблагоприятные воздействия (стрессоры). Основными проявлениями адаптационного синдрома являются: нарушение обмена веществ с преобладанием процессов распада, увеличение коры надпочечников, уменьшение вилочковой железы, селезенки и лимфатических узлов.
Динамика. В адаптационный синдром обычно входит три стадии:
- на первой ("стадия тревоги"), которая продолжается от нескольких часов до двух суток, оказываются пройденными две фазы - шока и противошока, на последней из которых происходит мобилизация защитных реакций организма;
- на второй стадии ("стадия сопротивляемости") повышается устойчивость организма к вредоносным воздействиям;
- после этой стадии происходит либо выздоровление, либо она сменяется третьей стадией ("стадия истощения"), которая может окончиться гибелью организма.
Синоним. Стресс.


Адаптация

Словообразование. Происходит от лат. adaptare - приспособлять.
Категория. Теоретический конструкт операциональной концепции интеллекта Ж.Пиаже.
Специфика. Процесс, в котором происходит объединение ассимиляции и аккомодации.


Адаптометр

Словообразование. Происходит от лат. adapto - приспособляю + греч. metron - мера.
Категория. Прибор.
Специфика. Служит для регистрации световой чувствительности глаза в процессе темновой адаптации. Построен на принципе измерения порога светового раздражения зрительного анализатора (минимальная интенсивность светового раздражителя, вызывающую у испытуемого ощущение света при данных условиях) при предъявлении точно дозированного светового раздражителя (на шкале 400 млн. единиц).


Адекватность ощущения и восприятия

Словообразование. Происходит от лат. adaequatus - приравненный, равный.
Категория. Характеристика процесса восприятия.
Специфика. Основана на инвариантности основных свойств субъективного образа. Воспринимаемые признаки какого-либо объекта или процесса в целом соответствуют описанию данного объекта или процесса, которое дается другими людьми, и не противоречит данным, полученным по другим сенсорным каналам. Напротив, неадекватный образа отражения, как бывает, например, в иллюзиях восприятия, рассогласован с другими формами перцептивного и когнитивного опыта индивида, с одной стороны, и не соответствует тем субъективным образам, которые порождаются в данной ситуации у других людей, с другой.


Адлер (Adler) Альфред

(7.02.1870, Вена - 28.05.1937, Абердин, Шотландия) - австрийский психиатр и психолог, один из ведущих деятелей психоанализа, основатель индивидуальной психологии.
Биография. В 1895 г. защитил докторскую диссертацию по медицине в Вене. С 1902 по 1911 г. входил в Венское психоаналитическое общество. С 1911 г. предпринял попытку создания своего варианта психоанализа, что послужило основанием разрыва с З.Фрейдом. Во время первой мировой войны служил врачом в австрийской армии. Затем организовал детскую клинику в Вене. В 1934 г., в силу преследования прогерманским правительством Австрии, был вынужден эмигрировать в США, где принял приглашение занять кафедру медицинской психологии в медицинском колледже Лонг-Айленда в Нью-Йорке. Скончался во время одной из лекционных поездок.
Исследования. В результате работы в рамках психоаналитического кружка Фрейда сформулировал в виде общего принципа индивидуального развития положение о компенсации и сверхкомпенсации комплекса неполноценности, который, по его мнению, присущ каждому человеку. В процессе разработки своей собственной формы психотерапии пересмотрел некоторые взгляды классического психоанализа. В созданной им "индивидуальной психологии" пациент рассматривался как наделенный такими качествами, как свобода, целеориентированность, ответственность за свое существование. При этом невротический симптом трактовался как средство достижения неосознаваемых целей. Таким образом снималось жесткое противопоставление сознательного и бессознательного, которое было свойственно классическому психоанализу, а поведение объяснялось не столько детерминированностью причинами, сколько ориентированностью на достижение целей. Формулировка этих методологических положений заставила Адлера пересмотреть свои изначальные взгляды на движущие силы психического развития. В его работах конца 20-х гг. в качестве такой источника развития постулировалось чувство общности, или социальный интерес. В соответствии с этим основные жизненные проблемы индивида объяснялись недостаточностью его социальной адаптации, прежде всего доминированием Я-центрирования в ущерб группа-центрированию. Идеи Адлера оказали существенное влияние на гуманистическую психологию.
Сочинения. Praxis und Theorie der Individualpsychologie. Munch., 1920;
Menschenkentnis. Lpz., 1927;
The Science of Living. 1929;
What Life Should Mean to You. Boston, 1931;
Der Sinn des Lebens. 1933;
The Individualpsychology. N.Y., 1956;
Superiority and social Interest. Evanston, 1970.


Ажитация

Словообразование. Происходит от лат. agitare - возбуждать.
Категория. Клиническое нарушение.
Специфика. Моторное беспокойство, потребность в движении. Поведенческое нарушение, при котором аффективное напряжение неконтролируемо переходит в движение. Сопутствующее явление при многих психических заболеваниях (кататония, тревожный невроз, ажитивная депрессия, инволюционная депрессия, сенильный спад).


Айзенк (Eysenck) Ханс Юрген

(4.03.1916, Берлин, Германия - 4.09.1997) - английский психолог, один из лидеров биологического направления в психологии, создатель факторной теории личности.
Биография. Образование получил в Лондонском университете (доктор философии и социологии). С 1939 г. по 1945 г. работал в качестве психолога-экспериментатора в госпитале Mill Hill Emergency, с 1946 г. по 1955 г. он - заведующий основанного им отделения психологии при Институте психиатрии госпиталей Маудсли и Бетлем, с 1955 г. по 1983 г. - профессор Института психологии при Лондонском университете, а с 1983 г. - почетный профессор психологии. Основатель и редактор журналов "Personality and Individual Differences" и "Behaviour Research and Therapy".
Исследования. Айзенк начал свои исследования базовых признаков личности с анализа результатов психиатрического обследования, включающего описания психиатрических симптомов, контингента солдат - групп здоровых и признанных невротиками. В результате этого анализа было выделено 39 переменных, по которым данные группы оказались существенно различны и факторный анализ которых позволил получить четыре фактора, в том числе факторы экстраверсии - интроверсии и нейротизма (Dimensions of Personality. L. 1947). В качестве методологической базы Айзенк ориентировался на понимание психодинамических свойств личности как обусловленных генетически и детерминированных в конечном счете биохимическими процессами (The Scientific Study of Personality. L., 1952). Первоначально он интерпретировал экстраверсию - интроверсию на основе соотношения процессов возбуждения и торможения. Так, оказалось, что для экстравертов характерны медленное формирование возбуждения, его слабость и быстрое формирование реактивного торможения, его сила и устойчивость, для интровертов же - быстрое формирование возбуждения, его сила (это связано с лучшим образованием у них условных рефлексов и их обучением) и медленное формирование реактивного торможения, слабость и малая устойчивость. Что же касается нейротизма, то Айзенк считал, что невротические симптомы представляют собой условные рефлексы, а поведение, представляющее собой избегание условно-рефлекторного раздражителя (сигнала опасности) и устраняющее тем самым тревожность, является самоценным. В работе "Биологические основы индивидуальности" (The Biological Basis of Personality. Spriengfield, 1967) Айзенк предложил уже следующую интерпретацию этих двух личностных факторов: высокая степень интроверсии соответствует снижению порога активации ретикулярной формации, поэтому интроверты испытывают более высокое возбуждение в ответ на экстероцептивные раздражители, а высокая степень нейротизма соответствует снижению порога активации лимбической системы, поэтому у них повышена эмоциональная реактивность в ответ на события во внутренней среде организма, в частности, на колебания потребностей. В результате дальнейших исследований с применением факторного анализа Айзенк пришел к формулированию "трехфакторной теории личности". Эта теория опирается на определение черты личности как способа поведения в определенных жизненных областях: на низшем уровне анализа рассматриваются изолированные акты в специфических ситуациях (например, проявляющаяся в настоящий момент манера вступать в разговор с незнакомым человеком); на втором уровне - часто повторяющееся, привычное поведение в содержательно похожих жизненных ситуациях, это - обычные реакции, диагностируемые как поверхностные черты; на третьем уровне анализа обнаруживается, что повторяющиеся формы поведения могут объединяться в некоторые, содержательно однозначно определяемые комплексы, факторы первого порядка (например, обыкновение бывать в компании, тенденция активно вступать в разговор и пр. дают основания постулировать наличие такой черты как общительность); наконец, на четвертом уровне анализа содержательно определенные комплексы сами объединяются в факторы второго порядка, или типы, не имеющие явного поведенческого выражения (общительность коррелирует с физической активностью, отзывчивостью, пластичностью и пр.), но основанных на биологических характеристиках. На уровне факторов второго порядка Айзенк выделил три личностных измерения: психотизм (P), экстраверсию (E) и нейротизм (N), которые рассматривает как генетически обусловленные активностью ЦНС, что свидетельствует о их статусе черт темперамента. В огромном числе прикладных исследований, которые Айзенк провел для доказательства своей теории, чаще всего вместе со специалистами в соответствующих областях, была показана важность различий по этим факторам в статистике преступности, при душевных заболеваниях, в предрасположенности к несчастным случаям, в выборе профессий, в выраженности уровня достижений, в спорте, в сексуальном поведении и т.д. Так, в частности, показано, что по факторам экстраверсии и нейротизма хорошо дифференцируются два типа невротических расстройств: истерический невроз, который наблюдается у лиц холерического темперамента (нестабильные экстраверты) и невроз навязчивых состояний - у лиц меланхолического темперамента (нестабильные интроверты). Также им были проведены многочисленные факторно-аналитические исследования различных психологических процессов - памяти, интеллекта, социальных установок.
Диагностика. На основе "трехфакторной модели личности" им были созданы психодиагностические методики EPI ("Manual of the Eysenck Personality Inventory" (совм. с Eysenck B.G.), L., 1964) и EPQ, продолжившие ряд ранее созданных - MMQ, MPI("Manual of the Maudsley Personality Inventory", L., 1959).
Терапия. Айзенк - один из авторов "трехфазной теории возникновения невроза". В данной концептуальной модели развитие невроза описывается как система выученных поведенческих реакций ("The Causes and Cures of Neuroses" (совм. с Rachmann S.), L., 1965). На этой основе были разработаны методы психотерапевтической коррекции личности, в частности одна из вариаций аверсивной психотерапии.
Сочинения. Know Your Own IQ;
Criterion analysis: An application of hypothetico-deductive mathod to factor analysis // Psychological Review. 1950, 57, 38-53;
Neuroticism // Lewins eugen. Rev. 1951, 43;
Dinamics of Anxiety and Hysteria, L., 1957;
Behavior Therapy and the Neuroses (Ed.), Oxford, 1960;
Experiments with Drugs, Oxford, 1963;
Neurose, Konstitution und Personlichkeit // Zeitschrift fur Psychologie. 1966, 176, N 3/4
The Psychology of Polities, L., 1968;
Crime and Personality, L., 1970;
Handbook of Abnormal Psychology (Ed.), L. 1973;
Psychoticism as a Dimension of Personality, 1976;
Sex and Personality, L. 1976;
The Measurements of Intelligence (Ed.), Lancaster, 1973;
The Structure and Measurement of Intelligence, 1979;
Intelligenz, Struktur und Messung, B., 1980;
Biological dimensions of personality // Pervin L.A. (Ed.), Handbook of Personality: Theory and Research, N.Y., 1990.


Айхорн (Aichhorn) Август

(27.0701878, Вена - 13.10.1949, Вена) - австрийский психоаналитик.
Биография. Работал в качестве учителя, в 1922 г. прошел учебный анализ у П.Федерна, был принят в члены Венского психоаналитического общества. Руководил реформированной школой с 1918 г. в Обер-Холлабрунне, с 1920 г. - в Св. Андре. Пытался использовать психоаналитическую методологию применительно к молодым делинквентам. С 1932 г. занимался частной практикой. В 1946 возродил Венское психоаналитическое общество.
Сочинения. Verwahrloste Jugend. 1925;
Erziehungsberatung und Erziehungshilfe. 1959


Акалькулия

Словообразование. Происходит от греч. а - отрицательная частица + лат. calculatio - счет, вычисление.
Автор. S.E.Henschen (1919 г.).
Категория. Нейропсихологическое нарушение.
Специфика. Характеризуется нарушением счетных операций.
Виды:
- первичная акалькулия как симптом, независящий от других расстройств высших психических функций, наблюдается при поражении теменно-затылочно-височных отделов коры левого полушария и представляет собой нарушение понимания пространственных отношений, перехода через десяток, связанного с разрядной структурой числа, неразличение арифметических знаков и т.д.;
- вторичная акалькулия, входящая в структуру того или иного нейропсихологического синдрома, может возникать при поражении височных отделов коры больших полушарий, когда нарушается устный счет, затылочных отделов, когда не различаются сходные по написанию цифры, и префронтальных отделов, когда нарушается целенаправленная деятельность, планирование счетных операций и контроль за их выполнением.


Акатизия

Словообразование. Происходит от греч. а - отрицательная частица и kathisis - сидение.
Автор. Hascovec (1901 г.).
Категория. Клиническое нарушение.
Специфика. Мышечное беспокойство, невозможность усидеть на месте. Больной имеет побуждение к движению, которое трудно сдержать и которое достаточно мучительно. Часто является нежелательным следствием приема психофармакологических препаратов. У женщин встречается в два раза чаще, чем у мужчин. Первоначально это состояние трактовалось как форма абазии и астазии. Но в дальнейшем было достигнуто понимание того, что акатизия является попыткой достичь телесного облегчения за счет физические движения, прежде всего хождения. Основой ощущения телесного беспокойства выступает витальное эндотимное ощущение, в котором само состояние и эмоциональный отклик на него еще не дифференцированы. Таким образом проявляют себя различные соматогенные и эндогенные заболевания. Данный симптом очень часто встречается не только при физических болезнях, но и при психозах, прежде всего ажитированных, связанных в инволюционным процессом. Также описано при паркинсонизме. Этиологическая и патогенетическая природа этого явления пока не раскрыта. Также не выработаны эффективные терапевтические приемы, призванные снять данное состояние.


Аккомодация

Словообразование. Происходит от лат. ассоmodatio - приспособление.
Категория. Теоретический конструкт операциональной концепции интеллекта Ж.Пиаже.
Специфика. Приспособление схемы поведения к ситуации за счет активности, в результате чего существующая схема изменяется. Аккомодация в развитии интеллекта была описана по аналогии с биологической аккомодацией, целью которой является процесс приспособления к разнообразным требованиям окружающего мира.
Контекст. Соотносима с ассимиляцией, в единстве с которой описывается акт приспособления, адаптации.


Аккумуляция аффекта

Словообразование. Происходит от лат. accmulatiо - накопление.
Категория. Аффективный процесс.
Специфика. В течение более или менее продолжительного времени происходит накопление незначительных по силе отрицательных эмоций, после чего наступает психическая разрядка в виде бурного и мало управляемого аффективного взрыва, наступающего без видимых причин.
Синоним. Аффективный застой.


Акселерация

Словообразование. Происходит от лат. aссеleratio - ускорение.
Категория. Характеристика развития человека.
Специфика. Ускорение физического развития детей, наблюдающееся за последние 150 лет. Включает в себя различные анатомические и физиологические проявления: увеличение веса и роста новорожденных, сокращение сроков полового созревания.
Обусловливание. Зависит как от биологических факторов (питание, медицинское обслуживание), так и от социальных, в частности от более интенсивного информационного воздействия.


Активная имагинация

Словообразование. Происходит от лат. actus - действие, движение и imago - образ.
Автор. К.Г.Юнг.
Категория. Форма имажинативной психотерапии.
Специфика. За счет активного продуцирования наглядных представлений происходит выход сознания к содержанию бессознательного, которое представлено прежде всего в символах. При этом содержание бессознательного не только осознается, но и перестраивается и интегрируется с личностными структурами.


Активное осязание

Словообразование. Происходит от лат. actus - действие, движение.
Категория. Процесс осязательного восприятия.
Специфика. Формирование осязательного образа предмета в результате его преднамеренного ощупывания, в котором одну из ведущих ролей играют кинестетические ощущения.


Активный анализ

Словообразование. Происходит от лат. actus - действие, движение.
Авторы. Разработан В.Штекелем и Ш.Ференци в противовес "пассивному анализу" (т.е. психоанализу).
Категория. Форма глубинной психотерапии.
Специфика. Объединяет в себе элементы психоанализа (прежде всего метод свободных ассоциаций) и другие психотерапевтические методики. В этом методе большое место занимает рациональная психотерапия, которая в большей степени ориентирована на актуальные проблемы настоящей жизни пациента, а не на ранний детский опыт, как в психоанализе. Проведение "активного анализа" предполагает использование различных суггестивных приемов, требующих от психотерапевта достаточно высокий уровень подготовки.
Ограничения. Из-за высоких требований к психотерапевту и из-за недостаточной разработанности процедуры проведения данный метод не получил значительного распространения.
Литература. Stekel W. Aktive "Psychoanalyse", Bern, 1980


Активный словарь

Словообразование. Происходит от лат. actus - действие, движение.
Категория. Лексический массив, при помощи которого человек строит свои высказывания. По объему он меньше, чем пассивный словарь.


Активный ступенчатый гипноз

Словообразование. Происходит от лат. actus - действие, движение.
Автор. Э.Кречмер.
Категория. Форма имажинативной психотерапии.
Специфика. Основан на сознательном управлении расслаблением. В качестве теоретической модели Кречмером было использовано положение о том, что гипноз может быть достаточно полно описан как проявление факторов расслабления, концентрации и сонливости.
Динамика. В программе "активного ступенчатого гипноза" пациенты сначала научаются полному расслаблению за счет представления ощущений тяжести и тепла (как и в аутотренинге Й.Г.Шульца).
Затем отрабатывается собственно гипнотическое погружение, для чего используется фиксация взгляда на световой точке.
На заключительных этапах этого метода пациенты достигают возможности произвольной генерации ярких мысленных (эйдетических) представлений, содержание которых ставится в соответствие с определенными терапевтическими целями.
Литература. Kretschmer E. Uber gestufte aktive Hypnosenubung und den Umbau der Hypnosetechnik // Dtsch. med.Wschr. 1946, 71;
Langen D. Die stufte Aktivhypnose. Stuttgart, 1967.


Актография

Словообразование. Происходит от лат. actus - действие, движение + греч. grapho - пишу.
Категория. Метод регистрации двигательной активности во времени.
Специфика. Осуществляется при помощи специальных приборов - актографов, в которых движение передается, например, на резиновые баллоны, а затем преобразуется в механические импульсы.


Актуализация связей

Словообразование. Происходит от лат. actualis - деятельный.
Категория. Мнемический процесс.
Специфика. Воспроизведение в сознании индивида приобретенного ранее опыта. При этом востребованное из памяти содержание может быть представлено мыслями, представлениями, движениями, эмоциональными состояниями и т. д.


Алалия

Словообразование. Происходит от греч. a - отрицательная частица + lalia - говорю.
Автор. Delius (1757 г.).
Категория. Нейропсихологическое нарушение.
Специфика. Характеризуется отсутствием или недоразвитием у детей речи при нормальном слухе и достаточном уровне интеллекта.
Обусловливание. Обусловлена повреждениями речевых зон коры головного мозга, которые могли произойти во время родов, заболеваниями или травмами мозга в доречевой период жизни.
Виды: - моторная алалия, когда ребенок вообще не может говорить, хотя понимание обращенной к нему речи не нарушено;
- сенсорная алалия, когда нет понимания обращенной к нему речи при своевременно появившейся речевой активности.


Алгометр

Словообразование. Происходит от греч. alx - боль + metrоn - мера.
Категория. Прибор для измерения болевых ощущений.
Специфика. С помощью алгометра определяются болевые пороги:
нижний (величина раздражения при первом появлении ощущения боли),
верхний (величина раздражения, при которой боль становится непереносимой).
Виды: - механические алгометры, в которых изменяется степень выдвижения иглы,
- электрические, где изменяется напряжение действующего тока,
- термические, действующие посредством нагрева,
- химические, в которых изменяется концентрация раздражающего вещества.


Александер (Alexander) Франц Габриель

(22.01.1891, Бухарест - 8.03.1964, Палм Спрингс, США) - психоаналитик.
Биография. Сначала проводил работу по изучению физиологии мозга у Ф.Танга. Затем прошел учебный анализ у Э.Зиммеля. В 1932 г. эмигрировал в США. С 1932 по 1956 г. - руководитель Психоаналитического института в Чикаго. С 1952 г. профессор психиатрии университета Иллинойса. С 1956 г. - директор психиатрической клиники госпиталя Монт Синай в Лос-Анджелесе. Один из основателей журнала "Psychosomatic Medicine".
Исследования. Занимался проблемами психоаналитической теории неврозов, объясняя их возникновение нарушением самоконтроля, криминальной психологии. Один из начинателей психосоматической медицины. Выводил основные психосоматические заболевания из типичных человеческих конфликтов. Показал, что длительное эмоциональное напряжение связано с развитие таких заболеваний, как язва желудка, гипертония, астма, колит, артрит.
Сочинения. Psychoanalyse und Gesamtpersonlichkeit. 1928;
Der Verbrecher und seine Richter. 1929;
Roots of Crime. 1935;
Our Age of Unreason. 1942;
Psychosomatic Medicine. 1950;
The History of Psychiatry. 1966;
Psychosomatic Specifity. 1966


Алекситимия

Словообразование. Происходит греч. a - отрицание + lexis - слово + thyme - чувство.
Автор. R.Е.Sifneos (1967 г.).
Категория. Патопсихологическое нарушение.
Специфика. Неспособность пациента называть эмоции, переживаемые им самим или другими людьми, т.е. переводить их в вербальный план. Данное явление рассматривается как предпосылка развития психосоматических заболеваний. Оно свидетельствует о том, что индивид закрыт к новому опыту и центрирован на негативных переживаниях.
Диагностика. Для выявления предрасположенности к алекситимии используется Торонтская алекситимическая шкала (TAS).
Литература. Freyberger H. Psychosomatik des Kindesalters und der erwachsenen Patienten, Munch., 1977


Алексия

Словообразование. Происходит от греч. а - отрицательная частица + lexis - слово.
Категория. Нейропсихологическое нарушение.
Специфика. Нарушение процесса чтения или овладения им. Возникает при поражении различных отделов коры левого полушария (у правшей).
Виды.
- оптическая алексия возникает при поражении затылочных долей коры головного мозга, вследствие нарушения зрительного восприятия. При этом не определяются либо буквы (литеральная оптическая алексия), либо целые слова (вербальная оптическая алексия);
- односторонняя оптическая алексия возникает при поражении затылочно-теменных отделов правого полушария. При этом игнорируется одна из половин текста (чаще левая) при незамечании своего дефекта;
- слуховая (височная) алексия возникает при поражении коры височной области левого полушария, вследствие нарушения фонематического слуха и звукобуквенного анализа слов (у правшей). Выступает как одно из проявлений сенсорной афазии;
- кинестезическая (афферентная) моторная алексия возникает при поражении нижних отделов постцентральной области коры левого полушария (у правшей), вследствие нарушений кинестезической основы речевого акта. Выступает как проявление афферентной моторной афазии;
- кинетическая (эфферентная) моторная алексия возникает при поражении нижних отделов премоторной области коры левого полушария (у правшей), вследствие нарушения кинетической, сукцессивной организации речевого акта. Выступает как проявление эфферентной моторной афазии.
- при поражении коры лобных долей мозга, когда нарушаются регулирующие механизмы, смазывается избирательность всех психических процессов, возникает особая форма алексии, которая проявляется в нарушениях целенаправленного характера чтения, отключении внимания, его патологической инертности.


Алиенация

Словообразование. Происходит от лат. alienatio - отчуждение.
Категория. Патопсихологическое нарушение.
Специфика. Делание людей и вещей субъективно чужим. В римской антике и в средние века понятие alienatio mentis служило для общего обозначения психических болезней. Примерно соответствует обозначению безумия, задержек умственного развития.
Литература. Schacht R. Alienation. N.Y.: Doubleday, 1971


Аллегоризация

Словообразование. Происходит от греч. allegoria - иносказание.
Автор. Neisser
Категория. Особая форма образования неологизмов.
Специфика. Характерна прежде всего для шизофрении. Процессы окружающего мира характеризуются ими в сравнительном плане одним словом или кратким выражением.


Альфа-ритм

Словообразование. Происходит от греч. alpha - первая буква греческого алфавита.
Категория. Ритм мозга.
Специфика. В состоянии относительного покоя имеет частоту - 8-13 Гц, среднюю амплитуду - 30-70 мкВ с периодическим усилением и ослаблением (альфа-веретена). Анализ характеристик альфа-ритма важен при изучении когнитивных процессов, возрастной динамики и индивидуальных особенностей.
Обусловливание. Вызывается таламо-кортикальными и интракортикальными процессами.


Альфа-тренинг

Словообразование. Происходит от греч. alpha - первая буква греческого алфавита.
Категория. Метод телесно-ориентированной психотерапии.
Специфика. Основан на биологической обратной связи и заключается в обучении (по схеме инструментального обусловливания) регулировке таких психофизиологических процессов, которые раньше считались недоступными контролю со стороны сознания. Первоначально обратная связь обеспечивалась за счет регистрации альфа-ритма мозговой активности в области затылка, свидетельствующего о степени бодрствования и расслабления, и преобразования его в звуковые или визуальные сигналы, которые предъявлялись пациенту. При этом перед пациентом ставилась задача добиться уменьшения частоты сигналов, используя для этого различные средства (расслабление мышц, гармонизация дыхания, фиксирование обычно трудно уловимых соматических ощущений). Сопоставление внутренних ощущений с внешними сигналами, которые выступали в качестве средства их осознания, приводило к их дифференцировке и, соответственно, к овладению уже вне особых условий использования электрических усилителей. В настоящее время этот прием нашел широкое распространение в терапевтических программах по устранению мигрени, восстановлению сердечной деятельности, избавлению от страхов и навязчивостей. Используется приборное отведение сигналов не только от головного мозга, но и от других органов (сосудистая система и сердце, мышцы и пр.). Кроме того, "альфа-тренинг" применяется как элемент медитативных техник, в которых ставится цель достижения глубокого расслабления и вхождения в особые состояния сознания, связанные с замедлением частоты электрической деятельности мозга.
Литература. Annuales A. Biofeedbeck and Self Control. Vols 1-6, Chicago, 1970-77;
Legewie H., Nusselt L. (Hrsg.) Biofedback-Terapie. Munch., 1975;
Hume W.J. Biofedbeck. Bern, 1979


Альцгеймер (Alzheimer) Алоиз

(14.6.1864, Марктбрейт - 19.12.1915, Бреслау, ныне Вроцлав) - немецкий психиатр и невропатолог. Вместе с Ф.Нисслем считается основоположником научной гистологии психических заболеваний.
Биография. Образование получил в Вюрцбурге и Берлине, после защиты докторской диссертации в Вюрцбурге переехал во Франкфурт-на-Майне, где работал ассистентом в городской клинике нервных болезней под руководством Зиоли (Sioli); по приглашению Э.Крепелина переехал сначала в Гейдельберг, а затем в Мюнхен, где с 1904 по 1912 руководил анатомической лабораторией Психиатрической клиники (основанной Э.Крепелином), с 1912 до конца- жизни - ординарный профессор психиатрии в Бреслау. Основал журнал "Общей неврологии и психиатрии" (Zeitschrift fur die gesamte Neurologie und Psychiatrie).
Исследования. Изучал течение прогрессивного паралича, шизофрении, эпилепсии. Известен по клиническому и анатомическому описанию дегенеративного заболевания мозга, названному по предложению Крепелина его именем. Современное название - сенильная деменция Альцгеймеровского типа. Она характеризуется внезапно наступающими к 40-60 годам жизни атрофическими изменениями мозга, приводящими к нарушению памяти, внимания, работоспособности и, затем, к общей дезориентации в пространстве и времени.
Сочинения. Histologischen und histopatologischen Arbeiten uber dem Grosshirnringe, 1909-1913 (совм. с Nissl F.).
Литература. Spilmeyer L.W. Alzheimers Lebenswerk // Z.f.d. gesamte Neur. u. Psychiat. Bd. 33, 1916;
Stertz G. Alzheimer // Neue deutsche Biographie. Bd. 1, B., 1953, S. 236


Амбивалентность чувств

Словообразование. Происходит от лат. ambo - оба + valentis - имеющий силу.
Категория. Реакция личности.
Специфика. Характеризуются двойственностью в отношении к человеку или явлению при одновременном его принятии и отвержении. Так, например, в ревности взрослого человека происходит объединение чувств любви и ненависти.
Исследования. В соответствии с теорией З.Фрейда, амбивалентность эмоций может господствовать на прегенитальной фазе психического развития ребенка. При этом наиболее характерным является то, что одновременно возникают агрессивные и сексуальные желания.


Амбивалентность

Словообразование. Происходит от лат. ambo - оба + valentis - имеющий силу.
Автор. Э.Блейлер (1911 г.).
Категория. Реакция личности.
Специфика. Одновременное возникновение несовместимых друг с другом чувств, представлений, желаний, намерений.
Исследования. Блейлер трактовал амбивалентность как отличительную характеристику поведения шизофреников, в котором противоречащие друг другу переживания, отношения и реакции сменяются немотивированно и очень быстро. Но затем было обнаружено, что возникновение этого состояния возможно и в норме. Так, наиболее часто амбивалентность переживается в чувствах печали и ревности. При значительной интенсивности может приводить к углублению психогенной депрессии или невроза навязчивости.
Виды:
- амбивалентность воли (амбитенденция);
- амбивалентность мысли и чувств (одновременная любовь и ненависть по отношению к одной и той же личности);
- амбивалентность намерений (вожделение и отвращение).


Амбидекстрия

Словообразование. Происходит от лат. ambo - оба + dextera - правая рука.
Категория. Форма двигательного навыка.
Специфика. Врожденное или выработанное в тренировке равное развитие функций обеих рук без выделения ведущей руки. Чаще всего наблюдается у левшей


Амбитенденция

Словообразование. Происходит от лат. ambo - оба и determinans - определяющий.
Автор. Э.Блейлер, 1911.
Категория. Нарушение воли.
Специфика. Характеризуется одновременно возникающими противоположными побуждениями (например, открыть и не открывать глаза при инструкции). Наиболее часто наблюдаемый феномен при шизофрении.
Синоним. Амбивалентность воли.


Аменция

Словообразование. Происходит от лат. amentia - безумие.
Категория. Нарушение деятельности сознания.
Специфика. Характеризуется полной дезориентировкой в окружающем мире. Проявляется в бессвязности мышления, бредообразовании, растерянности, иллюзорных искажениях окружающего мира и нарушении ориентировки в нем, возбуждении, отсутствии воспоминаний после окончания расстройства. При этом утрачивается осознание самого себя и нарушается запоминание новой информации.
Обусловливание. Легкие формы аменции как спутанного и помутненного сознания возникают при сильном физическом утомлении, например при потере крови, обезвоживании, поносах, легких отравлениях, длительных операциях.
Также может возникать при эндокринных нарушениях, например при базедовой болезни, травмах черепа, органических заболеваниях мозга, алкоголизме.
Исследования. В древности и в эпоху Возрождения данное понятие служило для общего обозначения душевных болезней.
Позже многие случаи классической шизофрении были отнесены к аменции.
Но с разработкой Э.Крепелином понятия dementia praecsox и Э.Блейлером понятия шизофрении аменция стала пониматься лишь как делириозное явление. По выражению Э.Блейлера, аментивный есть делириозный, который при поверхностном контакте действует как нормальный.
Т.Мейнерт трактовал аменцию как симптомокомплекс помрачения сознания, при котором преобладают растерянность, бессвязность мышления, речи и движений.
К.Конрад понимал под аменцией тяжелое состояние сбивчивости сознания, дезориентации, возбуждения, галлюцинаций.
Литература. Meynert T. Klinische Vorlesungen uber Psychiatrie auf wissenschaftlichen Grundlagen. Wien, 1890;
Conrad K. Die symtomatischen Psychosen in Psychiatrie der Gegenwart. Bd. 2, Berlin: Springer, 1960


Американская психиатрическая ассоциация (APA)

Категория. Профессиональный союз.
Специфика. Наиболее представительная организация психиатров США, объединяющая более 20 тыс. членов. Основана в 1844 г. как "Союз директоров психиатрических клиник", в 1891 г. получила название "Американская Психологической Ассоциации", а с 1921 г. носит современное название. Ассоциация ежегодно организует конгрессы, издает собственный журнал "The American Journal of Psychiatry". С 1928 г. осуществляет разработку диагностического руководства "Diagnostic and Statical Manual of Mental Disorders".
Литература. Deutsch A. The Mentally Ill in America: A History of Their Care and Treatment from Colonial Times. N.Y., 1949
(Eds.) Hall J.K., Zilboorg G., Bunker H.A. One Hundred Years of American Psychiatry. N.Y., 1944


Амимия

Словообразование. Происходит от греч. a - отрицательная частица + mimikos - мимика.
Категория. Патопсихологическое нарушение.
Специфика. Ослабление или торможение лицевой экспрессии. Возникает при заболеваниях нервной системы, при некоторых психических заболеваниях.
Виды:
- амимия, возникающая при поражении экстрапирамидной системы, связана с нарушениями моторных компонентов эмоциональных реакций и входит в синдром общей акинезии;
- амимия, возникающая при поражении лобных долей мозга, связана с нарушениями эмоциональной сферы и входит в лобный синдром.


Амнезия

Словообразование. Происходит от греч. a - отрицательная частица + mnesis - воспоминание.
Категория. Клиническое нарушение.
Специфика. Частичная утрата способности хранить информацию в памяти.


Амок

Словообразование. Слово малайского происхождения и означает "неистово нападать".
Категория. Этноспецифический синдром.
Специфика. Характеризуется внезапным возникновением панических состояний с изменением сознания по типу сумеречного и неконтролируемым стремлением двигаться в одном направлении, круша и ломая все, что стоит на пути, и убивая тех, кто мешает этому движению. Продолжается до тех пор, пока больного не остановят другие, или он не упадет от бессилия. В психологической картине приступа отмечается регрессия поведения, когда на первый план всплывают инфантильные агрессивные реакции, проявляющиеся в виде автоматизмов. Впервые описан у малайцев, но распространен среди жителей и других тропических стран.
Обусловливание. Появление этого синдрома недостаточно ясно. Указывается, что он может быть обусловлен эпилепсией, перегревом на солнце или суггестивными воздействиями, но ведущую роль в его проявлении играют этнокультурные особенности, провоцирующие возникновение переживаний страха.
Литература. Van Loon F. Amok and latah // J. o. Abnormal and Social Psychology. 1928, 9, p. 264-276


Амплификация

Словообразование. Происходит от лат. amplificatio - распространение, расширение.
Автор. К.Г.Юнг.
Категория. Техника работы со сновидениями в бодрствующем состоянии.
Специфика. Прообразом этого процесса служит стилистическая фигура, состоящая из нанизанных друг на друга синонимических определений, сравнений, образных выражений, с целью усиления выразительности высказывания. Содержание снов осмысливается за счет свободных ассоциаций и через мифологическое их толкование. Происходит сравнение отдельных мотивов сна индивида с аналогичными по смыслу произведениями литературы (саги, мифы), живописи, традиционными символами. Предполагается, что при применении этой техники происходит развитие личности из-за осознания той части души, которая была до сих пор скрыта. Расширение сознания индивида и его упорядочивание происходит в контексте смыслов сна.
Контекст. Противоположна методу З.Фрейда "редукции к первичным фигурам" ("reductio in primam figuram").


Амтхауэр (Amthauer) Рудольф

(род. 1920) - немецкий психолог.
Исследования. Преимущественное внимание уделял проблеме структуры интеллекта. Разработал тест структуры интеллекта.
Сочинения. Intelligenz und Beruf. 1953;
Zum Problem der produktiven Begabung. 1961


Амузия

Словообразование. Происходит от греч. а - отрицательная частица + musikos - музыкальный.
Категория. Нейропсихологическое нарушение.
Специфика. Утрата способности понимать или исполнять музыку, писать и читать ноты. Проявляется в неузнавании известных музыкальных произведений, в затруднении восприятия и воспроизведения ритмических сочетаний звуков (аритмия).
Обусловливание. Возникает при поражении височных отделов коры правого полушария (у правшей) за счет нарушения музыкального слуха.
Контекст. Часто сочетается со слуховой агнозией, при которой перестают различаться обычные звуки или шумы.


Анаклизия

Словообразование. Происходит от англ. anaclitic - опорный.
Автор. Р.Спитц.
Категория. Феномен общения, зафиксированный в психоанализе.
Специфика. Чрезмерная эмоциональная зависимость индивида от других людей. У него появляется ощущение, что его мысли, чувства, побуждения возникают синхронно с появлением таких же состояний у людей, с которыми он находится в анаклитической связи.
Исследования. Этот феномен интерпретируется как регрессия поведения до стадии единства индивида с его матерью, когда такая связь является естественной. В том случае, если анаклитическая связь обрывается резко и очень рано (например, при помещении ребенка в лечебное заведение без возможностей контакта с матерью или ее заместителем), то вероятно развитие анаклитической депрессии, ведущей к необратимым психическим нарушениям.
Литература. Spitz R. Hospitalism // The Psychoanalytic Study of a Child. V. 1, N.Y., 1945;
Spitz R. A anaclitic depression // The Psychoanalytic Study of a Child, vol. 2, N.Y., 1946, p. 313-342


Анализ

Словообразование. Происходит от греч. analysis - разложение, расчленение.
Категория. Познавательный процесс.
Специфика. Расчленение в плане представлений или материального моделирования предмета или явления на составные части. С анализа начинается любое научное исследование.


Анализ бытия (Existentialanalyse)

Автор. Л.Бинсвангер.
Категория. Форма психотерапии.
Специфика. Представляет собой синтез психоанализа З.Фрейда и философии М.Хайдеггера. Этот метод выступал исходным для разработки В.Франклом его логотерапии.


Анализатор

Словообразование. Происходит от греч. analysis - разложение, расчленение.
Автор. И.П.Павлов.
Категория. Анатомо-физиологическая подсистема нервной системы.
Специфика. Отвечает за прием и анализ сенсорной информации какой-либо одной модальности.
Структура. В анализаторе выделяют:
- воспринимающий орган или рецептор, предназначенный для преобразование энергии раздражения в процесс нервного возбуждения;
- проводник, состоящий из восходящих (афферентных) нервов и проводящих путей, по которому импульсы передаются к вышележащим отделам центральной нервной системы;
- центральный отдел, состоящий из релейных подкорковых ядер и проекционных отделов коры больших полушарий;
- нисходящие волокна (эфферентные), по которым осуществляется регуляция деятельности нижних уровней анализатора со стороны высших, в особенности корковых, отделов.
Виды:
- зрительный анализатор,
- слуховой,
- обонятельный,
- вкусовой,
- кожный,
- вестибулярный,
- двигательный,
- анализаторы внутренних органов.


Аналитическая гипотеза формирования вкусовых ощущений

Словообразование. Происходит от греч. analysis - расчленение и hypothesis - предположение.
Категория. Теоретический конструкт, призванный объяснить возникновение вкусового ощущения определенного вида.
Специфика. В соответствии с ней химический стимул, воспринимаемый как вкусовой, взаимодействует с белковоподобным веществом вкусового рецептора, за счет чего образуется некоторое вещество, концентрация которого определяет величину нервного возбуждения. Эта гипотеза находит все больше подтверждений. Обнаружено, что во вкусовых сосочках существуют фракции белковых макромолекул, входящие в реакцию со сладкими и горькими веществами, сила которой зависит от концентрации вкусового вещества и порога чувствительности к нему.


Аналитическая интроспецкия

Словообразование. Происходит от греч. analysis - расчленение и лат. introspecto - смотрю внутрь.
Автор. Разработана в школе Э.Титченера.
Категория. Форма интроспекции.
Специфика. Характеризуется стремлением полного расчленения чувственного образа на составные "элементы", не редуцирующиеся к параметрам раздражителя.


Аналитическая психология

Словообразование. Происходит от греч. analysis - расчленение, psyche - душа + logos - учение.
Автор. К.Г.Юнг.
Категория. Психологическое направление, одно из течений неофрейдизма.
Специфика. Создана в противовес классическому фрейдизму. Психика в ней трактуется менее детерминистически, чем в психоанализе (есть элементы теологии). Меньшая роль отводится сексуальности и агрессии. К личному бессознательному, которое представлено забытым, вытесненным, не дошедшим до порога восприятия содержанием, добавляется коллективное бессознательное, которое представляет собой систему врожденных и латентных воспоминаний прошлого человеческого развития. В этом понятии нашли отражение данные антропологии, этнографии, истории культуры и религии, проанализированные Юнгом в аспекте биологической эволюции и культурно-исторического развития, и которое проявляется в психике индивида. В качестве единицы анализа психики Юнг предложил понятие архетипа как врожденного образца поведения, соответствующего различным пластам психики человека: животного, общечеловеческого, родового, семейного и индивидуального. Энергетика архетипа обусловлена тем, что он является проявлением либидо, которое у Юнга стало обозначать общую жизненную энергию. В соответствии с этим психотерапевтический анализ и толкование служат не столько актуализации воспоминаний личной жизни, сколько пробуждению творческой потенции коллективного бессознательного. Практика аналитической психологии основана на понятиях индивидуация, самость, символ. Психика есть общность всех сознательных и бессознательных содержаний. В центре сознания находится структура Я, которое защищается от внешних деструктивных воздействий при помощи маски (Persona). К Я подстраивается одна из двух интегральных установок (экстраверсия, направленная преимущественно на внешний мир, и интроверсия, направленная на внутренний, субъективный мир) и две из четырех функций (мышление, чувства, восприятия, интуиция). Изменения внутри сознания обусловлено либидо. У здорового индивида либидо гибко адаптируется к изменяющимся условиям окружающего мира, у невротика оно - регрессивно. Центральным моментом жизни человека выступает индивидуация, очищение. После "инициации к внешней деятельности" в первой половине жизни начинается процесс "инициации к внутренним действиям". Сначала происходит встреча с тенью - это часть личности, которая не была осознана и представляет собой личностное бессознательное (теневая сторона сознания). Во второй фазе происходит взаимодействие с коллективным бессознательным - основными надиндивидуальными образцами человеческих переживаний, представленных в символической форме, запечатленной в мифах, снах. Архетипы - анима, анимус, рай, преисподняя, освободитель, дракон, море, герой. Цель индивидуации - в полной интеграции, в достижении Самости, которая является синтезом божественного и индивидуального. Самость в алхимии выражается в мандале, которая представляет собой семи-, восьми-, десяти-, двенадцати-лепестковый цветок (роза, лотос).


Анальная стадия психосексуального развития

Словообразование. Происходит от лат. anus - задний проход.
Категория. Второй этап генетической концепции З.Фрейда.
Специфика. Характеризуется тем, что доминирующими становятся эрогенные зоны заднего прохода и удовольствие начинает приносить контроль за деятельностью кишечника. Проходит со второго по третий год жизни.


Анальный характер

Словообразование. Происходит от лат. anus - задний проход.
Категория. Теоретический конструкт генетической концепции З.Фрейда.
Специфика. Тип личности, которая в своем развитии зафиксировалось на анальной стадии психосексуального развития.
Виды:
- анально-удерживающий тип характеризуется скупостью, упрямством, запасливостью;
- анально-агрессивный тип характеризуется враждебностью, беспорядочностью, жестокостью.


Анамнесис

Словообразование. Происходит греч. anamnesis - воспоминание.
Категория. Понятие античной культуры.
Специфика. Выступал центральным понятием в теории познания Платона. По его мнению, чувственный мир может быть воспринят лишь потому, что он является подобием мира идей, который единосущ человеческой душе и с которым она находилась в единстве до своего воплощения в земное тело. В соответствии с этим, познание предметов есть припоминание идей, соответствующих этим предметам.
Контекст. От этого понятия образован термин "анамнез".


Ананьев Борис Герасимович

(14.08.1907, Орджоникидзе - 18.05.1972) - отечественный психолог.
Биография. В 1928 г. окончил Горский педагогический институт, в 1930 г. - аспирантуру Ленинградского государственного института по изучению мозга им. В.М.Бехтерева, затем работал там с 1931 по 1942 г. Профессор Института усовершенствования учителей и филиала Ленинградского педагогического института (1943-44), директор Ленинградского научно-исследовательского института педагогики АПН РСФСР (1951-60), заведующий кафедрой факультета Ленинградского государственного университета (1960-67) и декан этого факультета (с 1967). Действительный член АН СССР.
Исследования. Осуществлял исследования в области чувственного восприятия, психологии общения, восстановления работоспособности раненых, психофизиологии, истории психологии. Предложил систему человекознания, в которой были интегрированы данные различных наук о человеке (как индивиде, личности и индивидуальности).
Сочинения. Очерки психологии. Л., 1945;
Очерки истории русской психологии XVIII-XIX в.в. М., 1947;
Пространственное различение. Л., 1955;
Первоначальное обучение и воспитание. М., 1958;
Психология чувственного познания. М., 1960;
Теория ощущений. Л., 1961;
Индивидуальное развитие человека и константность восприятия. М., 1968;
Человек как предмет познания. Л., 1969;
некоторые проблемы психологии взрослых. М., 1972;
О проблемах современного человекознания. М., 1977;
Избранные психологические труды. Т. 1-2, М., 1980

Психологический словарь
© И.М.Кондаков
Обновление 12.03.2000


Анартрия

Словообразование. Происходит от греч. anarthros - нечленораздельный, невнятный.
Категория. Клиническое нарушение.
Специфика. Расстройство речи из-за нарушения артикуляции, возникающее вследствие поражения мышц или нервов, участвующих в произношении.


Анастази (Anastasi) Анна

(род. 1908, Нью-Йорк) - американский психолог.
Биография. В 1930 г. получила научную степень в Колумбийском университете. Работала психологом-инструктором в колледже Бернарда. С 1947 г. работала в университете Фордхам, здесь профессор (1951) и руководитель (1968) психологического факультета. Президент Американской психологической ассоциации (1971-72).
Исследования. Занималась проблемами дифференциальной психологии, формирования способностей, психологической диагностики. Рассматривала творчество в контексте жизни индивида, в частности условий его воспитания. Разработала ряд психологических тестов.
Сочинения. Differential Psychology. 1937;
Psychological Testing. 1954; в рус. пер.: Психологическое тестирование. Т. 1-2, М., 1982;
Filds of Applited Psychology


Анастрофа

Словообразование. Происходит от греч. anastrophe - перевертывание, ниспровержение.
Автор. К.Конрад.
Категория. Изменение формы переживания при острой шизофрении.
Специфика. Больному представляется, что все мировые события касаются лично него. В основе этого лежит утрата способности к воодушевлению. Возникает совместно с апофенией.


Ангедония

Словообразование. Происходит от греч. a - отрицательная частица + hedone - наслаждение.
Категория. Клиническое нарушение.
Специфика. Неспособность переживать радость, в том числе от секса, доставлять себе удовольствие простыми развлечениями (кино, чтение, музыка и т.д.).Часто выступает следствием тяжелых переживаний. Может выступать базовым признаком шизофрении.


Английская антропологическая школа

Категория. Научное направление в этнографии и культурной антропологии.
Специфика. В ней была разработана идея эволюции применительно к изучению культуры (Э.Б.Тайлор, Дж.Дж.Фрэзер и др.). На основе анализа обычаев, верований, искусства, нравственности и пр. так называемых примитивных народов, была проведена параллель с развитием психических процессов ("операций ума") у современного человека. Анимистические представления в первобытном обществе были объяснены неправильным применением мыслительных приемов, характерных и для современного человека (ассоциации идей, принципа причинности, аналогии и др.) в условиях недостаточного опыта.


Андреева Галина Михайловна

(род. 13.06.1924, Казань) - отечественный психолог.
Биография. Родилась в семье психиатра. С 1941 г. по 1945 г. была добровольцев в рядах действующей армии. В 1945 г. поступила на философский факультет, затем окончила аспирантуру. В 1965 г. защитила докторскую диссертацию по методологическим проблемам конкретного социального исследования. В 1969 г. создала на философском факультете кафедру методики конкретных социальных исследований. В 1971 г. перешла на работу на факультет психологии МГУ, где в 1972 г. организовала и возглавила кафедру социальной психологии. Профессор.
Исследования. Один из инициаторов создания социальной психологии в России. Специалист по широкому кругу проблем социальной психологии (теория и методология социальной психологии, методы эмпирического социального исследования, когнитивные процессы в группе, психология трудовых коллективов и др.).
Сочинения. Современная буржуазная эмпирическая социология. 1965;
Современная социальная психология на Западе. 1978;
(Ред.) Проблемы зарубежной социальной психологии. 1978;
Социальная психология. 1980;
Межличностное восприятие в группе. 1981

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Аниматизм

Словообразование. Происходит от лат. animatus - одушевленный.
Категория. Система мировоззренческих представлений.
Специфика. Основан на идее о безличной, сверхъестественной силе, определяющей все жизненные процессы в природе (урожай, успех в охоте, на войне). Является свойственным всем ранним стадиям развития религий.


Анимизм

Словообразование. Происходит от лат. anima - душа.
Категория. Система мировоззренческих представлений.
Специфика. Основан на идее, с соответствии с которой признаком наличия индивидуальной души наделяются практически все объекты, находящиеся в какой-либо связи с человеческой деятельностью.


Анимус и анима

Словообразование. Происходит от лат. anima - душа.
Автор. К.Г.Юнг.
Категория. Архетипы.
Специфика. Представляют собой архетипические образы, в которых запечатлен многовековой опыт предков (по преимуществу в аспекте пола). Анимус - исходно, собрание отцов, являющихся авторитетами, мнения которых неоспоримы, это - мужская часть души, связанная с категорическими мнениями. Анима - женская часть души, связанная с настроениями. При этом одна из этих душ обращена вовне, другая - вовнутрь. Возможны ситуации, когда в психической организации женщины доминирующей является мужская душа, что выражается в ее особо жестких и хладнокровных суждениях, в чрезмерной принципиальности. Часто возникают и обратные ситуации, когда мужчина носит в себе женскую душу. Принадлежа к сфере бессознательного эти стороны души достаточно примитивны и недифференцированны, но вместе с тем в них заложен источник творческой силы.
Литература. Jung C.G. Anima and Animus. N.Y.: Spring Magazine, 1957;
Binswanger H. Positive Aspects of the Animus. N.Y.: Spring Magazine, 1963;
Hillman J. Anima. N.Y.: Spring Magazine, 1973


Анкета

Словообразование. Происходит от фр. anquete.
Категория. Средство анкетного опроса.
Специфика. Бланк, включающий в себя формулировки вопросов и возможные варианты ответов, из которых респондент (лат. responsare - отвечать) должен выбрать наиболее подходящие или по образцу которых предложить собственные.
Виды:
- анкеты малого объема предполагают последовательный переход респондента от одного вопроса к другому;
- большие анкеты могут иметь разветвленную структуру: в зависимости от ответа на специальные вопросы-фильтры респондент может пропускать определенные группы вопросов.


Анкетный опрос

Категория. Метод диагностики.
Специфика. Ориентирован на получение от респондентов (лат. responsare - отвечать) сведений о событиях жизни, мнениях, оценках, поведении, когда респондент сам читает предлагаемые ему вопросы и сам фиксирует свои ответы.


Аномия

Словообразование. Происходит греч. a - отрицательная частица + nomos - закон.
Автор. Э.Дюркгейм.
Категория. Теоретический конструкт, служащий для объяснения отклоняющегося поведения (самоубийство, апатия и разочарование).
Специфика. Разрушение социальных предписаний и запретов. Выражает собой исторически обусловленный процесс разрушения базовых элементов культуры, прежде всего в аспекте этических норм. При достаточно резкой смене общественных идеалов и морали определенные социальные группы перестают чувствовать свою причастность к данному обществу, происходит их отчуждение, новые социальные нормы и ценности отвергаются членами этих групп, в том числе и социально декларируемые образцы поведения. Вместо конвенциональных средств достижения индивидуальных или общественных целей выдвигаются собственные (в частности, противоправные). Явления аномии, затрагивая при социальных потрясениях все слои населения, особенно сильно действуют среди молодежи.
Литература. Дюркгейм Э. Самоубийство. СПб., 1912;
Luces S. Alienation and anomie // Philosophy, politic and society. Series 3. Oxford, 1967
Merton R.K. Social Theory and social structure. Glencoe (Ill.), 1957
Fischer A. Die Entfremdung des Menschen in einer heilen Gesellschaft


Анонимные алкоголики

Словообразование. Происходит от англ. Alcoholic Anonymous.
Категория. Форма коммуникационной психотерапии.
Специфика. Организация, которая объединяет алкоголиков, выразивших готовность самостоятельно излечиться от алкоголизма и помочь в этом другим, и их родственников. Движение возникло в США в 1935 г. Оно не имеет централизованного руководства, каждая группа "АА" действует самостоятельно. Здесь нет обязательных денежных взносов, от каждого участника требуется лишь иметь желание бросить пить и посещать встречи группы. Алкоголизм рассматривается как трудноизлечимая прогрессирующая болезнь, которую можно поставить под контроль.
Принципы. В практической работе реализуется ряд принципов:
- необходимость осознания себя алкоголиком и устранения за счет этого психологической защиты;
- анонимность членства в организации; формулировка позитивных целей в реальном времени ("Не пить именно сегодня");
- стремление каждого члена организации помочь другим.


Анохин Петр Кузьмич

(1898 - 1974) - советский физиолог.
Биография. В 1926 г. окончил Институт медицинских знаний, затем работал в лабораториях В.М.Бехтерева и И.П.Павлова. Академик АМН СССР (1945), академик АН СССР (1966).
Исследования. Осуществлял исследования нейрофизиологических основ жизнедеятельности организма. Предложил понимание подкрепления, отличное от классического. Оно рассматривалось им как основанное на сравнении того результата, который требуется достичь (акцептора действия), с динамически возникающей обратной афферентацией, которая свидетельствует об адекватности или неадекватности реакции. На этой основе им была разработана теория функциональных систем.
Сочинения. Проблемы центра и периферии. М., 1935;
Проблемы нервной деятельности. М., 1949;
Биология и нейрофизиология условного рефлекса. М., 1968;
Принципиальные вопросы общей теории функциональных систем. М., 1971;
Философские аспекты теории функциональной системы // Философские проблемы биологии. М., 1973;
Очерки по физиологии функциональных систем. М., 1975;
Избранные труды. М., 1978;
Системные механизмы высшей нервной деятельности. М., 1979;
Узловые вопросы теории функциональных систем. М., 1980


Антилокализационизм

Словообразование. Происходит греч. anti - против, лат. lоcais - местный.
Категория. Нейропсихологическое направление.
Специфика. В рамках этого направления признавалось, что мозг представляет собой единое и недифференцированное целое, работа которого в равной степени обусловливает функционирование всех психических процессов. Соответственно считалось, что при поражении любой области мозга происходит общее снижение психических функций, степень которого зависит от объема пораженного мозга. В частности, Ф.Гольц полагал, что при этом происходит снижение интеллекта, выступающего основой всех других психологических функций, а К.Гольдштейн - общее ухудшение "символической функции".


Антиципация

Словообразование. Происходит от лат. anticipatio - предвосхищаю.
Категория. Элемент процесса восприятия.
Специфика. Представление о результате того или иного процесса, возникающее до его реального достижения и служащее средством обратной связи при построении действия.
Исследования. Анатомо-физиологическим коррелятом явления антиципации рассматривается акцептор действия (П.К.Анохин), а электрофизиологическим - волна ожидания (Е-волна) Г.Уолтера, представляющая собой медленное негативное колебание преимущественно в лобно-центральных отделах коры, связанное с настройкой на появление стимула.


Антропогенез

Словообразование. Происходит от греч. anthropos - человек + genesis - происхождение.
Категория. Происхождение и развитие всех видов рода Человек (Homo).
Специфика. Рассмотрение дается в биологическом, психическом и социокультурном планах. Основой происхождения древнейших людей в начале четвертичного периода на африканском континенте от предлюдей рода австралопитеков являются особенности группового поведения, высокий уровень развития рецепторных систем, двигательных способностей, особенно конечностей, и вторично - головного мозга. Переход к наземному образу жизни и двуногому хождению позволил освободить передние конечности. Это привело к мощному развитию манипулятивной деятельности и формированию орудийных действий, логика развития которых привела к специальному изготовлению орудий труда. В процессе совместного труда групповые отношения превратились в общественные, для обслуживания которых сформировались членораздельная речь и сознание.


Антропоморфизм

Словообразование. Происходит от греч, anthropos - человек + morphe - вид, образ.
Категория. Система мировоззренческих представлений.
Специфика. Основан на стремлении наделять специфически человеческими свойствами растения, животных, силы природы, богов.


Анцыферова Людмила Ивановна

(род. 1924) - отечественный психолог.
Биография. В 1948 г. окончила философский факультет МГУ. Затем училась в аспирантуре на кафедре психологии МГУ, под руководством С.Л.Рубинштейна написала и защитила в 1952 г. кандидатскую диссертацию на тему "Учение И.П.Павлова о высшей нервной деятельности и проблема мышления". С 1953 г. по 1956 г. работала в Институте психологии АПН РСФСР, затем - в секторе психологии Института философии АН СССР. В 1972 г. была переведена в составе этого сектора в Институт психологии АН СССР, где с 1974 г. по 1984 г. заведовала сектором философских проблем психологии, в дальнейшем - сектором психологии личности. В 1974 г. защитила докторскую диссертацию на тему "Материалистическая мысль в психологии капиталистических стран XX в.". Заместитель главного редактора журнала "Психологический журнал".
Исследования. Один из ведущих специалистов в области методологии, теории и истории психологической науки, особое внимание ею уделялось принципу развития. Разрабатывала проблемы теории мышления как отражательной аналитико-синтетической деятельности.
Сочинения. О закономерностях элементарной познавательной деятельности. М., 1961;
(Ред.) История и психология. М., 1971 (совм. с Б.Ф.Поршневым);
Развитие и современное состояние зарубежной психологии. М., 1974 (совм. с М.Г.Ярошевским);
Материалистические идеи в зарубежной психологии. М., 1974;
(Ред.) Принцип развития в психологии. М., 1978;
(Ред.) Психология формирования и развития личности. М., 1981

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Апатический синдром

Словообразование. Происходит от греч. apatheia - бесчувственность, syndоrme - стечение.
Категория. Психопатологический синдром.
Специфика. Характеризуется состояниями вялости, бесчувствия, безучастности, безразличия ко всему окружающему, отсутствием побуждения к деятельности.
Обусловливание. Данное состояние может наступать при депрессии, шизофрении, или развиваться реактивно.


Апокалиптическая фаза

Словообразование. Происходит от греч. apokalypsis - откровение.
Автор. К.Конрад.
Категория. Острая фаза шизофрении, в которой возникают особые субъективные переживания.
Специфика. Все предметы и процессы окружающего мира теряют свои прежние, социально выработанные, значения и приобретают новые, часто интенсивно окрашенные. При развитии этого состояния оно сменяется апофенией. Синонимичным является такое понятие, как кататония.


Апофения

Словообразование. Происходит от греч. apophene - высказывать суждение, делать явным; восходит к текстам религиозных откровений, где обозначает чистое знание, достигаемое вне процесса познания.
Автор. К.Конрад.
Категория. Монотонно нарастающий симптом, который характеризуется переживаниями и идеями преследования, подслушивания со стороны других, неадекватного и чрезмерного внимания к индивиду.
Специфика. По Конраду, больной оказывается больше неспособным к воодушевлению и к установлению личностных отношений. Его Я перестает выступать центром внутренней вселенной индивида. Собственные мысли воспринимаются как внушенные, навязанные извне, возникают иллюзии голосов. Апофения завершает трема-фазу при шизофрении. В этой фазе есть еще возможность поворота к компенсации дефекта.
Синоним. Синонимичными являются такие понятия, как бредовые и анормальное сознание значения (К.Ясперс). Но в данном понятии первом плане оказываются субъективные переживания.
Литература. Conrad K. Uber begriff und Wessen der Apophanie // Merdimensionale Diagnostik. Festschrift fur Kretschmer. Stuttgart: Thieme, 1958


Апперцепция

Словообразование. Происходит от лат. ad - к + perceptio - воспринимаю.
Автор. Г.Лейбниц.
Категория. Теоретический конструкт для объяснения феноменов восприятия.
Специфика. Влияние предшествующего опыта и установок индивида на восприятие предметов окружающего мира. Лейбниц разводил понятия перцепции, как смутной презентации душе какого-либо содержания, и апперцепции, как ясного, отчетливого и осознанного видения этого содержания.
После Лейбница понятие апперцепции использовалось прежде всего в немецкой философии (И.Кант, И.Гербарт, В.Вундт и др.), где оно считалось проявлением спонтанной активности души и источником единого потока сознания. Вундт превратил это понятие в универсальный объяснительный принцип.
В гештальтпсихологии апперцепция трактовалась как структурная целостность восприятия.


Аппетенция (Appetenz)

Словообразование. Происходит от лат. appetitus - желание.
Автор. Крайг.
Категория. Стремления животного к источнику, который запускает его инстинктивную реакцию достижения того или иного потребностного состояния.
Специфика. В трактовке К.Лоренса, целью соответствующего поведения является не предмет, а угашение потребностного состояния.


Аппроксимативное сознание

Словообразование. Происходит от лат. approximare - приближаться.
Автор. К.Г.Юнг.
Категория. Состояние души, которая находится между сознательным и бессознательным.
Специфика. При этом личностно важное содержание, которое предстает перед таким сознанием, неоформлено, комплексно. Например, оно может быть пережито во сне как искра света.


Апраксия

Словообразование. Происходит от греч. a - отрицательная частица + praxis - действие.
Категория. Нейропсихологическое нарушение.
Специфика. Нарушение произвольных действий.
Обусловливание. Возникает при поражении коры головного мозга. Причиной может стать расстройства движений (парезы, параличи) или чувствительности.
Виды. В классификации А.Р.Лурия представлены четыре основные формы апраксии:
- кинестезическая апраксия возникает при поражении постцентральных отделов коры головного мозга из-за нарушения кинестезического анализа и синтеза;
- пространственная апраксия возникает при поражении затылочно-теменных отделов коры головного мозга из-за нарушений зрительно-пространственной ориентировки, симультанного анализа и синтеза;
- кинетическая апраксия возникает при поражении коры премоторных отделов мозга из-за нарушения кинетической организации произвольного двигательного акта;
- регуляторная апраксия возникает при поражении префронтальных отделов коры больших полушарий из-за нарушений высших регуляторных механизмов, лежащих в основе произвольных двигательных актов.
Литература. Kleist K. Corticale (innervatorische) Apraxie // J. Psychiatrie. 1907, № 28;


Аристотель Стагирит

(384, Стагир - 322 до н. э., Халкида) - древнегреческий философ ученый-энциклопедист.
Биография. В 367-347 гг. находился в Академии Платона, сначала в качестве слушателя, затем - преподавателя. В годы странствий был воспитателем (с 343 по 340 г.) юного Александра Македонского. С 334 по 323 г. преподавал в Ликее.
Исследования. Видел сущность биологического в его целесообразности, которое трактовал по аналогии с художественной деятельностью. Органическое развитие - процесс раскрытия присущих живым телам особенностей их строения. Так, жизнь, по его мнению, представляет собой единство материи, в качестве которой выступает тело, и формы, которая представлена душой, или, по терминологии Аристотеля, энтелехией. Душа живого организма есть не само тело, но неотделимая от тела сущность, форма, функция и цель. В трактате "О душе" он выделил три вида души: растительную, животную и разумную, или человеческую, имеющую божественное происхождение.
Сочинения. О частях животных. М., 1937;
О возникновении животных. М.-Л., 1940;
Сочинения в 4-х т. М., 1975-84


Арнхейм (Arnheim) Рудольф

(род. 15.07.1904, Берлин) - немецко-американский психолог.
Биография. В 1928 г. защитил докторскую диссертацию по философии в Берлинском университете. С 1933 г. по 1938 г. работал в Международном институте учебных фильмов в Риме. С 1940 г. работал в США. Читал лекции по психологии искусства в Калифорнийском университете, в женском колледже штата Нью-Йорк. С 1971 г. профессор психологии в Центре визуальных исследований при Гарвардском университете.
Исследования. Специалист в области психологии искусства и визуального мышления (ввел сам термин "визуальное мышление"). Подчеркивал роль образного компонента в познавательном процессе. В своих исследованиях он в значительной мере опирался на понятие гештальта, в частности рассматривая графические художественные представления как результат создания из линий и контуров таких форм, которые структурно или динамически эквивалентны объективным предметам.
Сочинения. Кино как искусство. М., 1960;
Picasso's Quernica. N.Y., 1962;
Entropy and Art. N.Y., 1971;
Искусство и визуальное восприятие. М.: Прогресс, 1974;
Новые очерки по психологии искусства. М.: Прометей, 1994


Артемьева Елена Юрьевна

(22.05.1940 - 9.12.1987) - отечественный психолог, психосемантик.
Биография. В 1963 г. закончила механико-математический факультет МГУ. Преподавала на кафедре нейро- и патопсихологии факультета психологии МГУ. Доктор психологических наук (1987).
Исследования. Первые научные работы были посвящены проблемам функций лобных долей мозга, ЭЭГ. В дальнейшем стала разрабатывать проблемы субъективной семантики. Предложила концепцию следов деятельности, благодаря которым происходит регуляция структурной презентации мира. Дала описание генезиса, функционирования, актуализации следов деятельности как смыслов.
Сочинения. Психология субъективной семантики. 1980

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Артефакт

Словообразование. Происходит от лат. artefactum - искусственно сделанное.
Категория. Результат эксперимента.
Специфика. Отклонение от нормальной закономерности. Возникает из-за нарушений в проведении эксперимента или из-за дефектов экспериментальной методики. В частности, результаты могут быть нарушены действием на испытуемого внушения.


Артефакт клиники

Словообразование. Происходит от лат. artefactum - искусственно сделанное и греч. kline - постель, койка.
Категория. Клинические нарушения.
Специфика. Возникает у пациентов психиатрических клиник как реакция на новую, стрессогенную ситуацию, в которую они попадают (часто принудительная госпитализация, отсутствие осмысленных занятий, ограничение социальных контактов и пр.). Эти нарушения накладываются на основную симптоматику, затрудняя тем самым текущий диагноз.
Терапия. В значительной степени "артефакты клиники" могут быть сглажены при организации трудотерапии и групповых форм занятий для пациентов.


Артикулема

Словообразование. Происходит от лат. articulo - членораздельно произношу.
Категория. Единица речи.
Специфика. Моторная схема произнесения того или иного звука.


Артикуляция

Словообразование. Происходит от лат. articulo - членораздельно произношу.
Категория. Форма двигательного навыка.
Специфика. Координация действия речевых органов при произнесении звуков речи. При произнесении определенного звука реализуется слуховой и кинестезический, или речедвигательный, контроль. Недоразвитие фонематического слуха (например, у слабослышащих) существенно затрудняет овладение правильной артикуляцией.
Обусловливание. Артикуляция осуществляется речевыми зонами коры и подкорковыми образованиями головного мозга.


Архетипы

Словообразование. Происходит от греч. arche - начало + typos - образ.
Автор. К.Г.Юнг (1916 г.).
Категория. Элементы коллективного бессознательного.
Специфика. Представляют собой врожденные диспозиции, обусловливающие появление у конкретного индивида определенных мыслей, представлений, отношений, действий, снов. Архетипы, сохраняясь в форме коллективного бессознательного, присущего каждому индивиду, являются результатом многовекового опыта наших предков. При этом речь идет не о конкретном, четко очерченном представлении, образе, или эмоции, но о некоторых врожденных предписаниях общего плана, побуждающих к активности или реагированию на ситуацию. Данные предписания приобретают конкретную, в том числе образную, форму уже в рамках той или иной культурной среды и могут выражаться в продуктах творческой деятельности как типичные персонажи мифов, сказок или священных писаниях (Большая мать, Мудрый старик). Архетипы коллективного бессознательного, взятые в аспекте исходных форм, а не дальнейших конкретных выражений, Юнг соотносил с инстинктивным поведением животных. Как он писал, "архетипы имеют не содержательную, но исключительно формальную характеристику, да и ту лишь в весьма ограниченном виде. Содержательную характеристику первообраз получает лишь тогда, когда он проникает в сознание и при этом наполняется материалом сознательного опыта. Напротив, его форму можно сравнить с системой осей какого-нибудь кристалла, которая до известной степени преформирует образование кристалла в маточном растворе, сама не обладая вещественным существованием".
Виды. Анима, анимус, отец, мать, трикстер, puer и puella. При этом они объединяются в несколько групп: архетипы души (анима, анимус), архетипы духа (Мудрый старик, Большая мать) и, наконец, архетип самости (Selbst).
Литература. Jung C.G. Von den Wurzeln des Bewusstseins. Zurich: Rascher, 1954;
Jung C.G. Die Dynamik des Unbewussten. Ges. Werke. Bd. 8. Zurich: Rascher, 1967


Аскеза

Словообразование. Происходит от греч. asketes - упражняющийся, подвижник.
Категория. Понятие античной культуры.
Специфика. Изначально обозначала подготовку атлетов к спортивным состязаниям. В дальнейшем получило более широкое толкование и стала обозначать вообще борьбу с пороками и стремление к добродетельной жизни. Так, для пифагорейцев аскеза представляла собой свод правил, необходимых для достижения истины.
В христианской культуре она была обращена прежде всего против половой потребности, символизировавшей бренность материального мира: устранение всех удовольствий, связанных также и с приемом пищи, комфортом, впечатлениями окружающего мира ("телесные радости") должно было служить накоплению некоей "духовной энергии", требующейся для обретения "святости".
В рамках клинических исследований были описаны такие проявления аскезы, которые были обусловлены невротическим развитием и механизмами психологической защиты.
В настоящее время данный феномен имеет достаточно широкое распространение, причем не только в рамках тех или иных религиозных концессий, в качества элемента он входит в различные психотерапевтические методы.


Ассаджоли (Assagioli) Роберто

(1889 - 1974) - итальянский врач и философ, один из основателей психосинтеза, который восходит к трансперсональной психологии.
Исследования. Разработал теорию субличностей, которые представлены индивиду в виде внутренних голосов, часто противоречащих друг другу. В его учении индивидуального развития, по аналогии с подходом К.Г.Юнга (у которого есть разделение внешней и внутренней индивидуации), этот процесс разделяется на персональный и трансперсональный психосинтез. Центральным пунктом интеграции личности является не Я, а трансперсональная Самость, как спиритуальный центр идентичности. В его антропологии индивид представлен следующими, надстраивающимися один над другим, уровнями: глубинное бессознательное, среднее (коллективное) бессознательное, высокое бессознательное (надсознательное), достижение вершинной точки которого обозначается Самостью. Механизмом развития является устойчивое перемещение локуса сознания (Я) от низших уровней к высшим.
Сочинения. Нервные заболевания при духовном росте;
Psychosynthesis. N.Y., 1971; в рус. пер. Психосинтез: теория и практика. М.: REFL-book, 1994;
The Act of Will. N.Y., 1973


Ассимиляция

Словообразование. Происходит от лат. assimilatio - слияние, уподобление, усвоение.
Категория. Теоретический конструкт операциональной концепции интеллекта Ж.Пиаже.
Специфика. Усвоение материала за счет его включения в уже существующие схемы поведения. Осуществляется по аналогии с биологической ассимиляцией.
Контекст. В акте адаптации ассимиляция тесно связана с аккомодацией. На ранних стадиях развития ребенка встреча нового предмета с существующей схемой ведет к искажению свойств предмета и к изменению самой схемы, при этом мысль имеет необратимый характер. При установлении равновесия между ассимиляцией и аккомодацией возникает обратимость мысли и смена эгоцентрической позиции на относительную.


Ассоциативная психология

Словообразование. Происходит от лат. associatio - соединение и греч. psyche - душа + logos - учение.
Авторы. Ведет свое начало с Т.Гоббса, Д.Юма, Дж.С.Милля.
Категория. Ряд психологических направлений.
Специфика. Была ориентирована на строго причинный анализ психики. Единицей анализа психики была признана ассоциация, как связь между двумя или более психическими образованиями. Сложные психические процессы трактовались как результат соединение простых элементов (ощущений, представлений). Существенные результаты были достигнуты прежде всего в области психологии обучения. В своем развитии прошла ряд этапов:
- выделение ассоциации как объяснительного принципа для отдельных психических явлений, прежде всего процессов припоминания.
- классический этап, когда были созданы целостные концепции психики, которая понималась как система механических связей (ассоциаций) между психическими элементами, в качестве которых рассматривались ощущения и представления.
- экспериментальный и практический этап, который характеризуется попыткой ввести в основную концепцию фактор активности субъекта.
Литература. Ивановский В.Н. Ассоциационизм психологический и гносеологический. Казань, 1909


Ассоциативный эксперимент

Словообразование. Происходит от лат. associatio - соединение.
Авторы. Предложен одновременно К.Г.Юнгом, М.Вертгеймером и Д.Кляйном для исследования мотивации личности.
Категория. Проективный метод.
Специфика. В этом методе испытуемому предлагается как можно быстрее отвечать на набор слов-стимулов любым словом, которое приходит ему в голову. Возникающие при этом ассоциации регистрируются по их типу, частоте однородных ассоциаций, времени между словом-стимулом и ответом испытуемого. Также фиксируются поведенческие и физиологические реакции. На основании этих данных делается вывод о скрытых влечениях и "аффективных комплексах" испытуемого.
Дальнейшее развитие эта методика получила в исследованиях А.Р.Лурия, который предложил так называемую "сопряженную моторную методику", при использовании которой испытуемый должен одновременно со словесным ответом делать определенные движения двумя руками (например, нажимать двумя указательными пальцами на два телеграфных ключа). При этом анализ двигательной координации позволяет существенно расширить возможности диагностики аффективных реакций испытуемого.


Ассоциация

Словообразование. Происходит от лат. associatio - соединение.
Категория. Мнемический процесс.
Категория. Установление в результате опыта связи между двумя психическими элементами. При актуализации в дальнейшем одного элемента связи обусловливает проявление и другого.
Виды. В различных направлениях ассоциативной психологии было предложено выделять ассоциации по типу их образования. Так были выделены ассоциации:
- по сходству (красное - пурпурное),
- по контрасту (большое - маленькое),
- по смежности в пространстве или во времени (запах приправы к пище вызывает аппетит),
- причинно-следственные (сильный ветер - озноб).
Контекст. Было обнаружено, что сила ассоциативной связи зависит от ряда условий (сила впечатлений, вызываемых элементами связи, их новизна, а также способности индивида).


Ассоциации немецких психологов

Немецкий центр профилактики токсикоманий
Немецкое общество аналитической психологии
Немецкое общество исследований пола
Немецкое общество психологии
Немецкое общество психосоматической медицины
Немецкое общество психотерапии, психосоматики и глубинной психологии
Немецкое психоаналитическое объединение
Общество врачебной психотерапии
Общество прикладной социальной психологии
Общество психологии
Общество функциональной психологии
Объединение организаций психосоциальной помощи
Профессиональный союз дипломированных графологов/психологов
Профессиональный союз немецких психологов
Профессиональный союз специалистов по задержкам психического развития


Астазия

Словообразование. Происходит от греч. a - отрицательная частица + stasis - состояние.
Категория. Клиническое нарушение.
Обусловливание. Нарушение способности стоять. Вызывается нарушением координации мышц тела при обширных поражений лобных долей мозга и мозолистого тела.


Астеник

Словообразование. Происходит от греч. asthenes - слабый.
Категория. Сомато-психологический тип.
Специфика. Индивид, имеющий следующие особенности телосложения: худощавость, узкие плечи и грудная клетка, длинные ноги, вытянутое лицо, длинный и тонкий нос.
Исследования. В контексте конституциональной типологии Э.Кречмера астеник наделяется шизоидным, или шизотимическим, темпераментом, который характеризуется замкнутостью, уходом в себя, несоответствием ответных реакций внешним стимулам, повышенной ранимостью при эмоциональной холодности, переживанием астенических чувств.


Астенические чувства

Словообразование. Происходит от греч. asthenes - слабый.
Категория. Формы негативных эмоций.
Специфика. Это - подавленность, уныние, печаль, нелокализованный страх. Свидетельствуют об отказе от борьбы с трудностями в ситуации повышенной эмоциональной нагрузки.
Диагностика. О переживании человеком астенических чувств можно судить по внешним признакам, например, он сутулится, его дыхание замедляется, глаза тускнеют.


Астенический синдром

Словообразование. Происходит от греч. asthenes - слабый и syndrome - сочетание.
Категория. Психопатологический синдром.
Специфика. Характеризуется состояниями общей слабости, чрезмерной истощаемости, раздражительности. Обычно при этом происходит нарушение внимание и памяти.


Астереогноз

Словообразование. Происходит от греч. а - отрицательная частица + stereos - твердый + gnosis - знание.
Категория. Нейропсихологическое нарушение.
Специфика. Невозможность опознания знакомых предметов при их ощупывании при закрытых глазах.
Обусловливание. Связан с поражением вторичных корковых полей теменной области мозга, приводящих к расстройству анализа и синтеза различных кожно-кинестезических ощущений, поступающих в кору теменной области мозга во время ощупывания предмета, и ослаблению тактильных образов предметов.
Контекст. При поражении теменных отделов левого полушария (у правшей) астереогноз может сочетаться с афферентной моторной или кинестезической афазией.


Атараксия

Словообразование. Происходит от греч. ataraxia - невозмутимость.
Категория. Понятие античной культуры.
Специфика. В древнегреческой этике этим понятием обозначалось душевное равновесие, которое для мудрого человека должно быть идеалом жизненных устремлений и которое достигается за счет отказа размышлять над метафизическими вопросами (о боге, о смерти, об обществе) и высказывать какие-либо суждения о них. При этом, как считалось, происходит переориентация человека на восприятие каждого момента жизни во всей его полноте и нахождение истинной радости, заключенной в нем.


Аткинсон (Atkinson) Джон Уильям

(род. 1923, Нью-Джерси, США) - американский психолог.
Биография. В 1950 г. защитил докторскую диссертацию в Мичиганском университете. Профессиональную деятельность начал в качестве сотрудника Д.Мак-Клелланда. С 1960 по 1988 г. - профессор Мичиганского университета.
Исследования. Специалист в области психологии мотивации. В исследованиях 1948-53 гг. показал, что те или иные мотивационные состояния (например голод) влияют на содержание воображения. Для учета индивидуальных различий мотивов, в формулу мотива реального поведения в актуальной ситуации (ценность поведения х вероятность успеха) в качестве сомножителя он ввел мотивацию достижения, устойчиво проявляющуюся в разных ситуациях (Motivational determinants of risk-taking behavior // Psychological Review. 1957, 64).
Сочинения. (Ed.) Motives in Fantasy, Action and Society. Princeton, N.J. 1958;
An Introduction to Motivation. N.J. 1964;
(Eds.) Motivation and Achievement. Washington, 1974 (et. J.O.Raynor)


Аткинсон (Atkinson) Ричард Чэтэм

(род. 19.3.1929, Оук Парк, шт. Иллинойс) - американский психолог, представитель когнитивной психологии.
Биография. В 1944 г. поступил в Чикагский университет (бакалавр философии, 1948), в 1955 г. защитил докторскую диссертацию по философии в университете штата Индиана. С 1956 г. по 1957 г. преподавал прикладную и статистическую математику в Станфордском университете (Калифорния), с 1957 г. по 1961 г. он - ассоциативный профессор психологии Калифорнийского университета Лос-Анджелеса, с 1961 г. по 1964 г. - ассоциативный профессор психологии Станфордского университета, а 1964 г. по 1980 г. - профессор психологии. С 1980 г. работал в Калифорнийском университете Сан Диего в качестве профессора когнитивных наук и университетского канцлера. С 1975 г. по 1976 г. он - зам. директора Национального научного фонда, с 1976 г. по 1980 г. - его директор. Член Национальной академии наук (1974). Участник 18 Международного психологического конгресса в Москве.
Исследования. В качестве методологических оснований ориентировался на "компьютерную метафору", проводящую параллель между познавательными процессами человека и преобразованием информации в вычислительном устройстве. Известен своими исследованиями вербально-акустической кратковременной памяти и долговременной семантической памяти. В них он основывался на представлении, что память является динамической и развивающейся многоуровневой системой. В 1968 г. предложил свою трехкомпонентную модель памяти, в которой информация сначала попадает в сенсорные регистры, где хранится доли секунды в форме очень точного эквивалента внешней стимуляции, затем - при соответствии задаче сохранения - попадает, подвергаясь перекодированию в перцептивные знаки, в кратковременное хранилище, где постоянно восстанавливается за счет повторения в течение десятков секунд, после чего может быть переведена в долговременное хранилище, где она храниться в семантической форме (в концептуальных кодах) на протяжении очень долгого времени (Human memory: A proposed system and its control processes (совм. с Shiffrin R.M.) // (Eds.) Spence K.W., Spence J.T. The Psychology of Learning and Motivation: Advances in Research and Theory. V. 2, N.Y., 1968. Некоторые исследователи не приняли этой теории, особенно из-за положения, что в разных системах памяти информация хранится в разной форме (Д.Дойч, Р.Шепард).
Сочинения. Studies in Mathematical Psychology, Stanford, 1964;
An Introduction to Mathematical Learning Theory,N.Y., 1966 (совм. с Bower G.H., Crothers E.J.), в рус. пер.: Введение в математическую теорию обучения, М., 1969;
Computer Assisted Instruction, 1969;
Factors influencing speed and accuracy of word recognition (совм. с Juola J.F.) // (Ed.) Kornblum S. Attention and Performance. V. 4, N.Y., 1973;
Contemporary Developments in Mathematical Psychology, 1974;
Teaching children to read using a computer // American Psychologict. 1974, 29;
Reflections on psychology's past and concerns about its future // American Psychologict. 1977, V. 32, p. 205-210;
Человеческая память и процесс обучения. Пер. с англ., М., 1980;
Mind and Behavior; Introduction to Psychology, 11 ed., 1993.
Литература. Величковский Б.М. Современная когнитивная психология, М., 1982.


Атомистическая психология

Словообразование. Происходит от греч. atоmоs- неделимый и psyche - душа + logos - учение.
Категория. Направления в психологии.
Специфика. Здесь делалась попытка разложить психическую жизнь на элементы, чтобы исследовать их взаимосвязи. По идеологии является противоположной гештальтпсихологии как науке о целостности психики. К данным направлениям могут быть отнесены, в частности ассоциативная психология и отдельные направления необихевиоризма.


Аттитюд

Словообразование. Происходит от франц. attitude - поза.
Категория. Готовность к выполнению какого-либо действия.
Синоним. Установка.


Аттракция

Словообразование. Англ. attraction - притяжение, тяготение.
Категория. Установка на другого человека.
Специфика. Обусловливает интерес людей друг к другу. В соответствии с ней индивид вовлекается в совместную деятельность.
Диагностика. Измеряется при помощи шкалы межличностных оценок.
Литература. (Ed.) Huston T. Foundations of Interpersonal Attraction. N.Y., 1974


Аудиометрия

Словообразование. Происходит от лат. audio - слышу + греч. metron - мера.
Категория. Метод измерения слуховой чувствительности.
Специфика. Осуществляется с помощью электроакустических приборов, аудиометров, которые позволяют строго дозировать интенсивность звуковых сигналов, осуществлять исследование на всех звуковых частот, функциональные пробы по диагностике пороговой дифференциальной чувствительности, интенсивности, маскировки.
Другим средством аудиометрии является регистрация слуховых вызванных потенциалов, по которым можно судить о степени снижения слуха и уровне нейропсихологического поражения.


Аура

Словообразование. Происходит от гр. aura - дуновение легкого ветерка.
Автор. Понятие введено Галеном; первое описание дано Аретеусом Каппадокийским.
Категория. Субъективные переживания, которые предшествуют большому эпилептическому припадку.
Специфика. Эти переживания возникают за несколько секунд до припадка, и воспоминания о них сохраняются после его окончания. Больные могут видеть цветовые пятна или блики, звезды, чувствуют аромат. Возникают галлюцинации, в частности макропсии или микропсии. В эмоциональном плане может возникать страх или, наоборот, переживание счастья.
В меньшем объеме данные переживания бывают также при мигрени, истерии. В этих случаях, кроме ощущения обдувания ветром, возникает онемение, слышится звон в ушах.


Аутизм

Словообразование. Происходит от греч. auto - сам.
Автор. Э.Блейлер (1911 г.)
Категория. Теоретический конструкт, служащий для объяснения генезиса шизофрении.
Специфика. Состояние погруженности в мир внутренних представлений и переживаний, неспособности к контакту с окружающим миром. Индивид из социального мира уходит в мир уединения, одиночества, при этом внешний мир теряет свою побудительность. Предметная связь сохраняется, но при доминировании эмоциональной пустоты. Мышление становится нелогичным, мало контролируемым, импульсивным, приобретает сноподобную форму. Для внешнего наблюдателя создается впечатление, что индивид отгорожен от других стеклянной стеной, игнорирует окружающий его социальный мир и живет в эмоциональном и духовном одиночестве.
Первоначально Блейлер трактовал это состояние как характерный симптом, присущий исключительно шизофрении. Но в дальнейшем стал рассматривать его в более широком контексте как проявление нереалистического мышления. Было обнаружено, что если у шизофреников в данном состоянии отсутствует эмоциональный отклик, то аутичные невротики страдают от одиночества. Свойственно депрессивным пациентам, у которых на первый план выходят переживания стыда, вины, греха и пр.
Данное состояние может проявляться и при органических нарушениях, а также возникать (в некоторой степени) и у нормальных индивидов.
Виды. В настоящее время выделяется несколько видов аутизма:
- психогенный аутизм представляет собой реакцию на серьезные эмоциональные фрустрации в раннем детстве;
- синдром Аспергера, который бывает по преимуществу у мужчин, представляет собой психопатию с доминирующим интеллектуализмом и недостаточной эмоциональностью;
- в синдроме Каннера, или раннем детском аутизме, происходит манифестация шизофренического процесса. В этом случае основными признаками выступают отграничение от внешнего мира, страх перед изменениями, нарушение интеллекта и языкового развития;
- соматогенный аутизм имеет причиной повреждения головного мозга в раннем детстве или морфологические заболевания;
- псевдоаутизм является результатом тяжелых форм слабоумия или нарушений органов чувств, прежде всего слуха.
Терапия. В качестве одного из методов лечения используется игровая терапия аутичных детей.
Литература. Kanner L. Autistic disturbance of affective on tart // Nerv. Child. 1943, 2, p. 217-250;
Stromgreme E. Autism // Eur. J. Psychiat. 1987, 1, 2, p. 45-54


Аутоагессия

Словообразование. Происходит от греч. autos - сам + лат. aggressiо - нападение.
Категория. Форма агрессивного поведения.
Специфика. Агрессия направлена против самого себя. Проявляется в самообвинениях, самоунижении, в нанесении себе телесных повреждений, в попытках самоубийства.


Аутогенная тренировка

Словообразование. Происходит от греч. autos - сам + gennao - рождаю.
Автор. Й.Г.Шульц (1932 г.).
Категория. Форма имажинативной психотерапии.
Специфика. Используется для психологической саморегуляции. Его ядро составляют приемы погружения в релаксационное состояние и самовнушение, за счет которого происходит овладение навыками произвольного вызывания ощущений тепла, тяжести, покоя, расслабления. Овладение сознательным контролем над подобными функциями приводит к нормализации и активизации основных психофизиологических процессов. Данный метод используется прежде всего для лечения неврозов, депрессивных состояний, психосоматических заболеваний. Некоторые личностные особенности негативно влияют на успешность овладения АТ, такие как: воля, высокая степень сознательного контроля, неспособность к пассивной концентрации.


Аутоскопия

Словообразование. Происходит греч. auto - сам + skopeo - смотрю.
Категория. Клиническое нарушение.
Специфика. Характеризуется возникновением у индивида иллюзии, что он видит самого себя как бы со стороны. Феноменальное "Я" индивида как бы приобретает способность отделиться от физического тела и наблюдать его как внешний объект, при этом все соматические ощущения видимого телесного облика становятся недоступными. Воспринимаемый телесный облик необязательно должен быть идентичен тому, который наблюдается в обычном состоянии сознания (например, в зеркале), в частности, может иметь другой возраст (возраст старца), но несмотря на это он все равно воспринимается как образ самого себя. Феномен "аутоскопии" часто описывался в художественной литературе (И.В.Гете, Г.Мопассан, Ф.М.Достоевский, А.Блок и др.).
Обусловливание. Этот феномен, достаточно распространенный в клинике, связывается с чрезмерным утомлением (которое может наступить и у индивидов без психических отклонений), а также - с органическими заболеваниями, истерией, эпилепсией и шизофренией.
Литература. Лидбитер Ч.В Активный двойник;
Menninger-Lerchenthal E. Der eigene Doppelganger, Bern, 1947;
Лебедев А.В. Аутоскопия // Социальная и клиническая психиатрия. 1995, 5, № 2, с. 151-157


Афазия

Словообразование. Происходит от греч. a - отрицательная частица + phasis - высказывание.
Категория. Системное нейропсихологическое нарушение.
Специфика. При этом могут быть затронуты фонематическая, морфологическая и синтаксическая структуры активной и пассивной речи.
Обусловливание. Вызываются локальными поражениями коры левого полушария (у правшей).
Виды. По классификации А.Р.Лурия, основанной на концепции динамической локализации высших психических функций, выделяется семь форм:
- сенсорная афазия, впервые описанная К.Вернике в 1874 г., возникает при поражении задней трети височной извилины левого полушария (у правшей). В ее основе лежит нарушение фонематического слуха, различение звукового состава слов;
- акустико-мнестическая афазия возникает при поражении средних отделов левой височной области (у правшей). В ее основе лежит нарушение слухоречевой памяти;
- оптико-мнестическая афазия возникает при поражении задненижних отделов височной области левого полушария (у правшей). В ее основе лежит нарушение зрительной памяти, слабость зрительных образов слов;
- семантическая афазия, впервые описанная Г.Хэдом в 1926 г., возникает при поражении зоны третичной коры теменно-височно-затылочных отделов левого полушария (у правшей). В ее основе лежат дефекты симультанного анализа и синтеза;
- афферентная моторная афазия, впервые описанная О.Липманном в 1913 г., возникает при поражении нижних отделов постцентральной коры левого полушария (у правшей). В ее основе лежит нарушение кинестезической афферентации, идущей при произнесении слов;
- эфферентная моторная афазия, впервые описанная П.Брока в 1861 г., возникает при поражении нижних отделов премоторной коры левого полушария мозга (у правшей). В ее основе лежит нарушение кинетической организации речевых актов в силу инертности речевых стереотипов;
- динамическая афазия, впервые описанная К.Клейстом в 1934 г., возникает при поражении средне- и задне-лобных отделов коры левого полушария мозга (у правшей). В ее основе лежат нарушения сукцессивной организации речевого высказывания, дефекты внутренней речи, связанные с планированием речи.


Афония

Словообразование. Происходит от греч. a - огрицат. частица + рhоne - звук.
Категория. Клиническое нарушение.
Обусловливание. Потеря голоса при сохранении целостной речи. Возникает в силу органических или функциональных нарушений в гортани (голосовых связках, гортанных мышцах). Наблюдается, в частности, при перенапряжении голосовых связок у лекторов, при внезапных и сильных волнениях, при истерии.


Аффект

Словообразование. Происходит от лат. affectus - душевное волнение, страсть.
Категория. Форма эмоций.
Специфика. Возникает в критических условиях при неспособности найти выход из опасных и неожиданных ситуаций. Сопряжены с выраженными двигательными и органическими проявлениями. Аффект приводит к затормаживанию всех других психических процессов и реализации соответствующих поведенческих реакций. На основе пережитых аффектов формируются особые аффективные комплексы, которые могут запускаться, без достаточного осознания вызвавших реакцию причин, при столкновении даже с отдельными элементами ситуации, спровоцировавшей аффект.


Аффект неадекватноcти

Словообразование. Происходит от лат. affectus - душевное волнение, страсть и лат. adaequatus - приравненный.
Категория. Форма негативных эмоций.
Специфика. Возникает в ответ на неуспех. Характеризуется отрицанием самого факта неуспеха или переложением ответственности за него на других. Аффект неадекватноcти является защитнойреакцией, позволяющей сохранить завышенный уровень притязаний и избежать осознание своей несостоятельности. Данное состояние связано с нежеланием устанавливать адекватный контакт с окружающими.
Диагностика. Может проявляться в повышенной обидчивости, недоверчивости, подозрительности, агрессивности и негативизме.


Аффективная ригидность

Словообразование. Происходит от лат. affectus - душевное волнение, страсть и rigidus - жесткий, твердый.
Категория. Характеристика личности.
Специфика. Неготовность к изменениям в связывании тех или иных событий с определенными аффективными реакциями. Проявляется в затруднениях при эмоциональном научении, в излишней фиксированности на объектах, константности эмоциональной оценки тех или иных событий, также в образовании сверхценных идей.


Аффективные нарушения

Словообразование. Происходит от лат. affectus - душевное волнение, страсть.
Категория. Эмоции, отклоняющиеся от нормы по их адекватности, выражению (прежде всего их усиление или снижение), взаимопереходам, по течению, по рассогласованию между ними и интеллектуальной репрезентацией.


Аффективные нарушения детей

Словообразование. Происходит от лат. affectus - душевное волнение, страсть.
Категория. Негативные эмоции и деструктивное поведение, возникающие в процессе развития.
Специфика. Обусловлены неудовлетворением потребностей, важных для существования и развития детей.
Виды. Для одних детей в ситуации неуспеха характерно его неприятие, что может проявляться в браваде, заносчивости, в агрессивном поведении.
Для других - снижение уровня притязаний, сопровождаемое неуверенностью в себе, боязнью разочарования, обидчивостью, ранимостью.
Контекст. При постоянном воспроизведении неадекватные реакции на неуспех приобретают форму устойчивых черт характера.


Аффективный застой

Словообразование. Происходит от лат. affectus - душевное волнение, страсть.
Категория. Аффективное напряжение, которое не может быть отреагировано из-за сдерживания (внешние обстоятельства, воспитание, невроз).
Специфика. Накопление аффектов субъективно переживается как напряжение и беспокойстве. В той или иной сигнальной ситуации может быть разрешен в виде аффективного взрыва. Но иногда может также и постепенно снижаться без каких-либо эксцессов.
Синоним. Аккумуляция аффекта.


Аффилиация

Словообразование. Происходит от англ. аffiliation - соединение, связь.
Категория. Элемент мотивационно-потребностной сферы.
Динамика. Побуждает к общению, к эмоциональным контактам, к дружбе и любви. Проявляется в стремлении любить, заводить дружбу, испытывать привязанность, радоваться другим людям, жить в кругу друзей, сотрудничать с другими, присоединяться к группам. Формирование данной потребности обусловлено характером взаимоотношений с родителями в раннем детстве, со сверстниками и может нарушаться при провоцировании ситуаций, сопряженных с тревогой и неуверенностью в себе, приводящих к возникновению чувство одиночества, беспомощности.
Литература. Schachter S. The Psychology of Affiliation. Stanford, 1959


Ах (Ach) Нарцисс Каспар

(1871 - 1946) - немецкий психолог, представитель Вюрцбургской школы.
Исследования. Исследовал процессы воли и формирования понятий. Известен своими экспериментами с использованием метода систематической интроспекции, в которых показал, что возникновение тех или иных ассоциаций управляется так называемой детерминирующей тенденцией и процесс мышление строится под определенную задачу. Также создал методику формирования искусственных понятий, которая затем была модифицирована Л.С.Выготским и Л.С.Сахаровым в методику двойной стимуляции.
Сочинения. Das Kompensation- oder Produktionsgesetz der Identifikation. Ein paychologisches Grundgesetz // Bericht uber den 12. Kongress der Deutschen Gesellschaft fur Psychologie in Hamburg. Jena, 1931


Ахроматическое зрение

Словообразование. Происходит от греч. achrоmatоs - бесцветный.
Категория. Клиническое нарушение.
Специфика. Потеря способности различать хроматические тона (цвета). Окружающий мир воспринимается в сером цвете, имеющем лишь различия яркости в зависимости от спектра воспринимаемого света. С максимальной яркостью воспринимается зеленый цвет, что характерно для сумеречного зрения людей с нормальным цветовым зрением.


Ашаффенбург (Aschaffemburg) Густав

(23.5.1866, Цвайбрюкен, Пфальц - 2.9.1944, Балтимор) - немецко-американский психиатр.
Биография. Образование получил в университетах Гейдельберга (1885,1888-1889), Вюрцбурга (1885-1887), Фрейбурга (1887), Берлина (1887-1888), Страсбурга (1889-1890) (здесь сдал государственные экзамены и защитил докторскую диссертацию), Вены (1890-1891) (здесь занимался под руководством Т.Мейнерта) и Парижа (1891). Работал с 1891 г. по 1900 г. в Гейдельберге сначала ассистентом, под руководством Э.Крепелина, а с 1895 г., после защиты диссертации по теме психологии ассоциаций (Experimentelle Studien uber Assoziation. I. In normalen Zustande. II. In der Erschopfung. III. Die Ideenflucht // Psychol. Arbeit. 1895,1997,1902,1904) в качестве доцента, с 1900 г. по 1901 г. он - экстраординарный профессор, в это время приступает к исследованиям в области юридической психологии (Das Verbrecher und seine Bekampfung. Heidelberg, 1902), с 1904 г. по 1934 г. - ординарный профессор психиатрии и директор Психиатрической и неврологической клиники Кельна, с 1929 г. также - директор основанного им Научно-криминологического института при Кельнском университете. Редактор "Monatschrift fur Kriminalpsychologie und Strafrechtsreform", а также одного из первых учебников психиатрии (Aschaffenburgs Handbuch der Psychiatrie. Wien, 1-15 Bde, 1911-1929). Эмигрировал в 1938 г. через Цюрих в США, где продолжил свою деятельность.
Исследования. Крупнейший для своего времени авторитет в юридической психологии. Ашаффенбург предложил типологию преступников (случайные, обычные и т.п.) на основе характерологических признаков, изучал влияние медикаментов на течение психических процессов, обосновывал критерии вменяемости.
Сочинения. Alkohol und Seelensleben, Lpz., 1909;
Mord und Totschlag in der Strafgesetzgebund // Monatschrift f. krim. Psychologie. Heidelberg, 1913, S.644-668;
Die Gesundheitspflege des Kindes, Stuttgart, 1913.
Литература. Schmid M. Aschaffenburg // Neue deutsche Biographie. Bd. 1, B., 1969, S. 410


Базальные эмоции

Словообразование. Происходит от греч. basis - основа.
Категория. Теоретический конструкт, объясняющий многообразие эмоций.
Специфика. Представлены минимальным набором, на базе которого может формироваться все другие эмоциональные процессы и состояния. Именно эти эмоции фиксируются при электрической стимуляции различных подкорковых зон мозга. К базальным эмоциям относят эмоции радости, горя (печали), страха, гнева, удивления, отвращения. В других исследованиях выделяется несколько иной набор: гнев, страх, радость, горе, любовь (эротика), нежность.
Литература. Lemeignan M., Guitart P.L., Bloch P. Autonomic differentiation of sex basic emotions // Int. J. of Psychophisiol. 1991, 11, N 1, p. 52-53


Базовые нарушения при шизофрении

Словообразование. Происходит от греч. schizo - раскалываю и phren - сердце, душа, ум.
Автор. G.Huber (1966 г.)
Категория. Типичные переживания, возникающие при шизофрении.
Специфика. Надстроены над первичными клиническими симптомами.
К таким нарушениям относятся:
- переживание нарушенности мышления, больные жалуются на невозможность концентрировать внимание, думать правильно и с полной отдачей;
- потеря упорядоченности мышления, невозможность решать мыслительные задачи из-за отсутствия организованности и направленности потока мыслей;
- обеднение и замедление мышления, ощущение пустоты в голове;
- снижение логичности мыслей, невозможность сопоставлять друг с другом различные мысли;
- бесплодные мысли, протекающие в фоновом плане;
- переживание нарушенности памяти;
- нарушение понимания письменной и разговорной речи, в том числе понимания вопросов;
- эффект дезавтоматизации;
- блокировки, короткие провалы в потоке мышления;
- нарушение речи, обеднение языковых выражений, возрастающая стереотипизация, дефект вербальной точности, снижение речевой продуктивности.
Литература. Sullwold L., Huber G. Schizophrene Basisstorungen. Berlin: Springer, 1986
Gross G., Huber G., Klosterkotter J., Lenz M, Bonner Scala fur Beurteilung von Basissymptomen. Berlin: Springer, 1987


Бакэ

Словообразование. Происходит фр. baque - чан.
Автор. Ф.Месмер.
Категория. Психотерапевтический прием.
Специфика. Основан на метафоре "животного магнетизма". Заключается в том, что несколько пациентов располагается вокруг деревянного чана с водой, в крышке которого через специальные отверстия вставлены железные стержни. Больные берутся руками за эти стержни или прикладывают их к больному органу. Магнетизер должен коснуться чана и передать через него свою энергию, чтобы его целительное действие было оказано на всех пациентов одновременно.
Литература. Рудестам К. Групповая психотерапия. М., 1990, с. 16-17


Балинт (Balint) Михаль

(3.12.1896, Будапешт - 31.12.1970, Лондон) - венгро-английский психотерапевт.
Биография. Образование по медицине, биохимии, философии и языкознанию получил в университетах Будапешта (1914-1920, доктор медицины, 1920) и Берлина (1923-1924, доктор философии, 1924), одновременно с этим занимался изучением психоанализа у Х.Захса и Ш.Ференци, с 1925 г. работал врачом в Будапеште, с 1935 г. по 1939 г. он - директор Будапештского психоаналитического института. В 1939 г. ему вместе с А.Балинт пришлось эмигрировать в Англию, с 1950 г. работал в Тавистокской клинике в Лондоне, написал ряд работ по психоанализу, в 1968 г. стал президентом Английского психоаналитического общества.
Исследования. С 1949 г. по 1956 г. Балинт совместно с Э.Балинт проводил семинары врачей по теме "Психические нарушения во врачебной практике", принесшие ему всемирную известность. Такие рабочие семинары врачей, обсуждающих под руководством ведущего группы свой терапевтический и психиатрический опыт, для выявления собственной субъективности и снятия страха, и вырабатывающих тем самым оптимальный метод метакоммуникаций и "психосоматическое мышление", стали называться балинтовскими группами.
Сочинения. Primary Love and Psychoanalytic Technique. L.,1952;
Problems of Human Pleasure and Behavior. L.,1957;
The Doctor, his Patient and the Illness. L.,1957;
Thrills and Regressions. L.,1959;
Psychoterapoutic Techniques in Medicine. L.,1961 (совм.с Balint Е.);
A Study of Doctors. 1966;
Focal Psychoterapy. An Exemple of Applied Psychoanalysis. L.,1972 (совм. c Ornstein P.H., Balint E.).
Литература. Барнет Б. Балинтовская группа и неосознаваемая душевная жизнь // Бессознательное: природа, функции, методы исследования. Т.3, Тб.,1978, с. 686-695.


Балинтовские группы

Автор. М.Балинт.
Категория. Временные объединения врачей, психологов, социальных работников или обучающихся по этим специальностям.
Специфика. Исходной формой были семинары врачей по теме "Психические нарушения во врачебной практике". Врачи обсуждали под руководством ведущего группы свой терапевтический и психиатрический опыт, для выявления собственной субъективности и снятия страха и выработки оптимального метода метакоммуникаций и "психосоматического мышления". Групповая работа заключается в обсуждении отдельных случаев из практики участников этих групп.
Литература. Balint M. The Doctor, his Patient and the Illness, L.,1957;
Balint M. Psychoterapoutic Techniques in Medicine, L.,1961 (совм.с Balint Е.);
Balint M. A Study of Doctors, 1966;


Бандура (Bandura) Альберт

(род. 1925, Мундеа, Альберта, Канада - 1988) - американский психолог, автор теории социального научения.
Биография. В 1949 г. закончил университет в Британской Колумбии (бакалавр искусств), после этого приехал в США (гражданство в 1956 г.), проходил обучение по клинической психологии в университете Айовы (магистр философии, 1951; доктор философии, 1952). С 1953 г. работал в Станфордском университете в качестве профессора психологии, с 1973 г. - профессора социальных наук в области психологии. Здесь он познакомился с трудами Дж.Миллера и Долларда, значительное влияние на него оказал К.У.Спенс.
Исследования. Начав с методологии "стимул-реакция", Бандура пришел к выводу, что для человеческого поведения данная модель не вполне применима, и предложил свою модель, которая лучше объясняет наблюдаемое поведение. На основании многочисленных исследований дал новую формулировку инструментального обусловливания, отведя в нем центральное место научению путем наблюдения за образцом. При этом подкрепление рассматривалось им не как единственная детерминанта научения, а лишь как способствующий фактор. Главной же детерминантой научения человека является наблюдение за образцами поведения других людей и за последствиями этого поведения: та или иная форма поведения становится мотивирующей в силу предвосхищения последствий данных действий. К числу таких последствий может относиться не только подкрепление со стороны других людей, но и самоподкрепление, обусловленное оценкой соблюдения внутренне обязательных стандартов поведения (стандарты самоподкрепления, которые демонстрируют другие люди). Быстрота научения зависит от психологической доступности предмета подражания (это - и возможность непосредственного общения, и сложность представляемого поведения), и от эффективности словесного кодирования наблюдаемого поведения. Научение через наблюдение необходимо в таких ситуациях, когда ошибки могут приводить к слишком значимым, или даже фатальным последствиям. Основываясь на своей теории социального научения, попытался дать новую интерпретацию агрессии (Agression: A Social Learning Analysis. Englewood Cliffts, 1973). Первоначально Бандура под агрессией понимал импульсивную, близкую к патологической реакцию на фрустрацию, но затем убедился, что это не так. Оказалось, что теория агрессии как фрустрации хуже объясняет имеющиеся факты, чем его теория научения на основе наблюдения за вознаграждением последствий агрессии. Он обнаружил, что агрессивное поведение развивается у детей, которые находятся в условиях научения на примерах агрессивного поведения взрослых. В частности, отцы сверхагрессивных подростков служат им образцом такого поведения, поощряя их вне дома к проявлениям агрессии (Adolescent Aggression. N.Y., 1959 (совм. с Walters R.H.)). Проводя исследование на маленьких детях, где показывал им фильмы с поощрением вербальной агрессии, обнаружил, что в этом случае дети склонны повторять увиденное (1965). На основании этих исследований пришел к заключению, что гнев, как проявление общего возбуждения, способствующего агрессии, будет проявляться лишь только тогда, когда в данных ситуационных условиях социально принимаются образцы гневных реакций. В рамках традиции изучения личности вклад Бандуры заключается прежде всего в том, что он обратился в экспериментальном исследовании с обобщенных черт характера на ситуационно специфические формы поведения (Principles of Behavior Modification. N.Y., 1969).
Терапия. Бандура - автор психотерапевтического метода " систематической десенсибилизации".
Сочинения. The stormy decade: fact of fiction // Psycholgy in the School. 1964, 1, p.224-231;
Influence of models reinforcement contingencies on the acquisition of imitative responses // J. o. Personality and Soc. Psychology. 1965, 1;
Social Learning and Personality Development, N.Y., 1965 (совм. с Walters R.H.), в рус. пер.: (част.) Принципы социального научения // Современная зарубежная социальная психология. М., 1984, с. 55-60;
Vicarious processes: a case of no-trial learning // Advances in experimental social psychology. N.Y., 1965, V. 2, p. 1-55;
Vicarious extinction of avoidance behavior (совм. с Grusec J., Menlove F.L.) // J. o. Person. and Soc. Psychol. 1967, 5, p. 16-23;
Social-learning theory of identificatory processes // Handbook of Socialization Theory and Research. Chicago, 1969, p. 213-262;
Psychotherapy based upon modeling principles // (Ed.) Berdin A.E. et al. Handbook of psychotherapy and Behavior change. N.Y., 1971;
Self-efficacy: Toward a unifying theory of behavioral change // Psychological Review. 1977, 84;
Self-referent thought: A development analysis of self-efficacy // (Ed.) Flavell J.H., Ross L. Social cognitive development: Frontiers and possible futures. N.Y.,1981.
Литература. Андреева Г.М., Богомолова Н.Н., Петровская Л.А. Современная социальная психология на Западе (теоретические направления). М., 1978.


Барт (Burt) Сирил Лодовик

(3.03.1883, Станфорд-апон-Эйвон - 10.10.1971, Лондон) - английский психолог.
Биография. Образование получил в университетах Оксфорда и Вюрцбурга. С 1931 по 1950 г. - профессор психологии колледжа Лондонского университета.
Исследования. Занимался проблемами ненормальных детей, малолетних преступников. На материале генеалогий преступников пытался проследить влияние на их судьбу внешних факторов (семейное положение, заболевания, стили воспитания). Специалист в области психологии интеллекта, в 1930-х одним из первых в психологии стал проводить факторные исследования интеллекта. На материале близнецовых исследований пытался доказать, что интеллект детерминируется по преимуществу наследственностью. По его расчетам, доля наследственности в вариативности интеллекта составляет 80 %, а окружающей среды - 20 %. Также занимался проблемами статистики и тестологии.
Сочинения. The structure of the mind // British journal of statistical psychology. 1961, v. XIV, p. 142-143;
Brain and consciousness // British journal of psychology. 1968, v. 59


Бартлетт (Bartlett) Фредерик Чарльз

(20.10.1886, Глостершир, Англия - 1969, Кембридж, Англия) - английский психолог.
Биография. Профессор экспериментальной психологии в университетах Кембриджа (с 1931 г.) и Лондона. Директор психологической лаборатории в Кембридже.
Исследования. Разрабатывал проблемы экспериментальной психологии мышления, восприятия, памяти, затем - военной психологии. Одним из первых показал, что процесс запоминания является не репродуктивным процессом, а конструктивным, и он основан на создании внутреннего образа (схемы) окружающей среды. В его экспериментах показано, что запоминание никогда не бывает буквальным, что стратегии запоминания обусловлены стремлением сделать припоминание более легким, что при запоминании на определенных моментах, которые признаются наиболее важными, делаются акценты. Функции и структуру памяти рассматривал в контексте культуры.
Сочинения. Remembering. Cambridge, 1932;
Thinking. L., 1958;
Психика человека в труде и игре. М., 1959


Басов Михаил Яковлевич

(3.11.1892 - 6.10.1931) - отечественный психолог.
Биография. Работал в Психоневрологическом институте в Петрограде под руководством А.Ф.Лазурского.
Исследования. Проводил исследования типов моторно-волевой деятельности. Известен своей критикой бихевиористского и рефлексологического подходов к анализу психики. Предложил включить переживания в понимание поведения, рассмотренного в социально-культурной и исторической обусловленности. Проводил исследования с использованием объективного наблюдения и естественного эксперимента в области детской психологии и педологии.


Бедлам

Словообразование. Происходит от искаж. англ. от Bethlehem.
История. Изначально, Бедлам - английский монастырь сестер и братьев "Звезды Вифлеема", основанный в 1247 г. мэром Лондона С.Фитмэри и бывший первоначально местом официальных приемов. По свидетельствам документов, уже с 1330 г. он служил госпиталем, а с 1402 г. - местом содержания и лечения душевнобольных. В 1547 г. он был передан со всеми своими доходами Лондону в качестве психиатрической лечебницы, одной из первых в Европе. В дальнейшем получил печальную известность из-за жестокого обращения с больными.
Слово "бедлам" стало нарицательным, обозначающим и психиатрическую лечебницу вообще, и состояние крайнего беспорядка и хаоса. В повседневном общении жителей Западной Европы "бедламистами" называют любого сумасшедшего.
Литература. Burett H. Hospitals and Asylums of the World. L., 1893


Безобразное мышление

Категория. Объяснительное понятие, введенное в Вюрцбургской школе.
Специфика. Мышление, свободное от чувственных элементов познания, в качестве которых выступают образы восприятия, представления и конструкции речи. К.Бюлер исследовал проявления безобразного мышления при решении особых задач (парадоксальные афоризмы, сопоставление пословиц, воспроизведение пословиц).
Литература. Buhler K. Tatsachen und Problem zu einer Psychologie der Denkvorgange // Arch. ges. Psychol. 1905, Bd. 9; 1908, Bd. 12


Безориентирное поле

Категория. Особое зрительное поле.
Специфика. Восприятие объектов на фоне, которое лишено ориентиров (например, безоблачное небо), имеет ряд специфических особенностей. В частности предмет воспринимается как лишенный стабильного положения в пространстве.


Безусловный рефлекс

Словообразование. Происходит от лат. reflexus - отраженный.
Автор. И.П.Павлов.
Категория. Форма рефлекса.
Обусловливание. Всегда реализуется при действии на организм определенных раздражителей. Генетически обусловлен нервной связью между органами восприятия и исполнительными органами.
Виды:
- простые безусловные рефлексы, обеспечивающие элементарную работу отдельных органов и систем (сужение зрачков под действием света, кашель при попадании в гортань инородного тела),
- более сложные, лежащие в основе инстинктов.


Бейтсон (Bateson) Грегори

(9.5.1904, Кембридж, Англия - 1981, Беркли, Калифорния, США) - англо-американский биолог, антрополог, философ.
Биография. Среднее образование получил в благотворительной школе (1917-1921), затем, с 1922 г. по 1926 г., прошел курс обучения в колледже Св.Иоанна (бакалавр гуманитарных наук, 1925; магистр, 1930). С 1926 г. по 1928 г. работал под руководством А.Уилкинса, в 1928 г. преподавал лингвистику в Сиднее, Австралия, с 1931 г. по 1937 г. он - член совета колледжа Св.Иоанна. Одновременно с этим участвовал в многочисленных этнографических экспедициях: в Новую Британию (1927-1928), на Новую Гвинею (1929-1931, 1931-1933, 1939) и на Бали (1936-1938), здесь - вместе с Маргарет Мид, с которой состоял в браке с 1936 г. по 1950 г. Один из первых стал использовать систематическую киносъемку в полевых этнографических исследованиях. В 1940 г. переехал в США, где занимался преподавательской работой: читал гостевые лекции в Новой школе социальных исследований (1946), в Гарвардском университете (1948), в медицинском колледже Калифорнийского университета (1948), в это время приступает к работе над проблемой шизофрении (Toward a theory of schizophrenia // Behav. Sci. 1956, vol 1, (et al)). С 1962 г. по 1964 г. он - директор по исследовательской работе в Институте исследований коммуникаций (ETHOL), член руководства Института ментальных исследований в г. Пало-Альто, член Королевского института интеркультуральных исследований и Американского антропологического общества.
Исследования. Как теоретик сформировался под действием идей Б.Рассела и Л. фон Берталанфи, сторонник психологического направления "новых коммуникаций", в котором человек понимается как "играющий своим телом в общем оркестре", рассматривал биосферу с позиций квантовой физики. Его представления имели решающее значение для выдвижения гипотезы двойной связи ("double bind"), разработанной в рамках группы по изучению шизофрении Пало-Альто: общение в семье шизофреника осуществляется на двух противоречащих друг другу уровнях, между которыми он принужден выбирать, и каждый выбор санкционируется негативно (A note on the double bind // Family Process. 1962, 2, p. 154-161 (совм. с Jackson D.D., Haby J., Weakland J.H.)). Защитник тезиса о необходимости экологического подхода к психологии и психотерапии.
Терапия. Бейтсон - автор психотерапевтической методики парадоксальной интервенции.
Сочинения. Balinese character. A photographic analysis, N.Y.,1942 (совм. с Мead M.);
Steps to an Ecology of Mind, 1972,
Mind and Nature: a Necessary Unity, N.Y., 1979.;
A theory of play and fantasy // Play, its Role in Development and Evolution. N.-Y. 1976, p. 119-129.
Литература. Lipset D. Gregory Bateson, the Legacy of a Scientist, 1980.


Белый шум

Категория. Звуковые воздействия, которые не имеют высотную и тембровой определенность и непрерывны и равноамплитудны во всем диапазоне частот спектром (например, шипение пара).


Бендер (Bender) Лауретта

(1897 - ?) - американский психиатр.
Биография. Работала в качестве детского психиатра в Нью-йоркском психиатрическом госпитале для детей.
Исследования. Занималась проблемами детской шизофрении, умственного развития, методов психотерапии. Разработала визуально-моторый гештальт-тест.
Сочинения. A visual motor Gestalt test and its clinical use // American Orthopsychiatric Association. Research Monogr. 1938, N 3


Бентли (Bentley) Исаак Мэдисон

(1870 - 1955) - американский психолог.
Исследования. Специалист по общей, детской, социальной психологии.


Бентон (Benton) Артур Лестер

(род. 1909, Нью-Йорк) - американский психолог.
Биография. В 1935 г. защитил докторскую диссертацию по философии в Колумбийском университете. Профессор психологии медицинской школы Луисвилльского университета, профессор психологии и неврологии и руководитель неврологического отдела клиники университета Айовы. Президент Нейропсихологического общества (1970-72).
Исследования. Занимался прежде всего проблемами клинической нейропсихологии (закрытые черепно-мозговые травмы и мозговые ранения, психическое развитие недоношенных детей). Проводил анализ латерализации психических функций. Разработал тест визуальной ретенции (La signification des tests de retention visuelle dans la diagnostic. 1952).


Бергер (Berger) Ханс

(21.5.1873, Нойсес близ Кобурга - 1.6.1941,Йена) - австрийский психиатр и психофизиолог, создатель электроэнцефалографического метода регистрации мозговой активности, ученик О.Бинсвангера.
Биография. После обучения и прохождения годичной военной службы работал с 1901 г. в качестве приват-доцента в Йене, с 1905 г. он - экстраординарный профессор, с 1919 г. по 1938 г. - ординарный профессор и директор Психиатрической клиники Йенского университета, которая в настоящее время носит его имя.
Исследования. Бергер занимался описанием хронической формы паранойи (1913). В 1924 г. ему удалось зафиксировать при помощи гальванометра на бумаге в виде кривой электрические сигналы от поверхности головы (а не непосредственно от самого мозга, как до него; сам факт генерации мозгом электрического тока открыл английский врач Р.Катон в 1875 г.), генерируемые головным мозгом (Uber das Elektroenzephalogramm des Menschen // Arch. f. Psychiat. u. Nervenkrankh. 1929, 87, S. 527-570). Альфа-волны мозговой активности, имеющие частоту 8-12 гц, получили название "волн Бергера". Проводил исследования электрической активности мозга (прежде всего по параметрам амплитуды) в различных условиях: в спокойном состоянии, при решении задач, при наркозе. В своей книге "Psyche" (Jena, 1940) обратился к решению проблемы экстрасенсорного восприятия, рассматривая возможности электро-волновой модели для объяснения этого феномена и указывая на ее недостаточность.
Сочинения. Psychophysiologie in 12 Bd. Jena, 1921;
Литература. Adrian E.D., Mattews B.N. The Berger rhythm: potential changes from the occipital lobes in main // Brain. 57, № 4, 1934.


Бергсон (Bergson) Анри

(18.10.1959 - 4.01.1941) - французский философ-интуитивист.
Биография. Работал с 1900 г. по 1914 г. в качестве профессора в Коллеж де Франс. С 1914 г. - член французской академии. Нобелевский лауреат по литературе (1927).
Исследования. В качестве первичной реальности рассматривал жизнь как некую целостность, несводимую к материи и духу. Жизнь есть процесс космического плана, направленный на творческое преобразование материи. Эта реальность может быть понята лишь с помощью интуиции, которая позволяет как бы слиться с предметом познания. Для реализации интуиции достаточно самонаблюдения, которое дано каждому субъекту непосредственно. Интеллект же представляет собой лишь средство оперирования с "мертвыми вещами", в которых нет "живого" времени. В концепции органического развития Бергсона основным рассматривается поток творческого формирования, жизненный порыв (elan vital), с ослаблением которого жизнь распадается, превращаясь в материю. В индивидуальной жизни способность к творчеству связана с иррациональной интуицией, которая дана лишь избранным.
Сочинения. Творческая эволюция. М.-СПб., 1914;
La pensee et la mouvant. 1934


Берингер (Beringer) Курт

(24.6.1893, Юлингер, Шварцвальд - 11.8.1949, Фрейбург) - немецкий психиатр, невропатолог и патопсихолог.
Биография. Образование получил в университетах Гейдельберга (1911-1914) и Кельна (доктор медицины, 1919). Работал с 1920 г. по 1924 г. под руководством К.Вильманнса в Психиатрической клинике Гейдельбергского университета, с 1926 г. по 1936 г. он - приват-доцент. Некоторое время был врачом-невропатологом в г. Карлсруе, но прервал эту деятельность, чтобы принять участие в немецко-русской экспедиции в Монголию и Бурятию по изучению распространения сифилиса (1928). С 1932 г. он - экстраординарный профессор и главный врач Мюнхена, с 1934 г. принял кафедру А.Э.Хохе (Hoche) во Фрейбурге и стал директором Психиатрической и неврологической клиники. Вместе с В.Майер-Гроссом, Э.Штраусом и В.Ханзеном основал в 1929 г. журнал "Monatschrift der Nervenarzt", был редактором журнала "Fortschritt der Neurologie".
Исследования. Берингер проводил свои знаменитые интроспективные исследования по экспериментальным психозам, вызванным интоксикациями и связанным с переживанием счастья и изменением восприятия после приема мескалина (Der Meskalinrausch, seine Geschichte und Erscheinungsweise. B., 1927); в России аналогичные исследования проводились в 30-х годах А.Б.Александровским. Изучал интенциональные связки в процессе мышления больных шизофренией (Beitrag zur Analyse schizophrener Denkstorungen // Z. f. d. ges. Neurol. u. Psychiat. 1924, 93, S. 55-61), нарушение побуждений при фронтальных и диэнцефальных опухолях и воспалениях мозга (1941-1943). Занимался проблемами детского развития, трактуя "кризис трех лет" как достижение ребенка эмансипации от социального окружения.
Сочинения. Gerichtliche Psychiatrie und Kriminalpsychologie // Zeitsch. f. ges.Strafgerichtswiss. 1929, 50, S. 428-442 (совм. с Gruhle W.);
Das Syndrom des Schwebeerlebnisses unmittelbar nach Kopfverletzungen // Nervenarzt. B.,1944, (совм. с Jantz H.).


Беркли (Berkeley) Джордж

(12.03.1685, близ Килкенни, Ирландия - 14.01.1753, Оксфорд) - английский философ, представитель субъективного идеализма.
Биография. Родился в английской дворянской семье. Образование получил в Дублинском университете. С 1734 г. - эпископ в Клойне, Ирландия.
Исследования. Выступил с критикой понятия материи. По его мнению, в основе этого понятия лежит допущение, что за частными свойствами вещей лежит некий общий для них субстрат. Но в человеческом восприятии нет чувственного восприятия материи как таковой, вне зависимости от частных ощущений. А если существовать - это быть воспринимаемым, то понятие материи излишне. В духовном бытии Беркли выделял непроизвольные, пассивные "идеи", которые представлены человеческими ощущениями и восприятиями, и деятельные, волеизъявляющие "души". Трактовал эффекты зрительного восприятия пространства на основе принципа ассоциации.
Сочинения. The Works. V. 1-9, L., 1948-57; в рус. пер.: Сочинения. М., 1978


Берн (Bern) Эрик

Эрик (10.05.1910, Монреаль - 15.07.1970, Монтерей) - канадско-американский психоаналитик, психотерапевт и психолог, создатель "трансактного анализа".
Биография. Получил образование в университете Мак-Гилла в Монреале и в Психоаналитическом институте в Нью-Йорке. В 1935 г. переехал в США, работал психиатром в Кармель, Калифорния.
Исследования. По аналогии с классическим психоанализом, "трансактный анализ" был ориентирован на выявление сценариев жизненных планов индивида, которые часто навязываются родителями. "Трансактный анализ" был дополнен за счет "структурного анализа", при помощи которого в Я индивида, находящегося в различных коммуникативных ситуациях, выделяются три состояния: Родитель, действующий по типу отношения родителя к ребенку, Взрослый, объективно оценивающий реальность, и Ребенок, действующий по типу отношения ребенка к родителям.
Сочинения. Structure and Dynamics of Organizations and Groups. 1963;
Games People Play. 1964;
A Layman's Guide to Psychiatry and Psychoanalyse. 1968;
Секс в человеческой любви. М.: Моск. Кадровый центр, 1990


Бернгейм (Bernheim) Ипполит

(1840 - 1919) - французский врач.
Биография. С 1879 г. профессор по внутренним болезням в Страсбурге и Нанси.
Исследования. Основал психоневрологическую школу Нанси, в которой гипноз рассматривался по аналогии со сном и основная роль в нем отводилась деятельности воображения. Занимался проблемой истерии, трактуя ее как результат суггестии или аутосуггестии. Первый использовал в клинических условиях терапию сном.
Сочинения. De la suggestion dans l'etat hypnotique et dans l'etat de veille. 1884;
De la suggestion et de ses application a la therapeutique. 1886;
Automatisme et suggestion. P., 1917


Бернштейн Николай Александрович

(24.10.1896, Москва - 16.01.1966, Москва) - отечественный психофизиолог, создатель концепции физиологии активности.
Биография. В 1919 г. окончил медицинский факультет Московского университета, затем там же прослушал курс математического факультета. В 1922 г. организовал лабораторию биомеханики в Центральном институте труда, затем - в Центральном НИИ физкультуры. Профессор. Член-корреспондент АМН СССР (1946). За монографию "О построении движений" удостоен в 1948 г. Государственной премии СССР.
Исследования. Проводил исследования физиологии движения. На основании его разработок проводилось восстановление движений у раненных во время Великой Отечественной войны, формирование спортивных навыков. Разработал новые методы регистрации естественных движений человека в норме и патологии.
Сочинения. Общая биомеханика. 1926;
Техника изучения движений;
О построении движения. 1941;
Физиология движений и активность. М., 1960

Психологический словарь
© И.М.Кондаков
Обновление 11.03.2000


Бессознательное

Категория. Теоретический конструкт, призванный объяснить смысловое многообразие психических процессов.
Специфика. Психические процессы, в отношении которых отсутствует субъективный контроль. Бессознательным оказывается все то, что не становится предметом особых действий по осознанию. Экспериментальная разработка понятия бессознательного была начата З.Фрейдом, который показал, что многие действия, в реализации которых человек не отдает себе отчет, имеют осмысленный характер и не могут быть объяснены за счет действия инстинктов. Им было рассмотрено, как та или иная мотивация проявляется в сновидениях, невротических симптомах, в творчестве. В дальнейшем понятие бессознательного было существенно расширено.
Виды. Выделяется несколько основных классов проявлений бессознательного:
- неосознаваемые мотивы, истинный смысл которых не осознается в силу их социальной неприемлемости или противоречия с другими мотивами;
- поведенческие автоматизмы и стереотипы, действующие в привычной ситуации, осознание которых излишне в силу их отработанности;
- подпороговое восприятие, которое в силу большого объема информации не осознается.


Бехтерев Владимир Михайлович

(20.01.1857, с. Сорали Вятской губ.- 24.12.1927) - русский невропатолог, психиатр, физиолог, психолог.
Биография. В 1878 г. окончил Медико-хирургическую академию. Заведуя кафедрой психиатрии Казанского университета, создал в 1885 г. первую в России лабораторию экспериментальной психологии при клинике. С 1893 г. - профессор Военно-медицинской академии Санкт-Петербурга, где заведовал кафедрой нервных и душевных болезней, с 1897 г. - женского медицинского института. В 1908 г. основал в Петербурге Психоневрологический институт. С 1918 г. - директор Института по изучению мозга в Петрограде. Основал журнал "Неврологический вестник" (1893).
Исследования. Начиная с 10-х гг. ХХ в. приступил к построению собственной общепсихологической теории, названной им рефлексологией, основанной на объективных методах исследования. Считал предметом психологии поведение как систему врожденных и приобретенных сочетательных рефлексов.
Сочинения. Психика и жизнь. СПб., 1904;
Личность и условия ее развития и здоровья. СПб., 1905;
Объективная психология. Т. 1-3, СПб., 1907-10;
Общая диагностика болезней нервной системы. Ч. 1-2, СПб., 1911-15;
Коллективная рефлексология. 1921;
Общие основы рефлексологии человека. М.-Л., 1928;
Мозг и деятельность. М.-Л., 1928;
Избранные произведения. М., 1954


Библиография по психологии

Иллюстрация

Библиография по психологии (на русском языке)

Абаев Н.В. Чань-буддизм и культура психической деятельности в Средневековом Китае. Новосибирск, 1983
Августин. Творения, ч. 1-8, К., 1905-1915.
Авенариус Р. Критика чистого опыта, т. 1-2. М., 1907-1908
Аврелий Марк. Наедине с собой. Размышления. М., 1914
Ананьев Б.Г. Очерки истории русской психологии XVIII-XIX веков. М., Л., 1947
Английские материалисты XVIII в. в 3 томах/ Под ред. Б.В.Мееровского. М., 1967-1968
Андреева Г.М. Социальная психология. М., 1980
Андреева Г.М., Богомолова Н.Н., Петровская Л.А. Современная социальная психология на Западе (теоретические направления). М., 1978
Античные риторики. М., 1978
Антология мировой философии в 4-х томах/ Под ред. В.В.Соколова. М., 1969
Анцыферова Л.И. Материалистическая мысль в психологии капиталистических стран. - Современная психология в капиталистических странах. М., 1963
Аристотель. Этика. СПб., 1908
Аристотель. О душе. - Сочинения в 4 т., т. 1. М.: Мысль, 1976
Арнольд Э. Свет Азии, 1906, (Библ. Психол. ин-та РАО, Шифр: А-86)
Ахелис Т. Очерк сравнительного изучения религии, 1906, (Библ. Психол. ин-та РАО, Шифр: 86)
Банфи А. Избранное, 1965, (Библ. Психол. ин-та РАО, Шифр: 87.8) // Философия искусства, 1989, (Библ. Психол. ин-та РАО, Шифр: 0.87.3 Б 23)
Басилов В.Н. Избранники духов, 1984, (Библ. Психол. ин-та РАО, Шифр: 86, Б-272)
Басов М.Я. Воля, как предмет функциональной психологии. Пг., 1922 // Методика психологических наблюдений над детьми. Л., 1925 // Общие основы педологии. 2-е изд. М.-Л., 1931 // Избранные психологические произведения. М., 1975
Бергсон А. Восприятие изменчивости, 1911, (Библ. Психол. ин-та РАО, Шифр: 0.87.3) // Материя и память. - Собрание сочинений в 4 т., т. 1. М.: Московский клуб, 1992 // Опыт о непосредственных данных сознания. - Собрание сочинений в 4 т., т. 1. М.: Московский клуб, 1992
Березин Ф.Б., Мирошников М.П., Соколова Е.Д. Методика многостороннего исследования личности. М.: Фолиум, 1994
Беркли Д. Трактат о принципах человеческого знания. - Сочинения. М.: Мысль, 1978
Берн Э. Игры, в которые играют люди. Люди, которые играют в игры. М.: Прогресс, 1988
Бернар К. Жизненные явления, общие животным и растениям. СПб., 1878
Бехтерев В.М. Общие основания рефлексологии. Пг., 1918 // Коллективная рефлексология. Петроград, 1921 // Общие основы рефлексологии труда. М.-Л., 1928
Бехтерев В.М. и др. Рефлексология труда. М.-Л., 1926
Бине А. Механизмы мышления. Одесса, 1894 // Введение в экспериментальную психологию, 2-е изд., СПб., 1903 (совм. с В.Анри)
Блейлер Э. Руководство по психиатрии. Берлин, 1920 // Аффективность, внушаемость и паранойя. Одесса, 1929
Блонский П.П. Реформа науки. М., 1920 // Очерк научной психологии. М., 1921 // Память и мышление. М., 1935 // Развитие мышления ребенка. М., 1935 // Избранные психологические произведения. М., 1964
Боголюбов Н. Теизм и пантеизм, (Библ. Психол. ин-та РАО, Шифр: 0.87) // Философия религии, 1915, (Библ. Психол. ин-та РАО, Шифр: 0.87)
Бодалев А.А. Восприятие человека человеком. Л., 1965 // Восприятие и понимание человека человеком. М., 1982
Божович Л.И. Личность и ее формирование в детском возрасте. М., 1968
Болдуин Д.М. Введение в психологию. М., 1902
Бриллиантов А. К вопросу о философии Эригены, 1899, (Библ. Психол. ин-та РАО, Шифр: 0.87)
Брунер Дж. Исследование развития познавательной деятельности. М., 1971 // Психология познания. М., 1977
Будилова Е.А. Борьба материализма и идеализма в русской психологической науке. М., 1960 // Социально-психологические проблемы в русской науке. М., 1983
Бурлачук А.Ф. Диагностика личности, Киев, 1989, (Библ. Ин. Лит. , Шифр: 90 В3507, 2204296)
Бэкон Ф. Новый Органон. - Сочинения в 2 т. М.: Мысль, 1977-1978
Вагнер В.А. Вопросы зоопсихологии. СПб., 1896
Валлон А. От действия к мысли. М., 1956
Василюк Ф.Е. Психология переживаний (анализ преодоления критических ситуаций). М., 1984
Ватцлавик П. Как стать несчастным без посторонней помощи. М.: Прогресс, 1990
Введенский А.И. О пределах и признаках одушевления. СПб., 1892 // Психология без всякой метафизики. СПб., 1914
Введенский Н.Е. О современных течениях в физиологии. - Избранные произведения. М., 1952
Везалий А. О строении человеческого тела, т. 2. М., 1954
Витгенштейн Л. Логико-философские трактаты, 1958, (Библ. Психол. ин-та РАО, Шифр: 0.87.3)
Вудвортс Р. Экспериментальная психология. М.: ИЛ., 1950
Вундт В. Основания физиологической психологии, т. 1-2. СПб., 1880-1881 // Очерки психологии. М., 1912 // Введение в психологию. М., 1912 // Естествознание и психология. СПб., 1914
Выготский Л.С. Собрание сочинений в 6-ти томах. М., 1982-1984 // Избранные психологические исследования. М., 1956 // Психология искусства. М., 1968 // Исторический смысл психологического кризиса. - Собрание сочинений в 6 т., т. 1. М.: Педагогика, 1982 // Мышление и речь. - Собрание сочинений в 6 т., т. 2. М.: Педагогика, 1982 // История развития высших психических функций. - Собрание сочинений в 6 т., т. 3. М.: Педагогика, 1983
Гавриил (архимандрит). История философии, 1839, (Библ. Психол. ин-та РАО, Шифр: 0.87.3)
Гальперин П.Я. Психология мышления и учение о поэтапном формировании умственных действий. - Исследования мышления в советской психологии. М., 1966 // Введение в психологию. М., 1976
Гальтон Ф. Люди науки, их воспитание и характер. СПб., 1875 // Наследственность таланта. СПб,, 1875
Ганди М. Моя жизнь, 1934, (Библ. Психол. ин-та РАО, Шифр: 0.87.3 43)
Гартли Д. Размышления о человеке, его строении, его долге и упованиях. - кн. Английские материалисты XVIII в. в 3 томах, т.2 / Под ред. Б.В.Мееровского. М., 1967
Гастев А. Новая культурная установка. М., 1924
Гастев А.К. Трудовые установки. М., 1973
Гегель Г.В.Ф. Сочинения, т. III. М., 1956 //Феноменология духа. СПб.: Наука, 1992
Гельвеций. О человеке. - Сочинения в 2 т., т. 2. М.: Мысль, 1974
Гербарт И.Ф. Психология. СПб., 1875 // Учебник психологии. СПб., 1895
Герцен А.И. Сочинения: в 2-х томах. М., 1986
Геффдинг Г. Философия религии, 1904, (Библ. Психол. ин-та РАО, Шифр: 0.87.3)
Гибш Г., Форверг М. Введение в марксистскую социальную психологию. М., 1972
Гиляров А.Н. Платонизм как основание, 1897, (Библ. Психол. ин-та РАО)
Гиппократ. Избранные книги. М., 1936
Го Мо Жо. Философы древнего Китая, 1961, (Библ. Психол. ин-та РАО, Шифр: 0.87.3)
Гоббс Т. Левиафан. - Избранные произведения в 2 т., т 2. М.: Мысль, 1965
Голосовкер Я.Э. Имажинативный абсолют.
Гросс К. Душевная жизнь ребенка. Киев, 1916
Грот Н.Я. Психология чувствований в ее истории и главных основах. СПб., 1879-1880 // Душе, в связи с современными учениями, 1886, (Библ. Психол. ин-та РАО, Шифр: 0.87.3)
Гумбольдт В. Избранные труды по языкознанию. М., 1984
Гурлянд Я. Очерк жизни и сочинений Моисея, 1865, (Библ. Психол. ин-та РАО, Шифр: 0.87.3)
Давыдов В.В. Виды обобщения в обучении. М., 1972
Дао и даосизм в Китае, М., 1982, (Библ. Ин. Лит. , Шифр: 82 В15033, 1930791)
Дарвин Ч. Происхождение видов путем естественного отбора. СПб.: Наука, 1991
Декарт Р. Избранные произведения. М., 1950 // Рассуждения о методе. М., 1953 // Рассуждение о методе. - Сочинения в 2 т., т.1. М.: Мысль, 1989 // Описание человеческого тела. - Сочинения в 2 т., т.1. М.: Мысль, 1989 // Страсти души. - Сочинения в 2 т., т.1. М.: Мысль, 1989
Дельгадо Х. Мозг и сознание. М., 1971
Джемс В. Психология. СПб., 1896; Пг., 1922 // Существует ли сознание? - Новые идеи в философии. Сб. 4. М., 1913
Дидро Д. Собрание сочинений, т. 2. М.-Л., 1935
Дильтей В. Типы мировоззрения и обнаружение их в метафизических системах. - сб. Новые идеи в философии. № 1. СПб., 1912 // Описательная психология. М., 1924
Добролюбов Н.А. Избранные философские произведения. М., 1948
Древнеиндийская философия, 1972, (Библ. Психол. ин-та РАО, Шифр: 0.87.3)
Дьюи Дж. Психология и педагогика мышления. М., 1915
Дюркгейм Э. О разделении общественного труда. 1900
Дюркхайм К. О двойственном происхождении человека, СПб., (Библ. Психол. ин-та РАО, Шифр: 1992)
Жане П. Неврозы. М., 1911
Жинкин Н.И. Механизмы речи. М., 1958
Жуковская Н.Л. Ламаизм и ранние формы религии, 1977, (Библ. Психол. ин-та РАО, Шифр: 86)
Запорожец А.В. Избранные психологические труды в 2 т., т. 1. М.: Педагогика, 1986
Зеньковский В.В. Православная педагогическая антропология;
Зимняя И.А. Психологические аспекты обучения говорению на иностранном языке. М., 1978
Зинченко П.И. Непроизвольное запоминание. М., 1961
Ибн-Сина. Канон врачебной науки, кн. 1. Ташкент, 1954
Ивановский В.Н. Мистика и схоластика, 1897, (Библ. Психол. ин-та РАО, Шифр: 0.87.3)
Из истории традиционной китайской идеологии, 1984, (Библ. Психол. ин-та РАО, Шифр: 0.87. И296)
Избранные произведения мыслителей стран Ближнего и Среднего Востока IX-XIV вв.. М., 1961
Изучение традиций и научных школ в истории советской психологии/ Под ред. А.Н.Ждан. М., 1988
Ильин И.А. Том 1. Учение о Боге. Том 2. Учение о человеке, 1918, (Библ. Психол. ин-та РАО, Шифр: 0.87)
Исследования мышления в советской психологии/ Под ред. Е.В.Шороховой. М., 1966
Кабанис П. Отношения между физической и нравственной природой человека. СПб., 1865
Кавелин К. Задачи психологии. СПб., 1872
Кандинский В.Х. О псевдогаллюцинациях. СПб., 1890
Кант И. Сочинения в 4-х томах. М., 1965 // Критика чистого разума. М.: Мысль, 1994
Капетерев П.Ф. Из истории души. СПб., 1890
Капто А.С. Философия мира, 1990, (Библ. Психол. ин-та РАО, Шифр: К20)
Клапаред Э. Психология ребенка и экспериментальная педагогика. СПб.: М., Л., 1932
Климов Е.А. Индивидуальный стиль деятельности. Казань, 1969
Кляйнзорге Х., Клумбис Г. Техника релаксации. М., 1965
Ковнер С.Г. История средневековой медицины. Киев, 1893
Коллингвуд Р.Дж. Идея истории. М., 1980
Кон И.С. Социология личности. М., 1967 // Открытие "Я". М., 1978 // Психология старшеклассников. М., 1980
Кондильяк. Опыт о происхождении человеческих знаний. - Сочинения в 2 т., т. 1. М.: Мысль, 1980
Конради Г.П. и др. Общие основы физиологии труда. М.-Л., 1934
Корнилов К.Н. Учение о реакциях человека. М.-Л., 1921 // Современная психология и марксизм. М., 1925
Корсаков В.В. Курс психиатрии. М., 1913
Крафт-Эбинг Р. Учебник психиатрии. СПб., 1897
Кун Т. Структура научных революций. М.: Прогресс, 1975
Кюльпе О. Современная психология мышления. - сб. Новые идеи в философии. № 16. СПб., 1914
Лазурский А.Ф. Очерк науки о характерах. СПб., 1908 // Общая и экспериментальная психология. СПб., 1912
Ламетри Ж.О. Избранные произведения. М.-Л., 1925 // Сочинения. М., 1976 // Человек-машина. - Сочинения. М.: Мысль, 1983
Ланге Н.Н. Душа ребенка в первые годы жизни. СПб., 1892 // Психологические исследования. Одесса, 1893 // Психология. М., 1914
Лебон Г. Психология народов и масс. СПб., 1896 // Психология социализма. Спб., 1908
Леви-Брюль Л. Первобытное мышление. М., 1930
Лей Г. Очерк истории средневекового материализма. М., 1962
Лейбниц Г. Сочинения в 3-х томах. М., 1983 // Новые опыты о человеческом разумении. - Сочинения в 4 т., т. 2. М.: Мысль, 1983
Леонардо да Винчи. Избранные произведения. М.-Л., 1935
Леонтьев А.А. Язык, речь, речевая деятельность. М., 1969 // Психология общения. Тарту, 1974
Леонтьев А.Н. Проблемы развития психики. М., 1972 // Деятельность. Сознание. Личность. М., 1975
Лесгафт П.Ф. Собрание педагогический сочинений, т. 1. М., 1951
Личность в традиционном Китае, 1992, (Библ. Психол. ин-та РАО)
Локк Д. Избранные философские произведения в 2-х томах, т. 1. М., 1960 // Сочинения в 3-х томах. М., 1985 // Опыт о человеческом разумении. - Сочинения в 3 т., тт. 1, 2. М.: Мысль, 1985
Ломброзо Ч. Новейшие успехи науки о преступнике. СПб., 1892
Лопатин Л.М. Положительные задачи философии, М., 1886, ч. 1; 1891, ч. 2; М., 1911 (Библ. Психол. ин-та РАО) // Курс психологии, М., 1903, (Библ. Психол. ин-та РАО, Шифр: 88.1(2) Л77) // Лекции по психологии, читанные на историко-философском факультете Московского университета. М., 1909 // Лекции по истории новой философии, М., 1914, (Библ. Психол. ин-та РАО, Шифр: 0.87)
Лосев А.Ф. История античной эстетики (ранняя классика). М., 1963
Лукреций Кар. О природе вещей. М., 1958
Лурия А.Р. Основы нейропсихологии. М., 1973 // Об историческом развитии познавательных процессов. М., 1974 // Основные проблемы нейролингвистики. М., 1975 // Язык и сознание. М., 1979
Лурье С.Я. Демокрит. Л., 1970
Льюис Д.Г. Физиология обыденной жизни в 2-х томах. М., 1876
Лютгенау Ф. Естественные и социальные религии, 1908, (Библ. Психол. ин-та РАО, Шифр: 86)
Малкольм. Состояние сна, М., 1993 (Библ. Психол. ин-та РАО)
Малявин В.В. Чжуан-цзы, М., 1985, (Библ. Ин. Лит. , Шифр: 86 В5102, 2038670)
Материалисты Древней Греции/ Под ред. М.А.Дынника. М, 1955
Мах Э. Анализ ощущений и отношение физического к психическому. М., 1908 // Познание и заблуждение, М., 1909, (Библ. Психол. ин-та РАО, Шифр: 88. М360)
Мерлин В.С. Очерк интегрального исследования личности. М., 1986
Миллнер Д., Галантер Е., Прибрам К. Планы и структура поведения. М., 1965
Милль Д.Ст. Система логики. М., 1914
Минаев И.П. Будаизм, 1887, (Библ. Психол. ин-та РАО, Шифр: 86)
Минский Н.М. Религия будущего, 1905, (Библ. Психол. ин-та РАО, Шифр: 86)
Мюнстерберг Г. Основы психотехники. М., 1922-1923 // Психология и экономическая жизнь. М., 1924
Найссер У. Познание и реальность. М., 1981
Научное творчество Выготского и современная психология/ Под ред. В.В.Давыдова. М., 1981
Небылицын В.Д. Психофизиологические исследования индивидуальных различий. М., 1976
Нечаев А.П. Современная экспериментальная психология в ее отношении к вопросам школьного обучения. СПб., 1901
Ноэль Э. Массовые опросы. Введение в методику демоскопии. М., 1978
Обухова Л.Ф. Концепция Жана Пиаже: за и против. М., 1981
Очерки истории отечественной психологии. Киев, 1955
Павлов И.П. Полное собрание сочинений, т. VI. М.-Л., 1951
Паскаль Т. Древняя мудрость на протяжении веков, 1915, (Библ. Психол. ин-та РАО, Шифр: 86)
Петренко В.Ф. Психологическое исследование значения на словесном и образном материале. Диссертация на соискание степени канд. псих. н. М., 1979
Петровский А.В. История советской психологии. М., 1967 // Личность. Деятельность. Коллектив. М., 1982
Пиаже Ж. Психология, междисциплинарные связи и система наук. М., 1966 // Избранные психологические труды. М., 1969 // Логика и психология. - Избранные психологические труды. М.: Междунар. педагог. академия, 1994 // Психология интеллекта. - Избранные психологические труды. М.: Междунар. педагог. академия, 1994
Платон. Сочинения в 3-х томах, т. 2. М., 1970 // Собрание сочинений в 4 т.. М.: Мысль, 1990-1994
Плеханов Г.В. Сочинения, т XXII. М.-Л., 1925
Померанцева Л.Е. Поздние даосы о природе, обществе и искусстве, М., (Библ. Ин. Лит. , Шифр: 3174010, 18003617)
Пономарев Я.А. Психология творчества. М., 1976
Поппер К.Р. Логика и рост научного знания. М., 1983
Потебня А.А. Мысль и язык. Харьков, 1892
Прейер Б. Душа ребенка. СПб., 1891
Прибрам К. Языки мозга. М., 1975
Проблема человека в традиционных китайских учениях, 1983, (Библ. Психол. ин-та РАО)
Прохазка Г. Трактат о функциях нервной системы. Л., 1957
Путь теософии, Петрозаводск, 1992, (Библ. Ин. Лит. , Шифр: 93 В1735, 2294449)
Пэнто Р., Гравитц М. Методы социальных наук. М., 1972
Радищев А.Н. Избранные сочинения. М., 1949 // Избранные философские и общественно-политические произведения. М., 1952
Радхакришнан С. Индийская философия, 1957 (Библ. Психол. ин-та РАО)
Рассел Б. Человеческое познание. М., 1957
Рибо Т. Современная английская психология. М., 1875
Рожанский И.Д. Анаксагор. М., 1972
Рой М. История индийской философии, 1958 (Библ. Психол. ин-та РАО)
Россолимо Г.И. Психологические профили. СПб., 1910
Рубинштейн С.Л. Основы психологии. М., 1935 // Основы общей психологии. М., 1946 // Бытие и сознание. М., 1957 // Принципы и пути развития психологии. М., 1959 // Проблемы общей психологии. М., 1973 // Проблемы общей психологии, 2-и изд.. М., 1976
Семенцев В.С. Бхагаватгита, (Библ. Психол. ин-та РАО, Шифр: 86)
Семиотика и искусствометрия, М., 1972, (Библ. Ин. Лит. , Шифр: 6020173, 1538297)
Семиотика, М., 1983, (Библ. Ин. Лит. , Шифр: 84 В5023, 1973945)
Сенека Л.А. Нравственные письма к Луцилию. М., 1977
Сеченов И.М. Избранные философские и психологические произведения. М., 1947 // Рефлексы головного мозга. М., 1961
Слобин Д., Грин Дж. Психолингвистика. М., 1976
Смирнов А.А. Проблемы психологии памяти. М., 1966 // Развитие и современное состояние психологической науки в СССР. М., 1975
Смирнов К.А. Имманентная философия христианства, 1914, (Библ. Психол. ин-та РАО, Шифр: 86)
Смирнов С.Д. Психология образа: проблема активности психического отражения. М.: Изд. Моск. универс., 1985
Снежневский А.В. Общая психопатология. Валдай, 1970
Соколов А.Н. Внутренняя речь и мышление. М., 1968
Соколов М.В. Очерки истории психологических воззрений в России в XI-XVIII веках. М., 1963
Спенсер Г. Сочинения: в 7-и томах. СПб., 1898
Сперанский Н. Ведьмы и ведовство, 1901, (Библ. Психол. ин-та РАО, Шифр: 86)
Спиноза Б. Этика. М., 1936 // Избранные произведения, т. 1. М., 1957
Стоглав, 1863, (Библ. Психол. ин-та РАО, Шифр: 86)
Столин В.В. Самосознание личности. М., 1983
Сэв Л. Современная французская философия. М., 1968
Тард Г. Законы подражания. СПб., 1892 // Социальная логика. СПб., 1901
Теплов Б.М. Проблемы индивидуальных различий. М., 1961 // Избранные произведения: в 2-х томах. М., 1985
Типсина А.Н. Философия религии Ясперса, 1982, (Библ. Психол. ин-та РАО, Шифр: 86)
Титченер Э. Очерки психологии. СПб,, 1898
Токарев С.А. Ранние формы религии. М.: Изд. полит. лит., 1990
Токарский А.А. Записки психологической лаборатории. М., 1896
Тэн И., Дарвин Ч. Наблюдения над жизнью ребенка. СПб., 1900
Узнадзе Д.Н. Экспериментальные основы психологии установки. Тбилиси, 1961 // Экспериментально-психологические исследования. М., 1966
Умрихин В.В. Развитие советской школы дифференциальной психофизиологии. М., 1987
Уотсон Дж.Б. Психология как наука о поведении. М., 1926 // Бихевиоризм. - БСЭ, т. 6. М., 1930
Ухтомский А.А. Собрание сочинений, т. 1. Л., 1950
Ушинский К.Д. Собрание сочинений: в 11-и томах. М., Л., 1948 // Человек как предмет воспитания. - Собрание сочинений, т. 8. М.-Л., 1950
Фабри К.Э. Основы зоопсихологии. М., 1976
Фейербах Л. Избранные философские произведения: в 2-х т. М., 1955
Фрагменты ранних греческих философов, ч. 1/ Под ред. И.Д.Рожанского. М.: Наука, 1989
Франкл В. Человек в поисках смысла. М.: Прогресс, 1990
Фрейд З. Введение в психоанализ: Лекции. М.: Наука, 1989
Фукуяма С. Теоретические основы профессиональной ориентации, М., МГУ, 1989 (Педагогическая библиотета им. Ушинского)
Хилл Т.И. Современная теория познания. М.: Прогресс, 1965
Хомский Н. Основы теории речевой деятельности. М., 1974
Хорни К. Невротическая личность нашего времени. Самоанализ. М.: Прогресс, 1993
Челпанов Г. Мозг и душа. М., 1912 // Социальная психология или "условные рефлексы?". М., 1926
Чернышевский Н.Г. Избранные философские произведения, т. 3. М., 1951 // Собрание сочинений: в 5-ти томах. М., 1974
Чжан Ци-юнью. Конфуцианство в свете современности, Танбей, 1985, (Библ. Ин. Лит. , Шифр: 93 В2987, 2228261)
Шантепи. Иллюстрированная история религии, Ч. 1, 2, 1899, (Библ. Психол. ин-та РАО, Шифр: 86)
Шеллинг Ф. Сочинения в 2-х томах. М., 1977
Шибутани Т. Социальная психология. М., 1969
Шихирев П.Н. Современная социальная психология США. М., 1979
Шмелев А.Г. Психологическое исследование систем значений. Диссертация на соискание степени канд. псих. н. М., 1979
Шпет Г. Сознание и его собственник. М., 1916 // Введение в этническую психологию, вып. 1. М., 1927
Штернберг Л.Я. Первобытная религия в свете этнографии, 1936, (Библ. Психол. ин-та РАО, Шифр: 86)
Штутте Г. (Stutte H.)Психиатрия детей и юношеского возраста // Клиническая психиатрия / Под ред. Г.Груле, Р.Юнга, В.Майер-Гросса, М.Мюллера. М.: Мед., 1967, с. 678-779
Щербатской Ф.И. Избранные труды по буддизму. М., 1988
Эльконин Д.Б. Детская психология. М., 1960
Эфрусси П.О. Успехи психологии в России. Пг., 1923
Юм Д. Исследование человеческого разума. СПб., 1902
Ярошевский М.Г. Проблема детерминизма в психофизиологии XIX века. Душанбе, 1961 // Сеченов и мировая психологическая мысль. М., 1981
Ярошевский М.Г., Анцыферова Л.И. Развитие и современное состояние зарубежной психологии. М., 1974


Библиография по психологии (на иностранных языках)

ABC of Psychology, L., 1981, (Рос. гос. библ., шифр:ИН К5-33/210)
Acer price for psychologial tests, 1988, (библ. психол. ин-та РАО, шифр:A-18)
Ackerknecht E. Kurze Geschichte der Psychiatrie, Stut., 1985, (Рос. гос. библ., шифр:5:86-16/195-X)
Adler A. The practice and theory of individual psychology. N.Y.:Harcourt Brace Jovanovich, 1929
Adler A. Psychotherapie und Erziehung, Frankf./M., 1982, (Педагог. библ. им. Ушинского, шифр:61 A237)
Adorno T.W. The authoritarian personality. NY: Harper and Brothers, 1950
Albouy S. Elements de sociologie et de psychologie sociale. Toulouse: Privat, 1976
Alexander F. The history of psychiatry, N.Y., 1968, (Рос. гос. библ., шифр:ИН 71-38/283)
Alexander R.D. The search for a general theory of behavior. - Behav. Sci., 1975, vol. 20, p. 77-100
Allesch Ch. Geschichte der psychologischen Asthetik, Got., 1987, (Рос. гос. библ., шифр:5 87-28/188-2)
Allport F.H. Social psychology. Boston, 1924
Allport F.H. Theories of perception and the concept of structure. N.Y.:Wiley, 1955
Allport G.W. Personality: A psychological interpretation. N.Y.:Holt, Rinehart & Winston, 1937
Allport G.W. Personality and social encounter. Berkeley/ Calif.:Beacon Press, 1960
Allport G.W. Pattern and growth in personality. N.Y.: Holt, Rinehart & Winston, 1961
Altruismus, Got., 1988, (библ. ин. лит., шифр:89 B338, 2154117)
American Psychological Association. Ethical standards of psychologists/ American Psychologist, January 1963, 18 (1)
Amthauer R. I-S-T, Got., 1955, (Рос. гос. библ., шифр:Ф 1-73/15788)
Analytische Philosophie der Erkenntniss, Frankf., 1992, (библ. ин. лит., шифр:93 B135, 2294183)
Angermeier W.F. Die Evolution des operanten Lernens und Gedachtnisses. Basel: Karger, 1982
Angewandte Psychologie, Munch., 1988, (Рос. гос. библ., шифр:5 90-28/42-0)
Anwendungsfeld der differentielle Lernpsychologie. Halle, 1990 (Рос. гос. библ. 25 1/2-4 1990/15)
Anzieu D., Martin J.-Y. La dynamique des groupes restreints. P.: P.U.F., 1976
Anzieu D., Martin J.-Y. Les Methodes projectives, (библ. психол. ин-та РАО, шифр:A-65)
Appley D., Winder A. T-Groups and therapy groups in a changing society. San Francisco, 1973
Appley M.H., Trumbull R. (Eds.) Dynamics of Stress: Physiological, Psychological and Social Perspectives. N.Y.: Plenum, 1986 (Рос. гос. библ.)
Arbei und Freicheit, Stut., 1990, (библ. ин. лит., шифр:91 B11994, 2271229)
Arbeitsbiographie und Personentwicklung, Bern, 1985, (Рос. гос. библ., шифр:15 88-5/98-4)
Argyle M. The psychology of interpersonal behavior. L., 1975
Argyle M. Korpersprache und Kommunikation, Padeborn, 1979, (Рос. гос. библ., шифр:801-85/2338-2, Bd. 5)
Argyris C. Interpersonal competence and organizational behavior. Homewood, Ill., 1962
Arieti S. Creativity: The magic synthesis. NY: Basic Books, 1976
Arlow J. Ego Psychology // Annual survey. N.Y.: Int. Univ. Press, 1950
Arncheim D., Sinclar W. Basic Motor Ability Tests. California, 1974
Arnold M.B. Emotion and Personality (2. vols). NY: Columbia University Press, 1960
Arnold M. (Ed.) Feelings and emotions. NY: Academic Press, 1970
Arnold W. Pauli-test, Munch., 1961, (библ. психол. ин-та РАО, шифр:A-76)
Arntzen F. Einfuhrung in die Begabungpsychologie, Got., 1976, (библ. ин. лит., шифр:3118047, 1739582)
Art Therapy. A bibliography, Washington, 1974, (Рос. гос. библ., шифр:ИН 75-20/81)
Artikulation der Wirklichkeit, Frankf., 1989, (библ. ин. лит., шифр:90 B8546, 2214125)
Asanger R., Wenninger. Handworterbuch der Psychologie, Weinheim, 1980, (Библ. иностр. лит. 81.B.71446 Юа (B-2) 1876058 ЦСА) (Педагог. библ. им. Ушинского, шифр:81.B.7146, Юа (В-2)б 1876058 oса)
Asch S.E. Social psychology. N.Y., 1952
Ashby W.R. Design for a brain (2nd ed.). N.Y.: Wiley, 1960 (Эшби У.Р. Конструкция мозга. М.: ИЛ, 1962)
Asthetik & Semiotik, Tubingen, 1981, (библ. ин. лит., шифр:82 B6567, 1914018)
Ateinson. An Introduction to Motivation, (библ. психол. ин-та РАО, шифр:A-90)
Ateinson. Personality, Motivation and Action, (библ. психол. ин-та РАО, шифр:A-90)
Atkinson J.W. (Ed.) Motives in fantasy, action and society. Princeton: Van Nostrand, 1958
Atkinson J.W. An introduction to motivation. Princeton: Van Nostrand, 1964
Atkinson R.C. Reflections on psychology's past and concerns about its future. - Amer. Psychol., 1977, vol. 32, N 3, p. 205-210
Attneave F. Applications of information theory to psychology: A summary of basic concepts, methods and results. NY: Holt, Rinehart & Winston, 1959
Azrin N.H.R., Armstrong P.M. The "mini-meal". A method for teaching eating skills to the profoundly retarded // Mental retardation. 1973, 11, p. 9-13
Azrin N.H.R., Holtz W.C. Operant Behavior: Areas of Research and Application. N.Y.: Appleton-Century-Crofts, 1966, p. 380-447
Azrin N.H.R., Hutchinson R.R., McLanghlin R. The Opportunity for Aggression as an Operant Reinforces During Adversive Simulation // J. o. Experimental Analysis of Behavior, 1965, 8, p. 171-180
Baake D. Die 13- bis 18 Jahrige. Einfuhrung in Probleme des Jugendalters, Basel: Beltz, 1985, (Педагог. библ. им. Ушинского, шифр:15 B111)
Bachofen J.J. Das Mutterrecht. 1861
Bachofen J.J. Versuch uber die Grabersymbolik der Alten. 1859
Backer W.J. (Ed.).Current issues in theoretical psychologie. Amst., 1987
Baddeley A.D. The psychology of memory. NY: Basic, 1976
Bader A., Navratil L. Zwischen Wann und Wirklichkeit: Kunst - Psychose - Kreativitat, Frankf., 1976, (Рос. гос. библ., шифр:C/P 78/158)
Bain A. The senses and the intellect. L., 1855
Bain A. The emotions and will. L., 1859
Bain A. Mental and moral science. L., 1868
Baldwin J.M. History of psychology, vol II. N.Y.-L., 1913
Bales R.F. Interaction process analysis. Cambridge, 1950
Bales R.F. Personality and interpersonal behavior. N.Y.
Baltes P.B., Schaie K.W. (Eds.) Life-span developmental psychology: Personality and socialization. N.Y.: Academic Press, 1973
Bandura A. Principles of behavior modification. NY: Holt, Rinehart & Winston, 1969
Barron E.X. Creativity and psychological health: Origins of personal vitality and creative freedom. Princeton, N.J.: Van Nostrand, 1963
Bartlett F.C. Remembering: A study in experimental and social psychology. NY: Macmillan, 1932
Barz H. Der Waldorfkindergarten, Weinheim: Beltz, 1984, (Педагог. библ. им. Ушинского, шифр:B296 372(09))
Barz H. Selbstverwirklichung, Dusseld., 1989, (Рос. гос. библ., шифр:5 90-39/15-1)
Basic Studies in Social Psychology, 1965, (библ. психол. ин-та РАО, шифр:B-29)
Bass B.M. Leadership, psychology and organizational behavior. NY, 1960
Bassler W. Ganzheit und Element, (библ. ин. лит., шифр:B337, 2154116)
Bastin G. Worterbuch der Sexualpsychologie. (Библ. иностр. лит. Ю (035) F653 358912)
Battegay R. (Hrsg.). Handworterbuch der Psychiatrie. Stuttgart, 1984
Baumann C.W. Meinheimer Test zur Erfassung des physikalisch-technischen Problemlosen. ottingen, 1980
Bauriedl Th. Theoretische Probleme der ich-psychologische Diagnostik, Munch., 1975, (библ. ин. лит., шифр:3066417, 1783903)
Beach F. (Ed.) Sex and behavior. NY: Wiley, 1965
Beardslee D.C., Wertheimer M. (Ed.) Readings in perception. Princeton: Van Nostrand, 1958
Beck A.T. Depression. NY: Harper & Row, 1967
Becker H.S. Outsiders: Studies in the sociology of deviance. NY: Free Press, 1963
Becker K. Absicht und Wirkung in der Psychiatry, Stut., 1984, (Рос. гос. библ., шифр:15 86-7/129-1, (Bd.21))
Becker M. Graphologie und Kinderschrift, Heildelberg, 1930, (Рос. гос. библ., шифр:Рб 46/363)
Becker P. Psychologie der seelischen Gesundheit, Got., 1982, Bd. 1, 2, (Педагог. библ. им. Ушинского, шифр:15 B396)
Becker P., Minsel B. Psychologie der seelischen Gesungheit, Got., 1982, (Рос. гос. библ., шифр:Bd. 1: Нем 83-7/211; 1986, Bd. 2: 15 87-13/16-1)
Beer U. Medizin fur die Seele: Funfzig Rezepte zur Glucklichsein. Dusseldorf: Econ, 1985 (Рос. гос. библ.)
Begabungsforschung: Positionen und Berichte, 1986, (библ. психол. ин-та РАО, шифр:B-38)
Beitrage zur Methodik in der differentielle Psychologie, Hain, 1981, (Рос. гос. библ., шифр:801-86/1264-3)
Belanger L. Psi au-delа de l'occultisme. Montreal: Quebec-Amerique, 1978
Bell Ch. A. Anatomy and philosophy of the expression. 1806
Bellack A.S., Hersen M. (Eds.) Research and practice in social skill training. NY, 1979
Bellak L. An Ego-psychological Theory of Hypnosis // Int. J. of Psychoanalysis. 36, 1955
Bender H. L'univers de la parapsychologie. P.: Dangles, 1976
Beneke F.E. Erfahrungsseelenlehre. 1820
Beneke F.E. Psychologische Skizzen. Lpz, 1826
Beneke F.E. Das Verhaltnis zwischen Seele und Leib. 1826
Beneke F.E. Lehrbuch der Psychologie. 1833
Benesch H. Experimentelle Psychologie des Fernsehens, Munch., 1968, (библ. ин. лит., шифр:Ум 539 В465, 923455)
Benesch H. Worterbuch zur klinischen Psychologie. 2 Bd. Munchen, 1981
Benesch H. DTV-Atlas zur Psychologie, Munch., 1987, (Рос. гос. библ., шифр:15 91-2/10- Bd.1)
Benson H. The relaxation response. NY: Morrow, 1975
Bensen J. Beitrage zur Charakterologie. 1867
Benton A. Der Benton-Test, Bern, 1981, (Рос. гос. библ., шифр:Нем 81-15/8)
Benz E. Geist und Landschaft, Stut., 1972, (Рос. гос. библ., шифр:Ф 1-74/498)
Beratung als padagogiesche Aufgabe, Aurin (Hrsg.), 1984, (Педагог. библ. им. Ушинского, шифр:373-4 B483)
Beresniak D. ABC des coulours, P., 1987, (Рос. гос. библ., шифр:5 88-11/66-2)
Berger M., Berger P. (Eds.) Group training techniques. Epping, 1973
Bericht uber den XVI Internationalkongress fur Psychologie, Bonn, 1960, (библ. психол. ин-та РАО, шифр:00067)
Berkowitz L. (Ed.) Advances in experimental social psychology. NY: Academic Press, 1965
Berkowitz L. Aggression, (библ. психол. ин-та РАО, шифр:B-46)
Berlyne D.E. Conflict, Arousal, and Curiosity. NY: McGraw-Hill, 1960
Berlyne D.E. American and European psychology. - Amer. Psychol., 1968, vol. 23, N 6, p. 447-452
Bernard L.L. Instinct. NY: Holt, 1924
Berr M. Das Sprache des Korpers, (библ. ин. лит., шифр:85 B12418, 2023883)
Berry K. Developmental Test of Visual-Motor Integration. Chicago, 1967
Berry, Poortinga, Segall, Dasen. Cross-cultural Psychologie, (библ. ин. лит.)
Bertalanfiiy von L. Robots, Men and Minds. NY: Braziller, 1967
Berufspadagogik, Gericke B. (Hrsg.), B.: Volk und Wissen, 1987, (Педагог. библ. им. Ушинского, шифр:377 B552)
Berufswahl und Berufsberatung, B., 1920, (библ. психол. ин-та РАО, шифр:12411)
Besler H., Anger. Frankfurter Analogietest. Weinheim, 1973
Betz O. Das Geheimnis des Zahlen, Stut., 1989, (библ. ин. лит., шифр:90 B3502, 2204779)
Bewaltigung der Schizophrenie, Bern, 1987, (Рос. гос. библ., шифр:5 87-31/41-1)
Beyer G. Creatives Lernen, Dusseld., 1978, (Рос. гос. библ., шифр:Нем 79-8/389)
Bibliographie der deutschsprachigen psychologischen Literatur, Frankf., 1979, (библ. ин. лит., шифр:93 B6739, Bd. 8, Bd.17, 2321258 (oса))
Bierach A. Personliche Image, Dusseld., 1986, (Рос. гос. библ., шифр:5 90-39/12-7)
Binswanger L. Grundformen und Erkentniss menschlichen Dasein, Basel, 1964 (библ. психол. ин-та РАО)
Biografische Fragebogen als Methode der Personalauswahl, Stut., 1986, (Рос. гос. библ., шифр:15 85-9/64-X)
Birgherr-Meier C. Nonverbale Elemente der Kommunikation, Bern, 1987, (Рос. гос. библ., шифр:25 22/59-X(173...))
Birmbaum P., Leca J. (Ed.) Sur l’individualisme: Theories et methodes. P.: Presses de la Fond nat. des Sciences polit., 1986 (Рос. гос. библ.)
Black H., Prokasky W.F. (Eds.) Classical conditions II: Current research and theory. NY: Appleton-Century-Crofts, 1972
Blaser P. Gehring A. MMPI. Eine programmirter Kurs, Bern, 1972, (Рос. гос. библ., шифр:Ф 1-82/2922)
Bleuler M. Endokriminologische Psychiatrie. Stuttgart: G.Thime, 1954
Block J. The Q-sort method in personality assessment and psychiatric research. Springfield, Ill.: Thomas, 1961
Blum J. Pseudoscience and Mental Ability. N.Y., 1978 (Рос. гос. библ. ИН К5 83/113)
Boether D. Lernfahigkeit im Erwachsenalter, Lpz, 1986, (Рос. гос. библ., шифр:25 2/96-7, Bd. 37)
Bogenrieder J. Intelligentes Handeln. Rotterdam, 1993 (Рос. гос. библ. 5 93-19/42-X)
Bollers R. Theory of motivation. N.Y.: Harper & Row, 1967(библ. психол. ин-та РАО, шифр:B-74)
Bonfranchi R. Erziehungstherapie, Koln, 1983, (библ. ин. лит., шифр:84 B692, 1972781)
Bonin W.F. Lexikon der Parapsychologie. Bern, 1976
Boop K.R. (Ed.) Handbook of Perception and Human Performance. Sensory Processes and Perception. N.Y.: Wiley, 1986 (Рос. гос. библ.)
Boorstin D.J. The image. Hammondsworth: Pelican Books, 1963
Borg J. Farben, Affekte und Szondi-Triebe, Tampere, 1988, (Рос. гос. библ., шифр:25 3/41-4, Vol. 244)
Borgart E. Kognitive Teilprozesse sozialer Kompetenz, Munster, 1982, (Рос. гос. библ., шифр:Нем 83-6/357)
Boring E.G. Sensation and perceptions in the history of psychology. NY, 1942
Boring E.G. A history of experimental psychology, 2-nd ed. NY, 1950
Bos K. Handbuch sportmotorisches Test, Got., 1987, (Рос. гос. библ., шифр:5 87-28/129-7)
Bower-Franke Ch. Zur Lernmotivation in der Weiterbildung, Munster, 1976, (Рос. гос. библ., шифр:Нем 333/16)
Bowi U. Der Einfluss von Motiven auf Zielsetzung, Dusseld., 1990, (Рос. гос. библ., шифр:5 91-2/337-1)
Bowie M. Freud, Proust and Lacan: Theory as Fiction. Cambridge univ. press., 1987 (Рос. гос. библ.)
Boxtel van H.W., Monks F.J. The Identification of Gifted Children. Hamburg, 1985
Brandstadter C. Entwicklungsberatung unter dem Aspekten, 1985, (библ. психол. ин-та РАО, шифр:B-85)
Brazelton T.B. Neonatal behavioral assessment scale. Philadelphia: Lippincott, 1973
Brengelmann J. Aktivitaten und Dispositionen der Risikoverlust, Vadiz, 1989, (библ. ин. лит., шифр:91 B8376, 2253685)
Brentano F. Psychologie vom empirischen Standpunkt. Lpz, 1874
Bresovsky. Diagnostik und Therapie Selbstverletzenden, Stut., 1985, (Рос. гос. библ., шифр:15 86-7/133-X, Bd. 33)
Brett G. A history of psychology, 2-nd ed. Cambridge, 1965
Breukelen G. Concentration. Nijmegen, 1989 (Рос. гос. библ. 5 89-16/108-7)
Brickenkamp R. Handbuch psychologischer und padagogischer Tests, Got., 1975 (библ. ин. лит.) (Педагог. библ. им. Ушинского)
Bridgman P.W. The logic of modern physics, N.Y.: Macmillan, 1927
Brody N. Personality in Search of Individuality, 1988, (библ. психол. ин-та РАО, шифр:B-87)
Bronfenbrenner U. The mirror image in Soviet-American Relations. - J. Soc. Iss., 1961, vol. 17, p. 45-56
Brown J.A.C. Freud and post-freudians. Penguin Books, 1964
Brown J.A.C. Philosophy of psychology. N.Y.: Barnes and Noble Books, 1969
Brown J.A.C. The social psychology of industry. Penguin Books, 1969
Brown R. Social Psychology, 1966, (библ. психол. ин-та РАО, шифр:B-89)
Brown R., Herrnstein R. Grundriss der Psychologie, 1984, (библ. психол. ин-та РАО, шифр:B-89)
Brozek J., Pongratz L.J. (Ed.). Historiography of modern psychiology. Hogrefe. Lewiston, N.Y., 1980
Brozek J., Slobin D. (Ed.) Psychology in the USSR. NY: Intern. Arts and Sci. Press
Bruder-Bezzel u. a. Jugend: Psychologie einer Kultur, Munch., 1984, (Педагог. библ. им. Ушинского, шифр:15 B888)
Bruner J.S. Toward a theory of instruction. Cambridge: Belknap, 1966
Bruner J.S. Beyond the information gives. NY: Norton, 1973
Brunner G. Kommunikation in institutionellen Lehr-Lern-Prozessen. Tubingen, 1987 (Рос. гос. библ. 25 28/50-3)
Brunner R., Zeltner W. Lezikon zur padagogischen Psychologie, Munch., 1980, (библ. ин. лит., шифр:93 B4078, 2288844 oса)
Brunswick E. Perception and the representative design of psychological experiments. Berkeley: University of California Press, 1956
Buber M. Pointing the way. NY: Harper & Row, 1957
Bugental Y.R.T., Tannenbaum R. Sensitivity training and being motivation. LosAng., 1963
Buhler K. Kriese der Psychologie. Jena, 1927
Buncsak O. Zur Problematik der transzendental Psychologie, Munch., 1983, (Рос. гос. библ., шифр:5 86-23/207-7)
Burkart R. Kommunikationswissenschaft, Wien, 1983, (Рос. гос. библ., шифр:5 84-21/97-5)
Burgenmeister B., Blum. Columbia Mental Maturity Scale. N.Y., 1967
Burton J.W. Conflict and communication. L.: Macmillian, 1969
Buse L. Dimensionen und Komponenten des Interesses, Hamburg, 1975, (Рос. гос. библ., шифр:Нем 77-11/450)
Butler E. Test jour IQ. L., 1983 (Рос. гос. библ. 5 88-1/351-X)
Byrne D. The attraction paradigm. NY: Academic Press, 1971
Cannon W.B. Bodily changes in pain, hunger, fear and rage (2nd ed.). N.Y.: Appleton-Century-Crofts, 1929
Capretta P. The history of psychology, N.Y., 1967, (Рос. гос. библ., шифр:ИН 70-29/166)
Carr H.A. Psychology. A study of mental activity. NY, 1925
Carthy J.D., Ebling F.J. (Eds.) The natural history of aggression. NY: Academic Press, 1964
Cartwright D., Zander A. (Eds.) Group dynamics: Research and Theory. NY: Harper & Row, 1968
Carus C.G. Psyche. 1846
Carus C.G. Uber Grand und Deutung der verschidenen Formen der Hand in verschidenen Personen. 1846
Carus C.G. Vorlesungen uber Psychologie. 1831
Catalogue of Psychological Tests, 1988, (библ. психол. ин-та РАО, шифр:C-25)
Cathcart R.S., Samovar L.A. Small group communication. A reader. NY, 1972
Cattell J. Mental test and measurements. - Mind. N.Y., 1890
Cattell R.B. Concepts and methods in the measurement of group syntality/ Psychol. Review. 1948, v. 55
Cattell R.B. New concepts for measuring leadership in terms of group of group syntality/ Hum. Relat. 1951, v. 4
Cattell R.B. Personality and motivation: Structure and meaning. N.Y.: Harcourt Brace Jovanovich, 1957
Cattell R.B. The scientific analysis of personality. Baltimore: Penguin, 1965
Cattell R.B. Handbook for the sixteen personality-factor-questionnaire, Champaign, 1970, (Рос. гос. библ., шифр:Ф 1-74/1281)
Cattell R.B. The Scientific Use of Factor Analysis in Behavioral and Life Sciences, N.Y., 1978, (библ. психол. ин-та РАО, шифр:53179)
Cevey B. Emotion und lateralische Aktivirung das Gehirns, Munch., 1984, (Педагог. библ. им. Ушинского, шифр:15 c424)
Chang Chung-yuan. Creativity and Taoism, L., 1975, (библ. ин. лит., шифр:2108399, 1675676)
Changquan. Long shadow boxing, Hong Kong, 1986, (библ. ин. лит., шифр:90 B2096, 2202921)
Chaplin J.P. Dictionary of psychology. N.Y.: Dell Publ, Co., 1971
Chaplin J.P. Dictionary of Psychology. N.Y., 1974 (Рос. гос. библ. ЦСБ 27 (3) C 46)
Chaplin J.P. Dictionary of Psychology, N.Y., 1975, (Рос. гос. библ., шифр:ИН 76-10/521, 33)
Chaplin J.P., Krawiec T.S. Systems and theories of psychology. NY: Holt, Rinehart and Winston, 1974
Charmichael L. (Ed.) Manual of child psychology (2nd ed.). NY: Wiley, 1960
Chartwright R.D. Night life: Explorations in dreaming. Englewood Cliffs, N.J.,: Prentice Hall, 1977
Chateau J., Gratiot-Alphanderey H., Doron R., Cazayus P. Les grandes psychologies modernes. Liege-Bruxelles: Ed. Pierre Mardaga, 1977
Chatterjee A. Korperlichkeit und Korperbewusstsein, Meinz, 1989, (Рос. гос. библ., шифр:5 91-2/408-4)
Chauwin R. Die Hochbegabten. Stuttgart, 1979
Chisholm R.M. (Hrsg.). Philosophie des Geistes, Philosophie der Psychologie. Wien, 1985
Cho Kah Kyung. Bewusstsein und Natursein, Freiburg, 1987, (Рос. гос. библ., шифр:5 90-32/157-1)
Chomsky N. Aspects of a theory of syntax. Cambridge, Mass.: MIT Press, 1965
Christiansen B., Daim W. Eine prosaschulen Kunst des Schreibens, Stut., 1956, (Рос. гос. библ., шифр:Ф 1-59/251)
Christie R., Geis F.L. (Eds.) Studies in Machiavelianism. NY: Academic Press, 1970
Ciminero A.R., Calhoun K.R., Adams H.E. (Eds.) Handbook of behavioral assessment. NY: Wiley, 1976
Clemente C.D., Lindsley D.B. (Eds.) Aggression and defense. LosAng.: University of California Press, 1967
Cocks G. Psychotherapy in the Third Reich. N.Y., 1985 (Рос. гос. библ. ИН K5-24/158)
Cofer C.N., Appley M.H. Motivation: Theory and research. NY: Wiley, 1964
Cohen D. Psychologists on psychology. NY.: Taplinger, 1976
Cohen L., Manion L. Research Methods in Education, 1989, (библ. психол. ин-та РАО, шифр:C-67)
Coleman J. Psychology and effective behavior. NY, 1969
Collins B.E. Social psychology: social influence, attitude change, group process. L., 1970
Compayre G. The intellectual and moral development of the child. N.Y.: Appleton, 1896
Conrad P. Involvement-Forschung, B., 1988, (библ. ин. лит., шифр:89 B8272, 2159120)
Conrad W., Buscher. Mannheimer Intelligenztest. Weinheim, 1975
Cook M. Levels of Personality, 1984, (библ. психол. ин-та РАО, шифр:C-75 (77))
Cooley Ch. Human nature and social order. N.Y., 1902
Cooper C.L. (Ed.) Developing social skills in managers. NY, 1976
Cooper C.L. Group training for individual and organizational development. Basel, 1972
Cooper C.L., Alderfer C.P. (Eds.) Advances in experimental social processes. Chichester, NY, 1978
Cooper C.L., Mangham I.L. T-groups: A survey of research. L., 1971
Corell W. Padagogische Verhaltenspsychologie, Basel, 1965 (библ. психол. ин-та РАО)
Corey G. Manual for theory and practice of counseling and psychotherapy. Monterey, Calif., 1977
Corey G., Corey M. Groups: process and practice. Monterey, Calif., 1977
Corsini R. (Ed.) Current psychotherapies. Itasca, Ill.: Peacock, 1973
Craig W. Appetites and aversions as constituents of instincts // Biol. Bull., 1918
Craighead W.E., Kazdin A.E., Mahoney M.Y. Behavior modification. Principles, issues and applications. NY, 1976
Crist Ch., Spenger. Theater und Psychotherapie, Bonn, 1989, (Рос. гос. библ., шифр:25 1/14-8, Bd.82)
Cronemeyer I. Analyse der Intelligenz- und Personlichkeitsstruktur, Koln, 1983, (Рос. гос. библ., шифр:5 84-18/84-1)
Cropley A.J., Urban K.K. (Eds.). Giftedness. N.Y., 1986
Current Research in Motivation, 1966, (библ. психол. ин-та РАО, шифр:C-95)
Dale Ph.S. Language Development: Structure and Function. N.Y., Holt Rinchart and Winston, 1976 (Рос. гос. библ.)
Dallmer H. Handbuch direct Marketing, (библ. ин. лит.)
Dambauer J. Bestandsverzeichnis der psychologischen Zeitschriften, Saarbrucken, 1975, (Рос. гос. библ., шифр:Ф 1-76/305)
Darwin Ch. The expression of the emotions in man and animals. L.: Murray, 1872
Datan N., Ginsberg L.H. (Eds.) Life-span developmental psychology: Normative life crises. NY: Academic Press, 1975
Daten zur Geschichte der deutschen Psychologie, Got., 1986, 1(Рос. гос. библ., шифр:5 87-13/18-8, Bd. 1)
Davison G. Klinische Psychologie, Munch., 1988, (Рос. гос. библ., шифр:5 90-28/38-2)
De Bono E. Das Sechsfarbe Denken, Dusseld., 1989, (Рос. гос. библ., шифр:5 90-39/13-5)
Deci E.L., Ryan R.M. Intrinsic Motivation and Self-Determination in Human Behaviour. N.Y.: Plenum, 1985 (Рос. гос. библ.)
Deichsel W. Die offene Tur: Jugendberatungsstellen, Munch., 1987, (Рос. гос. библ., шифр:5 87-33/4-6)
Delafresnaye J.F. (Ed.) Brain mechanisms and consciousness. Oxford: Blackwell, 1954
Delgado J.M.R. Physical control of the mind: Toward a psychocivilized society. NY: Harper & Row, 1969 (Дельгадо Х. Мозг и сознаниею М.: Мир, 1971)
Der Archetype, (библ. психол. ин-та РАО, шифр:A-71)
Dessoir M. Abriss der Geschichte der Psychologie, Lpz., 1911 (Дессуар М. Очерк истории психологии. СПб., 1912)
Deusinger I.M. Die Frankf.er Selbst-Konzeptsrflen (FSKN), Got.: Hogrefe, 1986, (Педагог. библ. им. Ушинского)
Deutsch M. The resolution of conflict: constructive and destructive processes. New Haven, L.,: Yale University Press, 1973
Deutsch M., Hornstein H.A. (Eds.) Applying social psychology: Implications for research, practice, and training. Hillsdale: Lawrence Erlbaum Assoc., 1975
Deutsch M., Krauss R. Theories in social psychology. NY-L., 1965
Diagnostik geistiger Leistungen, B., 1986, (Рос. гос. библ. 5 86-22/306-0) (библ. ин. лит., шифр:87 B10576, 2083814)
Diagnostische Urteilsbildung in der Psychologie, Got., 1981, (Педагог. библ. им. Ушинского, шифр:15 (01) D536)
Dictionary of Psychiatry. Oxford, 1985 (Рос. гос. библ. ЦСБ 43 П (3) D 55)
Dictionnaire de psychologie. Paris, 1991 (Рос. гос. библ. ЦСБ 27 (3) D 55)
Dictionnaire encyclopedique de psychologie. Paris, 1980 (Рос. гос. библ. ЦСБ 27 (3) D 55)
Dictionnaire of Behavioral Science. San Diego, 1989 (Рос. гос. библ. ЦСБ 27 (3) D 55)
Die Lehre von Sein in der modernen Philosophie, (библ. психол. ин-та РАО, шифр:L-50)
Die Psychologie des 20 Jahrhundert, Zrch., 1976, Bd 1-15, 1981, (Рос. гос. библ., шифр:ИН 81-11/141)
Diel P. Psychologie de la motivation. P.: Payot, 1978
Dietrich G. Grundbegriffe der psychologischen Fachsprache. Munchen, 1972 (Рос. гос. библ. ЦСБ 27 (3) D 56)
Dietrich G. Allgemeine Beratungspsychologie, Got., 1983, (Рос. гос. библ., шифр:5:85-19/167-5)
Dietrich G. Spezielle Beratungspsychologie, Got., 1987, (Рос. гос. библ., шифр:5 87-29/35-X)
Dietrich G., Walter H. Grundbegriffe der Psychologie. Munchen, 1970
Dietrich R. Psychodiagnostik, 1973 (Педагог. библ. им. Ушинского)
Dietz K., Hesse. Worterbuch der Sexologie, 1967, (Рос. гос. библ., шифр:OСБ 43 Г(3) D56)
Doll E. Vineland Social Maturity Scale. The Measurement of Socizl Competence. Circle Press, 1965 (Рос. гос. библ. Ф 1-73/952)
Doll J. Die Analyse der Struktur von Einstellungen, Frankf., 1987, (Рос. гос. библ., шифр:25 22/59-X, Bd. 194)
Dollard J., Doob L.W., Miller N., Mowrer O.H., Sears R.R. Frustration and aggression, New Haven: Yale University Press, 1939
Dollard J., Miller N. E. Personality and Psychotherapy: an analysis in terms of learning, thinking and culture. NY: McGraw-Hill, 1950
Dolling I. Naturwesen - Indiwiduum - Personlichkeit, B., 1976, (библ. психол. ин-та РАО, шифр:53674)
Dorenwend B.S., Dorenwend B.P. (Eds.) Stressful life events: Their nature and effects. NY: Wiley, 1974
Dorner D. Die Logik des Misslingens, Hamburg, 1989, (Рос. гос. библ., шифр:5 90-26/90-1)
Dorner K., Plog U. Irren ist menschlich, Lpz, 1988, (Рос. гос. библ., шифр:5 88-29/237-1)
Dorsch F. Dorsch psychologisches Worterbuch. 1980 (Рос. гос. библ. ЦСБ 27 (3) D 71)
Dorsch F. Dorsch Psychologisches Worterbuch, Bern, 1982, 10. Aufl., (библ. ин. лит.) (Педагог. библ. им. Ушинского, шифр:15(038) D717)
Dorsch F., Hacker H., Stapf K.-H. (Hrsg.). Dorsch Psychologisches Worterbuch. 11., erganzte Auflage. Verlag H.Huber. Bern, Stut., Toronto, 1987
Doucet F. Taschenlexikon der Sexualsymbole. Munch., 1971, (Рос. гос. библ., шифр:С 801-86/58)
Doucet F. Psychoanalysis. 1972
Doucet F. Forschungsobjekt Jenseits. Wien, 1979, (Рос. гос. библ., шифр:С Фс 801-83/103)
Drabczynski M. Motivation und Buch. Munch., 1983, (Рос. гос. библ., шифр:5 86-3/140-5) (библ. ин. лит., шифр:85B16931, 2035112)
Drever J. A dictionary of psychology. Baltimore, Md.:Penguin Books Inc., 1952
Drever J., Frohlich W.D. Worterbuch zur Psychologie. 1970
Drinck M. Systemtheoretisch orientirte Modelle von Emotion und Kognition, Bonn, 1989, (библ. ин. лит., шифр:90 B18588, 2239042)
Drobisch M.W. Empirische Psychologie. 1842
Drobisch M.W. Erste Grundlehre der mathematische Psychologie. 1850
Duffy E. Activation and behavior. NY: John Wiley, 1962
Dunn B. Cognitive style differences, Washington, 1982, (Рос. гос. библ., шифр:Фш 1-84/1501)
Dunnette M. (Ed.) Handbook of industrial and organizational psychology. Chicago: Rand McNally Colledge, 1976
Durckheim K. Meditiren - wozu und wie, Freiburg, 1976, (Рос. гос. библ., шифр:С Фс 1-77.1337)
Ebbinghaus H. Uber Gedachtnis. Lpz: Altenberg, 1885
Ebert S. Soziale Situationen in der Schulpause im emotionen Erleben, Munster, 1982, (Педагог. библ. им. Ушинского, шифр:15 E16)
Edwards A.L. Manual for the Edwards preference schedule. NY: Psychological Corporation, 1959
Ehrenstein W. Probleme des hoheren Seelenleben, Basel, 1965, (библ. психол. ин-та РАО, шифр:E-35)
Eidelberg L. Encyclopedia of Psychoanalyse, 1968, N.Y., (Рос. гос. библ., шифр:ИН 70-4/22)
Einstellungsmessung und Einstellungsforschungs, Got., 1980, (Педагог. библ. им. Ушинского, шифр:15 E35) (Рос. гос. библ., шифр:5 84-25/151-1)
Elbing E. Einsamkeit, Got., 1991, (библ. ин. лит., шифр:92 B3797, 2223448)
Eliot J. (Ed.) Human development and cognitive processes. NY: Holt, Rinehart & Winston, 1970
Ellinger H. Buddhismus: Religion oder Philosophie, Wien, 1988, (библ. ин. лит., шифр:89 A1564, 2185041)
Elliott Ch. A Guide to the Documentation of Psychology. L., 1971 (Рос. гос. библ. ИН 72-44)
Ellis A. Reason and emotion in psychotherapy. NY.: Lyle Stewart, 1962
Ellis A. Humanistic psychotherapy: The rational-emotive approach. NY, 1974
Ellis N.R. (Ed.) International review of research on mental retardation. NY: Academic Press, 1969
Emotion und Kognition, Munch., 1983, (Рос. гос. библ., шифр:801-85/1060-4)
Encyclopedia of Psychology. L., 1975 (Рос. гос. библ. ЦСБ 27 (3) E 565)
Endleman S. (Ed.) Violence in the streets. Chicago: Quadrangle Books, 1968
Engels E. Erkentnis als Anpassung, Frankf., 1989, (библ. ин. лит., шифр:91 B2933, 2248184)
English H.B., English A.C. A Comprehensive Dictionary of Psychological and Psychoanalytical Terms. N.Y.: Longman, Green and Co, 1959
English H.B., English A.C. Comprehensive dictionary of psychological and psychoanalytical terms, NY, 1961, (Рос. гос. библ., шифр:OСБ 27(3) E58)
Entwicklungsberatung unter dem Aspekt der Lebensspanne, Brandstatter J., Graser H. (Hrsg.), Got.: Hogrefe (библ. психол. ин-та РАО)
Entwicklungspsychologie. Ein Handbuch in Schusselbegriffen, Silbereisen R.K., Montada L. (Hrsg.), Munch.: Urban & Schwarzenberg, 1983, (Педагог. библ. им. Ушинского, шифр:15 E61)
Enzyklopadie der Psychologie. Intelligenz- und Leistungsdiagnostik, Got., Bd 2. 1983, (Рос. гос. библ., шифр:Нем 83-12/13)
Enzyklopadie der Psychologie. Messen und Testen, Bd 3. Got., 1983, (Рос. гос. библ., шифр:Нем 83-12/13)
Enzyklopadie der Psychologie. Personlichkeitsdiagnostik, Gttingen, Bd 3. 1983, (Рос. гос. библ., шифр:Нем 83-12/13)
Enzyklopadie der Psychologie. Psychologie der Motive, Bd 2. Got., 1983, (Рос. гос. библ., шифр:Нем 83-12/13)
Enzyklopadie der Psychologie. Theorien und Formen der Motivation, Bd 1. Got., 1983, (Рос. гос. библ., шифр:Нем 83-12/13)
Enzyklopadie der Psychologie. Verhaltensdiagnostik, Got., Bd 4. 1983, (Рос. гос. библ., шифр:Нем 83-12/13)
Enzyklopadie des Marchens, (библ. ин. лит.)
Enzyklopadie Erziehungwissenschaft. Handbuch und Lezikon der Erziehungs in 11. Bd., Lenzen D. (Hrsg.), Bd. 1: Theorien und Grundbegriffe der Erziehung und Bildung, Stut., 1983, (Педагог. библ. им. Ушинского, шифр:37 E61)
Erfahrungen mit dem Gissen-Test, Bern, (Рос. гос. библ., шифр:Нем 80-10/20)
Erikson E.H. Childhood and society. NY: Norton, 1950
Erikson E.H. Childhood and society. Penguin Books, 1967
Erikson E.H. Identity: Youth and crisis. NY: Norton, 1968
Erikson E.H. Dimensions of new identity. NY: Notron, 1974
Erni M. Grenzen erfahren. Dusseldorf, 1989 (Рос. гос. библ. 5 90-1/278-5)
Erpenbeck J. Motivation: Ihre Psychologie und Philosophie, B., 1984, (библ. ин. лит., шифр:84 B13157, 1988778)
Erster Erganzungsband zum Handbuch psychologischer und padagogischer Tests, Got., 1983, 15(01) E73)
Erziehungs- und Familienberatung: Aufgaben und Ziel, 1984, (Педагог. библ. им. Ушинского, шифр:15 E73)
Erziehungs-psychologiesche Beratung und Intervention als Hilfe zur Selbsthilfe in Familie und Schule, Perrez M., Buchel F., Ischi N. u.a. (Hrsg.), Bern: Huber, 1985, (Педагог. библ. им. Ушинского, шифр:15 E73)
Esquirol E. Des maladies mentales. P., 1838
Essays in neobehaviorism. A memorial volume to K.W.Spens, J.T.Spens (Ed.), N.Y., 1971, (Рос. гос. библ., шифр:Ин 76-6/165)
Estes W.K. Learning theory and mental development. NY: Academic Press, 1970
Evans R.I. Filmed dialogues with notable contributors to psychology. Mexico, 1967
Evans U. Psychology. L., 1978 (Рос. гос. библ. ЦСБ 27 (3) E 92)
Exakte Astetik, 1966 (библ. ин. лит.)
Eysenck H.J. (Ed.) Handbook of abnormal psychology. L.: Pitman, 1973 (2 ed.)
Fahrenberg J., Hampel R., Selg H. Das Freiburger Personlichkeitsinventar FPI (Revidirte Fassung FPI-R und teiweise geanderte Fassung FPI-A1), Got.: Hogrefe, 1984, (Педагог. библ. им. Ушинского)
Faix W., Laier Soziale Kompetenz, Koln, 1989, (библ. ин. лит., шифр:10931 151)
Fancher R. Pioneers of psychology, N.Y., 1979, (Рос. гос. библ., шифр:ИН K5-49/197)
Fancher R. The Intelligence Men. N.Y., 1985 (Рос. гос. библ. 5 90-3/169-9)
Fauser R. Schreiber Jugendliche, Computer, Bonn, 1989, (библ. ин. лит., шифр:90 B7806, 2213775)
Fechner G.Th. Elemente der Psychophisik. Lpz: Breitkopf & Hartel, 1860
Feix W. Personal 200, (библ. ин. лит.)
Feldman M.P., Macculloch M.J. Homosexual behavior: Therapy and assessment. Oxford, England: Pergamon Press, 1971
Felman Sh. Jacques Lacan and the Adventure of Insight: Psychoanalysis in Contemporary Culture. Cambridge, Mass. Harvard univ. press., 1987 (Рос. гос. библ.)
Felsenthal N. Orientations to mass communication. Chicago: Science Research Assoc., 1976
Ferenczi S. The clinical diary, Cambrige, Mass., 1988, (Рос. гос. библ., шифр:5 89-7/131-2)
Ferguson C.A., Slobin D.I. (Eds.) Readings in child language development, 1971
Ferguson L.R. Personality development. Belmont, Calif.: Brooks/Cole, 1970
Festinger L. A theory of cognitive dissonance. Stanford: Stanford University Press, 1957
Festinger L., Schachter S., Back K. Social pressures in informal group. N.Y., 1950
Feuerstein M., Labbe E.E., Kuczmierczyk A.R. Health Psychology. A Psychobiological Perspective. N.Y.: Plenum, 1986 (Рос. гос. библ.)
Fiedler F.E. A theory of leadership effectiveness. NY: McGraw-Hill, 1967
Fries J.F. Handbuch der psychischen Anthropologie. 1820
Fries J.F. Neue oder anthropologische Kritik der Vernunft.
Fischer R. Das Selbstbild von biologisch wirtschaftlichen Bauern, Zrch., 1980, (Рос. гос. библ., шифр:Нем 81-13/894)
Fisseni H.J. Personlichkeitsbeanteilung, Got., 1982, (Педагог. библ. им. Ушинского, шифр:15 F543)
Fisseni H.J. Personlichkeitspsychologie, Got., 1984, (Рос. гос. библ., шифр:5:86-11/221-X)
Fisseni H.J. Selbstinterpretation und Verhaltensregulation, Got., 1986, (Рос. гос. библ., шифр:5 87-28/208-0)
Flavell J.H. Cognitive development. Englewood Cliffs, N.J.: Prentice-Hall, 1977
Flechsing P.E. Gehirn und Seele. Lpz: Veit and Co., 1896
Flugel J.C. Psychology of Clothes, 1930, (библ. психол. ин-та РАО, шифр:15816)
Flugel J.C. A Hundred Jears of Psychology, 1935, (библ. психол. ин-та РАО, шифр:17320)
Fodor N., Gaynor. Dictionary of Psychoanalysis. N.Y., 1950
Forest I. The leaven of love, N.Y., 1984, (Рос. гос. библ., шифр:5:86-23/31-7)
Fornary F. Psychoanalisis of war. NY: Anchor Press, 1974
Forschung und Praxis im Dialog, Bonn, 1988, (библ. ин. лит., шифр:Bd. 1: 89 B14831, 2193798; , Bd. 2: 89 B14832, 2193797)
Fortschritte der klinischer Personlichkeitspsychologie, Lpz, 1988, (Рос. гос. библ., шифр:15 86-12/99-7)
Fortschritte der Kunstpsychologie, Frankf., 1980, (Рос. гос. библ., шифр:Нем 81-9/87)
Foxx R.M., Azrin N.H.R. Toilet Training the Retarded. Champaign, Ill.: Research Press, 1973
Fragebogen zur Arbeitsanalyse, Bern, 1978, (Рос. гос. библ., шифр:Нем 82-3/166)
Frank R. Kognitionen und selbstsicheres Verhalten, Gissen, 1986, (Рос. гос. библ., шифр:5 87-7/269-0)
Frankhauser A. Magie, Munch., 1990, (библ. ин. лит., шифр:91 B4668, 2262560)
Franks C.M. (Ed.) Behavior therapy: Appraisal and status. NY: McGraw-Hill, 1969
Freedman A.M., Kaplan. Psychiatrie in Praxis und Klinik. Stuttgart, 1984
Freeman A. (Ed.) Cognitive therapy with couples and groups. NY, 1983
Freeman J. The Psychology of Gifted Children. L., 1985
Freichels H. Untersuchung zur Struktur hochspezialisirter Motive, Koln, 1990, (Рос. гос. библ., шифр:5 91-3/97-0)
French G.M. (Ed.) Cortical functioning in behavior. Glenview, Ill.: Scott, Foresman, 1973
French J. Pictorial Test of Intelligence. Boston, 1964
French J. W. Manual for Kit of Reference Tests for Cognitive Factors. Princeton, 1963 (Рос. гос. библ. 801-85/868-5)
French J. W. The Effect of Test Item. Columbia, 1964 (Рос. гос. библ. 817-91/1182-5)
Freud S. Traumdeutung. Wien, 1900
Freud S. Zur Psychopathologie des Alltagsleben. B., 1904
Freud S. Drei Abhandlungen zur Sexuelltheorie. Wien, 1905
Freud S. Totem und Tabu. Wien, 1913
Freud S. Das Ich und Es. Wien, 1923
Friedman M., Rosenman R.F. Type A behavior and your heart. NY: Knopf, 1974
Friedman R.M., Katz M.M. (Eds.) The psychology of depression: Contemporary theory and research. NY: Wiley, 1974
Friedmann A. Leitfaden der Psychiatrie, Wien, 1984, (Рос. гос. библ., шифр:5 86-27/184-2)
Frieling H. Farbe hilft verkaufen, Got., 1967, (Рос. гос. библ., шифр:Нем 78-9/81)
Frieling H. Der Farbenpsychologie, Got., 1970, (Рос. гос. библ., шифр:Нем 78-8/11)
Frieling H. Farbe im Raum, Munch., 1974, (Рос. гос. библ., шифр:Нем 78-4/123)
Frieling H. Lebendige Farbe, Got., 1974, (Рос. гос. библ., шифр:Нем 78-8/244)
Frieling H. Mensch und Farbe, Got., 1981, (Рос. гос. библ., шифр:801-83/1821-7)
Frohlich W. DTV-Worterbuch zur Psychologie. Munchen, 1987 (Рос. гос. библ. ЦСБ 27 (3) F 92)
Fromm E. Man for himself. NY: Reinhart, 1947
Fromm E. Man for himself. L.: Routledge and Kegan Paul, 1949
Fromm E. Escape from freedom. NY: Rinehart and Winston, 1964
Fromm E. The heart of man. NY: Harper & Row, 1964
Fromm E. The anatomy of human destructiveness. L.: Jonathan Cape, 1974
Fromm E. To have or to be? NY: Harper & Row, 1976
Fromm E., Maccoby M. Social character in Mexican Village. Englewood Cliffs, NY: Prentice Hall, 1970
Frommholdt J. Kognitive Strukuren und Mathematik, Bremen, 1984, (Рос. гос. библ., шифр:5 84-18/265-18)
Fruh W. Lesen, Verstehen, Urteilen, Munch., 1980, (библ. ин. лит., шифр:81 B7726, 1878003) (Рос. гос. библ., шифр:Нем 334/151, Bd. 9)
Fuhmann F. Riemann, Was fur eine Insel in was fur einem Meer, Rostok, 1985, (Рос. гос. библ., шифр:5 86-20/158-1)
Funk-Kolleg. Beratung in der Erziehung, Frankf./M., 1977, Bd 1; Bd.2, (Педагог. библ. им. Ушинского, шифр:15 F982)
Furst P.T. Hallucinogens and culture. San Francisco: Chandler & Sharp, 1976
Furth H. Wissen als Leidenschaft, Frankf., 1990, (библ. ин. лит., шифр:91 B12725, 2271667)
Gage N.L., B.ger D.C. Educational psychology. Chicago: Rand McNally College, 1975
Gall F.G. Physiologie du cerveau. 1808
Galton F. Hereditary genius. L., 1869 (рус. пер.: Гальтон Ф. Наследственность таланта. СПб., 1875
Gardner H. Frames of Mind. N.Y., 1983 (Рос. гос. библ. 5 86-25/85-5)
Gardner H. Multiple intelligences. N.Y., 1993 (Рос. гос. библ. 5 94-18/92-4)
Gardner M. Fads and fallacies in the name of science. NY: Dover, 1957
Garfinkel H. Studies in Ethnomethodology. N.Y., 1967
Garling T. (Ed.) Children within Environments: Toward a Psychology of Accident Prevention. N.Y.: Plenum, 1985 (Рос. гос. библ.)
Garrabe J. Dictionnaire taxinomique de psychiatrie. Paris, 1989 (Рос. гос. библ. ЦСБ 43 П (3) G 23)
Garrison F.H. A introduction to history of medicine. L., 1914
Gauter U. Die Professionalisirung der deutschen Psychologie im Nationalsozialismus. Frankfurt/M., 1984 (Рос. гос. библ. 5 93-11/258-2)
Gauquelin M., Gauquelin F. La psychologie an XXe Siecle, 1963, (библ. психол. ин-та РАО, шифр:G-26)
Gebert D., Rosenstiel L. Organisationspsychologie, Stut., 1989, (библ. ин. лит., шифр:89 B9882, 2181632)
Gedike H.K.A. Kognitiver Fahigkeitstest. Weinheim, 1985
Geiger M. Die Bedeutung der Kunst, Munch., 1976, (библ. ин. лит., шифр:3052356, 1758190)
Geisler H.J. Untersuchungen zur Validitat von Intelligenztest, Koln, 1981, (Рос. гос. библ. ИН 81-13/116) (библ. ин. лит., шифр:81 B12836, 1885346)
Gerber W. Psychologischer Aspekte zur Athologie psychosomatischer Erkrankung, Bremen, 1984, (Рос. гос. библ., шифр:XXX 61/56 N29)
Gerpott T. Karriereentwicklung von Industrieforschern, B., 1988, (Рос. гос. библ., шифр:15 84-3/6-2, (15))
Gerth W. Lehrlinge - wie sie sind. Berlin, 1987 (Рос. гос. библ. 5 88-15/310-4)
Geschichte der Psychologie (bis zur Mitte des 19. Jahrhunderts) / Enzyklopadie der Psychologie. Verlag fur Psychologie. Hogrefe. Got., Toronto, Zrch., Bd. 1.
Geschichte der Psychologie (bis zum fruhen 20. Jahrhundert) / Enzyklopadie der Psychologie. Verlag fur Psychologie. Hogrefe. Got., Toronto, Zrch., Bd. 2.
Geschichte der Psychologie (im 20. Jahrhundert) / Enzyklopadie der Psychologie. Verlag fur Psychologie. Hogrefe. Got., Toronto, Zrch., Bd. 3.
Geschichte der Psychologie, Weinheim, 1982, (Рос. гос. библ., шифр:Bd 1, 801-86/2841-6; Bd. 2, 801-86/2842-4)
Gesell A.L. Infancy and human growth. NY: Macmillan, 1928
Giese F. Psychologisches Worterbuch, Halle, 1935, (Рос. гос. библ., шифр:OСБ 27(3) G45)
Giese H. Worterbuch der Sexualwissenschaft. 1952
Giles H. (Ed.) Recent Advances in Language, Communication and Social Psychology. L.: Lawrence, 1985 (Рос. гос. библ.)
Glass D.D. (Ed.) Neurophysiology and emotion. NY: Rockefeller University Press, 1967
Glucksberg S., DanksJ.H. Experimental psycholinguistics. Hollsdale, N.J.: Erlbaum, 1975
Gnech G. Uber Unscharfebeziehungen in der Psychologie, Bremen, 1985, (Рос. гос. библ., шифр:25 11/36-2, N48)
Goclenius R. Lexicon philosophicum, quo tanquam clave philisophiae fores aperiunter. Fransofurti, 1613
Goddard H.H. Human efficiency and levels of intelligence. Princeton: University Press, 1920
Godefroid J. Les chemins de la psychologie. Liйge-Bruxelles: Ed. Pierre Mardaga, 1988 (Годфруа Ж. Что такое психология: В 2-х т. М.: Мир, 1992)
Goel B. Psychoanalyse und Meditation, Genf, 1989, (библ. ин. лит., шифр:91 B17414, 2276676)
Goffman E. Asylums: Essay on the social situation of mental patients and other inmates. Garden City, NY: Doudleday, 1961
Goldstein A. Structured Learning Therapy. N.Y., 1973
Goldstein K. The organism. Boston: Beacon Press, 1963
Gottmann I. Experimentelle Untersuchung zur Strukturtheorie der Hypnose, Meinz, 1972, (Рос. гос. библ.)
Graf Ch. Interesse als padagogische Grundkathegorie, Munch., 1980, (библ. ин. лит., шифр:81 B16736, 1899390)
Grand dictionnaire de la psychologie. Paris, 1992 (Рос. гос. библ. ЦСБ 27 (3) G 75)
Greenwald A.G., Brock T.C., Ostrom T.M. Psychological foundations of attitude. NY: Academic Press, 1968
Grertler A. Stimmen aus dem Jenseit, B., 1983, (Рос. гос. библ., шифр:5 84-32/62-0)
Grimm H., Engelkamp J. Sprachpsychologie, B., 1981, (Рос. гос. библ., шифр:15 84-10/16-x Bd. 1)
Grimm H., Scholer H. Sprachentwicklungsdiagnostik, Got., 1985, (Рос. гос. библ., шифр:5:85-19/169-1)
Groffmann K.J., Michel. Intelligenz und Leistungsdiagnostik. Gottingen, 1983
Grom B. Religionspsychologie, Munch., 1992, (библ. ин. лит., шифр:93 B8408, 2310995)
Gronlund N. Constructing Achivement Tests, Prenticse Hall, 1977, (библ. психол. ин-та РАО, шифр:52808)
Gross R. Psychologie, 1980, (библ. психол. ин-та РАО, шифр:G-88)
Grosser H. Lesen als Bedurfniss, Wisbaden, 1986, (Рос. гос. библ., шифр:15 85-8/42-4)
Grosswirth M. The Mensa Genius quiz Book. Reading, 1982 (Рос. гос. библ. ИН К5-9/36)
Gruhle H.W. Lehrbuch der Nerven- und Geisteskrankheiten. Halle, 1952
Gruhle H.W. Verstehe und Einfuhlen. Ges. Schriften. Bern: Springer, 1953
Gruhle H.W. Verstehede Psychologie. Stutgart: Thieme, 1948
Grundenlaub S. Einstellungen und Handlen, Got., 1984, (Рос. гос. библ., шифр:25 2/6-1)
Grundkurs Verhaltensmodifikation, Weinheim, 1978, (Рос. гос. библ., шифр:Нем 80-13/119)
Grundlagen der psychologischen Motivationsforschung, B., 1981, (библ. психол. ин-та РАО, шифр:59198)
Gruppen- und Lerntheorien, Bern, 1985, (Рос. гос. библ., шифр:15 88-2/167-7)
Guilford J.P. Personality. N.Y., 1959
Guillaume P. Psychologie de la forme. Rййd., P.: Flammarion, 1979
Guinagh B.J. Catharsis and Cognition in Psychotherapy. Berlin: Springer, 1987
Guion. Personnel Testing, (библ. психол. ин-та РАО, шифр:G-94)
Gunnar C. Analysende Selbstregulation beim Lernen, Gissen, 1989, (Рос. гос. библ., шифр:5 89-30/82-X)
Guthke J. Mangenfolgetest. Berlin, 1983
Guthrie E.R. The psychology of learning. NY, 1935
Guthrie R.V. (Ed.) Psychology in the world today. L., 1971
Haber R.N. Contemporary theory and research in visual perception. NY: Holt, Reinhart & Winston, 1968
Hafner H. Sind psychische Krankheit hautiger geworden? // Nerwenarzt, 1985, 56, 120-133
Hahn T. Motivation, Motivforschung, B., 1985, (Рос. гос. библ., шифр:5 85-13/259-3)
Hall C. Hypnosis and suggestibility. An experimental approach. NY, 1933 (библ. ин. лит)
Hall C. Principles of behavior. NY, 1943
Hall C. Essential of behavior. New Haven, 1952
Hall C. The meaning of dreams. NY.: McGraw-Hill, 1966
Hall C.S, Lindzey G. Theories of personality. NY: John Wiley and Sons, 1957
Hall E.T. The hidden dimension. NY.: Doubleday, 1966
Hall G.S., Lindzey G. Theories of personality. NY: Wiley, 1957
Hall M. Memoir on the nervous system. L., 1837
Handbook of Contemporary Soviet Psychology. N.Y., 1969 (Рос. гос. библ. 5 88-20/244-3)
Handbook of Psychiatry, Cambrige, 1985, (Рос. гос. библ., шифр:15 86-12/9-1, vol. 5)
Handbuch der Berufspsychologie, Got.: Hogrefe, 1977, 15(083), (Педагог. библ. им. Ушинского, шифр:H236)
Handbuch der dynamischen Psychiatrie, Munch., 1982, (Рос. гос. библ., шифр:15 89-3/90-2)
Handbuch der Psychiatrie. Allgemeine Psychiatrie, Got., 1989, (Рос. гос. библ., шифр:15 93-3/69-X, Bd. 1)
Handbuch der Psychologie, Bd.2, Allgemeine Psychologie, (библ. психол. ин-та РАО, шифр:H-22)
Handbuch der Psychologie, Bd.4, Personlichkeitsforschung, (библ. психол. ин-та РАО, шифр:H-22)
Handbuch psychologischer und padagogischer Tests, Got., 1975, (библ. ин. лит., шифр:3019096, 1689631)
Handworterbuch der Psychologie, Munch., 1988, (Рос. гос. библ., шифр:5 90-28/58-7)
Hansel C.E.M. ESP: A scientific evaluation. NY: Scribner's, 1966
Hany E.A. Modelle und Strategien zur Identifikation hochbegabter Schuler, Munch., 1987, (Рос. гос. библ., шифр:5 88-7/203-0) (Библ. психол. ин-та РАО, шифр:88 B-21177) (библ. ин. лит., шифр:88 B21177, 2148896)
Happach L.Ph. Materialen zu neuen Ansichten fur die Erfahrungsseelenkunde und andere physikalische Gegenstande. 1802
Haring C. Worterbuch der Psychiatrie. 1968 (Рос. гос. библ. ЦСБ 43 П (3) H 28)
Harlow H.F. Learning to love. San Francisco: Albion, 1971
Harris J.A., Jackson C.M., Patterson D.G., Scammon R.E. (Eds.) The measurement of man. Minneapolis: University of Minnesota Press, 1930
Hartmann H. Psychologische Diagnostik, 1970 (Педагог. библ. им. Ушинского)
Hartshorne H., May M.A. Studies in the nature of character. NY: Macmillan, 1928
Hasenbach-Wolff M. Akzeptanz bei computerstutztem Lernen, Koln, 1992, (библ. ин. лит., шифр:92 B13113, 2292838)
Hebb D.O. A textbook of psychology. Philadelphia: Saunders, 1958
Hegel Fr. Phanomenologie des Geistes. 1807
Hehl F.J., Wirsching M. Psychosomatischer Einstellungs-Fragebogen (PEF), Got.: Hogrefe, 1983, (Педагог. библ. им. Ушинского)
Hehlmann W. Geschichte der Psychologie, Stut., 1967, (Рос. гос. библ., шифр:5 93-1/132-9, Bd. 200)
Hehlman W. Worterbuch der Psychologie. Stuttgart, 1968 (Рос. гос. библ. ЦСБ 27 (3) H 47)
Heidbreder E. Seven psychologies. NY, 1933
Heider F. The psychology of interpersonal relations. NY.: Wiley, 1958
Heider F. Psychologie der interpersonallen Beziehungen, Stut., 1977, (библ. ин. лит., шифр:91 B13659, 2273302)
Heilkraft des Lesens, Freiburg, 1982, (Рос. гос. библ., шифр:76-56/4368)
Heller K.A., Gaedike A.K. Kognitiven Fahigkeitstest. Weinheim, 1985
Helman W. Geschichte der Psychologie. Stuttgart, 1967
Helmholtz H. Handbuch der physiologischen Optik. Lpz: Voss, 1867
Heltman H. Kompendium psychologischer Test. Bern, 1980
Henle M., Janes J., Sullivan J (Eds.) Historical conceptions of psychology. N.Y., 1973
Henning H. Psychotherapie mit dem katathymen Bildererleben, Lpz, 1990, (Рос. гос. библ., шифр:15 86-2/34-9 (Bd.55))
Herbart J.F. Psychologie als Wissenschaft, neu gegrundet auf Erfahrung, Metaphysik und Mathematik. 1824
Herbart J.F. Lehrbuch der Psychologie. Lpz, 1834
Herder Lexikon: Padagogik, Freiburg: Herder, 1976, (Педагог. библ. им. Ушинского, шифр:37 (38) H541)
Herrmann T. Lehrbuch der empirischen Personlichkeitsforschung, Got., 1984, (Рос. гос. библ., шифр:5:85-19/168-3)
Heynes R. The Society for Psychological Research 1882-1982. L., 1982 (Рос. гос. библ. ИН 83-26/156)
Hilke R. Grundlagen normoorientirte und kriteriumorientirte Test, Bern, (Рос. гос. библ., шифр:Нем 82-12/6)
Hillenbrandt F. Elementare Statistik fur Psychologen, (библ. психол. ин-та РАО, шифр:1965)
Himmel S. Zum onthologischer Problem des Dualismus, Lpz, 1948, (библ. ин. лит., шифр:Yg11 H925, 414178)
Hinderer J. Der Einfluss von strukturellen Personlichkeitvariablen, Munch., 1985, (библ. ин. лит., шифр:87 B8787, 2090403)
Hintze G. Normirung des Leistungs-Motivations-Test fur Jugendliche, Koln, 1976, (Рос. гос. библ., шифр:Нем 335/31)
Hirai T. Zen meditation and psychotherapy, Tokyo, 1989, (Рос. гос. библ., шифр:5 91-5/33-3)
Historical Conception of Psychology. N.Y., 1973 (Рос. гос. библ. ИН 80-41/4)
Historical roots of contemporary psychology, N.Y., 1968, (Рос. гос. библ., шифр:ИН 69-14/247)
Historiography of moder psychology, Toronto, 1980, (Рос. гос. библ., шифр:5 84-31/147-9)
Hock. Der Verhaltensfragebogen, B., 1976, (Рос. гос. библ., шифр:Нем 77-10/60, Bd.771)
Hofer G. Der Mensch im Wahn, Basel, 1968, (Рос. гос. библ., шифр:XXI 192/23 N136)
Hofer M. Sozialpsychologischen erzieherischen Handelns, Got., 1986, (Педагог. библ. им. Ушинского, шифр:15 H697) (Рос. гос. библ., шифр:5 87-29/25-2)
Hofstatter P.R. Psychologie. 1957
Hoge H. Emotionale Grundlage Urteilens, Frankf., 1984, (библ. ин. лит., шифр:86 B5790, 2053217)
Hohere geistige Leistungen - aber wie, B., 1978, (библ. ин. лит., шифр:3040473, 1763873)
Hollander E.P. Principles and methods of social psychology. NY: Oxford University Press, 1971
Holt E.B. The concept of consciousness. NY, 1914
Holt E.B. The Fruedian with and its place in ethics. NY, 1915
Holzkampf K. Kritische Psychologie. Frankf./M., 1972
Homans G.C. The human group. NY, 1950
Honig (Ed.) Operant behavior. NY: Appleton-Century-Crofts, 1966
Hooper H.E. The Hooper Visual Organization Test. Bevery Hills, 1968
Hoppe R. Fehleranalyse auf der Basis von Regelsystemen, Heilderberg, 1987, (Рос. гос. библ., шифр:5 86-1/64-1)
Horman H. Psychologie der Sprache. B., Heidelberg, NY: Springer, 1967
Horn G. Memory, Imprinting and the Brain: An Inquiry into Mechanisms. Oxford: Clarendon, 1985 (Рос. гос. библ.)
Horney K. Our inner conflict. N.Y.: Norton, 1945
Horny K. Neurosis and human growth. NY: Norton, 1950
Huang Al Chung-liang. Tai ji: in der Bewegung zu Harmonie, Munch., 1988, (Рос. гос. библ., шифр:5 91-2/75-5)
Huber G. Sigmund Freud und Claude Levi-Strauss: Zur antropologischen Bedeutung der Theorie des Unbewssten. Wien: VWGO, 1986 (Рос. гос. библ.)
Hull C.L. Principles of behavior: An introduction to behavior theory. N.Y.: Appleton-Century-Crofts, 1943
Hull C.L. A behavior system: An introduction to behavior theory concerning the individual organism. New Haven, Conn.: Yale University Press, 1952
Hulse S.H., Green B.F. (Eds.) One Hundred Years of Psychological Research in America: G.S.Hall and the J.Hopkins Tradition. London: The Hopkins univ. press, 1986 (Рос. гос. библ.)
Husserl E. Erfahrung und Urteil. Hamburg, 1954
Huth A. Handbuch der Meditation, Munch., 1990, (Рос. гос. библ., шифр:5 92-3/3-5)
Incagnoli T. (Ed.) Clinical Application of Neuropsychological Test Batteries. N.Y.: Plenum, 1986 (Рос. гос. библ.)
Integrirte psychosomatische Medizin, Stut., 1981, (Рос. гос. библ., шифр:Нем 82-7/61)
International Directory of Psychologists. Amsterdam, 1980 (Рос. гос. библ. ЦСБ 27 (4) I 61)
International Encyclopedia of Psychiatry, Psychology, Psychoanalysis. Vol. 1-12. N.Y., 1977 (Рос. гос. библ. ЦСБ 43 П (3) I 61)
Ippel M. Component-testing. Amsterdam, 1986 (Рос. гос. библ. 5 94-18/136-X)
Irle M. Lehrbuch der Sozialpsychologie, (Педагог. библ. им. Ушинского, шифр:15 I69)
Irle M., Allehoff W. Berufs-Interessen-Test 2 (B-I-T 2), Hogrefe, 1984, (Педагог. библ. им. Ушинского)
Izard C. (Ed.) Emotions and psychotherapy. NY: Plenum, 1979
Izard C.E. The face of emotion. NY: Appleton-Century-Crofts, 1971
Jacobi J. La psychologie de Jung, P., 1950, ИН (Рос. гос. библ., шифр:58-8/94)
Jacobi J. Vom Bilderreich der Seele, Breisgan, 1981, (Рос. гос. библ., шифр:C W 83/1321)
Jacobson E. Progressive relaxation. Chicago, 1929
Jacobson E. Modern treatment of tense patients. Springfield, Ill.: Thomas, 1970
Jacobson E. Depersonalization // Journal of the American Psychoanalytic Association, 1959, 7, p. 581-610
Jager A.O., Althoff. Der Wilde-Intelligenztest. Gottingen, 1983
James W. The principles of psychology (2 vols.). N. Y.: Holt, 1890
James W. The varieties of religious experience. NY: Longmans, Green, 1902
James W. Principles of psychology (2 vols). NY: Dover Publ., 1950
Janet P. L'evolution de la memorie et de la notion du temps, v. 1-3. P.e, 1928
Janson O.G., Bonemarito. Test in Child Development. San Francisco, 1971
Jaspers K. Allgemeine Psychopathologie, B., Heidelberg, NY: Springer, 1973, (библ. психол. ин-та РАО, шифр:57037)
Jeeves M. Psychologie expйrimentale et biologie. P.: Vuibert, 1976
Jellen H.G., Verduin J.R. Handbook for Differential Education of the Gifted. Carbondale, 1986 = Differentielle Erziehung besonders Begabter. Koln, 1989 (Рос. гос. библ. 25 1/18-0 (28-...) Bd. 43)
Jensen A.R. Genetics and education. L.: Methuen, 1972
Jensen A.R. Educability and group differences. NY: Harper & Row, 1973
Jensen A.R. Bias in mental testing, L., 1980, (Рос. гос. библ., шифр:ИН 82-27/211)
Jensen A.R. Straight Talk About Manual Tests. N.Y., 1981 (Рос. гос. библ. ИН К5-56/104)
Jiao Cuorui. Qigong essentials for health promotion, Beijing, 1988, (библ. ин. лит., шифр:90 B2048, 2202796)
Johnson D.M. A systematic introduction to the psychology of thinking. NY: Harper & Row, 1972
Johnson J. A Group Therapy. N.Y., 1963
Jones E. The life and work of Sigmund Freud. Penguin Books, 1957
Jones E.E. et al. (Eds.) Attribution: Perceiving the causes of behavior. Morristown, N.J.: General Learning Corp., 1972
Jones R.A. Research Methods in the Social and Behavioural Sciences. Sundeland, Mass.: Sinauer assoc., 1985 (Рос. гос. библ.)
Jugendliche in der Berufsbewahrung, 1958, (библ. психол. ин-та РАО, шифр:J-91)
Jung C.G. Psychologische Typen, 1930, (библ. психол. ин-та РАО, шифр:15404)
Jung C.G. Collected Works. N.Y.: Bollinger Series, Pantheon Books, 1953
Psychologie und Alchemie, Olten, 1990, (библ. ин. лит., шифр:93 B6248, 2320726)
Jung C.G. Psychologie und Erziehung, 1976, (Педагог. библ. им. Ушинского, шифр:15(02) J95)
Jung C.G. Uber Erziehung der Pernon, 1985, (Педагог. библ. им. Ушинского, шифр:15 J95)
Jung C.G. Studien uber alchemiche Vorstellungen, Olten, 1988, (библ. ин. лит., шифр:93 B6231, 2320727)
Jung H. Bewahrungshelfer und Bewahrungshilfe, 1964, (библ. психол. ин-та РАО, шифр:J-93)
Kaatz S. Beschreibung von Veranderungsprozess, Munster, 1981, (Рос. гос. библ., шифр:Нем 82-6/280)
Kalinowsky-Czech M. Selbst- und Fremdauswertung von Exploration, Bonn, 1984, (Рос. гос. библ., шифр:5 85-6/9-4)
Kaliwoda, Experimentelle Untersuchung zur Bestimmung ORT-Tafeln, Bamberg, 1976, (Рос. гос. библ., шифр:801-84/937-8)
Kannellakos D.P., Ferguson P. The psychology of transcendental meditation. LosAng.: Maharishi International University, Spring, 1973
Kantor I. The scientific evolution of psychology. Chicago, 1963
Kaplan A. The new world of philosophy. NY: Vintage Books, 1961
Kaplan B. (Ed.) Studying personality cross-culturally. NY: Harper & Row, 1961
Kaplan B. (Ed.) The inner world of mental illness. NY: Harper & Row, 1964
Kardiner A. The individual and his society. NY: Columbia University Press, 1939
Karier C. Scientists of the mind, Chicago, 1986, (Рос. гос. библ., шифр:5 86-24/168-7)
Karli P. Neurobiologie des comportements d'agression. P.: P.U.F., 1982
Kast V. Dynamik der Symbol, 1990, (библ. ин. лит.)
Katchadourian H., Lunde D.I. Fundamentals of human sexuality. NY: Holt, Rinehart & Winston, 1972
Katz D., Kahn R. The social psychology of organizations. NY: John Wiley and Sons, 1966
Kaufmann M. Lernen und Sozio, (Рос. гос. библ., шифр:Нем 83-9/260)
Kaufmann W. Existentialism from Dostoevsky to Sartre. NY: Meridian, 1956
Kaufmann W. Discovering the mind, N.Y., 1980, (Рос. гос. библ., шифр:ИН K5-70/159, vol. 2113)
Kceser W. Zeitreienanalyse in der klinischer Psychologie, (Рос. гос. библ., шифр:Нем 81-6/452)
Keiser D.G. System der Medizin. 1817
Kebe I., Klebe J. Die Sprache der Zeichen und Bilder, B., 1989, (Рос. гос. библ., шифр:5 89-16/213-X)
Keller J. Grundlagen der Motivation, Munch., 1981, (Рос. гос. библ., шифр:5 84-29/196-X)
Kelly E.L. Assessment of human characteristics. Belmont, Calif.: Brooks/Cole, 1967
Kelly E.L., Fiske D.W. The prediction of performance in clinical psychology. Ann Arbor: University of Michigan Press, 1951
Kendler H., Spence J. (Eds.) Essays in neobehaviorism. NY: Holt, Rinehart and Winston, 1951
Kerner J. Die Seherin von Prevorst. 1829
Kessler E. Zur Effektivitat von Verhaltenstraining und rational-emotionaler Therapie, Mnster, 1982, (Рос. гос. библ., шифр:Нем 83-6/364)
Kierkegaard S. Der begriff der Angst. 1844
Kierkegaard S. Die Krankheit zum Tode. 1849
Kierkegaard S. Entweder - Oder. 1843
Kierkegaard S. Uber den Begriff der Ironie. 1841
Kinsey A.C., Martin C.E., Pomeroy W.B. Sexual behavior in the human male. Philadelphia: Saunders, 1948
Kinsey A.C., Pomeroy W.B., Martin C.E. Sexual behavior in the human female. Philadelphia: Saunders, 1953
Kisker K.J., Meyer et al.. Psychiatrie der Gegenwart. Berlin, 1986
Klages L. Einfuhrung in die Psychologie der Handschrift, Stut., 1924, (библ. ин. лит., шифр:86 B13716, 2065764)
Klages L. Die Handschrift des Menschen, Munch., 1964, (библ. ин. лит., шифр:1263017)
Klatzky R.L. Human memory. San Francisco: Freeman, 1975
Klauer K.J. (Hrsg.). Handbuch der padagogischen Diagnostik. Dusseldorf, 1978
Klauer K.J. Handbuch der padagogischen Diagnostik, Dusseld., 1983, (библ. ин. лит., шифр:Bd. 1: 83 B331, 1935043 oса; Bd. 2: 83 B332, 1935044 oса)
Klauer K.J. Kriteriusorientirte Tests. Gottingen, 1987 (Рос. гос. библ. 5 87-28/158-0)
Klein D. A history of scienific psychology, N.Y., 1970, (Рос. гос. библ., шифр:ИН 70-71/91)
Kleber E.W. Test Kompendium. Munchen, 1979
Klein D.B. A history of scientific psychology. N.Y.-L., 1970
Klein G.S. Psychoanalytic theory. NY: Intern. Univ. Press, 1976
Kleinmuntz B. (Ed.) Problem solving: Research, method, and theory. NY: Wiley, 1966
Kleist H.v. Uber das Marionettentheater. 1811
Kleist K. Die Streitfrage der akuten Paranoia // Z. ges. Neurol. Psychiat. 1911, Bd. 5, S. 366-387
Klemm O. Geschichte der Psychologie. Lpz, 1911
Klomser G. Umrisse eine Geschichte der Physiognomik, Munch., 1971, (библ. ин. лит., шифр:6027539, 1539236)
Klumbis G. Patientenzeichnungen, Jena, 1971, (Рос. гос. библ., шифр:Н 510/183 Heft 38)
Klumbies G. Psychotherapie in der inneren und Allgemeinmedizin. Leipzig: Hirzel, 1974
Knab B. Das Bewusstsein von Wachen und Schlafen, Munch., 1987, (Рос. гос. библ., шифр:5 87-31/207-4)
Knuf J. Unsere Welt der Farben, Koln, 1988, (библ. ин. лит., шифр:88 B8051, 2128298)
Knutson J.F.(Ed.) The control of aggression. Chicago: Aldine, 1973
Knutson J.N. (Ed.) Handbook of political psychology. San Francisco: Jossey-Bass, 1973
Koch S. (Ed.) Psychology: A study of a science. NY: McGraw-Hill, 1962
Koch-Hillebrecht M. Kleine Personpsychologie, Stut., 1982, (Педагог. библ. им. Ушинского, шифр:15 K76)
Koestler A. The act of creation. NY: Dell, 1964
Koffka K. Grundlagen der psychischen Entwicklung. B., 1921
Kogan N., Wallach M.A. Risk taking: a study of cognition and personality. NY, 1964
Kognitive Komplexitat, Got., 1978, (Рос. гос. библ., шифр:Нем 80-3/208)
Kohon G. (Ed.) The British School of Psychoanalysis: The Independent tradition. L.: Free assoc. books, 1986 (Рос. гос. библ.)
Koler W. The mentality of apes. NY: Harcourt Brace Jovanovich, 1926
Kompa A. Personalbeschaffung und Personalauswahl, Stut., 1984, (Рос. гос. библ., шифр:15 86-1/71-9, Bd. 4)
Komplexe menschliche Informationsverarbeitung, Hamburg, 1978, (Рос. гос. библ., шифр:Нем 82-3/181)
Konrad K. Die beginnende Schizophrenie. Stut., 1958
Korchin S.J. Modern clinical psychology: Principles of intervention in the clinic and community. NY: Basic Books, 1976
Kostler-Gloger G. Sozialisation und kognitive Stile, Basel, 1974, (Рос. гос. библ., шифр:Нем 309/146, 419)
Krafft-Ebing R.V. Psychopathia sexualis. NY: Physicians & Surgeons Book, 1932
Kramer A.H. (Ed.). Gifted Children. N.Y., 1981
Krampen G. IPC-Fragebogen zu Kontrolluberzeugungen, Got.: Hogrefe, 1981, (Педагог. библ. им. Ушинского)
Krampen G. Handlungstheoretische Personlichkeitspsychologie, Got., 1987, (библ. ин. лит., шифр:88 B15796, 2136934) (библ. психол. ин-та РАО, шифр:88 B-15796 2136934)
Kraus R. Sprache - Denken - Sozialisation, Munch., 1992, (библ. ин. лит., шифр:93 B4725, 2297436)
Krenz A. Kompendium zur Beobachtung und Beurteilung von Kindern. Rheinstetten, 1980
Krippner S. Advances in parapsychological research: 2-Extrasensory perception. NY.: Plenum Press, 1979
Kriz J., Lisch. Methodenlexikon fur Mediziner, Munch., 1988, (библ. ин. лит., шифр:88 B17285, 2145934 oса) (Рос. гос. библ., шифр:5 90-16/122-X)
Krohne H. Der Einfluss von Umweltkomplexitat, Angstabwehr, Marburg, 1971, (Рос. гос. библ., шифр:Чеш 293/108)
Krug S. Aspekte der Lehrer - Schuler Interaktion. Bochum, 1985 (Рос. гос. библ. 5 86-22/160-2)
Kubinger K.D., Wurst. Adaptives Intelligenzdiagnostikum. Weinheim, 1985
Kuhler W. Intelligenzprufungen an Menschenaffen. B., 1917
Kuhler W. Die physischen Gestalten in Ruhe und im stationare Zustand. Erlangen, 1920
Kuhler W. The mentality of apes. N.Y.: Harcourt Brace Jovanovich, 1926
Kullik U. Die personliche Handschrift, Wertemberg, 1988, (Рос. гос. библ., шифр:5 90-6/142-0)
Kunzel M. Latente Lerninhalte in Lehren, Got., 1977, (библ. ин. лит., шифр:3093425, 1790078)
Kurschners deutscher Gelerten-Kalender, 1925-1983, (Рос. гос. библ.)
Kussman T. Sowjetische Psychologie. Auf der Suche nach der Methode. Bern: Hans Huber, 1974
Kussmann Th. Die Wissenschaften von Menschen, Koln, 1989, (Рос. гос. библ., шифр:25 27/1-0, 70)
Laing R.D. The politics of experience. NY: Pantheon, 1967
La psychologie moderne de A a Z. Paris, 1967
Lafon R. Vocabulaire de psychopadagogie. Paris, 1991 (Рос. гос. библ. ЦСБ 27 (3) L 16)
Langenstein G. Die Morphologie des Schisophrenen Traum, 1990 (библ. ин. лит.)
Langner R. Komplex und Archetypus in socialpsychologischer Sicht: Eine operationelle Reformulierung Koncepte der Psychologie C.G.Jungs. Bonn: Bouvier, 1983 (Рос. гос. библ.)
Lantermann E. Interaktionen - Person, Situation, Handlung, Munch., 1980, (Рос. гос. библ., шифр:Нем 82-7/72)
Lanth G. Verhaltensstorungen im Kinderalter, Stut., 1983, (Педагог. библ. им. Ушинского, шифр:15(02) L389)
Laplanche J. Vocabulaire de la psychoanalyse. Paris, 1992 (Рос. гос. библ. ЦСБ 27 (3) L 31)
Laros J.A. Construction and Validation of the SON-R. Groning, 1991 (Рос. гос. библ. 5 91-6/199-7)
Lasswell H.D. Psychopathology and politics. Chicago: University Press, 1930
Lauster P. Menschenkenntnis: Korpersprache, Dusseld., 1989, (Рос. гос. библ., шифр:5 90-39/71-0)
Lauster P. Wege zur Gelassenheit, Dusseld., 1985, (Рос. гос. библ., шифр:5 86-23/276-X)
Lazarus A. Behavior Therapy and Beyond. L., 1971
Le dictionnaire de la psychologie moderne. Verviers, 1969 (Рос. гос. библ. ЦСБ 27 (3) D 54)
Leahey T. A history of psychology, (Рос. гос. библ.)
Lederle-Schenk U. Die Entwicklung der Interessen. Koln, 1972 (Рос. гос. библ. ИН 282/41)
Leesmann H.-D. Zum Struktur psychomotorischer und intellektueller Leistungen, Koln, 1979, (библ. ин. лит., шифр:6112262, 1829116)
Lehmann A.G.L. Grundzuge der Psychophisiologie. B., 1912
Lehmann A. Aberglaube und Zauberei, Bindlach, 1990, (библ. ин. лит., шифр:91 B13861, 2272667)
Lehr U., Thomae H. Alltagspsychologie, Darmstadt, 1991, (библ. ин. лит., шифр:91 B14882, 2256904)
Leibold G. Gesunde Seele, Dusseld., 1988, (Рос. гос. библ., шифр:5 90-39/40-2)
Lenk E. Die unbewusste Gesellschaft, Munch., 1983, (Рос. гос. библ., шифр:5 85-8/238-X)
Lennep J. Beleving en, Amsterdam, 1958, (Рос. гос. библ., шифр:Ин 58-69/72)
Leplanche J., Pontalis J.-B. Das Vokabular der Psychoanalyse. Frankfurt: Suhrkamp, 1972
Lersch Ph. Anteilung der Person, (библ. психол. ин-та РАО, шифр:L-57)
Lersch Ph. Der Mensch als sozialen Wesen, (библ. психол. ин-та РАО, шифр:L-57)
Lesemann H. Zur Struktur psychomotorischer und intellektueller Leistungen von Elektromechanikern, Koln, 1979, (Рос. гос. библ., шифр:Нем 80-6/107)
Lesenlernen: Theorie und Unterricht, Dusseld., 1976, (Рос. гос. библ., шифр:Ф 1-79/1626, Bd. 44)
Leshley K.S. Brain mechanisms and intelligence. Chicago: University of Chicago Press, 1929
Levin K. Dynamic theory of personality. N.Y., 1935
Levin K. Principles of topological psychology. N.Y., 1936
Levin K. Resolving social conflicts. NY, 1948
Levin R.A., Campbell D.T. Ethnocentrism: Theories of conflict, ethnic attitudes, and group behavior. NY: John Wiley and Sons, 1972
Levine S., Elzey F. California Preschool Social Competence Scale. Palo Alto, 1969
Levy-Bruhl L. Les fonctions mentales dans les societes inferieures. P., 1922
Lewin B.D. The Psychoanalysis of Elation. N.Y., 1950
Leuzinger-Bohleber M. Veranderung kognitiver Prozesse in Psychoanalysen. B.: Springer, 1987
Lewin K. Resolving social conflicts. NY, 1948
Lexikon Jungscher Grundbegriffen, Freiburg, 1988, (библ. ин. лит., шифр:89 B7832, 2168351 oса)
Ley K. Meditationstechniken fur Manager, Munch., 1976, (библ. ин. лит., шифр:3045051)
Liangong in 18 exercises, Hong Kong, 1986, (библ. ин. лит., шифр:89 B23463, 2201421)
Liebel H. Fuhrungspsychologie, Got., 1978, (библ. ин. лит., шифр:84 B11800, 1985430)
Lieberman M.A., Yalom I.D., Miles M.D. Encounter groups: First facts. NY: Basic Books, 1973
Lienert G.A. Form - Lege - Yest. Gottingen, 1964
Lilly J.C. Programming and metaprogramming in the human biocomputer. NY: Bentam, 1974
Lindsay P.H., Norman D.A. Human information processing (2nd ed.). NY: Academic Press, 1977
Lindtnlaub S. Einstellungen und Handeln, Got., 1984, (Рос. гос. библ., шифр:25 2/6-1)
Lindzey G. (Ed.) Assessment of human motives. N.Y.: Holt, Rinehart & Winston, 1958
Lindzey G., Aronson E. (Eds.) Handbook of social psychology. Reading, Mass.: Addison-Wesley, 1969
Link H. Rezeptionforschung, Stut., 1976, (библ. ин. лит., шифр:3104317, 1731750) (Рос. гос. библ., шифр:Нем 83-13/61)
Lipsitt L.P. Developmental psychology: The significance of infancy. Hillsdale, N.J.: Erlbaum, 1976
Liungman L. What is IQ. L., 1977 (Рос. гос. библ. ИН К5-11/173)
Logan F.A. Incentive. New Haven: Yale University Press, 1960
Longin T. Wolf Messing. N.Y., 1989 (Рос. гос. библ. 5 90-38/195-1)
Longman Dictionary of Psychology and Psychiatry. N.Y., 1984 (Рос. гос. библ. ЦСБ 27 (3) L 85)
Lorenz K. On aggression. N.Y.: Harcourt Brace Jovanovich, 1966
Loser F. Rationalles Lesen, Lpz, 1971, (Рос. гос. библ., шифр:Нем 272/460)
Lovaas I.O. The autistic child. NY.: Irvington Publishers, 1977
Lowen A. A practical guide to psychotherapy. NY: Harper & Row, 1968
Lowen A. Lowe and Orgasm: A Revolutionary Guide to Sexual Fulfillment. N.Y.: Collier books, 1975 (Рос. гос. библ.)
Luchins A.S., Luchins E.H. Rigidity of Behavior. A Variational Approach to the Effect of Einstellung. Oregon, 1959
Luck v.H., Miller R., Rechtien W. (Hrsg.). Geschichte der Psychologie. Urban & Schwarzenberg. Munch., Wien, Baltimore, 1984
Luckert I. Die kognitive Verhaltenstherapie, Munch., 1986, (Рос. гос. библ., шифр:5 87-20/16-2)
Lundin R.W. Personality: An experimental approach. NY: Macmillian, 1969
Lundin R.W. Theories and systems of psychology. Lexington, 1970
Macauley J., Berkowitz L. (Eds.) Altruism and helping behavior: Social psychological studies of some antecedents and consequences. NY: Academic Press, 1970
Maccoby E.E., Newcomb T., Hartley E. (Eds.) Readings in social psychology. NY: Holt, Rinehart & Winston, 1958
Macha H. Die Bedeutung der Emotionalitat fur die Personlichkeitsentwicklung, Bonn, 1980, (Рос. гос. библ., шифр:Нем 80-16/37)
Mackey W.C. Fathering Behaviours: The Dynamics of the Manchild Bond. N.Y.: Plemum, 1985 (Рос. гос. библ.)
MacLeod R. The persistent problems of psychology. Pittsburgh, 1975
MacMillan. Verhaltensmodifikation, Munch., 1975, (Педагог. библ. им. Ушинского, шифр:15 M167)
Madden R., Gardner. Stanford Early School Achievement Test. N.Y., 1969
Maddi S.R. Personality theories, 3-rd ed. Homewood, Ill.: Dorsey Press, 1976
Madejska N. Malarstwo i schizofrenia, Krakow, 1975, (Рос. гос. библ., шифр:Польск. 163/60 N817)
Madsen K. Modern theories of motivation. Copenhagen, 1974
Magnus E. Die Divination, Hannover, 1975, (Рос. гос. библ., шифр:Нем 323/63)
Maheer B.A. Principles of psychopathology: An experimental approach. NY: McGraw-Hill, 1966
Mahoney M.J. (Ed.) Psychotherapy process. NY, 1980
Mahoney M.J., Thoresen C.E. Self-control: Power to the person. Monterey, Calif.: Brooks/Cole, 1974
Mahoney M.J. (Ed.) Cognition and Psychotherapy. N.Y.: Plenum, 1985 (Рос. гос. библ.)
Maier H.W. Uber katathyme Wahnbildung und Paranoia // Z. Neurol. Psychiat. 1912
Main de Biran. Essai sur les fondements de la psychologie. 1812
Malinovski B. Sex and repression in savage society. NY: Harcourt, Brace, 1927
Mandel H. Intelligenztestverlaufe von Grundschullern, Ausburg, 1974, (библ. ин. лит., шифр:3051203, 1708353)
Mandel H. Kompendium deutschsprachiger Schulreiftests. Munchen, 1970
Mandel H. Kognitive Komplexitat, Got., 1978, (Рос. гос. библ., шифр:Нем 80-3/208)
Marcuse H. An essay on liberation. Boston: Beacon Press, 1969
Martin A. Personalforschung, Munch., 1988, (Рос. гос. библ., шифр:5 90-34/97-3)
Martin R. Gestaltungspotentiale neuer Informationstechnologien, Munch., 1990, (библ. ин. лит., шифр:93 B417, 2294238)
Marx H. Aufmerksamkeitsverhalten und Leseschwirigkeiten, Weinheim, 1985, (Рос. гос. библ., шифр:15 86-5/82-2, Bd. 2)
Marx M. Systems and theories in psychology, N.Y., 1973, (Рос. гос. библ., шифр:ИН 74-41/74)
Marx M., Hillix W. Systems and theories in psychology, 2-nd ed. NY, 1973
Masiak H. History of psychology, N.Y., 1968, (Рос. гос. библ., шифр:ИН 69-47/29)
Maslow A.H. Motivation and personality. NY: Harper & Brothers, 1954
Maslow A.H. Motivation and personality. N.Y.: Harper & Brothers, 1954
Maslow A.H. Cognition of being in the peak experiences. - J. Genet. Psychol., 1959, vol. 94, p. 43-46
Maslow A.H. Eupsychian management. Homewood, Ill.: Dorsey, 1965
Maslow A.H. The farther reaches of human nature. NY: Viking, 1971
Maslow A.H. (Ed.) New knowledge in human values. N.Y.: Harper & Row, 1959
Masserman J.H. Behavior and neurosis. Chicago, University of Chicago Press, 1943
Masters W.H., Johnson V.E. Human sexual inadequacy. Boston: Little, Brown, 1970
Masters W.H., Johnson V.E. Human sexual response. Boston: Little, Brown, 1966
Materialitat der Kommunikation, Frankf., 1988, (библ. ин. лит., шифр:89 B14887, 2184486)
Mattenkloff G. Blindganger: Physoignomische Essays, Frankf./M., 1986, (библ. ин. лит., шифр:86 A709, 2061352)
May R. (Ed.) Existential psychology. N.Y., 1969
Mayer R.E. Thinking and problem solving: An introduction to human cognition and learning. Glennview, Ill.: Scott, Foresman, 1977
McClelland D.C. The achieving society. Princeton: Van Nostrand, 1961
McConnell R.A. ESP curriculum guide. NY: Simon & Schuster, 1971
McDavid J.W., Harary H. Psychology and social behavior. NY: Harper & Row, 1974
McDougall W. An introduction to social psychology. L., 1908 (рус. пер. Основные проблемы социальной психологии. М., 1916)
McDougall W. Psychology: Study of Behavior, 2 ed.. L., 1952
McDougall W. An outline of psychology. L., 1969
McGregor D. Human side of enterprise, NY: McGraw-Hill, 1960
McKeon R. (Ed.) Selections from medieval philosophers, vol. I. NY, 1957
McLean A. (Ed.) Occupational stress. Springfield, Ill.: Thomas, 1974
McLeish J. Soviet psychology: history, theory, content. L.: Methuen, 1975(Рос. гос. библ., шифр:ИН K5-84/11)
Mead G.H. Mind, self and society: From the standpoint of a social behaviorist. Chicago: University of Chicago Press, 1934
Mead G.H. On social psychology. Chicago: University Chicago Press, 1965
Mead M. Coming of age in Samoa. NY: Morrow, 1938
Medischinische Psychologie. Medischinische Soziologie, Munch., 1988, (Рос. гос. библ., шифр:5 90-13/161-7)
Meggle G. Grundbegriffe der Kommunikation, B., 1981, (Рос. гос. библ., шифр:5 84-2/254-1)
Mehrabian J.P. Nonverbal communication. Chicago: Aldine Atherton, 1972
Meichenbaum D. Cognitive-behavior modification: An integrative approach. NY: Plenum, 1977
Meili R. Struktur der Intelligenz, Bern, 1981, (Рос. гос. библ. Нем. 82-12/41) (библ. ин. лит., шифр:81 B18984, 1902334)
Meltzer D. Traumleben, Munch., 1988, (Рос. гос. библ., шифр:5 90-14/145-X)
Menyhay E. Fuhrung, Erziehung, Neurose, Wien, 1985, (Рос. гос. библ., шифр:5 87-4/118-6)
Menzen K. Entwurfe subjektiver Totalitat, B., 1978(Рос. гос. библ.)
Meridian Qigong, Beijing, 1988, (библ. ин. лит., шифр:90 B3789, 2211792)
Meron R., Nisbet R. (Eds.) Contemporary social problems. NY: Harcourt Brace Jovanovich, 1971
Metzner R. (Ed.) The ectastic adventure. NY: Macmillan, 1968
Meyer A. The Evolution of the Dementia Praecox in Schizophrenia. N.Y.: Hjeber, 1925
Meyer W.-U. Leistungmotiv und Ursachenerklarung von Erfolg und Misserfolg. Stut.: Klett, 1973
Michael J.L. (Ed.) Learning from Television: Psychological and Educational Research. Howe - L.: Academic press., 1983(Рос. гос. библ.)
Michotte A. Gesammelte Werke, Bd. 1; Bd. 2, Bern: Huber, 1982, (Рос. гос. библ., шифр:15 85-2/84-2)
Mietzel G. Psychologie in Unterricht und Erziehung. Gottingen, 1986 (Рос. гос. библ. 5 87-28/211-0)
Milgram S. Obedience to authority. NY: Harper & Row, 1974
Mill J. Analysis of the phenomena of the human mind, L., 1829
Miller G.A. Psychology, Harmondsworth, 1967, (Рос. гос. библ., шифр:ИН 74-40/212)
Miller G.A. The psychology of communication: Seven essays. NY: Basic Books, 1967
Miller G.A. Dollard J. Social learning and imitation. New Haven: Yale University Press, 1941
Miller G.A., Galanter E., Pribram H.K. Plans and the structure of behavior, NY: Holt, Rinehart & Winston, 1960
Miller J. Psychology: Study of mental life. NY, 1962
Miller N.E. Learnable drives and rewards // Stevens S.S. (Ed.) Handbook of experimental Psychology. N.Y.: Willey, 1951, p. 435-472
Milton O., Wahler R.G. (Eds.) Behavior disorders: Perspectives and trends. Philadelphia: Lippincott, 1973
Minkowski E. La schizophrenie. Nouv. ed. Desclee de Brouwer. Paris, 1953
Mischel W. Personality and assessment. NY: Wiley, 1968
Misiak H., Sexton V. A history of psychology. N.Y.-L., 1966
Mobus C., Schneider W. Strukturmodelle fur Langsschnittdaten, 1986 (библ. психол. ин-та РАО)
Mohlenkamp G. Kreative Bewaltigung, kognitiver Unsicherheit, Munster, 1975, (Рос. гос. библ., шифр:Нем 323/221)
Money-Kyrle R.E. Psychoanalysis and politics. L.: Gerald Duckworth and Co., 1951
Monks F.J., Peters W.F. (Eds.). Talent for the Future. Assen, 1992
Moralische Entwicklung und Erziehung, Braunschig, 1983, (Педагог. библ. им. Ушинского, шифр:15 M828)
Morgan C. Animal life and intelligence. L.:Arnold, 1890-1891
Moscovici S. Psychologie des minorites actives. P.: P.U.F., 1979
Moss M. Test of Basic Experiences. Monterey, 1971
Motivations- und Informationsverarbeitungstheorien, Bern, 1985, (Рос. гос. библ., шифр:15 88-2/167-7)
Mowrer O.H. Learning theory and behavior. NY: Wiley, 1960
Mueller F.-L. Histore de la psychologie (2 volume), 4e ed. P.: Payot, 1976
Muller Ch. (Hrsg.) Lexikon der Psychiatrie. Berlin, 1986
Muller Ch. Lexikon der Psychiatrie. 1973 (Рос. гос. библ. ЦСБ 43 П (3) L 67)
Muller F. Kunstler, Kunstwerk, Kunsterleben, B., 1989, (библ. ин. лит., шифр:90 B1909, 2203219)
Muller G. Prozesse sozialer Interaktion, Got., 1985, (Рос. гос. библ., шифр:5 87-28/123-8)
Muller J. Zum vergleichende Physiologie des Gesichtsinnes des Menschen und der Tiere. Lpz, 1826
Muller J. Handbuch der Physiologie des Menschen. 4 Aufl. Coblenz, 1840
Muller-Enskat X. Graphologische Diagnostik. 1961
Muller-Freienfels R. The evolution of modern psychology. New Haven, 1935
Munroe R. Munroe R.H. Cross-cultural human development. Monterey, Cal.:Brooks/Cole, 1975
Munroe R.L. Schools of psychoanalytic thought. NY: Dryden, 1955
Munsterberg H. On the witness stand; Essays on psychology and crime. NY: Doubleday, 1908
Murchison C. (Ed.) A handbook of general experimental psychology. Worcester, Mass.: Clark University Press, 1934
Murchison C. (Ed.) A history of psychology in autobiographies. Worchester, Mass., 1936
Murchison C. (Ed.) Psychologies of 1925. NY, 1925
Murphy G. Historical introduction to modern psychology, rev. ed. NY, 1949
Murphy J. Die unendliche Quelle ihrer Kraft, Genf, 1983, (Рос. гос. библ., шифр:C W 85/1316)
Mussen P.H. (Ed.) Carmichael's manual of child psychology. NY: Wiley, 1970
Mussen P.H. (Ed.) Handbook of research methods in child development. NY: Wiley, 1960
Muuss R.E. Theories of adolescence. NY: Random House, 1962
Navratil L. Schizophrenie und Sprache, Munch., 1966, (Рос. гос. библ., шифр:Нем 191/51)
Neisser U. Cognitive psychology. NY: Appleton-Century-Crofts, 1967
Neuberger O., Allenbeck. Messung und Analyse von Arbeitszufriedenheit, Bern, 1978, (Рос. гос. библ., шифр:Нем 136/120, N26)
Neue deutsche Biographie, B., 1953-1990, (Рос. гос. библ., шифр:OСБ 4A21/ N48)
Newcomb T.M., Hartley E.L. (Eds.) Reading in social psychology. NY: Holt, Rinehart & Winston, 1947
Newstead S.E. (Ed.) Human Assessment: Cognition and Motivation. Dordrecht: Nijhoff, 1986 (Рос. гос. библ.)
Nisbett R.E., Ross L. Human inference: Strategies and shortcomings in social judgement, Englewood Cliffs, N.J.: Prentice-Hall, 1979
Niwano N. Buddhismus fur heute, Wien, 1984, (библ. ин. лит., шифр:89 B15354, 2186049)
Nonverbale Kommunikation, Weinheim, 1979, (Рос. гос. библ., шифр:801-83/2849-2)
Norden R. Motivationstheoretischer Ansatze im Marketing, 1989 (библ. ин. лит.)
Nurss J., McGauvran M. Metropolitan Readiness Test, N.Y., 1976
O’Donnell J.M. The Origins of Behaviourism: American Psychology 1870-1920. N.Y. univ. press, 1985 (Рос. гос. библ.)
O'Neil W.M. The beginnes of moder psychology, Harmondsworth, (Рос. гос. библ., шифр:ИН 69-77/22)
Oken L. Lehrbuch des Systems der Naturphilosophie. 1809
Oerter R., Montada L. Entwicklungspsychologie, Munch., 1987, (Рос. гос. библ., шифр:5 90-14/171-9)
Oesterreich R. Handlungsregulation und Kontrolle, Munch., 1981, (Рос. гос. библ., шифр:817-89/817-7)
Offe S. Psychische und gesellschaftliche Bedingungen der Leistungsmotivation, (библ. психол. ин-та РАО, шифр:O-33)
Olbrich H.M. (Hrsg.). Hallutination und Wahn, Berlin: Springer, 1987
Oppenheim E. Charakterkunde von A bis Z. Bern, 1955 (Рос. гос. библ. ЦСБ 27 (3) O 62)
Orgass B. Token Test. Weinheim, 1982
Ornstein R.E. The psychology of consciousness. San Francisco: Freeman, 1972
Osgood Ch.E. Behavior theory and the social sciences/ Readings in the psychology of language. Englewood Cliffs, 1967
Osgood Ch.E., Susi J.J., Tannenbaum P.H. The measurement of meaning. Urbana, Ill., 1957
Ostendorf F. Die Multitreit-Multimethod Analyse, Got., 1986, (Рос. гос. библ., шифр:5 87-29/24-4)
Osterieth P.-A. Introduction а la psychologie de l'enfant, 8e ed. Liege: G.Thone, 1977
Oswald W.D., Roth. Zahlen-Verbindungstest. Gottingen, 1978
Padagogisch-psychologische Hilfen fur Erziehung, Unterricht und Beratung, Fittkau B. (Hrsg.), Braunschweig: Westermann, 1983, Bd. 1; Bd. 2 (Педагог. библ. им. Ушинского)
Paivio A. Imagery and Verbal Processes. N.Y.: Holt, 1971
Palmade G. La caracterologie. P.: P.U.F., 1976
Paranjpe A. Theoretical psycholgy, N.Y., 1984, (Рос. гос. библ., шифр:5 87-10/73-8)
Passavan J.C. Untersuchungen uber den Lebensmagnetismus und das Hellschen. 1821
Pattison E.M. The experience of dying. Englewood Cliffs, N.J.: Prentice-Hall/Spectrum, 1977
Paivio A. Mental Representations: A Dual Coping Approach. N.Y.: OUP, 1986(Рос. гос. библ.)
Payne T.R., Rubinstejn and the philosofical foundations of Sovjet psychology, N.Y., (Рос. гос. библ., шифр:ИН K5-12/13)
Pelzmann L. Wirtschaftspsychologie, Wien, 1988, (библ. ин. лит., шифр:91 B6091, 2264261)
Penfild W. The excitable cortex in conscious man. Liverpool: Liverpool University Press, 1958
Penfild W. The mystery of the mind: A cultural study of consciousness and the human brain. Princeton, N.J.: Princeton University Press, 1975
Penfild W., Jasper H. Epilepsy and the functional anatomy of the human brain. Boston: Little, Brow, 1954 (Пенфилд У., Джаспер Г. Эпилепсия и функциональная анатомия головного мозга человека. М.: ИЛ, 1958
Perron R. Genese de la personne. P.: PUF, 1985 (Рос. гос. библ.)
Personale Psychologie: Beitrage zur Geschichte, Got., 1983, (Педагог. библ. им. Ушинского, шифр:15 (092) P467) (Рос. гос. библ., шифр:5:86-4/164-7)
Personlichkeitsdiagnostik, Got., 1982, Bd. 3, (Рос. гос. библ., шифр:Нем 83-12/13)
Petermann F. Methoden und Probleme der Veranderungmessung, Bonn, 1977, (Рос. гос. библ., шифр:Нем 78-6/107)
Petrilowitsch N. Abnorme Personlichkeiten, (библ. психол. ин-та РАО, шифр:P-51)
Petrmann F., Petrmann U. Training mit aggreesiven Kindern, (Педагог. библ. им. Ушинского, шифр:15 P479)
Peters U.H. Worterbuch der Psychiatrie und medischinische Psychologie. Munchen, 1984 (Рос. гос. библ. ЦСБ 43 П (3) P 48)
Petzold M. Indische Psychologie. Munchen, 1986, (библ. ИНИОН, шифр: 094 378 711)
Phares E.J. Locus of control in personality. Morristown, N.J.: General Learning Press, 1976
Phenomenology and psychological research, Pittsburg, 1985, (Рос. гос. библ., шифр:5 87-29/129-1)
Philosiphie und Psychologie, Frankf., 1989, (библ. ин. лит., шифр:90 B9962, 2231038)
Piaget J. Le jugement moral chez l'enfant. P.: P.U.F., 1957
Piaget J. Sagesse et illusion de la philosophie. P.: Presses Universitaires de France, 1965
Piaget J. L'epistemologie genetique. P.: P.U.F., 1970
Piat R. Mind and Tissue. California, 1986 (Рос. гос. библ. 7 86-6/125-7)
Piderit T. Grundsatze der Physiognomik. 1858
Pieper R. Personalmanagement, (библ. ин. лит.)
Piscicelli U. Respiratory Autogenic Training, (библ. психол. ин-та РАО, шифр:P-69)
Plessen U., Kaatz S. Supervision in Beratung und Therapie, Salzburg, 1985, (Рос. гос. библ., шифр:5 89-20/71-0)
Pongratz L. Problemgeschichte der Psychologie, Bern, Munch., 1967, (Рос. гос. библ., шифр:Ф 1-70/392)
Pophal R. Die Handschrift als Gehirnschrift, 1941, (Рос. гос. библ., шифр:Ф 1-55/7146)
Pophal R. Die Handschrift als Gehirnschrift, Rudolstadt, 1949, (библ. ин. лит., шифр:Яб 6 Р 827б 443871)
Popp U. Mythen und Motive autoritaren Handelns, Frankf., 1989, (библ. ин. лит., шифр:91 B17411, 2276588)
Popper K., Eccles J. Das Ich und sein Gehirn, Munch., (библ. ин. лит., шифр:84 B9168, 1982476)
Porot A. Mannuel alphabetique de psychiatrie, P., 1984, (Рос. гос. библ., шифр:5 93-14/121-0)
Prescott D.A. Emotion and the educative process. Washington, D.C.: American Council on Education, 1938
Preuss H. Illusion und Wirklichkeit, Frankf., 1986, (библ. ин. лит., шифр:93 B3043, 2287949)
Pribram K. Languages of the brain. Englewood Cliffs, N.J.: Prentice-Hall, 1969 (рус. пер.: Прибрам К. Языки мозга. М., 1975)
Prochaska G. Physiologie oder Lehre von Natur des Menschen. Wien, 1820
Prokasky W.F. (Ed.) Classical conditioning. NY: Appleton-Century-Crofts, 1965
Psychische Entwicklung und Schizophrenie, Bern, 1984, (Рос. гос. библ., шифр:5 85-17/130-7, Bd. 203)
Psychologie der Motive, Got., 1983, Bd. 2, (Рос. гос. библ., шифр:Нем 83-12/13)
Psychologie fur Erwachsenbildung. Gottingen, 1986 (Рос. гос. библ. 5 87-28/130-0)
Psychologie fur Menschenwurde, Munch., 1989, (библ. ин. лит., шифр:Bd. 1: 91 B13161, 2272004; Bd. 2: 91 B13162, 2272005; Bd. 3: 91 B13163, 2272006)
Psychologie in Selbstdarstellungen, Bern, 1992, (Рос. гос. библ., шифр:Нем 82-8/80)
Psychologie und Philosophie/ Enzyklopadie der Psychologie. Verlag fur Psychologie. Hogrefe. Got., Toronto, Zrch., Bd. 1.
Psychologie, Stut., 1988, (Рос. гос. библ., шифр:5 90-30/27-4)
Psychologie. Bd. 1: Grundwissen; Bd. 2: Aufbauwissen, Munch., 1979, (Педагог. библ. им. Ушинского, шифр:15 (075) P974)
Psychologische Begutachtung, Munch., 1984, (Педагог. библ. им. Ушинского, шифр:15 P974)
Psychologische Diagnostik, Munch., 1988, (Рос. гос. библ., шифр:5 90-28/48-X)
Psychopathologie und Praxis, Stut., 1985, (Рос. гос. библ., шифр:15 86-7/133-X)
Rahmani L. Soviet psychology: Philosophical, theoretical and experimental issues. NY: Intern. Univ. Press, 1973
Randall J. A career of philosophy. NY, 1962
Randhawa B.S., Coffman W.E. (Eds.) Visual learning, thinking, and communicating. NY: Academic Press, 1978
Rank O. The trauma of birth. NY: Harcourt Brace, 1929
Rattner J. Tiefenpsychologie und Religion, Munch., 1987, (библ. ин. лит., шифр:87 B13587, 2111104)
Rauch Ch. Uberwindung vin Lernschwirigkeiten, Wien, 1985, (Педагог. библ. им. Ушинского, шифр:II 372-1 R241)
Raven J.C. The colored Progressive Matrices. L., 1973
Reber A. The Penguin Dictionary of Psychology. N.Y., 1985 (Рос. гос. библ. ЦСБ 27 (3) R 29)
Rechtien W. Einstellung- und Verhaltensanderung durch Kommunikation, Munster, 1974, (Рос. гос. библ., шифр:Нем 303/325)
Reddin W. Das 3-D-Programm zur Leistungssteigerung des Manager, Landsburg, 1981, (библ. ин. лит., шифр:85 B8109, 2020121)
Reed C.F., Alexander I.E., Tomkins S.S. (Eds.) Psychopathology: A source book. Cambridge, Mass.: Harvard University Press, 1958
Rehahn S. Kognitive und affektive Prozesse bei Depressiven, Heidelberg, 1981, (Рос. гос. библ., шифр:Нем 82-10/167)
Reineke W., Damm F. Signale in Gesprach, Heidelberg, 1983, (Рос. гос. библ., шифр:801-85/2000-6)
Reiter F.C. Grundelemente und Tendenzen des Taoismus, Stut., 1988, (Рос. гос. библ., шифр:15 86-10/92-0)
Renard J. Bandes dessinees, P., 1986, (Рос. гос. библ., шифр:5 87-31/32-2)
Resnick L.B. The nature of intelligence. Hillsdale, NY: Erlbaum, 1976
Restle F., Greeno J.G. Introduction to mathematical psychology. Reading, Mass.: Addison-Wesley, 1970
Reuchlin M. Histore de la Psychologie, P., 1963
Reynolds C.R. (Ed.) Methodological and Statistical Advances in the Study of Individual Differences. N.Y.: Plemum, 1985 (Рос. гос. библ.)
Reynolds G.S. A primer of operant conditioning. Glenview, Ill.: Scott, Foresman, 1968
Richardson A Mental Imagery. L., 1969
Richthofer Ch. Selbsteinbrindung, Bonn, 1982, (библ. ин. лит., шифр:83 B5505, 1942772)
Ricroft C. A critical dictionary of psychoanalysis, L., 1977, (Рос. гос. библ., шифр:OСБ 27(3) R99)
Rieman R. Strukture und Organisation personlicher Konstrukte, Regensburg, 1987, (Рос. гос. библ., шифр:817-87/3308-5, Bd. 5)
Ringger P. Parapsychologie, Zrch., 1972, (Рос. гос. библ., шифр:Нем 82-8/242)
Roach E., Kephart N. Purdue Perceptual-Motor Survey. Columbia, 1966
Roback A. A history of psychology and psychiatry. NY, 1961
Robinson D. An intellectual history of psychology, N.Y., 1981, (Рос. гос. библ., шифр:817-92/2086-7)
Robinson H., Jackson. Seattle Project Parent Questionnaire. Seattle, 1973
Robinson J.P. Measures of Social Psychological Attitudes. Ann Arbor, 1975 (Рос. гос. библ. Ф 7-83/50)
Robinson J.P., Shaver. Measures of Political Attitudes. Ann Arbor, 1969 (Рос. гос. библ. ИН 72-31/149)
Robinson M.R., Freeman W.J. Psychosurgery and the self. NY: Grune & Stratton, 1955
Roether H.D. Vorschul-Lerntest. Berlin, 1983
Rogers A.K. A student's history of philosophy. NY, 1915
Rogers C.R. Client-centered therapy: Its current practice, implications and theory. Boston: Houghton-Mifflin, 1951
Rogers C.R. On becoming a person: A therapist's view of psychotherapy. Boston: Houghton-Mifflin, 1951
Rogers C.R. Freedom to learn: a view of what education might become. Columbus, Ohio, 1969
Rogers C.R. Encounter groups. L., 1975
Rogers C.R. On personal power: Inner strength and its revolutionary impact. NY: Delacorte, 1977
Roheim G. Psychoanalysis and anthropology. NY: Intern. University Press, 1950
Rohr A. Komplexes Denken. Weinheim, 1968 (Рос. гос. библ. 5 93-3/136-0)
Romanes G. Animal intelligence. NY: Appleton-Century-Crofts, 1881
Rorschach H. Psychodiagnostik. Bern, Lpz, 1921
Rose A. (Ed.) Human behavior and social processes. Boston, 1962
Rosemann B. Differentielle Prognostizierbarkeit von Schulleistung, Opladen, 1982, (Рос. гос. библ., шифр:XX-277/42)
Rosen H. Hypnosis. Application and mis-application // Tohoky Psychol. Folia, 1965, 23, p. 63-66
Rosenzweig M. La recherche on psychologie scientifique, P., 1988, (Рос. гос. библ., шифр:OOH 27/161)
Roth J. Fragebogen zur Klassifikation Alkoholabhanger, Bern, 1987, (Рос. гос. библ., шифр:5 91-6/118-0)
Rotter J.B. Social learning and clinical psychology. NY: Prentice-Hall, 1954
Rotter J.B., Chance J., Phares E.J. (Eds.) Applications of a social learning theory of personality. NY: Holt, Rinehart & Winston, 1972
Rubin J.Z., Brown B.R. The Soсial Psychology of Bardaining and Negotiation. N/Y.: Acad. Press, 1975
Rudolf G. Therapieschemata Psychiatrie, Munch., 1992, (Рос. гос. библ., шифр:5 94-2/138-5)
Ruff E. Existenzsinn und lebensweltliche Interpersonalitat, Munch., 1985, (Рос. гос. библ., шифр:5:86-3/247-9)
Ruhrmann G. Rezipient und Nachricht, Opladen, 1989, (библ. ин. лит., шифр:89 B16289, 2194436)
Russell R.W. (Ed.) Frontiers in physiological psychology. NY: Academic Press, 1966
Russi. Opiatmissbrauch, Stut., 1986, (Рос. гос. библ., шифр:5 88-35/146-X)
Ryan W. Blaming the victim. NY: Pantheon, 1971
Rycroft C. A Critical Dictionary of Psychoanalysis. L., 1968 (Рос. гос. библ. ЦСБ 27(3) R-99)
Rycroft C. et al. (Eds.) Psychoanalysis observed. Pelican Books, 1968
Sahakian W. History and systems of psychology. N.Y., 1975
Sahakian W.S. (Ed.) Psychopathology today. Itasca, Ill.: Peacock, 1970
Saks M.J., Hastie R. Social Psychology in Court. Reprint. Malabar, Fla.: Krioger, 1986 (Рос. гос. библ.)
Salber W. Lesen und Lesen-lassen, Frankf., 1971, (Рос. гос. библ., шифр:2-74/3791, Bd. 6)
Salber W. Kunst - Psychologie - Behandlung, Bonn, 1986, (библ. ин. лит., шифр:86 B16665, 2067927)
Salter A. Conditioned reflex therapy. NY: Capricorn Books, 1949
Sander E. Lernhierarchien und kognitive Lernforderung. Gottingen, 1986 (Рос. гос. библ. 5 87-28/184-X)
Sarason S. The psychological sense of community. San Francisco: Jossey-Bass, 1974
Sarris v.V., Parducci A. (Hrsg.). Die Zukunft der experimentellen Psychologie. Psychologie Verlags Union. Munch., Weinheim, 1986
Sartre J.P. L'etre et le neant: essai d'ontologie phenomenologique. P.: Gallimard, 1943
Sass H. Psychophathie - Soziopathie - Dissoziabilitat. Zur Differenzialtypologie der Personlichkeitsstorungen. B.: Springer, 1986
Scaide K.W. Cognitudinal studies of Adult psychological development. N.Y., 1983
Schachter S. The psychology of affiliation. Stanford: Stanford University Press, 1959 Schachter S. Emotion, obesity and crime. NY: Academic Press, 1971
Scharfetter Ch. Allgemeine Psychopathologie, Stut., 1985, (Рос. гос. библ., шифр:5:86-14/71-7)
Scheele B. Selbstkontrolle als kognitive Strategie, Weinheim, 1981, (Рос. гос. библ., шифр:Нем 83-12/45)
Scheer J.W. (Hrsg.) Arztliche Massnahmen aus physiologischer Sicht-Beitrage zur medizinischen Psychologie. B.: Springer, 1984 (Рос. гос. библ.)
Scheider M. Neurosis and civilization: A Marxist/Freudian synthesis. NY: Seaburg Press, 1975
Scher J.M. (Ed.) Theories of the mind. NY: The Free Press of Glencoe, 1962
Scherer E. Die Verhantensanalyse, B., 1983, (Рос. гос. библ., шифр:801-84/3626-X)
Schmale H. Psychologie der Arbeit, Stut., 1983, (библ. ин. лит., шифр:84 B4214, 1980828)
Schmalt H.D. Die Messung des Leistungsmotiv, Got., 1976, (Педагог. библ. им. Ушинского, шифр:15 S447)
Schmeiser G. Bewahrungsfelder eines Formdeutverfahres, Munch., 1985, (библ. ин. лит., шифр:86 B6409, 2061343)
Schmidt C.C. Antropologisches Journal. 1803
Schmidt H. Zur Fruhdiagnostik von Leseleistungen, B., 1990, (библ. ин. лит., шифр:93 B1193, 2286689)
Schmidtchen S. Psychologische Tests fur Kinder. Gottingen, 1975
Schmidtke A., Schaller . CPM - Raven - Test. Weinheim, 1978
Schleiermacher F. Psychologie. 1862
Schneider K. Klinische Psychopathologie. 14 Aufl., 1992
Schnurre W. Ich frag ja bloss, Frankf., 1980, 5 (Рос. гос. библ., шифр:86-1/269-0)
Schofield W. Psychotherapy: The purchase of friendship. Englewood Cliffs, New Jersey: Prentice-Hall, 1964
Schonpflug W., Schonpflug U. Psychologie: Allgemeine Psychologie und ihre Verzweigungen, Munch., 1983, (Педагог. библ. им. Ушинского, шифр:15 (02) S371)
Schopenhauer A. Die Welt als Wille und Vorstellung. 1816
Schopler E. (Ed.) Social Behaviour in Autism. N.Y.: Plenum, 1986 (Рос. гос. библ.)
Schoppe K.J. Verbaler Kreativitatstest. Gottingen, 1975
Schreckling J. Routine und Problembewaltigung beim Unterricht, Munch.: Profil, 1985, (Педагог. библ. им. Ушинского, шифр:15 S378)
Schreiber H.W. Worterbuch der Parapsychologie. 1976
Schroder M.R. Merkmalanalyse und differenzialpsychologische Relevans des Sander-Phantasic-Test, Bonn, 1967, (библ. ин. лит., шифр:Юа-72 S381, 1374330)
Schuber K. Zur Relevanz der experimentellen Schlaf und Traumforschung, Munch., 1983, (Рос. гос. библ., шифр:5 85-6/125-2)
Schubert G.H.v. Die Geschichte des Seele. 1830
Schubert G.H.v. Die Symbolik des Traums. 1811
Schubert H. Uber Gefuhle reden? B., 1988, (Рос. гос. библ., шифр:2M 1/14-7)
Schuler: Personlichkeit und Lernverhalten, Tubingen, 1988, (библ. ин. лит., шифр:11564 327, -)
Schultz D. A history of moder psychology, N.Y., 1969, (Рос. гос. библ., шифр:ИН 69-72/201)
Schulz von Thun. Effektivitat und Trainingsbarkeit von Verstandlichkeit bei schriftlichen Handeln, Hamburg, 1973, (Рос. гос. библ., шифр:Нем 311/343)
Schulze G.E. Psychische Anthropologie. 1816
Schurian W. Psychologie asthetischer Wahrnemmung, Opladen, 1986, (библ. ин. лит., шифр:86 B16469, 2068349)
Schussler M. Uberblick uber gestaltpadagogische Ansatze, Meinz, 1987, (Рос. гос. библ., шифр:5 88-32/228-4)
Schwarz H. Komplexitat und Wohlgefallen, Frankf., 1977, (библ. ин. лит., шифр:3021502, 1760523)
Schwerdt C. Entwicklung, Durchfuhrung und Uberprufung eines int. Konzept, Munster, 1980, (Педагог. библ. им. Ушинского, шифр:155 S415)
Sears R.R., Maccoby E.E., Levin H. Patterns of child rearing. NY: Harper & Row, 1957
Seewald J. Leib und Symbol, (библ. ин. лит.)
Segall M.H., Campbell D.T., Herskowitz M.J. The influence of culture on perception. NY: Bobs-Merrill, 1966
Seitz P. Leistungsmotivation und Bildungsaspiration. Wien, 1990 (Рос. гос. библ. 15 85-1/2-3 214)
Seligman M.E.P. Helplessness: On depression, development and death. San Francisco: Freeman, 1975
Seligman M.E.P. Erlernte Hilfslosigkeit, Munch., 1983, (Педагог. библ. им. Ушинского, шифр:15 S465)
Sell R. Angewandtes Problemlosungs Verhalten. Berlin, 1991 (Рос. гос. библ. 5 94-11/83-3)
Selye H. The stress of life. NY: McGraw-Hill, 1956
Selye H. Stress in health and disease. Woburn, Mass.:Butterworth, 1976
Sheehan P.W. (Ed.) The Function and nature of Imagery. N.Y., 1972
Sheldon W.H. The varieties of temperament. NY: Harper & Row, 1942
Sheldon W.T. Atlas of men: A guide for somatotyping the adult man of all ages. NY.: Harper & Row, 1954
Sherif M., Hovland C.I. Social judgment: Assimilation and contrast effect in communication and attitude change. New Haven: Yale University Press, 1961
Sherrington Ch.S. The Integrative Action of the Nervous System: Mammalian Physiology. Camb., 1916, (в рус.пер. Шеррингтон Ч.С. Интегративная деятельность нервной системы. Л., 1969).
Shibutani Y. Society and personality. NY, 1961
Shulman V.L. (Ed.) The Future of Piagetian Theory: The Neo-Piagetians. N.Y.: Plenum, 1985(Рос. гос. библ.)
Siebeck H. Geschichte der Psychologie. Bd. 1. Gotha, 1880
Sillamy N. Dictionnaire de la psychologie, P., 1967, (Рос. гос. библ., шифр:ИН 68-50/244)
Simmel E.C., Hoppe R.A., Milton G.A. (Eds.) Social facilitation and imitative behavior. Boston: Allyn & Bacon, 1968
Simmel G. Lebensanschauung. Munch.-Lpz, 1918
Simon B. Intelligence, psychology and education. L.: Lawrence & Wishart, 1971
Sinha J. Indian psychology. Calcutta, 1958
Skinner B.F. Science and human behavior. NY, 1948
Skinner B.F. Walden two. NY: Cromwell-Collier-Macmillan, 1948
Skinner B.F. Verbal behavior. N.Y.: Appleton-Century-Crofts, 1957
Skinner B.F. Contingencies of reinforcement. NY, 1969
Skinner B.F. Beyond freedom and dignity. NY: Knopf, 1971
Skinner B.F. About Behaviorism. NY: Alfred Knopf, 1974
Slosson R. Slosson Intelligence Test for Children and Adults. N.Y., 1981
Smith C.P. (Ed.) Achievement related motives in children. NY: Russell Sage Foundation, 1969
Smith P.B. (Ed.) Small group communication. L., 1980
Smith R.G. Speech-communication: theory and models. NY-L., 1970
Smuts J. Holism and evolution. 1926
Social Learning and Personality Development, (библ. психол. ин-та РАО, шифр:B-22)
Sommer G. Kognitive, motivationalle und aktionale Bedingungen Leistungen, Bonn, 1970, (Рос. гос. библ., шифр:Нем 250/152)
Sorembe V., Westhoff K. Skala zur Erfassung der Selbstakzeptierung (SESA), Got., 1985, (Педагог. библ. им. Ушинского)
Sournia J. Histore de l'alcoholisme, P., 1986, (Рос. гос. библ., шифр:5 87-29/158-5)
Sozialpsychologie fur die Praxis, B., 1988, (Рос. гос. библ., шифр:5 88-22/8-3)
Sozialpsychologie: Ein Handbuch in Schlusselbegriffen, Munch., 1983, (Педагог. библ. им. Ушинского, шифр:15 S731)
Sozialpsychologisches Training, Jena, (библ. психол. ин-та РАО, шифр:1971)
Spearman Ch. Psychology dawn the ages, vol. I-II. L., 1937
Spence J.T., Helmreich R.L. Masculinity and femininity: Their psychological dimensions, correlates, and antecedents. Austin, Texas: University of Texas Press, 1978
Spence K.W., Spence J.T. (Eds.) The psychology of learning and motivation: Advances in research and theory. NY: Academic Press, 1968
Spencer H. The principles of psychology, L.: Wiltons and Norgate, 1885
Spitz R. De la naissance а la parole. P.: P.U.F., 1957
Spoerri Th. Kompendium der Psychiatrie, Basel, 1975, (Рос. гос. библ., шифр:Нем 83-1/184)
Spoerri Th. Sprachphanomene und Psychose, (библ. психол. ин-та РАО, шифр:S-78)
Sporn H. Ausarbeitung und empirische Uberprufung eines Modell Selbsttotung, Bohum, 1982, (Рос. гос. библ., шифр:Нем 83-6/203)
Spranger E. Lebensformen. Halle/Saale, 1914
Spreche und Schweigen, Bern, 1986, (Рос. гос. библ., шифр:5 87-28/116-5)
Staats A.W. Social behaviorism. Homewood, Ill.: Dorsey Press, 1975
Staats A.W., Mos L.P. (Ed.). Annals of theoretical psychology. Vols.1-5. Plenum. N.Y., 1987
Stangl A. Die vergessene Welt der Gefuhle, Dusseld., 1988, (Рос. гос. библ., шифр:5 90-1/291-2)
Stangl A., Stangl M. Lebenskraft, Dusseld., 1986, (Рос. гос. библ., шифр:5 90-1/473-7)
Stangl M. Jede Minute sinvoll leben, Dusseld., 1985, (библ. ин. лит., шифр:86 B11607, 2063895)
Stannieder G. Selbstvertrauen und Moglichkeiten seiner Beiflussung, (Рос. гос. библ., шифр:15 85-1/101-1)
Steffens H. Antropologie. 1824
Steffens H. Uber die wissenschaftliche Behandlungder Psychologie. 1845
Steffens H. Was ich erlebte. 1840
Stehle W. Zur Konzeption eines Personalauswahlverfahrens, Hohenheim, 1983, (библ. ин. лит., шифр:85 B5707, 2005457)
Steiner I.D. Interessengeleitetes Lernen, Munch.: Ehrenwirth, 1983, (Педагог. библ. им. Ушинского, шифр:15 S822)
Steiner I.D. Group process and productivity. NY, 1972
Steiner M. Der Eigzige und sein Eigentum. 1845
Stemme F., Reinhardt K. Supertraining, Dusseld., 1989, (Рос. гос. библ., шифр:5 90-35/113-3)
Sterba R. Handworterbuch der Psychoanalysis. 1932
Stern W. Intelligenzproblem und Schule. Lpz: Teubner, 1911
Stern W. Methodensammlung zur Intelligenzprufung von Kinder und Jugendlichen. Lpz, 1924
Stern W. Allgemeine Psychologie auf personalistischer Grundlage. Haag, 1935
Sternberg R.J. Beyond IQ. N.Y., 1985
Sternberg R.J., Davidson J.E. (Eds.). Conceptions of Giftedness. N.Y., 1986
Stevens S.S. (Ed.) Handbook of experimental psychology. NY: Wiley, 1951
Stoetzel J. La psychologie sociale. P.: Flammarion, 1978
Storr A. Human aggression. NY: Bantam Book, 1970
Stout G.F. Analytic Psychology, 1909 (библ. психол. ин-та РАО)
Strickland L.H. et al. (Eds.) Social psychology in transition. NY: Plenum Press, 1976
Strobel R. Die Peanuts, Siegen, 1985, (Рос. гос. библ., шифр:15 86-13/38-X, Bd. 77)
Stroop J.R. Factors affecting speed in serial verbal reactions // Psychol. Monographs. 1938, 50, pp. 38-48
Strube W. Sprachanalytische Asthetik, Munch., 1981, (библ. ин. лит., шифр:82 B18959, 1934460)
Struktur und Dinamik der Person , Opladen, 1986, (библ. ин. лит., шифр:87 B6690, 2087500)
Struktur und Erfahrung in der psychologischen Forschung, B., 1987, (библ. ин. лит., шифр:88 B1500, 2118606)
Strutz H. Handbuch personal Marketing, (библ. ин. лит.)
Studien zur Denkenteilung, Bern, 1981, (библ. ин. лит., шифр:82 B7890, 1919133)
Stumpf H., Angleiter A., Wieck T., Jackson D., Beloch-Till H. Deutsche Personality Research Form (PRF), Hogrefe, 1985, (Педагог. библ. им. Ушинского, шифр:II 15 D486)
Subotnik R.F., Arnold K. (Eds.). Beyond Terman. Norwood, 1994
Sullivan H.S. The interpersonal theory of psychiatry. NY: Norton, 1953
Sung Z. The Symbols of Yi King, N.Y., 1969, (Рос. гос. библ., шифр:801-83/2902-2)
Sury K. Worterbuch der Psychologie. 1958 (Рос. гос. библ. ЦСБ 27 (3) S 96)
Susen G. Vergleichende Untersuchung des autogenen Trainings und transzendentalen Meditation, Gissen, 1980, (Рос. гос. библ., шифр:Нем 81-13/3)
Szasz T.S. The myth of mental illness. NY: Harper & Row, 1961
Szasz T.S. Psychiatric justice. NY: Macmillan, 1965
Szasz T.S. The age of madness. Garden City, NY: Anchor Press, 1973
Szondi L. Lehrbuch der experimentellen Triebdiagnostik. Bern, 1972
Szostak J. Zur faktoriellen Validisirung der Arbeitskurve, Meinz, 1984, (Рос. гос. библ., шифр:5 85-6/132-5)
Talent and Education. Minneapolis, 1960 (Рос. гос. библ. ИН 61-52/34 N4)
Tannenbaum A.J. Gifted Children. N.Y., 1983
Tantra: Philosophie und Bildidee, Stut., 1983, (библ. ин. лит., шифр:88 C2443, 2138556)
Tart C. Altered states of consciousness. NY: Wiley, 1969
Tausch R., Tausch A. Erziehungspsychologie, Got., 1979, (Рос. гос. библ., шифр:5 84-25/135-X)
Tausk V. Zur Psychologie der Kindersexsualitat // Int. Zeitsch. fur Psychoanalyse, 1, 1913
Teppenwein K. Kraftquelle mental training, Genf, 1988, (Рос. гос. библ., шифр:5 90-37/12-8)
Tergan S. Modelle der Wissensreprasentation, Opladen, 1986, (библ. ин. лит., шифр:86 B13721, 2065752)
Terman L., Merrill M. Stanford-Binet Intelligence Scale. Boston, 1969 (Рос. гос. библ. Ф 1-74/986)
Test in der Schulpraxis, Ingenkamp (Hrsg.), Basel, Weinheim: Beltz, 1973, (Педагог. библ. им. Ушинского, шифр:15 T345)
Test, Products, Services Education, (библ. психол. ин-та РАО, шифр:T-38)
Tests, Koln, 1980, (библ. ин. лит., шифр:91 B5539, 2263375)
Tetzner-Mrochen. Die beruflichen Eignungsuntersuchung, Koln, 1988, (библ. ин. лит., шифр:89 B8898, 2189777)
Teucher J. Untersuchungen uber das Lehrverhalten, Koln, 1988, (библ. ин. лит., шифр:88 B12195, 2143189)
Tewes U. Psychologie-Lexikon, Munch., 1992, (библ. ин. лит., шифр:93 B4977, 2319899 (спр))
Thaler M. Charakter und Krankheit, Wien, 1980, (Рос. гос. библ., шифр:Нем 81-15/40)
The Chinese way to a long and healthy life, Hong Kong, 1986, (библ. ин. лит., шифр:89 B21747, 2198890)
The Encyclopedia of Psychology. 1981 (Рос. гос. библ. ЦСБ 27 (3) E 56)
The Encyclopedic Dictionary of Psychology. Oxford, 1983 (Рос. гос. библ. ЦСБ 27 (3) E 61)
The encyclopadia of philosophiy, Edwards P.E. (Ed.), N.Y., 1967, (Рос. гос. библ., шифр:Vol. 5, ИН 69-4/199)
The Funnies, N.Y., 1963, (Рос. гос. библ., шифр:ИН K5-3/81)
The Rise of experimentation in American psychology, New Haven, 1988, (Рос. гос. библ., шифр:5 90-4/210-X)
The Smithsoniana, Washington, 1977, (Рос. гос. библ., шифр:ИН 82-41/20)
Theorien der Sozialpsychologie. Bd. 3:Motivations- und Informationpsychologie, Bern, 1985, (Педагог. библ. им. Ушинского, шифр:15 T396)
Theorien und Formen der Motivation, , 1983, Bd. 1, (Рос. гос. библ., шифр:Нем 83-12/13)
Theory of Motivation, (библ. психол. ин-та РАО, шифр:B-74)
Thibaut J.W., Kelley H.H. The social psychology of groups. N.Y., 1959
Thiele A. Die Kunst zuuberzeugungen, Dusseld., 1988, (Рос. гос. библ., шифр:5 90-32/156-3)
Thomae H. Das Individuum und seine Welt, Got., 1988, (библ. ин. лит., шифр:89 B339, 2154118)
Thomson R. The Pelican history of psychology, Harmondsworth, (Рос. гос. библ., шифр:ИН 77-18/104)
Thorndike E.L. Animal intelligence. - Psychological Review, Monograph Supplement, 1898
Thorndike E.L. The elements of psychology. N.Y., 1905
Thorndike E.L. Measurement of intelligence. NY: Teacher's College, Columbia University, 1926
Titchener E.B. Text-book of psychology. NY, 1910
TM-transzendentale Meditation, Dusseld., 1976, (Рос. гос. библ., шифр:817-88/2785-2)
Todt E. Das Interesse, Bern, 1978, (Рос. гос. библ., шифр:Нем 82-3/162)
Tolle R. Psychiatrie. Berlin, 1991
Tolman E.C. Purposive behavior in animals and men. N.Y., 1932
Tolman E.C. Collected papers in psychology. Berkeley, 1951
Torrance E. Torrance Test of Creative Thinking. Bensenvill, 1966
Torrance E.R. Creative Learning and Teaching. N.Y., 1960 (Рос. гос. библ. ИН 71-21/239)
Torrance E.R. Education and the Creative Potential. Minneapolis, 1967 (Рос. гос. библ. ИН 70-21/67)
Traum und Traume, Got., 1984, (библ. ин. лит., шифр:85 B12417, 2023891)
Trescher H.G. Theorie und Praxis der psychoanalytischen Padagogik, Frankf./M., 1985, (Педагог. библ. им. Ушинского, шифр:15 T796)
Trotter W. Instincts of the herd in peace and war. L. : Fisher Unwin, 1916
Troxler J.P.v. Das Leben und sein Problem. 1807
Tucker J. Structure of Intellectual Analysis for the Stanford-Binet Form. Austin, 1972
Tulving E., Donaldson W. (Ed.) Organization and memory. NY: Academic Press, 1972
Turkat I.D. (Ed.) Behavioural case formulation. N.Y.: Plenum, 1985 (Рос. гос. библ.)
Tyler L.E. The psychology of human differences (3rd ed.). NY: Appleton-Century-Crofts, 1965
Tyszkiewicz M. Melarstwo i rysunek chorych, Gdansk, 1975, (Рос. гос. библ., шифр:Польск. 160/52 N505)
Uberweg G. Grundriss der Geschichte der Philosophie. 10 Aufl. B., 1915
Ueckert H. Das Lossen von Intelligenztestaufgaben. Gottingen, 1980 (Рос. гос. библ. Нем. 80-9/219)
Uexkull Th. Psychosomatische Medizin, Munch., 1986, (Рос. гос. библ., шифр:5 90-28/24-2)
Uexkull Th. Psychosomatischer Medizin. Munche, 1990
Uhlmann R., Scheler. Schaltestelle Sekretariat, Boblingen, 1988, (библ. ин. лит., шифр:89 B318, 2154106)
Ulrich D. Das Gefuhl, Munch., 1982, (Рос. гос. библ., шифр:5 84-28/41-1)
Ulrich R., Stachnik T., Marby J. (Eds.) Control of human behavior. Glenview, Ill.: Scott, Foresman, 1966
Umwelt und Begabung. Frankfurt/M., 1982 (Рос. гос. библ. 5 87-1/1-1)
Urban K.K. Hochbegabte Kinder. Heidelberg, 1982
Vahle M. Organisatorische Anweisungen als Massnahmen, 1991, (библ. ин. лит., шифр:91 B9250, 2267766)
Valenstein E.S. Brain control: A critical examination of brain stimulation and psychosurgery. NY: Wiley, 1973
Veer R. Understanding Vygotsky. Oxford, 1991 (Рос. гос. библ. 5 92-18/28-7)
Venzlaff U. (Hrsg.) Psychischen Begutachtung. Stuttgart, 1986
Verhantensdiagnostik, Got., 1983, (Рос. гос. библ., шифр:Нем 83-12/13, Bd. 4)
Vernon P.E. Intelligence: Heredity and environment. San Francisco: W.H.Freeman, 1979
Viney W. e. a. History of psychology. Detroit, 1979
Vives H. De anima et vita. 1538
Vogel M. Untersuchungen uber die Denkbeziehungen in Urteilen der Kinder. 1911
Vogt S. Einige gestaltpsychologische Aspekte der zeitlichen Organisation, Bremen, 1988, (Рос. гос. библ., шифр:25 11/36-2, N77)
Vollmar , Klausbernd, Chakren: Lebens-Kraft, Munch., 1989, (Рос. гос. библ., шифр:5 91-2/74-7)
Wagner H. Hamburger Verhaltensbeurteilungsliste (HAVEL), Got., 1981, (Педагог. библ. им. Ушинского, шифр:II 15(01) W133)
Wagner H., Wieczerkowski. Das hochbegabte Kind. Dusseldorf, 1981
Wagner-Haase M. Belastungerleben, Bonn, 1988, (Рос. гос. библ., шифр:5 90-11/68-9)
Wahren H. Zwischenmenschliche Kommunikation und Interaktion in Unternehmen, B., 1987, (Рос. гос. библ., шифр:5 88-17/116-X) (библ. ин. лит., шифр:89 B9297, 2180992)
Wallach M., Wing C. The Talent Student. N.Y., 1969
Wallas G. The art of thought. NY: Harcourt Brace Jovanovich, 1926
Wallbergen J. Johann Wallbergens Sammlung naturlicher Zauberkunste, Lpz, 1988, (библ. ин. лит., шифр:89 B646, 2162968)
Waller M. Soziales Lernen und Interaktionskompetenz, Stut., 1978, (Рос. гос. библ., шифр:Нем 80-7/36, 438)
Walther E. Allgemeine Zeichenlehre, Stut., 1979, (библ. ин. лит., шифр:81 B2578, 1871733)
Wang Peisheng. Relax and calming Qigong, Hong Kong, 1986, (библ. ин. лит., шифр:90 B557, 2198917)
Wang Vinde. Simplified capture skills, Hong Kong, 1985, (библ. ин. лит., шифр:89 B22667, 2198908)
Wang Vinde. 12 fatal-leg-attack, Hong Kong, 1985, (библ. ин. лит., шифр:89 B22621, 2198909)
Wang Vinde. 64-leg-attack methods of Schaolin Kungfu, Hong Kong, 1986, (библ. ин. лит., шифр:89 B17813, 2195931)
Wanke, Taschner. Rauschmittel. Stut., 1985, (Рос. гос. библ., шифр:5 86-16/159-3)
Warden C.J. Animal motivation: Experimental studies on the albino rat. NY: Columbia University Press, 1931
Warren H.C. Dictionary of psychology. Cambridge, Mass.: Hougthon Mifflin, 1934
Wartegg E. Gestaltung und Charakter, Lpz, 1939, (библ. ин. лит.)
Watson J.B. Behaviour: An introduction to comparative psychology. NY, 1914
Watson J.B. Psychology from the standpoint of a behaviourist. Philadelphia: Lippincott, 1919
Watson J.B. Behaviorism. NY: Norton, 1930
Watson R. The great psychologists, 3-rd ed. Philadelphia - NY, 1963 (Рос. гос. библ., шифр:817-92/1736-X)
Watts A.W. The way of Zen. NY: Vintage Books, 1957
Watzlawick P. u.a. Menschliche Kommunikation, (библ. психол. ин-та РАО, шифр:W-31)
Webb J.T. Hochbegabte Kinder. Bern, 1985
Weber E. Der Tastsinn und Gemeindegefuhl, 1846
Weber H. Psychologische Untersuchungen zu Vostell-Happening, Koln, 1989, (библ. ин. лит., шифр:89 B18644, 2188596)
Weber M. The methodology of the social science. NY: Free Press, 1949
Weiner B. Motivationspsychologie, Munch., 1988, (библ. ин. лит., шифр:89 B9037, 2168843)
Weiner B. Motivationspsychologie, Weincheim, 1984, (Педагог. библ. им. Ушинского, шифр:15 W423)
Weiss R.H. Grundintelligenztest Skala 2CFT 20, Got.: Hogrefe, 1987, (Педагог. библ. им. Ушинского, шифр:II 15 W432)
Waitz Th. Anthropologie der Naturvolker. 1859
Waitz Th. Lehrbuch der Psychologie als Naturwissenschaft. 1849
Wehner E.G. Beitrage zur Personlichkeitspsychologie. Bern, 1976 (Рос. гос. библ. XXX 1/80 Bd. 3)
Wehner E.G., Durchholz. Personlichkeits- und Einstellungstest. Stuttgart, 1980
Weitzenhoffer A. Standard Profile Scale of Hypnotic Susceptibility. Form I and II, Palo Alto, 1963, (Рос. гос. библ., шифр:Ф 1-77/1461)
Welsh G. Creativity and Intelligence. Chapel Hill, 1981 (Рос. гос. библ. 5 92-16/184-5)
Werder H. Zum Problem der Begabung und Intelligenz, Basel, 1980, (библ. ин. лит., шифр:84 B503, 1972260)
Wertheimer M. Productive Thinking. NY, 1945 (Вертгеймер М. Продуктивное мышление. М., 1987)
Wertheimer M. A brief history of psychology, N.Y., 1970, (Рос. гос. библ., шифр:817-92/2067-0)
Wiener N. Cybernetics. N.Y.: Wiley, 1948
Wiener N. The human use of human beeings. Boston: Hougthon Mifflin, 1954
Wiggins J.S. Personality and prediction: Principles of personality assessment. Menlo Park, Calif.: Addison-Wesle, 1973
Wilson E.O. Sociobiology: The new synthesis. Cambridge, Mass.: Belknap Harvard University Press, 1975
Wing C.W., Wallach M.A. College admissions and the psychology of talent. NY: Holt, 1971
Winkelmann W. Testbattarie zur Erfassung kognitiver Operation. Braunschweig, 1975
Winn D. The wohle mind book, L., 1980, (Рос. гос. библ., шифр:ИН К5-47/234)
Winter G.D., Nuss E.M. The young adult: Identity and awareness. Glenview, Ill.: Scott, Foresman, 1969
Winter W.W., Ferierra A.J. (Eds.) Research in family interaction. Palo Alto, Calif.: Science & Behavior Books, 1964
Winterhoff-Spurk. Fernsehen und Weltwissen, Opladen, 1989, (библ. ин. лит., шифр:90 B5347, 2206448)
Wirtschaftspsychologie in Grundbegriffen, Munch., 1990, (библ. ин. лит., шифр:91 B12314, 2270885)
Wissenspsychologie, Munch., 1988, (Рос. гос. библ., шифр:5 90-16/94-0)
Wiswede G. Motivation und Verbraucherverhalten, Got., 1985, (библ. психол. ин-та РАО, шифр:W-77)
Witkin H.A. A Manual for the Embedded Figures Test. Palo Alto, 1971
Witkin H.A. et al. Personality through perception. NY: Harper & Row, 1954
Wolman B.B. (Ed.) Psychoanalytic Techniques. N.Y.: Basic Books, 1967
Wolman B.B. Historical roots of contemporary psychology. NY, 1968
Wolman B.B. Dictionary of behavioral science, N.Y., 1973, (Рос. гос. библ., шифр:ИН 80-21/30)
Wolman B.B. (Ed.) Handbook of general psychology. Englewood Cliffs, N.J.: Prentice-Hall, 1973
Wolpe J. Psychotherapy by reciprocal inhibition. Stanford: Stanford University Press, 1958
Wolpe J. The practice of behavior therapy. NY: Pergamon Press, 1969
Woodruff D.S., Birren J.E. (Eds.) Aging: Scientific perspectives and social issues. NY: Van Nostrand, 1975
Woods J. The Yoga-system of Patanjali. Cambridge, Mass.: Harvard University Press, 1914
Woodworth R.S. Dynamic Psychology. N.Y., 1918
Woodworth R.S. Contemporary schools of psychology. NY, 1948
World Health Organization Schizophrenia. An International Follow-up Study. N.Y.: J.Willey and Sons, 1979
Worterbuch der Erziehung, Wulf C. (Hrsg.), Munch.: Piper P.Verlag, 1976, (Педагог. библ. им. Ушинского, шифр:370 W932)
Worterbuch der Individualpsychologie, Munch., 1985, (библ. ин. лит., шифр:86 B16560, 2068092 oса)
Wundt W. Volkerpsychologie, Bd. 1-10, 1900-1920
Yablonsky L. Psychodrama: Resolving emotional problems through role-playing. NY, 1976
Young P.T. Motivation and emotion. NY: Wiley, 1961
Zazzo R. Conduites et conscience (2 vol.). P.-Neuchвtel: Delachaux et Niestle, 1976
Zech R. Motivation, Personlichkeitsentwicklung und Befahigungsprufung, Hannover, 1983, (Педагог. библ. им. Ушинского, шифр:15 Z42)
Ziler H. Der Mann-Zeichen-Test, Munsterberg, 1975, 801-85/555-4)
Zuma. Zuma-Handbuch sozialwissenschaftlicher Skalen. Mannheim, 1983
Zimbardo P.G. Shyness: What it is, what to do about it. Reading, Mass.: Addison-Wesley, 1977
Zimbardo P.G. Essentials of psychology and life (10th ed.). Glenview, Ill.: Scott, Foresman and Co., 1979
Zimbardo P.G., Maslach C. (Eds.) Psychology for our times: Readings. Glenview, Ill.: Foresman, 1973
Zimkley H. Aggression und Katharsis, Got., 1978, (Педагог. библ. им. Ушинского, шифр:15 Z94)
Zimmermann W. Verfahren zur Diagnose der kooperationsbezogenen Partner-Fremdbildes, Got., 1986, (Педагог. библ. им. Ушинского, шифр:II 15 Z76)
Zimprich H. Kinder psychosomatie , Stut., 1984, (Рос. гос. библ., шифр:5:86-14/89-X)
Zu Chuan. Dayan qigoung, Hong Kong, 1986, (библ. ин. лит., шифр:89 B90, 2201422)
Zur Entwicklung selbststandigen und verantwortungsbewusten Handels, B., 1979, (библ. психол. ин-та РАО, шифр:53666)
Zur Geschichte der Psychiatrie im 19. Jahrhundert, B., 1984, 5 84-24/312-9)
Zur Geschichte der Psychologie, B., 1979, (библ. психол. ин-та РАО)
Zur Psychologie der Lebenskriesen, (библ. психол. ин-та РАО, шифр:Z-98)
Zur Psychologie der Textverarbeitung, Munch., 1981, (Рос. гос. библ., шифр:Нем 83-13/38)
Zur psychologischen Personlichkeitsforschung, B., 1979 (библ. психол. ин-та РАО)
Zurcher L.A. The mutable self: A self-concept for social change. Beverly Hills, Calif.: Sage Publications, 1977

Психологический словарь
© И.М.Кондаков
Обновление 18.02.2000


Библиотерапия

Словообразование. Происходит от греч. biblion - книга и theraрeia - лечение.
Категория. Форма психотерапии.
Специфика. Основана на использовании систематического чтения для улучшения психологического состояния пациента. Психотерапевт подбирает для пациента литературу, специально ориентированную на его круг жизненных проблем. После прочтения происходит совместный разбор содержания. При этом подбор книг осуществляется как на основе клинической картины заболевания, так и при учете познавательных способностей и эстетических критериев пациента. Основными целями данного метода выступают достижение лучшего понимания пациентом своих проблем, расширение возможностей вербализации этих проблем и включение их в контекст общественно выработанного опыта. Благодаря этому возникает чувство солидарности с другими.
Литература. Миллер А.М. О реабилитационном аспекте библиотерапии при неврозах // Вопросы психотерапии. Тез. докл. Всесоюн. науч. конф. М., 1977, с. 128-132;
Rubin R.J. Bibliotherapy. A Guibe to Theory and Practice. 1978
Бурно М.Е. Терапия творческим самовыражением. М., 1989;


Било

Словообразование. Слово било принадлежит к языкам народностей Мадагаскара.
Автор. C.Barbier (1916 г.).
Категория. Этноспецифическая психотерапия.
Специфика. Практикуют в народной медицине Мадагаскара. Направлен на гармонизацию самооценки больного, мучимого невротическими симптомами (раздражительность, беспокойство, тревожность). Процедура заключается в том, что больной в течение 15-20 дней играет роль короля своего селения. В разыгрываемом представлении участвуют все жителя этого селения, которые всячески хвалят больного, выказывают ему признаки уважения, даже обслуживают его потребности, а в завершении срока лечения устраивают ритуальную церемонию, смысл которой заключается в идентификации больного с тотемным животным (быком) и приобщении к его силе. Если данные мероприятия не ведут к исцелению (хотя очень часто они помогают), то вся вина за это возлагается на больного и его упрямство - все жителя деревни его порицают, выражают презрение и могут даже изгнать из деревни.


Бинауральный слух

Словообразование. Происходит от лат. bini - два + auricula - ухо.
Категория. Процесс слухового восприятия.
Специфика. Построение картины мира с помощью звуковой информации, поступающей через оба уха. За счет различий основных характеристик звуковых сигналов, поступающих на разные уши, происходит локализация источника звука в пространстве: звуковой образ смещается в сторону более сильного или ранее пришедшего звука. Наибольшая точность при этом достигается при интенсивности сигналов, равной 70-100 дБ над порогом слышимости.


Бине (Binet) Альфред

(11.07.1857, Ницца - 18.10.1911, Париж) - французский психолог, один из основателей тестологии.
Биография. В Парижском университете получил образование по юриспруденции, медицине, биологии. Доктор медицины и права. В 1889 г. основал совместно с Henri Beaunis в Сорбонне первую во Франции лаборатории экспериментальной психологии. С 1894 г. - директор этой лаборатории.
Исследования. Выступал с критикой анализа мышления, который проводился в ассоциативной психологии. По его представлениям, мышление представляет собой работу со схемами, отношениями, на основе понимания задачи. В начале ХХ в. совместно с Т.Симоном приступил к созданию тестов уровня умственного развития детей, обобщившие их разработки по изучение памяти, внимания, мышления. Ввел понятие умственного возраста как уровня интеллектуального развития. По мнению Бине, этот уровень не зависит от обучения, а определяется лишь генетическими факторами. Занимался проблемами патологии сознания, умственного утомления, индивидуальных различий процессов памяти, внушения, графологии.
Сочинения. La psychologie du raisonnement. 1886;
Introduction a la psychologie experimentale. P., 1984;
Les alterations de la personalite. 1891;
La psychologie des grands calculateurs et joueurs d'echecs. P., 1894;
Животный магнетизм. СПб., 1890 (совм. с Ш.Фере);
Изменения личности. 1893;
Вопрос о цветном слухе. М., 1894;
Умственное утомление. М., 1899 (совм. с В.Анри);
La suggestibilite. 2. P., 1900; в рус. пер.: Психология умозаключения на основании экспериментальных исследований посредством гипнотизма. М., 1889;
L'etude experimentale de l'intelligence. P., 1903;
Введение в экспериментальную психологию. СПб., 1903 (совм. с В.Анри и др.);
Les enfants anormaux. 1907; в рус. пер: Ненормальные дети. М., 1911 (совм. с Т.Симоном);
Душа и тело. М., 1910;
Современные идеи о детях. М., 1910;
Развитие интеллекта у детей. М., 1911 (совм. с Т.Симоном);
Методы измерения умственной одаренности. Херсон. 1923 (совм. с Т.Симоном).


Бинокулярное зрение

Словообразование. Происходит от лат. bini - два + oculus - глаз.
Категория. Процесс зрительного восприятия.
Специфика. Построение картины мира, приобретающей стереоскопический признак, с помощью двух глаз. Слияние изображений, получаемых от предметов на обеих сетчатках, в образ, лишенный глубины, достигается лишь тогда, когда они попадают на так называемые корреспондирующие, или соответствующие, точки сетчаток. Если же изображение предмета падает на несоответствующие (диспаратные) места сетчаток двух глаз, то это вызывает или стереоэффект, или двоение изображений, в зависимости от степени диспарантности, или бинокулярного параллакса.


Бинокулярный параллакс

Словообразование. Происходит от лат. bini - два + oculus - глаз и греч. parallaxis - уклонение.
Категория. Механизм процесса зрительного восприятия.
Специфика. Построение объемного зрительного образа на основе различий проекций трехмерного пространства на сетчатку левого и правого глаза.


Бинсвангер (Binswanger) Людвиг

(13.04.1881, Кройцлинген - 5.02.1966, Кройцлинген) - швейцарский психиатр и философ.
Биография. Родился в семье врачей. Получил медицинское образование в Лозанне, Гейдельберге. Работал ассистентом у Э.Блейлера и К.Г.Юнга. В 1907 г. примкнул к психоанализу. Был в дружеских отношениях с З.Фрейдом. С 1911 по 1956 г. руководил клиникой Белльвью в Кройцлингене. Президент швейцарского психоаналитического общества (1910).
Исследования. Одним из первых стал применять психоанализ. В дальнейшем отошел от него. В 1927 г. разработал "экзистенциальный анализ", основанный на идеях Хайдеггера. По его представлениям, если человек перестает быть открытым будущему, то начинает объяснять все происходящее с ним детерминированностью прошлыми событиями, а не своим активным выбором. Психические отклонения являются выражением потери готовности к выбору. Психотерапия должна помочь пациенту увидеть альтернативы и сделать личностный выбор.
Сочинения. Einfuhrung in die Probleme der allgemeine Psychologie. Zurich, 1922;
Uber Ideenflucht. Zurich, 1933;
Grundformen und Erkenntnis menschlichen Daseins. Zurich, 1942;
Schizophrenie. Pfullingen, 1957
Der Mensch in der Psychiatrie. Pfullingen, 1957


Биогенетический закон

Словообразование. Происходит от греч. biо - жизнь + genesis - происхождение.
Авторы. Ф.Мюллер и Э.Геккель.
Категория. Теоретическая модель, призванная объяснить особенности индивидуального развития.
Специфика. Согласно этой модели в индивидуальном, прежде всего эмбриональном, развитии высших организмов происходит закономерное повторение ("рекапитуляция") признаков, свойственных их биологическим предкам. Онтогенез повторяет в сокращенном варианте филогенез. Это понимание развития живого было распространено на развитие психики человека. В соответствии с ним психическое развитие индивида - в силу биологической закономерности - повторяет путь исторического развития предшествующих поколений, и на этот процесс очень мало может повлиять воспитание и обучение ребенка.


Биологическая адаптация

Словообразование. Происходит от греч. biо - жизнь и лат. adapto - приспособляю.
Категория. Приспособление организма к условиям окружающей среды.
Специфика. Осуществляется по отношению к температуре, атмосферному давлению, влажности, освещенности и пр. Для человека характерно, что его биологическая адаптация может осуществляться с помощью различных вспомогательные средства (жилище, одежда), кроме того ему доступна произвольная психической регуляции ряда биологических процессов и состояний.


Биологические часы

Словообразование. Происходит от греч. biо - жизнь.
Категория. Внутренние генетически запрограммированные ритмические механизмы.
Специфика. Служат для временного упорядочивания биологических функций и поведения.
Виды: - базовыми являются биологические эндогенные механизмы в виде короткопериодеских химических или физико-химических процессов клеточного уровня;
- на их основе работают механизмы с суточной, лунной, сезонной периодичностью.


Бионика

Словообразование. Происходит от греч. biо - жизнь.
Категория. Научная дисциплина.
Специфика. Изучает принципы функционирования живых систем для использования их в области инженерной практики. Начала свое формирование в 60-х гг. ХХ в. Основным методом является моделирование. Существенных достижений удалось достичь при разработке перцептронов, моделей нервных сетей.


Биоэнергетический анализ

Словообразование. Происходит от греч. biо - жизнь + energeia - деятельность.
Автор. А.Лоуэн.
Категория. Форма телесно-ориентированной психотерапии.
Специфика. Создан на основе теории "характерологического панциря" В.Райха. В соответствии с этой теорией предполагается, что различные "защиты Я" от внешних и внутренних угроз (например, подавление сексуального инстинкта из-за реализации потребности во власти) выражаются избирательным повышением мышечного тонуса, и, приобретая хронические формы, эта психологическая защита может обусловливать появление стойкого мышечного напряжения.
Динамика. При проведении "биоэнергетического анализа" сначала ставится задача определить "тип характера", т.е. отыскать в телесной организации пациента такие участки, в которых из-за мышечных напряжений не происходит оптимального движения "психической энергии". После этого работа переходит к "формированию нового тела" за счет упражнений, основанных на напряжении и расслаблении определенных мышц, освобождении дыхания, телесном выражении эмоций. Предполагается, что "связанная" до этого мышечным напряжением "психическая энергия" может вновь поступить в распоряжение пациента.
Литература. Loven A. Bioenergetics. N.Y., 1975;
Reich W. Charakteranalyse (1933). Franfurt/M, 1970;
Рудестам К. Групповая психотерапия, М., 1990, с. 208-241.


Биренбаум Гита Васильевна

(1903 - 1952) - советский психолог.
Биография. В 1923-1925 гг. и 1927-1930 гг. получила образование в Берлинском университете. Работала в лаборатории К.Левина, затем - в психиатрической клинике в Москве под руководством Л.С.Выготского. В дальнейшем работала в психиатрической больнице им. Соловьева, проводила исследования в психиатрических больницах Ульяновска и Рязани.
Сочинения. Das Vergessen einer Vоrnahme // Рsychоlоgische Fоrschung. Bd. 13, H. 2-3, B., 1930;
К вопросу об образовании переносных и условных значений слова при патологических изменениях мышления // Новое в учении об агнозии, апраксии и афазии. М., 1936


Бирнбаум (Birnbaum) Карл

(20.8.1878, Швейдниц - 31.3.1950, Филадельфия, США) - немецкий психиатр и психолог, ученик К.Мели (Moeli).
Биография. Образование получил с 1897 г. по 1902 г. в университетах Берлина, Фрейбурга, Вюрцбурга, Мюнхена (доктор философии), в это время приступил к изучению проблемы аномального развития личности; работал с 1922 г. в качестве приват-доцента Берлинского университета, с 1927 г. он - экстраординарный профессор по криминальной психологии и психопатологии в Берлине, главный врач Городской психиатрической клиники г. Герцберга, с 1930 г. по 1933 г. он - директор Психиатрической лечебницы в районе Берлин-Бух. С приходом нацистов к власти он был уволен в запас и был вынужден эмигрировать в США.
Исследования. В работе "Строение психоза" (Der Aufbau der Psychose // Allg. Zeitsch. f. Psychiat. B., 1919, 75, S.455-502) сделал попытку решить задачу построения архитектоники личности, поставив на место традиционного клинико-описательного метода, принятого в психиатрии, свой структурный анализ, объединяющий преддиспозиционные и провоцирующие факторы патогенеза психозов. Написал "Историю психиатрической науки" (Geschichte der psychiatrischen Wissenschaft. 1929) и первый словарь медицинской психологии (Handworterbuch der medizinischer Psychologie. Lpz., 1930). Изучал многие проблемы криминальной психологии, в частности, "тюремные психозы", индуцируемость при различных психопатологических типологиях.
Сочинения. Uber degenerative Verschrobene // Monatschr. Psychiatr.Neurologie. 1906, Bd. 21, S. 308-320;
Uber psychopathologische Personlichkeiten, Wiesbaden, 1909;
Pathologische Uberwertigkeit und Wahnbildung // W.Psychiat. 1915, Bd. 37, № 1;
Psychische Verursachung seelischer Storungen und die psychischbedingten abnormen Seelenvorgange, Wiesbaden, 1918;
Die Psychoanalyse vom Standpunkte der klinischen Psychiatrie // D. med. Woche. 1924-1925;
Die psychopatischen Verbrecher, Lpz., 1926;
(Hrsg.) Die psychischen Heilmetoden, Lpz., 1927;
Kriminalpsychopathologie und psychobiologische Verbrecherkunde (2 Aufl.), B., 1931.


Бихевиоризм

Словообразование. Происходит от англ. behaviour - поведение.
Автор. Берет свое начало с публикации в 1913 г. статьи Дж.Уотсона "Психология с точки зрения бихевиориста".
Категория. Психологическое направление.
Специфика. Основан на использовании естественнонаучной методологии в изучении человека и животных. Уотсон отошел от господствовавшего в его время структурализма, который опирался на метод интроспекции, и стал исследовать только доступные наблюдению проявления индивидуальных реакций. Сами по себе внутренние процессы объективно не наблюдаемы, поэтому они были отброшены. В качестве предмета исследования стал фигурировать не субъективный мир человека, а объективно фиксируемые характеристики поведения, вызываемого внешними воздействиями. В качестве единицы анализа поведения постулировалась связь стимула (S) и ответной реакции (R). Все ответные реакции разделялись на наследственные (рефлексы, физиологические реакции и элементарные "эмоции") и приобретенные (привычки, мышление, речь, сложные эмоции, социальное поведение), которые образуются при связывании (обусловливании) наследственных реакций, запускаемых безусловными стимулами, с новыми (условными) стимулами. В исследованиях Уотсона, в частности, было показано, что, если сочетать безусловный стимул, вызывающий у младенца эмоцию страха (резкий звук, потеря опоры), с другим, первоначально нейтральным, например с белым кроликом, то через некоторое время страх может вызваться уже одним только показом кролика.
Наиболее важные данные были получены в бихевиоризме по проблеме научения, что дало толчок для развития операционализма. Главный представитель этого направления - К.Л.Халл, проводивший много исследований для уточнения схемы стимул - реакция.
В дальнейшем было показано, что само обусловливание представляет собой достаточно сложный процесс. Постепенно возникли изменения в концептуальном аппарате бихевиоризма. В схеме S - R появились "промежуточные переменные" (образ, цель, потребность). Это привело к преобразованию его в необихевиоризм.
Другим вариантом ревизии классического бихевиоризма стала концепция оперантного бихевиоризма Б.Скиннера, разработанная в 30-х гг. XX в., где в результате многочисленных опытов (прежде всего на крысах и голубях) было модифицировано понятие реакции. На основе его теории оперантного обусловливания возникли специальные психотерапевтические техники, основанные преимущественно на внутренних психологических процессах (Х.Ю.Айзенк, Вольпе).
В целом, бихевиоризм оказал большое влияние на развитие психотерапии, методы программированного обучения.
Литература. Rachlin H. Introduction to Modern Behaviorism. San Francisco, 1976


Блаватская Елена Петровна

(1831, Екатеринославль - 1891, Лондон) - религиозная писательница, основательница теософии.
Биография. Родилась в семье артиллерийского полковника. В 1848 г. покинула Россию и путешествовала по странам Европы, Америки и Азии. В 1873 г. приняла гражданство США. В 1875 г. совместно с полковником американской армии Г.Олкоттом основала в Нью-Йорке Теософическое общество, перед которым ставилась задача создания универсальной религии. Для популяризации идей этого общества совершила поездки в Индию и Европу (с 1883 г.). В Лондоне организовала главное отделение Теософического общества.
Исследования. Ее учение теософии сложилось под влиянием религиозно-философских концепций брахманизма, индуизма, буддизма, а также отдельных элементов гностицизма и оккультизма. В его основе было положено понятие "карма" как пути космической эволюции манифестирующего духовного абсолюта. В соответствии с этим учением конечной целью человека выступало достижение - за счет вхождения в "эзотерическую традицию", которая поддерживается духовными мастерами, посвященными - оккультного знания и сверхъестественных способностей.
Литература. Новый Панарион;
The Secret Doctrine. V. 1-2, 1888, в русском переводе: Тайная доктрина. Т. 1-4, Рига, 1937;
Из пещер и дебрей Индостана. М., 1991


Блейлер (Bleuler) Эйген

(30.04.1857, Цолликон, близ Цюриха - 15.07.1939, Цюрих) - швейцарский психиатр и патопсихолог.
Биография. Профессор психиатрии, с 1898 г. по 1927 г. директор психиатрической клиники в Цюрихском университете. С 1909 г. по 1913 г. совместно с З.Фрейдом издавал "Ежегодник психоаналитических и психопатологических исследований".
Исследования. Исходя из нозологической системы Э.Крепелина, проводил исследования шизофрении. В отличие от Крепелина, который трактовал шизофрению как необратимое заболевание, видел в качестве основной ее характеристики ослабление связей, вызывающее дезинтеграцию личности на определенное время. Разработал понятия амбивалентности и аутизма как состояния утраты контакта с реальностью и сосредоточения на внутренних идеях. Занимался проблемами органической психопатологии, алкоголизма, трудовой терапии и реабилитации психически больных. Вместе с К.Г.Юнгом разработал метод ассоциативного эксперимента для исследования психопатологии.
Сочинения. Dementia praecox oder Gruppe der Schizophrenien. Lpz.-W., 1911;
Руководство по психиатрии. Берлин, 1920;
Die Psychoide als Prinzip der organischen Entwicklung. Bern: Springer, 1925;
Mechanismus, Vitalismus, Urmnemismus. 1931


Близнецовый метод

Автор. Ф.Гальтон (1875 г.)
Категория. Метод исследования, используемый в психогенетике.
Специфика. Ориентирован на анализ влияния генетических и средовых факторов на вариативность изучаемого признака. Основан на сравнении психологических качеств монозиготных близнецов, имеющих идентичный генный набор, и дизиготных, имеющих в среднем 50 % одинаковых генов. В силу этого признаки, вариативность которых существенно определяется наследственностью, должны быть более схожими у монозиготных, чем у дизиготных, близнецов. Предпосылкой выступает суждение, что средовое влияния, оказываемое на близнецов, может быть примерно равным. При контролировании данного свойства генотипом сходство монозиготных близнецов должно быть большим, чем сходство дизиготных близнецов.


Блоки мозга

Автор. А.Р.Лурия.
Категория. Структурно-функциональная модель мозговой локализации высших психических функций человека.
Специфика. Принимается, что каждая высшая психическая функция выполняется за счет работы трех мозговых блоков:
- первый блок (блок регуляции уровня общей и избирательной активации мозга) образован неспецифическими структурами ретикулярной формации ствола мозга, структурами среднего мозга, диэнцефальных отделов ствола, лимбической системы, медиобазальными отделами коры лобных и височных долей мозга;
- второй блок (блок приема, переработки и хранения модально-специфической информации) образован основными анализаторными системами (зрительной, слуховой, кожно-кинестезической), корковые зоны которых расположены в задних отделах больших полушарий;
- третий блок (блок программирования, регуляции и контроля за протеканием психической функции, обеспечивающий формирование мотивов деятельности и контроль за результатами деятельности посредством большого числа двусторонних связей с корковыми и подкорковыми структурами) образован моторными, премоторными и префронтальными отделами коры больших полушарий.


Блондель (Blondel) Шарль

(10.10.1876, Лион - 19.02.1939, Париж) - французский психолог.
Биография. Профессор психологии в университетах Страсбурга и Парижа.
Исследования. Последователь Э.Дюркгейма и А.Бергсона. Специалист по социальной психологии. Разрабатывал проблему социальной психологии эмоций.
Сочинения. La conscience morbide. P., 1914;
La psychoanalyse. P., 1924;
La mentalite primitive. P., 1926;
La suicide. P., 1933;
Einfuhrung in die Kollektivpsychologie. Wien, 1948


Блонский Павел Петрович

(14.05.1884 - февраль 1942) - российский педагог, психолог и философ.
Биография. Среднее образование получил во второй киевской классической гимназии. В 1907 г. окончил историко-филологический факультет Киевского университета. С 1908 г. преподавал психологию и педагогику в московских гимназиях. С 1913 г. - приват-доцент Московского университета, Высших женских курсов и университета Шанявского. В 1918 г. защитил диссертацию "Философия Плотина". Преподавал в 1-м и 2-м Московских университетах. Один из организаторов Академии социального воспитания в Москве, первый ее преподаватель и профессор (1919-31). В 1930-41 гг. - заведующий лабораторией памяти, затем лабораторией мышления и речи Института экспериментальной психологии. Доктор педагогических наук (1935).
Исследования. В "Очерке научной психологии" (1921) предложил понимание психологии как науки о поведении живых существ. Позже отошел от этих взглядов и стал в качестве предмета психологии рассматривать сознательное поведение, тесно связанное с социальными отношениями. Автор одной из классификаций памяти, осуществленной на генетическом основании. Занимался проблемами развития мышления, воли, сексуального развития. Сторонник педологии.
Сочинения. Философия Плотина. М., 1918;
Трудовая школа. Ч. 1-2, 1919;
Курс педагогики. М., 1918;
Современная философия. Ч. 1-2, М., 1918-22;
Психологические очерки. М., 1927;
Педология. М., 1925;
Педагогическое тестирование. 1927;
Краткий способ измерения умственного развития детей. 1929;
Память и мышление. 1935;
Развитие мышления школьника. 1935;
Психологический анализ припоминания. 1940


Боваризм

Словообразование. Происходит от имени главной героини романа Г.Флобера.
Автор. Жюль де Готье.
Категория. Клиническое нарушение.
Специфика. Характеризуется потерей способности проводить четкую грань между действительностью и фантазией, когда факты реального мира подменяется воображаемыми. Предрасположенность к таким нарушениям может наблюдаться у интровертированных и эмоционально лабильных индивидов. В норме свойственен для подросткового и юношеского возрастов.
Динамика. При значительной степени выраженности данного состояния есть опасность возникновения аутизма.
Виды.
- "грезы желаний", когда воображаемый мир наделяется положительной валентностью,
- "фантазии страхов", когда он имеет отрицательную валентность.


Боген (Bogen) Гельмут

(1893 - ?) - немецкий психолог. Специалист по детской психологии.


Бодалев Алексей Александрович

(род. 1923) - отечественный психолог.
Биография. Работал на строительстве оборонительных сооружений в блокадном Ленинграде. С 1945 г. по 1950 г. обучался в Ленинградском университете. В 1953 г. защитил кандидатскую диссертацию, посвященную проблемам нравственного развития и самовоспитания школьников. С 1969 г. руководил кафедрой общей психологии факультета ЛГУ, с 1972 г. по 1976 г. он - декан этого факультета. В 1976 г. организовал лабораторию социальной перцепции НИИ общей и педагогической психологии АПН СССР, при которой в 1979 г. был создан первый в стране консультационный центр помощи семьям. С 1979 г. также исполнял обязанности декана факультета психологии и заведующего кафедрой общей психологии МГУ. Профессор. Действительный член АПН СССР, академик-секретарь Отделения психологии и возрастной физиологии АПН СССР (с 1976).
Исследования. Специалист по проблемам общения. В его работах рассматривается феноменология, закономерности и механизмы социального познания. При этом межличностное общение трактуется как одна из сторон целостного процесса общения, в котором существует познавательный, эмоциональный и поведенческий компоненты.
Сочинения. Восприятие и понимание человеком человека. 1965

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Божович Лидия Ильинична

(11.01.1908, Курск - 21.07.1981) - отечественный психолог, ученица Л.С.Выготского, сотрудница Харьковской деятельностной школы.
Биография. Училась в Московском университете, первое экспериментальное исследование по психологии подражания провела под руководством Выготского. Работала завучем в психоневрологической школе-санатории, с 1931 г. - в Академии коммунистического воспитания на кафедре психологии, которой руководил Выготский. В дальнейшем работала в отделе психологии Харьковской психоневрологической академии. В 1939 г. защитила кандидатскую диссертацию по проблемам усвоения орфографии. В годы Великой отечественной войны заведовала отделом трудотерапии эвакогоспиталя в г. Кыштыме Челябинской области. Работала в НИИ общей и педагогической психологии АПН СССР, с 1945 г. по 1975 г. руководила созданной ею лабораторией психологии формирования личности. Доктор психологических наук. Профессор.
Исследования. Занималась проблемами детской психологии: развития личности ребенка и формирования мотивации, аффективных конфликтов, самооценок и динамики развития в детском возрасте уровня притязаний. Ею был сформулирован принцип исследования проблем психологии личности и детской психологии, который заключается в том, что понять закономерности психического развития можно лишь, учитывая особенности мотивационно-потребностной сферы ребенка.
Сочинения. (Ред.) Психологическое изучение детей в школе-интернате. 1960;
Вопросы психологии личности школьника. М., 1961 (ред. и сост.);
Личность и ее формирование в детском возрасте. М., 1968;
Изучение мотивации детей и подростков. М., 1972 (ред. и сост.)

Психологический словарь
© И.М.Кондаков
Обновление 12.03.2000


Боксерская деменция

Категория. Клиническое нарушение, возникающее у боксеров-профессионалов.
Специфика. Характеризуется процессом прогрессирующего слабоумия в результате частых ударов по голове. Начинаясь с легких психических и психофизиологических нарушений, в дальнейшем приводит к резко выраженным характерологическим и психомоторным дефектам, сходных с симптомами постэнцефалитического паркинсонизма.


Болдуин (Boldwin) Джеймс Марк

(1861, Колумбия, Южная Каролина - 1934, Париж) - американский психолог, социолог и историк.
Биография. В 1887 г. защитил в Принстонском университете магистерскую диссертацию, затем, в 1889 г., - докторскую. С 1887 г. - профессор философии. С 1919 г. - профессор Высшей школы общественных наук в Париже. Президент Американской психологической ассоциации (1897).
Исследования. Один из родоначальников американской социальной психологии. Разрабатывал понятие "круговой реакции", под которым понимал процесс постоянного взаимодействия организма и окружающей среды. Основной задачей психологии считал исследование индивидуальных различий. Видел в психическом развитии ребенка проявление биогенетического закона. В педагогике выступал за индивидуализацию обучения и использование данных экспериментальной психологии.


Болевые ощущения

Категория. Форма ощущений.
Специфика. Возникают как ответ организма на такие воздействия, которые могут вести к нарушению его целостности, характеризуются отрицательной эмоциональной окраской и вегетативными сдвигами (учащение сердцебиения, расширение зрачков). По отношению к болевой чувствительности сенсорная адаптация практически отсутствует.
Структура. Болевые сигналы передаются через спинной мозг к ядрам таламуса и затем - к новой коре и лимбической системе. Вместе с неспецифическими механизмами возникновения болевых ощущений, которые включаются при повреждении любых афферентных нервных проводников, существует специальный нервный аппарат болевой чувствительности с особыми хеморецепторами, которые раздражаются при действии на них кининов, образующихся при взаимодействии белков крови с нарушенными тканями. Кинины могут быть заблокированы обезболивающими средствами (аспирин, пирамидон). В экспериментах Фрея было доказано, что на поверхности кожи есть особые болевые точки.


Большая пятерка

Категория. Факторно-аналитическая модель личности.
Специфика. В ней выделяются следующие интегральные личностные черты: экстраверсия, желательность, сознательность, эмоциональная стабильность, интеллектуальная открытость.
Диагностика. Abridget Big-Five Dimensional Circumpex Model, где использованы соответствующие шкалы (экстраверсия, склонность к соглашательству, добросовестность, эмоциональная устойчивость, интеллект, или открытость для опыта).
Литература. Raad B.D. The replicability of the Big Five personality dimensions in three word-classes of the Dutch language // Eur. J. of Pers. 1992, 6, N 1, p. 15-29


Босс (Boss) Медард

(род. 1904) - швейцарский психиатр, психолог, представитель экзистенциального психоанализа.
Биография. Работал в качестве психиатра в клинике Бургхольцли у Э.Блейлера. Получил психоаналитическое образование в Берлине и Лондоне у Э.Джонса, К.Хорни, О.Фенихеля. Сотрудничал с К.Г.Юнгом (1938).
Исследования. Основывался на философии Хайдеггера. Разработал основы экзистенциального психоанализа, ориентированного на излечение неврозов и психозов за счет устранения предвзятых понятий и интерпретаций пациента.
Сочинения. Existential Foundations of Medicine and Psychology. L.-N.Y., 1979;
Psychoanalysis and Daseinsanalyse. N.Y., 1963


Бред значения

Категория. Бредовые представления, возникающие в начальной стадии острого психического заболевания.
Специфика. Все предметы, процессы, реакции других людей предстают перед больным в новом, особом, чаще всего символическом, значении, которое характеризуется ощущением, что все происходящее касается лично его. Он может еще не определить то, какое именно имеет все значение, но что оно есть, он уверен абсолютно. Этим понятием активно пользовался Э.Блейлер при описании шизофрении.


Брейер (Breuer) Жозеф

(15.01.1842, Вена - 20.06.1925, Вена) - австрийский врач.
Биография. В 1875 г. защитил докторскую диссертацию по внутренней медицине. Имел клиническую практику в высшем обществе Вены.
Исследования. Проводил совместные опыты с З.Фрейдом. Известен как автор катартического метода, который развивался им с 1880 г.
Сочинения. Uber den psychischen Mechanismus hysterischer Phanomene // Zbl. Neurol. 1893 (mit S.Freud);
Studien uber Hysterie. 1895


Брентано (Brentano) Франц

(16.01.1838, Мариенберг - 17.03.1917, Цюрих) - австрийский философ, создатель теоретического направления в психологии - "психологии акта".
Биография. В 1864 г. получил католическое образование, стал священником. С 1866 г. по 1873 приват-доцент, затем (с 1872) профессор философии в Вюрцбурге и (с 1874 по 1896 г.) в Вене.
Исследования. Разработал основы описательной психологии, которая, в отличие от генетической психологии с ее причинным анализом, требует непосредственного описания психических явлений с дальнейшим определением их структуры. Психические феномены, по его мнению, обладают отличительным признаком - интенциональностью, направленностью на иное. Ставил в основу постижения реальности природу сознания, в котором особую роль признавал за переживанием времени. Оказал существенное влияние на Вюрцбургскую школу.
Сочинения. Psychologie des Aristoteles. Mainz, 1867;
Psychologie vom empirischen Standpunkt. Lpz., 1889;
Vom Ursprung sittlicher Erkenntnis. Lpz., 1889;
Von Klassifikation der psychologischen Phanomene. Lpz., 1911;
Philosophische Untersuchungen zu Raum, Zeit und Kontinuum, Hamb., 1976;
Untersuchungen zur Sinnespsychologie. Hamb., 1979;
Избранные работы. М., 1996


Бретт (Brett) Джордж Сидней

(5.8.1879, Брайтон Ферри, Юж.Уэльс - 27.10.1944, Торонто) - канадский педагог, психолог и историк психологии.
Биография. Образование получил в подготовительной школе г. Бат (Kingswood Preparatory School), затем, с 1898 г. по 1902 г., - в Церковном колледже Христа (Оксфорд), здесь в 1902 г. стал бакалавром искусств, в 1909 г. - магистром. Работал два года преподавателем в Английской школе и четыре года (1904-1908) в качестве профессора философии в Колледже управления в Лахоре, Индия, после этого был преподавателем классики и библиотекарем в Тринити-колледж в Торонто. С 1908 г., в течение 36 лет, до самой своей смерти, Бретт - преподаватель и администратор в университете Торонто, с 1926 г. - декан только что образованного там факультета философии и психологии, с 1932 г. - начальник отдела аспирантуры. Член Аристотелевского общества, Американской философской ассоциации, Общества истории науки.
Исследования. Бретт занимался проблемами истории психологии, предлагая широкие обобщения хода развития мировой психологической мысли, от античной и восточной психологии до психологии нового времени.
Сочинения. A History of Psychology, V. 1-3, 1912-1921;
The value of mnemic psychology for the interpretation of dreams and other phenomena // Rep. Brit. Assoc. Adv. Sci. 1924, 436;
Psychology, Ancient and Modern, 1928;
Historical development of the history of emotion // Feeling and Emotion. 1928, p. 388-396.
Литература. Irving J.A. The Achivement of George Sidney Brett // University of Toronto Quarterly. July, 1945.


Бродбент (Broadbent) Дональд Эрик

(6.05.1926 Бирмингем, Англия - 1993, Оксфорд, Англия) - английский психолог.
Биография. Образование получил в Кембридже. С 1958 г. - директор Исследовательского центра прикладной психологии при Совете по исследованиям в области медицины. В 1965 г. защитил докторскую диссертацию по естественным наукам в Кембриджском университете.
Исследования. Занимался проблемами психологии восприятия и принятия решений. Отказавшись от использования схемы стимул-реакция, стал активно использовать кибернетические понятия. Автор одной из ранних теорий селективного внимания, которая получила название "модели с фильтрацией".
Литература. Рercetiоn and Communication. L., 1958;
Behaviоr. L., 1961;
Human response to classes of stimuli // Nature. 1962, N 193 (et Gregory M.)
Advancement Science. L., 1967;
Decision and Stress. L., 1971;
Установка на стимул и установка на ответ: два вида селективного внимания // (Ред.) Леонтьев А.Н., Пузырей А.А., Романова В.Я. Хрестоматия по вниманию. М. Изд. Мос. Унив., 1976


Брунер (Bruner) Джером Сеймур

(род. 1.10.1915, Нью-Йорк ) - американский психолог и педагог, крупнейший специалист в области исследования когнитивных процессов.
Биография. Образование получил в университете Дьюка (бакалавр искусств, 1937) и в Гарвардском университете (магистр, 1939, доктор философии, 1941). Проходил службу в армии во Франции (1941-1944). С 1944 по 1952 г. работал в качестве лектора, затем - ассоциативного профессора по психологии в области восприятия, когниций, развития и установок в Гарвардском университете, в 1952 г. он стал здесь профессором и директором Центра когнитивных исследований (1951-1952, 1961-1972). С 1972 он - профессор Оксфордского университета (Великобритания).
Исследования. В его ранних исследованиях, посвященных оценке психологического состояния беженцев из фашистской Германии, было выявлено снижение у них уровня притязаний, профессиональных стремлений и склонности к общению (Personality under Social Catastrophe: Ninety Life - Histories of the Nazi Revolution (совм. с Allport G.W., Jandorf E.M.) // Character and Personality. 1941, 10). Одним из первых поставил исследовательскую проблему, каким образом потребности и ценностные ориентации влияют на процесс восприятия, и пришел к выводу, что восприятие селективно и может искажаться под действием мотивов, целей, установок или защитных механизмов. В частности, показал, что, чем большая ценность приписывается предметам, тем больше кажется их физическая величина, и что при фрустрации нейтральные слова воспринимаются как тревожные и угрожающие (Value and need as organizing factors in perception (совм. с Goodman C.) // J. of Abnorm. and Social Psychol. 1947, 42, 33-44; в рус. пер.: Ценности и потребности как организующие факторы // Психология познания, М., 1977; Emotional selectivity in perception and reaction (совм. с Postman L.) // J. of Personality. 1947, 16). На основе этих исследований Брунер предложил выделять "аутохтонные" факторы восприятия, зависящие от биологически значимых признаков, и "директивные", зависящие от личного прошлого опыта и сформированных на его основе гипотез. Для обозначения зависимости перцептивных процессов от прошлого опыта ввел термин "социальная перцепция". Целостный процесс восприятия рассматривал как основанный на трех формах репрезентации окружающего мира: в форме действий, в образной и языковой формах (Studies in Cognitive Growth (совм с. Olver R.R. et al.), N.Y., 1966). Обосновал теорию перцептивных гипотез, в которой все познавательные процессы трактуются как накладывание категорий, представляющих собой правила объединения, на объекты или события. Процесс категоризации состоит из ряда решений относительно того, есть ли в объекте "критические", т.е. наиболее важные для его существования, атрибуты, какой объект проверить следующим на наличие этих атрибутов и какую гипотезу о важности атрибутов выбрать следующей. Овладение понятием происходит как обучение тому, какие свойства среды являются релевантными для группировки объектов в определенные классы. На основе проведенных им кросс-культурных исследований, дал определение интеллекта как результата усвоения ребенком выработанных в данной культуре "усилителей" (как технических, так и символических) его двигательных, сенсорных и мыслительных возможностей: разные культуры дают разные "усилители". Предложил трактовать феномены Пиаже и переход от конкретных операций к формальным как процесс усвоения ребенком тех требований, которые предъявляются ему обществом, в соответствии с тем, на какой стадии развития он находится. Разработал исследовательскую методику формирования искусственных понятий (A Study of Thinking (совм. с J.J.Goodnow, G.A.Austin). 1956). Решительно высказывался в пользу того, что каждый ребенок при адекватном подходе к его обучению может овладеть любым предметом, так как все дети обладают любопытством и желанием научиться решать учебные задачи, но из-за столкновения со слишком сложными задачами очень скоро возникает неуспех и появляется чувство скуки. В целом, Брунер оказал очень существенное влияние на всю систему американского образования.
Сочинения. The perception of people (совм. с Tagiuri R.) // Lindzey G. (Ed.), Handbook of Social Psychology. L., v. 2, 1959;
Mandate from the People. 1944;
On Knowing Essays for the Left Hand. 1962;
Toward a Theory of Instruction. 1966;
Processes of Cognitive Growth Infancy. 1968;
The Relevance of Education. 1971;
Communication as Language. 1982;
Child's Talk. 1983;
Actual Minds, Posible Worlds. 1986.


Брунсвик (Brunswik) Эгон

(1903 - 1955) - венгро-американский психолог, представитель "вероятностного функционализма".
Исследования. Специалист по проблемам восприятия, в частности восприятия пространства. Отстаивал идею о том, что в основе восприятия лежит процесс принятия решений.
Сочинения. Wahrnehmung und Gegenstandswelt. Grundlegung einer Psychologie von Gegenstand. Wien: Deutcke, 1934;
Systematic and Representative Design of Psychological Experiments. Berkeley, 1947;
Perception and Representative Design of Psychological Experiments. Berkeley, 1956;


Буферная память

Словообразование. Происходит от англ. buff - смягчать толчки.
Категория. Форма кратковременной памяти.
Специфика. Хранение информации в ней обеспечивается за счет цикличности процесса обработки информации (повторение запоминаемой информации, сканирование).


Бэкон (Bacon) Фрэнсис

(22.01.1561, Лондон - 9.04.1626, Хайгет) - английский философ, родоначальник английского материализма.
Биография. Младший сын Н.Бэкона, лорда-хранителя печати. Образование получил в 1575 г. Кембридже. В 1584 г. был избран в парламент. В 1618 - 1621 гг. - лорд-канцлер Англии. В 1621 г. осужден за взяточничество, но вскоре был помилован королем. После этого посвятил себя научной и литературной работе.
Исследования. Дал классификацию всех наук в соответствии с тремя способностями человеческого разума: в основе истории лежит память, в основе поэзии - воображение, в основе философии - рассудок. При этом философия подразделяется на учения о природе, которую человек познает непосредственно, о Боге, который познается через природу, и о человеке, который познается в рефлексии. Разработал методологию эксперимента и сформулировал законы индуктивной логики.
Сочинения. The Works. V. 1-14, L., 1857-74; в рус. пер.: Сочинения. Т. 1-4, М., 1977-78


Бэн Александр

(1818, Абдерин - 18.09.1903, Абдерин) - английский философ и психолог, один из наиболее значительных представитель ассоциативной психологии.
Биография. С 1860 по 1880 г. - профессор логики и английского языка. Затем - ректор университета в Абдерине. В 1876 г. основал журнал "Mind".
Исследования. Считал основой сознания образование ассоциаций. Вывел ряд законов, характеризующих ассоциативный процесс:
- существует спонтанная активность нервной системы, формы которой имеют тенденцию к закреплению, если сопровождаются чувством удовольствия;
- образование ассоциаций невозможно без наличия особой активности ума, выраженность которой у разных людей разная;
- существуют творческие ассоциации, которые не сводятся просто к сумме исходных ощущений.
Стоя на позиции психофизического параллелизма, осуществлял анализ рефлексов, инстинктов, навыков и движений. Считал, что построение движений возможно на основе проб и ошибок, за счет которых достигается отбор наиболее полезных движений.
Сочинения. Mental and Moral Science. L., 1868;
Logic. L., 1870;
Mind and Body. L., 1873


Бюлер (Buhler) Карл

(27.05.1879, Баден - 24.10.1963, Калифорния) - немецко-австрийский психолог.
Биография. Медицинское образование получил во Фрейбургском университете. В 1903 г. защитил диссертацию по теме "К учению о перенастройке органа зрения". В 1903-1904 гг. изучал философию в Страсбургском университете. В 1906 г. поступил на должность ассистента в Институт психологии в Вюрцбурге. Ученик О.Кюльпе. С 1909 г. работал в Бонне, с 1913 г. - в Мюнхенском университет, где занял должность экстраординарного профессора. В первую мировую войну был военным хирургом на западном фронте. В дальнейшем работал в университетах Германии (с 1918 г. - в Дрездене), Австрии (с 1922 по 1938 г. - в Вене) и США (с 1938). Один из основателей Института психологии в Вене.
Исследования. Первоначально, в рамках Вюрцбургской психологической школы, проводил исследования, в которых предложил доказательства безобразности мышления. После первой мировой войны приступил к разработке проблемы развития психики, в котором выделял три стадии (инстинкта, навыка и интеллекта). В частности, по его представлениям, ребенок в первые годы жизни проходит те же ступени, которые последовательно возникли в эволюции поведения животных. Им отождествлялись предметно-орудийные действия детей раннего возраста и интеллектуальные операции шимпанзе, которые были зафиксированы в исследованиях В.Келера. В основе детской игры видел ориентацию на функциональное удовольствие. В дальнейшем работал в области языкознания.
Сочинения. Духовное развитие ребенка. М., 1924;
Tatsachen und Problem zu einer Psychologie der Denkvorgange // Arch. ges. Psychol. 1905, Bd. 9; 1908, Bd. 12;
Die Gestaltwahrnehmungen. Bd. 1. Stuttgart, 1913;
Abriss der geistigen Entwicklung des Kindes. Hdlb., 1949; в рус. пер.: Очерк духовного развития ребенка. М., 1930;
Handbuch der Psychologie. Jena, 1922;
Die Krise der Psychologie. Jena, 1929;
Ausdruckstheorie. Jena, 1933;
Sprachtheorie. Jena, 1934


Бюлер (Buhler) Шарлотта

(1893 - 1974) - австро-американский психолог.
Биография. Получила образование в университетах Фрейбурга, Киля, Берлина и Мюнхена. С 1929 г. - профессор университета Вены, с 1938 г. - Осло, с 1940 г. - Лос-Анджелеса. С 1970 г. - президент Ассоциации гуманистической психологии. Жена и единомышленница К.Бюлера.
Исследования. В 20 - 30-е гг. в созданной ею Венской школе возрастной психологии проводила исследования по широкому кругу вопросов детской психологии. Изучала периодизацию, социальное поведение, уровень психического развития ребенка, для диагностики которого ввела - вместо "коэффициента интеллекта" - понятие "коэффициента развития". В созданной на основе этих исследований периодизации жизненного пути личности главным мотивом признавалась потребность личности в самоосуществлении. В человеческой жизни она выделяла четыре основных тенденции: удовлетворение жизненных потребностей, адаптивное самоограничение (адаптация к условиям среды), творческая экспансия, установление внутренней гармонии Я (стремление к внутреннему порядку). На основе реализации потребности к самоопределению ею были выделены фазы жизни: первая фаза (до 16-20 лет), когда еще нет самоопределения, характеризуется низким уровнем самосознания, во вторую фазу (до 25-30), когда самоопределение имеет диффузный характер, происходят пробы в различных областях трудовой деятельности и поисках спутника жизни, в третью фазу, когда происходит спецификация самоопределения в конкретных жизненных целях, находится призвание или постоянное дело, четвертая фаза, когда самоопределение прекращается, характеризуется биологическим спадом, в пятую фазу (после 65-70) остается лишь жизнь воспоминаний. Ей принадлежит психологическое объяснение переходного возраста, в котором созревание половой функции рассматривалось как основной процесс, предопределяющий все остальные стороны возрастного развития этой стадии. С 1940 г., в американский период своей деятельности, работала в русле гуманистической психологии.
Сочинения. Uber die Prozesse der Satzbildung // Z. f. Psychol., 81, 1919;
Der menschliche Lebenslauf. Jena: Fischer, 1933
Литература. Логинова Н.А. Шарлота Бюлер - представитель гуманистической психологии // Вопросы психологии. 1980, № 1


Бюхнер (Buchner) Людвиг

(29.09.1824, Дармштадт - 1.05.1899, Дармштадт) - немецкий философ и врач, естествоиспытатель, представитель вульгарного материализм.
Исследования. Основывался на взглядах Л.Фейербаха и Кабаниса. Ставил знак равенства между материей и веществом, одним из важнейших качеств которого является движение. Рассматривал сознание как функцию высокоорганизованной материи мозга.
Сочинения. Природа и наука. К., 1881;
Психическая жизнь животных. СПб., 1902;
Сила и материя. СПб., 1907


Вагнер Владимир Александрович

(1849-1934) - русский биолог и психолог, основатель отечественной сравнительной психологии.
Биография. С 1906 по 1931 г. - профессор Петербургского, затем Ленинградского университета.
Исследования. Исходил из учения Ч.Дарвина. Разработал особый метод исследования на основе сравнения поведения близких в видовом отношении животных ("биологический метод"). Проводил исследования инстинктивного поведения, на основе которых выдвинул гипотезу об изменчивости инстинктов.
Сочинения. Биологические основания сравнительной психологии. 1910-1913;
Возникновение и развитие психических способностей. 1924-1929


Вайвэйшн

Словообразование. Происходит от лат. vivation, vivo - жить.
Авторы. Д.Ленард и Ф.Лаут (1979 г.).
Категория. Модификация ребефинга.
Специфика. Характеризуется центрацией на работу с переживаниями, возникающими в измененных состояниях сознания.
Принципы:
- детально разработанная типология дыхания;
- техника достижения полного расслабления;
- приемы полной и глубокой рефлексии, ориентированной на внутренние состояния (физические ощущения, эмоции, образы);
- поиск контекста, в котором негативные переживания больше не подавляются и принимаются с радостью и благодарностью;
- доверие к себе и инструктору.


Вайс (Weiss) Альберт

(1879 - 1931) - американский психолог, сторонник бихевиоризма.
Исследования. Трактовал психологию как раздел физики. В книге "Теоретический базис человеческого поведения. 1925" пытался дать анализ психических явлений в физико-химических терминах.


Вайцзекер (Weizsacker) Виктор, фон

(21.4.1886, Штуттгарт - 9.1.1957, Гейдельберг) - немецкий врач-интернист, невролог и философ, один из крупнейших представителей психосоматической медицины в Германии.
Биография. После обучения в гимназии получил образование в университетах Тюбингена, Фрейбурга, Берлина, Гейдельберга (доктор медицины). С 1911 г. работал ассистентом в медицинской клинике Гейдельберга; с 1910 г. по 1919 г. получил дополнительное образование по физиологии (г. Криз, Кембридж), с 1914 г. по 1919 г. был в действующей армии. С 1923 г. он - экстраординарный профессор неврологии в Гейдельберге.
Исследования. Большое влияние на его развитие оказал З.Фрейд, которого Вайцзекер считал гением. Вайцзекер - один из основателей антропологической медицины, опирающейся на понятия "бытия-в-мире" и "бытия-с-другими" и близкой по методологическим установкам 2-й Лейпцигской психологической школе, прежде всего "психологии целостности" Ф.Крюгера. Ее задачу он видел в понимании болезненных симптомов пациента в контексте его духовного развития, как конкретное и материальное свидетельство проблем этого развития. Ввел понятие Gestaltkreis ("круг формы") для характеристики взаимоотношений организма и окружающего мира. Эта начальная единица анализа - комплексное образование, включающее в себя и восприятие, и движение; согласно этому понятию, движение, например глаз, обязательно должно сопровождать восприятие какой-либо формы (Der Gestaltkreis. Theorie der Einheit vom Wahrnehmen und Bewegen. 4 Aufl., Lpz.,1949).
Терапия. Вайцзекер пытался реализовать свои представления о медицине целостности в "антропологической психотерапии", где объединял подходы к человеку с позиций естественнонаучной медицины и психоанализа, который трактовал в экзистенциалистском ключе, при опоре на учение Хайдеггера.
Сочинения. Entstehung, Erkennung und Behandlung innerer Krankheiten. Lpz., 1933;
Diessein und Jenseits der Medizin. 1950;
Der kranke Mensch. Eine Einfuhrung in die medizinische Antropologie. Stuttgart., 1951;
Arzt im Irrsal der Zeit. Gottingen., 1956;
Pathosophie. 1956;
Natur und Geist. Erinnerungen eines Arztes. Munch., 1977;
Zwischen Medizin und Philosophie. Gottingen, 1957 (совм. с Wyss D.).
Литература. Henkelmann T. Victor von Weizsacker. Materialien zu Leben und Werk. B., 1986;
Hahn P. Jacob W.(Hrsg.) V.v.Weizsaker zum 100 Geburtstag. B., 1987.


Валидность теста

Словообразование. Происходит от англ. valid - имеющий силу и test - испытание.
Категория. Психометрическая характеристика теста.
Специфика. Действительная способность теста измерять ту психологическую характеристику, для диагностики которой он заявлен. Количественно валидность теста может выражаться через корреляции результатов, полученных с его помощью, с другими показателями, например, с успешностью выполнения соответствующей деятельности.
Виды: - содержательная валидность;
- валидность по критерию, или эмпирическая;
- понятийная, или конструктивная.


Валлон (Wallon) Анри

(15.06.1879, Париж - 1962, Париж) - французский психолог, педагог.
Биография. Получил философское образование в Высшем педагогическом институте в Париже. Затем переключился на занятия патопсихологией, неврологией и гистологией, в 1908 г. защитил докторскую диссертацию по медицине по теме "Мания преследования". До 1931 г. работал в качестве ассистента у профессора Ж.Нажотта в психиатрической клинике Сальпетриера. Одновременно обратился к изучению генезиса психики. С 1920 по 1937 г. преподавал детскую психологию в Сорбонне. В 1925 г. защитил докторскую диссертацию по теме "Стадии и расстройства психомоторного и двигательного развития ребенка". В 1927 г. основал первую во Франции лабораторию детской психологии. С 1937 по 1949 г. работал на кафедре психологии и воспитания ребенка в Коллеж де Франс. С 1942 г. член Французской коммунистической партии, участник движения Сопротивления. Основал в 1948 г. журнал по детской психологии "Enfance".
Исследования. Вел оживленную дискуссию с Ж.Пиаже по вопросам психического развития, делая больший акцент на аффективных аспектах. Познание рассматривал как тесно связанное с действиями. Предложил схему стадий онтогенетического развития на основе эмоционального и познавательного развития. Исследовал генезис детского сознания в норме и патологии.
Сочинения. Les origines de la pensee chez l'enfant. P., 1945;
Principes de psychologie appliquee. P., 1950;
Psychologie et education de l'enfance. P., 1959;
Buts et methodes de la psychologie. P., 1963; в рус. пер.: От действия к мысли. М., 1956;
Психическое развитие ребенка. М., 1967


Вампир

Категория. Форма болезненных представлений.
Специфика. Образ мертвеца, сосущего кровь у спящих. Этот образ, преследующий воображение пациента, достаточно часто встречается в клинической и психоаналитической практике и выражает собой визуализацию ощущений того, что все психические силы больного отбираются кем-то другим. Как проявление бреда преследования характерен для шизофрении (Prins H. Vampirism: a clinical condition // British J. o. Psychiatry. 1985, 146, p. 666-668).
Исследования. В рамках глубинной психологии понимается как превращение архетипического образа "Большой матери", которая предстает в угрожающем воплощении, связанном со смертью (Neumann E. Die Grosse Mutter. Zurich, 1956).


Вацлавик (Watzlawick) Пауль

(род. 1921) - американский психиатр и психолог.
Биография. Родился в Австрии, работал в Швейцарии, в 1967 г. переехал в США. Руководитель научно-исследовательского института в Пало Альто. С 1976 г. - профессор Станфордского университета.
Исследования. Специалист по проблемам социальной психологии, в частности человеческих коммуникаций.
Литература. Pragmatics of Human Communication. N.Y., 1967 (et al.);
Die Moglichkeit des Anderssein. Zur Technik der terapeutischen Kommunikation. Bern, 1977;
How real is real? Bern, 1977;
Losungen. Zur Orie und Praxis menschlichen Wandels. Bern, 1985 (mit Weakland J., Fisch R.)


Введенский Александр Иванович

(1856, Тамбов - 7.03.1925, Ленинград) - русский философ-идеалист и психолог, представитель русского неокантианства.
Биография. В 1888 г., после защиты магистерской диссертации на тему "Опыт построения теории материи на принципах критической философии", стал профессором Петербургского университета. С 1899 г. председатель Санкт-Петербургского философского общества. В 1920-х гг. активный участник философских дискуссий, где выступал критиком материализма.
Исследования. Разработал на основе учения И.Канта философскую систему "логицизма". В книгах "О пределах и признаках одушевления" (1892) и "Психология без всякой метафизики" (1914) подверг критике экспериментальный подход к анализу душевной жизни. Считал, что психология возможна лишь как описательная наука, основанная на интроспекции. Так как нет объективных признаков одушевленности, признание чужой духовности возможно только на основе нравственного чувства познающего субъекта.
Сочинения. Спор о свободе воли перед судом критической философии // Журнал Министерства народного просвещения. 1901, ч. 337;
Судьбы философии в России // Вопросы философии и психологии. 1898, кн. 2;
Психология без всякой метафизики. Пг., 1914
Логика как часть теории познания. П., 1917;
Судьба веры в Бога в борьбе с атеизмом // Мысль. 1922, № 2;
Философские очерки. Прага, 1924


Вебер (Weber) Эрнст Генрих

(24.6.1795, Виттенберг - 26.1.1878, Лейпциг) - немецкий анатом и физиолог, один из основоположников научной психологии, внесший в нее идею измерения.
Биография. С 1818 г. он - профессор анатомии, с 1840 г. профессор физиологии Лейпцигского университета; изучал тормозящее влияние блуждающего нерва на деятельность сердца (1845). Иностранный член-корреспондент Петербургской Академии Наук (1869).
Исследования. Проводил исследования в области физиологии органов чувств: слуха, зрения, кожной чувствительности. Исследовал эффект температурной адаптации: если сначала поместить одну руку в прохладную воду, а другую в горячую, то теплая вода после этого будет казаться для первой руки более теплой, чем для второй. Анализ осязания ("Об осязании") позволил ему выделить три вида кожных ощущений: ощущение давления или прикосновения, температурные ощущения, ощущения локализации. Разработал схему экспериментального исследования осязания, для чего сконструировал по типу циркуля особый прибор (" эстезиометр", или "циркуль Вебера"), при помощи которого оценивал расстояние, достаточное, чтобы два прикосновения к поверхности кожи не сливались в одном ощущении. В этих исследованиях Вебер определил, что данное расстояние различно для различных участков кожи (так называемые "круги ощущения") и, следовательно, кожа обладает разной чувствительностью. В 1834 г. провел свои всемирно известные исследования соотношений ощущений и раздражителей, показавшие, что новый раздражитель, чтобы восприниматься как отличающийся, должен в действительности отличаться на определенную величину от исходного, и что эта величина представляет собой постоянную пропорцию от исходного раздражителя. Это было отражено им в следующей формуле: дельта J / J = K; где J - исходный раздражитель, дельта J - отличие нового раздражителя от исходного, К - константа, зависящая от типа рецептора. Так, чтобы два чистых звука воспринимались как различные, новый звук должен отличаться от исходного на 1/10 величины, новый вес - на 1/30, а для световых раздражителей эта пропорция - 1/100. На основе данных исследований Г.Фехнером была выведена формула основного закона психофизики: ощущение изменяется пропорционально логарифму раздражителя (закон Вебера-Фехнера). Кроме того Вебер высказывал интересные соображения по поводу сензитивности раннего детского возраста для билатерального переноса двигательных навыков (сам он обладал способностью рисовать зеркальные изображения одновременно обеими руками).
Сочинения. De aure et auditu hominis et animalum. 1820;
De pulsu, resorplione, auditu et tactu. Lpz., 1834;
Der Tastsinn und Gemeindegefuhl. 1846;
Uber den Raumsinn und die Empfindungskreise in der Haut und die Auge. 1952.
Литература. Ярошевский М.Г. История психологии. 3 изд., М., 1985.


Вегетативная нервная система

Словообразование. Происходит от лат. vegetativus - растительный.
Категория. Одна из структур нервной системы высших животных.
Специфика. Работа данной структуры обеспечивает управление вегетативными, или растительными, функциями организма (пищеварением, кровообращением, дыханием, обменом веществ и энергии, выделением) за счет контроля за моторной и секреторной деятельности внутренних органов.
Виды.
- симпатическая нервная систем, которая регулирует иннервируемый орган прежде всего за счет медиатора норадреналина,
- парасимпатическая нервная система, которая регулирует иннервируемый орган прежде всего за счет медиатора ацетилхолина.
Их действие на органы и системы организма противоположено. Общее согласование вегетативных функций происходит на уровне гипоталамуса.


Ведущая деятельность

Категория. Теоретический конструкт, призванный объяснить формирование высших психических функций.
Специфика. Деятельность, при реализации которой происходит возникновение и формирование основных психологических новообразований человека на той или иной ступени его развития и закладываются основы для перехода к новой ведущей деятельности.
Виды:
- непосредственное общение младенца со взрослыми;
- предметно-манипулятивная деятельность в раннем детстве;
- сюжетно-ролевая игра дошкольного возраста;
- учебная деятельность школьников;
- профессионально-учебная деятельность юности.


Векслер (Wechsler) Давид

(12.1.1896, Леспеди, Румыния - 2.5.1981, Нью-Йорк-Сити) - американский психолог, психодиагност и психиатр, создатель всемирно известных тестов интеллекта для взрослых и детей.
Биография. Образование получил в Колледже Нью-Йорк-Сити (магистр искусств, 1916) и в Колумбийском университете (доктор философии, 1925). С 1932 г. по 1967 г. работал в качестве главного психолога в Психиатрической клинике Бельвью в Нью-Йорк-Сити. С 1942 г. по 1970 г. был клиническим профессором Медицинского колледжа Нью-Йорк-Сити, с 1970 - почетным профессором.
Исследования. Если используемые в его время тесты интеллекта разрабатывались первоначально для детей, а на взрослых переносились после добавления заданий более трудных, но того же типа, то Векслер создал тест - шкалу Векслера-Бельвью - специально для взрослых. К 1939 г. была опубликована первая версия шкалы (Wechsler-Bellevue Intelligence Scale), которая вскоре стала самой распространенной в США. В этом тесте были объединены разнообразные методики, большая часть из которых широко использовалась и раньше, но Векслер предложил процедуру их жесткой стандартизации, т.е. ввел ограничения по времени и определил нормативные показатели - среднее значение тестового показателя выполнения умственных задач для всех представителей данной возрастной группы. В отличие от теста Станфорд-Бине, задания в этом тесте не сгруппированы по возрастным уровням, а объединены в субтесты и расположены в порядке возрастания сложности. При этом Векслер объединил в единый комплекс тесты вербального и практического интеллекта с раздельным вычислением IQ для вербальных субтестов и для субтестов действия. При этом Векслер дал определение интеллекта как глобальной способности разумно действовать, рационально мыслить и хорошо справляться с жизненными обстоятельствами. В 1955 г. Векслер подготовил новую редакцию теста для взрослых (Manual for the Wechsler Adult Intelligence Scale. N.Y.) - WAIS, в 1949 г. разработал вариант теста для детей (Wechsler Intelligence Scale for Children) - WISC, а в 1967 г. - шкалу интеллекта для дошкольников и младших школьников (Wechsler Preschool and Primary Scale of Intelligence) - WPPSI. Предложил использовать свои методики в психиатрической клинике, для постановки дифференциального диагноза, на основе того, что интеллектуальные функции могут выборочно разрушаться при повреждениях мозга и психических отклонениях. Создал также батарею тестов для оценки памяти (Standartized memory scale for clinical use // J. Psychol. 1945, 19, 87-95). Проводил исследования возрастных изменений интеллекта и памяти. Разработал собственную модификацию детектора лжи - psychogalvanograph.
Сочинения. Range of Human Capacities. 1935;
The Measurement of Adult Intelligence. Baltimore, 1939;
Die Messung der Intelligenz Erwachsener (совм. с Hardesty A., Lauber L.). Bern, 1964;
Manual: Wechsler Intelligence Scale for Children. N.Y., 1974;
Selected Papers. 1974.


Вера в справедливый мир

Автор. М.Лернер.
Категория. Феномен социальных установок.
Специфика. Большинство людей безотчетно считают, что окружающий мир имеет в себе внутреннее свойство справедливости. Добро и зло должны быть вознаграждены. Даже случайные события должны соответствовать моральным заслугам тех людей, с которыми они случаются. Эти установки проявляются также в том, что как нравственные воспринимаются, например, богатые или удачливые люди ("по-видимому, они это заслужили").
Литература. Lerner M. Social psychology of justice and interpersonal attraction // Foundation of Interpersonal Attraction. N.Y., 1974


Вербальная агрессия

Словообразование. Происходит от лат. verbalis - устный и aggressiо - нападение.
Категория. Форма агрессивного поведения.
Специфика. Для отреагирования собственных отрицательных эмоций используются негативные высказывания и соответствующие интонации и другие невербальные компоненты речи.


Вербальная парафазия

Словообразование. Происходит от лат. verbalis - устный, греч. para - возле + phasis - высказывание.
Категория. Нейропсихологическое нарушение.
Специфика. Характеризуется заменой нужного слова другим, входящим вместе с ним в одно ассоциативное поле (например, вместо слова стол употребляется слово стул). Чаще всего встречается при акустико-мнестической афазии.


Вергентные движения

Словообразование. Происходит лат. vergo - склоняюсь.
Категория. Форма макродвижений глаз.
Специфика. Приводят к изменению угла между зрительными осями левого и правого глаза, благодаря этому выступают фактором, обеспечивающим бинокулярное зрение. Они являются более поздним филогенетическим приобретением, чем версионные движения, и имеют свою собственную систему регуляции.
Виды:
- движения конвергенции, сводящие глаза,
- движения дивергенции, разводящие глаза,
- циклофузионные, или торсионные движения, меняющие ориентации сетчаток левого и правого глаз.


Вернер (Werner) Хайнц

(11.2.1890, Вена - 14.5.1964, Вустер, Массачусетс) - австро-американский психолог, один из крупнейших специалистов по психологии развития, близкий по своим взглядам к Г.Кафке.
Биография. В 1914 г. защитил в Венском университете докторскую диссертацию. В 1926 г. в Гамбурге ему было присвоено звание профессора, с 1933 г. он читал гостевые лекции в различных американских университетах (в Мичигане, 1933, в Кембридже, 1936), с 1944 г. работал в качестве профессора в Бруклине, с 1947 - в университете Кларка в Вустере.
Исследования. Вернер принадлежал к пионерам сравнительной психологии. По его мнению, генетический подход может применяться в тех случаях, когда налицо любые изменения поведения, т.е. в сравнительной, детской, дифференциальной психологии, в патопсихологии и в психологии народов. Развитие всех форм жизни понималось им как осуществление "ортогенетического закона", в соответствии с которым саморазвивающаяся система переходит от состояния относительной размытости, неопределенности и малой дифференцированности к состоянию большей четкости, дифференциации, связи и иерархической интеграции. В силу этого, если речь идет о развитии ребенка, то общество предстает лишь частным фактором, провоцирующим развертывание изначально присущих ребенку, имманентных, психологических структур (Comparative Psychology of Mental Development. N.Y., 1957). Пытался использовать данный закон в кросс-культурных исследованиях, прежде всего в изучении процесса образования понятий. По его мнению, в мышлении как "примитивного" человека, представителя традиционного общества, где нет письменности, так и неполноценного человека или ребенка есть схожие структурные элементы: характерным является недифференцированность, синкретичность мышления, которое осуществляется по типу "комплексов" (отдельные, актуально воспринимаемые и поэтому часто случайные признаки стойко объединяются в единый образ, мышление не отделено от восприятия, эмоций и действий, нет различения субъекта и объекта, используются лишь конкретные способы классификации). При этом, современный человек, в сравнении с "примитивным", позже достигает зрелости, но его интеллектуальное развитие продолжается значительно дольше, а не останавливаясь на ранних этапах. Вернер проводил также исследования развития восприятия и речи, в частности изучал процесс переключения ориентировки детей с формы предмета на его цвет.
Сочинения. Urspunge der Metapher. Lpz., Lpz., 1919;
Grundfragen der Intensitatspsychologie. 1922;
Einfuhrung in die Entwicklungspsychologie. Lpz., 1926;
Das Problem des Empfindens und die Methoden seiner experimentellen Prufung // Z. Psychol. 1930, 114;
Grundfragen der Sprachphysiognomik. Lpz.: Barth, 1932;
Patology of figure-background relation in the child (совм. с Strauss A.A.) // J. of Abnormal and Social Psychol. 1941, 36;
Impairment in thougth processes of brain-injured children (совм. с Strauss A.A.) // Am. J. of Mental Deficiency. 1943, 47;
Sensory-tonic field theory of perception (совм. с Wapner S.) // J. Personality. 1949, 18;
The development approach to cognition: its relevance to the psychological interpretation of anthropological and ethnolinguistic data (совм. с Kaplan B.) // Amer. Anthropologist. 1956, 58, 866-880;
The concept of development from a comparative and organismic point of view // Harris D.B.(Ed.) The Concept of Development, Minneapolis. 1957;
Perceptual Development. 1957;
Symbol Formation (совм. с B.Kaplan). 1963


Версионные движения

Словообразование. Происходит от лат. verto - двигаю, вращаю.
Категория. Форма макродвижений глаз.
Специфика. Дополняют вергентные движения.
Виды:
- быстрые саккадические, с помощью которых осуществляется коррекция положения,
- медленные следящие движения, с помощью которых происходит коррекция скорости движения глаз относительно целей, находящихся на константном расстоянии от наблюдателя,
- компенсаторные движения глаз вестибулярного происхождения, обеспечивающие сохранение направления зрительных осей в пространстве при изменениях положения и скорости движения головы.


Вертгеймер (Wertheimer) Макс

(15.04.1880, Прага - 12.10.1943, Нью-Йорк) - немецко-американский психолог, основатель гештальтпсихологии.
Биография. Поступил в Пражский университет на факультет правоведения. Затем стал изучать психологию, посещал лекции Х.Эренфельса. В Берлинском университете изучал философию и психологию. В 1904 г. защитил докторскую диссертацию в Вюрцбургском университете у О.Кюльпе. Работал в университетах Праги, Вены, Берлина, Франкфурта. В 1921 г. вместе с К.Коффкой и В.Келером основал журнал "Psychologische Forschung". С 1929 г. - профессор. В 1933 г. эмигрировал в США, где работал в Новой школе социальных исследований в Нью-Йорке.
Исследования. В 1912 г. провел экспериментальное исследование феномена кажущегося движения, положившее начало гештальтпсихологии. Объяснял его, используя принцип физиологического и психического изоморфизма: кажущееся движение представляет собой субъективное свидетельство того, что в мозге произошло физиологическое "короткое замыкание". С 20-х гг. приступил при помощи метода "рассуждения вслух" (в диалоге с экспериментатором) к исследованию стадий мышления. Также занимался проблемами музыкального восприятия, психологии "примитивных народов", парапсихологией. Известны его разработки детектора лжи.
Сочинения. Gestaltpsychologische Forschungen // (Hrsg.) Saupe E. Einfuhrung in die neuere Psychologie. Osterweck, 1928;
Продуктивное мышление. М., 1987


Вертикальные декаляжи

Словообразование. Происходит от фр. decalage - расхождение, расклинивание.
Категория. Теоретический конструкт операциональной концепции интеллекта Ж.Пиаже.
Специфика. Обозначает повторение на новом уровне развития таких интеллектуальных феноменов, которые были преодолены на предшествующем уровне. Это свидетельствует о постепенной дифференциации типов группировок (практических, логических, инфралогических). Основывается на сходстве познавательных структур и содержания, на которое они ориентированы.


Вершинное переживание

Автор. А.Маслоу.
Категория. Понятие теории самоактуализации личности.
Специфика. Глубинное переживание индивида, выступающее ключом в процессе его самоактуализации.


Вестибулярная система

Словообразование. Происходит от лат. vestibulum - преддверие.
Категория. Вид анализатора.
Специфика. Предназначена для приема и анализа информации о пространственной локализации организма по отношению к вектору силы тяжести. У большинства беспозвоночных уже имеется система распознавания направления силы гравитации. В процессе эволюции она оформилась в аппарат полукружных каналов, за счет которого поступает информация о положении головы и тела и направлении движения.


Вибрационная чувствительность

Словообразование. Происходит от лат. vibrare - колебать.
Категория. Форма чувствительности.
Специфика. Настроена по отношению к колебательным воздействиям на кожу. С ее помощью могут восприниматься воздействия в диапазоне от 1 до 10000 Гц; наиболее высока чувствительность к частотам 200 - 250 Гц. Более развита вибрационная чувствительность дистальных частей конечностей, на основании которой возможно обучение произношению звуков речи глухих.
Контекст. Предполагается, что вибрационная чувствительность является переходной формой между тактильной чувствительностью и слуховой.


Вивес (Vives) Хуан Луис

(6.03.1492, Валенсия - 6.05.1540) - испанский философ, гуманист и педагог.
Биография. Профессор в университетах Оксфорда и Лувена. Был изгнан из Англии, переехал в Бельгию. Был лично знаком с Э.Роттердамским.
Исследования. Критиковал схоластику, предлагая в качестве метода познания наблюдение и эксперимент. Предлагал трактовать основным вопросом психологии не соотношение души и тела, а реальные проявления души.
Сочинения. Obras completas. T. 1-2, Madrid, 1947-48


Видео-арт терапия

Словообразование. Происходит от лат. video - вижу, art - искусство, therapeia - лечение.
Автор. S.A.McNiff (1975 г.).
Категория. Форма когнитивной психотерапии.
Специфика. Основана на показе наиболее типичных приемов разрешения внутриличностных конфликтов на материале произведений кинематографического искусства. Наиболее частыми темами выступают темы секса и любви, ненависти и гнева.


Виды памяти

Категория. Механизмы мнемических процессов.
Виды. Различаются прежде всего по временным показателям удержания в памяти и характеристикам материала.
По параметрам длительности хранения информации в памяти выделяют сенсорную, где хранение осуществляется не более 1,5 с., кратковременную, с временем хранения не более 30 с. и долговременную память, позволяющую хранить материал постоянно.
По характеру запоминаемого материала наиболее развитыми у человека являются зрительная, слуховая, осязательная память.


Виды речи

Категория. Механизмы речи.
Виды. Различают внешнюю речь, которая может быть устной или письменной, активной или пассивной, и внутреннюю.
При выполнении целевых функций в структуре какого-либо специального общения, речь модифицируется, при этом она может приобретать, например, поэтическую или магическую форму.


Визуальное мышление

Словообразование. Происходит от лат. visualis - зрительный.
Категория. Форма мышления.
Специфика. Творческое решения проблемных задач в плане образного моделирования. Основой визуального мышления выступает наглядно-действенное и наглядно-образное мышление, где при уподоблении предметно-практических и чувственно-практических действий свойствам объектов формируются внешние перцептивные действия. В дальнейшем происходит сокращение и интериоризация этих действий. В развитой форме этот вид мышления характерен для успешных архитекторов и дизайнеров.


Викарные перцептивные действия

Словообразование. Происходит от лат. vicarius - заменяющий, замещающий.
Категория. Перцептивные действия.
Специфика. Направлены на анализ информации, представленной следом от возбуждения рецепторов сетчатки, и совершаются малоамплитудными движениями глаз (дрейф, быстрые скачки), ведущих к избирательному изменению чувствительности отдельных участков сетчатки. Субъективно это осознается как перемещение внимания по полю стабилизированного образа.


Витасек (Witasek) Ст.

(1870 - 1915) - немецкий психолог, представитель австрийской психологической школы.
Исследования. Специалист по проблемам восприятия. Пытался объяснить психопатологические явления снижением гештальтобразующей деятельности субъекта.
Сочинения. Grundzuge der allgemeinen Asthetik. Lpz.: Barth, 1904;
Grundlinien der Psychologie. Lpz., 1908;
Psychologie der Raumwahrnehmung des Auges. Lpz., 1910
Литература. Соколова Е.Е. Из истории проблемы целостности в психологии (австрийская школа) // Вестник МГУ. Психология. 1984, № 3, с. 41-50


Виткин (Witkin) Герман

(1916, Нью-Йорк - 1979) - американский психолог, вместе с Р.В.Гарднером и Дж.Каганом считается основателем нового направления в психологии, ориентированного на исследование когнитивного стиля.
Исследования. В 1940 г. Виткин приступил к исследованию визуального восприятия. Он впервые обратил внимание на то, что люди по разному могут сопротивляться разрушающему влиянию конфликтующих фоновых признаков на восприятие зрительных форм и связей. В частности, установил, что под воздействием окружающего зрительного поля меняется восприятие вертикали (Personality through Perception: an experimental and Clinical Study. N.Y., 1954). Эти исследования основывались на материалах Х.Ауберта, который еще в 1861 г. установил, что если в темноте наклонить голову, то светящаяся вертикальная линия будет казаться отклоненной в противоположную сторону ("эффект Ауберта"). На основании систематической проверки этих данных Виткин пришел к выводу, что степень зависимости от поля зрения выступает как частный компонент более широкого измерения личности, обозначенного им как обобщенный когнитивный стиль, который может быть либо расчлененным, либо дифференцированным (Psychological Differentiation: Studies of Development. Potomac, Md., 1974 (Dyk R.B. et al); Social conformity and psychological differentiation // International J. o. Psychology. 1974, 9).
Диагностика. На основе своих экспериментальных исследований им был предложен ряд психодиагностических методик на выявление когнитивного стиля ("поленезависимость - полезависимость"): "Rod and Frame Test", "Embedded Figure Test".
Сочинения. Studies in space orientation. Perception of the upright in the absence of visual field // J. exp. Psychol. 1948, 38, p. 603-614 (совм. с Asch S.E.);
Perception of body and of the position of the visual field // Psychol. Monogr. 1949, 63, № 7, p. 1-46;
Perception of the upright whenthe direction of the force acting on the body is changed // J. exp. Psychol. 1950, 40, p. 93-106;
Personality through perception. N.Y., 1954 (u.a.);
The perception of the upright // Sci. American. 1959, 200, p. 50-56;
Psychological Differnciation: Studies of Development. N.Y., 1962;
Manual for the Embedded Figures Test. Palo Alto, 1971 (совм. с Oltman P.K., Raskin E., Karp S.A.);
Cognitive Styles: Essence. N.Y., 1982 (совм. с Goodenough D.R.).


Вкусовая чувствительность

Категория. Форма чувствительности, один из видов хеморецепции.
Специфика. Чувствительность рецепторов полости рта к химическим раздражителям. Субъективно проявляется в виде вкусовых ощущений (горького, кислого, сладкого, соленого и их комплексов). При чередовании ряда химических веществ может возникать вкусовой контраст (после соленого пресная вода кажется сладкой). Целостной вкусовой образ возникает в силу взаимодействия вкусовых, тактильных, температурных, обонятельных рецепторов.
Обусловливание. Для объяснения механизма формирования вкусовых ощущений выдвинуто две гипотезы: аналитическая и энзиматическая.


Вкусовой анализатор

Категория. Вид анализатора.
Специфика. Нейрофизиологическая система, работа которой обеспечивает анализ химических веществ, поступающих в полость рта. Чувствительность различных участков языка к вкусовым раздражителям неодинакова (наиболее чувствительны: к сладкому - кончик языка, к кислому - края, к горькому - корень, к соленому - кончик и края). При продолжительном действии вкусовых раздражителей происходит адаптация, наступающая быстрее к сладким и соленым веществам, медленнее - к кислым и горьким.
Структура. Вкусовой анализатор представлен периферическим отделом, образованным вкусовыми луковицами, расположенными прежде всего в слизистой оболочке языка в грибовидных, листовидных и желобовидных сосочках; специфическими нервными волокнами, которые достигают продолговатого мозга, затем вентральных и медиальных ядер таламуса; подкорковыми и корковыми структурами, находящимися в оперкулярной области больших полушарий и в гиппокампе.


Влечение

Категория. Субъективная представленность элементов мотивационно-потребностной сферы.
Специфика. Характеризуется достаточно яркой эмоциональной окраской и отсутствием сознательных целей по достижению предмета потребности. При этом недостаточность сознательного контроля обусловлена тем, что связь предмета и эмоционального отклика на него первоначально должна быть подвергнута цензуре по критерию соответствия образу Я, а это может вести к включению механизмов психологических защиты.


Влечение к жизни (Lebenstriebe)

Категория. Теоретический конструкт психологии З.Фрейда.
Специфика. Одна из дух основ жизнедеятельности человека. Представляет собой форму мотивации, направленной на сохранение, поддержание жизни. Является прежде всего в сексуальных влечениях и стремлении к самосохранению.
Контекст. Противопоставляется влечению к смерти.


Влечение к смерти (Todestriebe)

Категория. Теоретический конструкт психологии З.Фрейда.
Специфика. Одна из дух основ жизнедеятельности человека. Стремление к разрушению и саморазрушению. Представлено прежде всего агрессией.
Контекст. Противопоставляется влечению к жизни.


Внимание

Категория. Когнитивный процесс.
Специфика. Упорядочивание поступающей извне информации в аспекте приоритетности стоящих перед субъектом задач. Эксперименты с рассеченным полушарием мозга покрывает, что процессы внимания тесно связаны с работой мозолистого тела, при этом левое полушарие обеспечивает селективное внимание, а правое - поддержку общего уровня настороженности.
Свойства. Эффективность внимания может быть определена уровнем внимания (интенсивность, концентрация), объемом (широта, распределение внимания), скоростью переключения и устойчивостью.
Диагностика. Существует ряд методик:
- для определения объема внимания предназначена тахистоскопическая методика Д.Кеттела, В.Вундта;
- для определения концентрации и устойчивости - корректурный тест Б.Бурдона;
- для определения скорости переключения внимания - метод таблиц Шульте.
Виды.
- произвольное внимание обусловлено постановкой сознательной цели;
- непроизвольное представлено ориентировочным рефлексом, возникающим при воздействии неожиданных и новых раздражителей.


Внутренняя картина болезни

Автор. Р.А.Лурия.
Категория. Форма представлений.
Специфика. Представления больного о своем заболевании. Выделяют сензитивный компонент, включающий в себя комплекс болезненных ощущений и связанных с ними эмоциональных состояний, и интеллектуальный, представляющий собой рациональную оценку болезни.
Диагностика. Для выявления индивидуальных особенностей внутренней картины болезни используют, как правило, клиническую беседу и специальные опросники.
Литература. Лурия Р.А. Внутренняя картина болезни и ятрогенные заболевания. 1935


Внутренняя моторика

Автор. А.В.Запорожец.
Категория. Элемент двигательного навыка.
Специфика. Приобретенные в прошлом опыте человека программы для выполнения двигательных действий.


Внутренняя речь

Автор. Л.С.Выготский.
Категория. Форма речи.
Специфика. Скрытая вербализация, сопровождающая процесс мышления. Ее проявления наиболее явны при мысленном решении различных задач и планировании, внимательном слушании речи других людей, чтении текстов про себя, при заучивании и припоминании. В плане внутренней речи осуществляется логическое упорядочивание воспринимаемых данных, включение их в определенную систему понятий, проводится самоинструктирование, осуществляется анализ своих действий и переживаний. По своей логико-грамматической структуре, существенно определяющейся содержанием мысли, внутренняя речь представляет собой обобщенные семантические комплексы, состоящие из фрагментов слов и фраз, с которыми группируются различные наглядные образы и условные знаки. При столкновении с затруднениями или противоречиями внутренняя речь приобретает более развернутый характер и может переходить во внутренний монолог, в шепотную или громкую речь, в отношении которых проще осуществлять логический и социальный контроль.
Литература. Выготский Л.С. Мышление и речь // Собрание сочинений. В 6-ти тт. Т. 2, М.: Педагогика, 1982


Внушаемость

Категория. Характеристика личности.
Специфика. Повышенная податливость по отношению к побуждениям, которые спровоцированы другими людьми, некритичная готовность подчиниться, склонность заражаться чужими настроениями и перенимать привычки. Проявляется при общении, при чтении книг, при восприятии рекламы.
Обусловливание. Это индивидуальное качество может основываться на склонности к подражанию.
При частом воспроизведении состояний внушения происходит формирование соответствующего качества личности, которому, кроме внушаемости, свойственны черты робости, доверчивости, впечатлительности, тревожности, неуверенности в себе.
Повышенная внушаемость также характеризует индивидов с относительно низким уровнем интеллектуального развития и несформированным логическим мышлением, являющимся основой критичности.
Определенные условия, такие как утомление, заболевания, стресс, дефицит времени, недостаток компетентности и групповое давление, могут провоцировать повышение степени внушаемости индивида.


Возбудимость аффекта

Словообразование. Происходит от лат. affectus - душевное волнение, страсть.
Автор. Э.Кречмер.
Категория. Характеристики эмоций.
Специфика. Отталкиваясь от теории эмоций В.Вундта, Кречмер все эмоции организовал по двум независимым шкалам:
- сенситивный - сильный (psychastetische);
- веселый - грустный (diatherische).


Возраст

Категория. Качественно специфическая ступень онтогенетического развития.
Специфика. Каждый возраст в человеческой жизни имеет определяется нормативы, при помощи которых можно оценить адекватность развития индивида и которые касаются психофизического, интеллектуального, эмоционального и личностного развития. Переход к следующему этапу происходит в форме кризисов возрастного развития.
Виды:
- младенчество (от рождения до 1 года),
- раннее детство (1 - 3),
- дошкольный возраст (от 3 до 6-7),
- младший школьный возраст (от 6-7 до 11-12),
- отрочество (от 11-12 до 15-17),
- юность (от 15-17 до 19-21),
- молодость (от 19-21 до 25-30),
- зрелость (от 25-30 до 55-60),
- старость (от 55-60 и старше).


Возрастная психология

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Категория. Раздел психологии.
Специфика. Изучает онтогенетическое развитие психики, его качественные этапы и закономерности перехода от одного этапа к другому. Каждый возрастной этап характеризуется теми специфически возрастными задачами освоения окружающего мира и культуры, которые решаются при помощи формирования новых видов поведения и деятельности.


Возрастная психофизиология

Словообразование. Происходит от греч. psyche - душа + physis - природа + logos - учение.
Категория. Раздел психофизиологии.
Специфика. Изучает процесс созревания в онтогенезе мозговых механизмов психической деятельности. Индивидуальное развитие человека обусловлено присвоением им исторически выработанного социального опыта и осуществляется на основе биологического созревания.
Исследования. Показано, что наиболее существенное значение для нормального психического развития ребенка имеет созревание его головного мозга: он рождается с относительно зрелыми глубокими структурами мозга, за счет которых обеспечивается адекватная адаптация и создаются условия для психического развития. Дальнейшее созревания коры головного мозга затрагивает его задние отделы, достигающие относительной зрелости к 6-7 годам, и передние, созревание которых может закончиться уже в период юности. Разную динамику имеет созревание левого и правого полушарий: в раннем детстве правое полушарие развивается более активно. При гормональной перестройке и активизации глубоких структур мозга, происходящих в начале полового созревания, уровень функциональных показателей работы мозга снижается.
Методы. Для оценки зрелости головного мозга используют морфологические методики, позволяющие судить о зрелости самого мозгового субстрата, и функциональные, выявляющие уровень развития его функций (электрофизиологических, рефлекторных, поведенческих). Индивидуальные особенности созревания, оцениваемые при сравнении со средними нормативными показателями, проявляются прежде всего в его темпе, который может быть различным на разных этапах онтогенеза.


Возрастные кризисы

Категория. Феномены психического развития.
Специфика. В теории Л.С.Выготского это понятие обозначает переход в возрастном развитии к новому качественно специфическому этапу. Возрастные кризисы обусловлены прежде всего разрушением привычной социальной ситуации развития и возникновением другой, которая более соответствует новому уровню психологического развития ребенка. Во внешнем поведении возрастные кризисы обнаруживаются как непослушание, упрямство, негативизм. По времени они локализованы на границах стабильных возрастов и проявляются как кризис новорожденности (до 1 мес.), кризис одного года, кризис 3 лет, кризис 7 лет, подростковый кризис (11-12 лет) и юношеский кризис.


Вольф (Wolff) Христиан

(24.01.1679 - 9.04.1754) - немецкий философ, популяризатор и систематизатор философии Г.В.Лейбница.
Биография. Профессор философии в Галле (1706-23 гг.), в Марбурге, снова в Галле (с 1740 г.). В числе его слушателей был М.В.Ломоносов.
Исследования. Целью своей философии ставил достижение всеобщего блаженства людей, для чего считал необходимым выяснение первой основы существования всех творений. Психологию делил на эмпирическую и рациональную. Одна рассматривает связь души с телом (Psychologia empirica. 1732), вторая занимается только бессмертной душой (Psychologia rationalis. 1734). Считал соединение души с телом необъяснимым чудом, а все психические явления сводил к особым способностям души.
Сочинения. Eigene Lebensbeschreibung. Lpz., 1841;
Вольфиянская экспериментальная физика. С немецкого подлинника на латинском языке сокращенная, с которого на русский язык перевел Михайло Ломоносов. СПб., 1760


Волюнтаризм

Словообразование. Происходит от лат. vоluntas - воля.
Категория. Система мировоззренческих установок.
Специфика. В соответствии с ними в основе мироздания усматриваются процессы воли, которые могут противопоставляться разуму и объективным законам природы и общества. Волюнтаризм в психологии проявляется как утверждение воли в качестве первичной способности, обусловленной только субъектом и определяющей все другие психические процессы и явления (В.Вундт, У.Джемс, Н.Лосский).


Воля

Словообразование. Происходит от лат. vоluntas - воля.
Категория. Характеристика личности.
Обусловливание. Способность человека достигать поставленных им целей в условиях преодоления препятствий. В качестве основы осуществления волевых процессов выступает характерная для человека опосредствованность его поведения за счет использования им общественно выработанных орудий или средств. На ней строится процесс, имеющий значительные индивидуальные вариации, сознательного контроля над теми или иными эмоциональными состояниями или мотивами. За счет этого контроля приобретается возможность действовать вопреки сильной мотивации или игнорировать сильные эмоциональные переживания. Развитие воли у ребенка, начинающееся с раннего детства, осуществляется за счет формировании сознательного контроля над непосредственным поведением при усвоении определенных правил поведения.


Воображение

Категория. Когнитивный процесс.
Специфика. Способность человека к построению новых образов путем переработки психических компонентов, приобретенных в прошлом опыте. В воображении происходит образное предвосхищение результатов, которые могут быть достигнуты при помощи тех или иных действий. Для воображения характерна высокая степень наглядности и конкретности. Одним из механизмов творческого воображения, в котором целью выступает создание именно нового, еще не существовавшего предмета, служит процесс привнесения в него какого-либо свойства предмета из другой области.
Генезис. Одним из источников развития воображения, в котором оно приобретает коммуникативные качества, является игра дошкольников.
Виды:
- произвольное воображение проявляется при целенаправленном решении научных, технических и художественных задач,
- непроизвольное воображение проявляется в сновидениях, в медитативных образах.


Восковая ригидность

Словообразование. Происходит от лат. rigidus - жесткий, твердый.
Категория. Двигательный феномен.
Обусловливание. Усиленное разгибание мышц, которое может наступать в состоянии гипнотического сна. Связана с блокировкой связей между передними и задними буграми четверохолмия.


Восприятие

Категория. Форма ориентировки организма.
Специфика. Процесс формирования при помощи активных действий субъективного образа целостного предмета, непосредственно воздействующего на анализаторы. В отличие от ощущений, отражающих лишь отдельные свойства предметов, в образе восприятия в качестве единицы взаимодействия представлен весь предмет, в совокупности его инвариантных свойств. Образ восприятия выступает как результат синтеза ощущений, возможность которого, по мнению А.Н.Леонтьева, возникла в филогенезе в связи с переходом живых существ от гомогенной, предметно неоформленной среды к среде, предметно оформленной.
Свойства. Основными свойствами восприятия являются предметность, целостность, константность, категориальность, апперцепция. Важную роль во всех видах восприятия, играют двигательные, или кинестезические ощущения, которые регулируют по принципу обратной связи реальные взаимоотношения субъекта с предметом. В частности, в зрительном восприятии вместе с собственно зрительными ощущениями (цвета, света) интегрируются также и кинестезические ощущения, сопровождающие движения глаза (аккомодация, конвергенция и дивергенция, слежение). Также в процессе слухового восприятия активную роль играют слабые движения артикуляционного аппарата. Для человека характерно, что образы его восприятия интегрируют в себе использование речи. За счет словесного обозначения возникает возможность абстрагирования и обобщения свойств предметов.
Микрогенез. Построение образа восприятия включает в себя ряд фаз, связанных с решаемыми перцептивными задачами: от недифференцированного восприятия к формированию целостного образа предмета, на основании которого можно строить адекватную деятельность.
Виды. В зависимости от биологической значимости в воспринимаемом предмете ведущим может оказаться либо одно, либо другое качество, от чего зависит, информация от какого анализатора будет признана приоритетной. В соответствии с этим различают восприятие:
- зрительное,
- слуховое,
- осязательное,
- вкусовое,
- обонятельное.


Восприятие времени

Категория. Форма восприятия.
Специфика. Отражение таких характеристик явлений окружающей действительности, как длительность, скорость протекания и последовательность. В построении временных аспектов картины мира принимают участие различные анализаторы, из которых наиболее важную роль в точной дифференцировки промежутков времени играют кинестезические и слуховые ощущения. Индивидуальное восприятие продолжительности временных периодов существенно зависит от интенсивности деятельности, которая совершается в эти периоды и от эмоциональных состояний, порождаемых в ходе ее реализации.
Литература. Вудроу Г. Восприятие времени // (Ред.) Стивенс С.С. Экспериментальная психология. В 2-х тт. Т. 2, М., 1963, с. 859-878


Восприятие пространства

Категория. Форма восприятия.
Специфика. Отражение пространственных характеристик окружающего мира, восприятие величины и формы предметов, их взаимного расположения. В этом восприятии особенно существенное участие принимают зрительный, двигательный, кожный и вестибулярный анализаторы. В основе восприятия пространства лежат измерения расстояний и углов в окружающем пространстве, осуществляемые активными движениями при контроле, осуществляемым органами внешних чувств, как было показано еще в исследованиях Г.Гельмгольца и И.М.Сеченова. В качестве отправной точки при восприятии пространства выступает телесная организация самого индивида. В частности ощущения, поступающие от аппарата равновесия, формирующие восприятие направления вверх - вниз, свидетельствуют об отклонении тела от того положения, когда вертикальная ось тела перпендикулярна плоскости земли. За счет работы механизмов пространственного зрения формируется восприятие глубины, дали.


Восприятие сложных звуков

Категория. Форма слухового восприятия.
Специфика. Построения слухового образа на основе звуков, имеющих сложный спектральный и ритмический состав. Сложные звуки имеют различные источники, в соответствии с чем на первый план выходят те или иные их признаки.
Прежде всего особенности структуры акустического спектра квалифицируются как звуки разного качества (глухие и звонкие, мягкие и резкие, низкие или высокие).
Многие звуки природы (например, шелест листвы, плеск воды, треск сучьев, грохот обвала, биение сердца) представляют собой одиночные повторяющиеся импульсы, когда частота и регулярность этого повторения являются значимыми признаками ориентировки и построения адекватного образа восприятия.
Звуки речи анализируются не только по их значению, но и - на основе интонационных характеристик, громкости, задержек, изменениях темпа - по экспрессивному наполнению.
При восприятии музыкальных звуков ведущими становятся признаки, образующие ее музыкально-звуковую ткань, такие как ладогармонические высотные соотношения, ритмическая канва.


Восприятие устной речи

Категория. Познавательный процесс.
Микрогенез. Построение субъективной модели осмысленного сообщения на основе активного слушания. Этот процесс включает в себя восприятие устного речевого сообщения на сенсорном уровне, вычленение сигнальных звуков в составе слова и его опознания на перцептивном уровне, установление смысла предложения и всего сообщения в целом. Смысловое восприятие в значительной мере зависит от индивидуально-личностных особенностей слушающего или читающего, прежде всего от гибкости мышления и направленности личности.


Восприятие человека человеком

Категория. Социально-психологический процесс.
Специфика. Процесс построения образа другого человека, разворачивающийся прежде всего при непосредственном общении с ним. Данный процесс осуществляется следующим образом.
Первоначально при восприятии незнакомого человека основное внимание уделяется его внешности (экспрессия лица, глаза, выразительные движения, прическа).
Далее формируются представления о его чертах характера, способностях, интересах, эмоциональных состояниях, которые очень часто группируются вокруг профессиональной характеристики личности.
Виды. Выделяется четыре основных стратегии в восприятии другого человека:
- аналитическая, при которой каждый элемент внешности интерпретируется как форма проявления свойства личности (наличие очков - ученый);
- эмоциональная, при которой непосредственно не воспринимаемые свойства личности интерпретируются в зависимости от общей привлекательности или непривлекательности;
- перцептивно-ассоциативная, при которой приписываются свойства другого человека, внешне похожего;
- социально-ассоциативная, при которой приписываются свойства той социальной группы, к которой человек может быть отнесен.


Воспроизведение

Категория. Мнемический процесс.
Специфика. Актуализация ранее сформированного психологического содержания (мысли, образы, чувства, движения). Воспроизведение имеет избирательный характер, обусловленный потребностями, направлением деятельности, актуальными переживаниями. При воспроизведении обычно происходит существенная перестройка воспринятого, так что исходное содержание теряет ряд второстепенных деталей и приобретает обобщенных характер, соответствующий решаемым задачам. В силу действия эффектов реминисценции и интерференции воспроизведение сразу после восприятия запоминаемого материала (непосредственное воспроизведение) не всегда дает лучший результат по сравнению с отсроченным.
Диагностика. В качестве основных методов исследования воспроизведения используют метод заучивания (метод последовательных воспроизведенной), метод антиципации, метод сбережения, предложенные Г.Эббингаузом, свободное воспроизведение, упорядоченное, метод Броуна - Петерсона, когда сразу после запоминания дается интерферирующая задача.
Виды:
- непроизвольное воспроизведение, когда прошлое содержание актуализируется без специальной задачи,
- произвольное воспроизведение, обусловленное реализацией особой задачи.


Восстановление высших психических функций

Категория. Раздел нейропсихологии.
Специфика. Здесь изучаются механизмы и методы восстановления высших психических функций, нарушенных вследствие локальных поражений головного мозга. На основе представлений об общественно-исторической природе формирования высших психических функций и их системной нейропсихологической организации было выдвинуто положение о возможности восстановления пострадавших психических функций за счет перестройки функциональных систем, обусловливающих реализацию этих психических функций. В работах А.Р.Лурия и его учеников были раскрыты механизмы восстановления высших психических функций. Прежде всего это - перевод процесса на высший, осознанный уровень; замена выпавшего звена функциональной системы новым. Был сформулирован ряд принципов восстановительного обучения: нейропсихологическая квалификация дефекта, опора на сохранные формы деятельности, внешнее программирование восстанавливаемой функции.
Практика лечения, в том числе раненых во время Великой Отечественной войны, - восстановление речевых, гностических, интеллектуальных, двигательных функций - показала эффективность этих представлений. В дальнейшем произошло соединение нейропсихологических методов восстановления с медикаментозными и социально-реабилитационными (групповые методы восстановления, изменения личности больного).


Врабатывание

Категория. Эргономический процесс.
Специфика. Процесс адаптации к актуально осуществляющейся деятельности. При врабатывании повышается возбудимость и функциональная подвижность нервной системы, усиливается концентрация возбуждения нервных процессов. Подобная настройка приводит к уменьшению времени выполнения операций, повышению ритмичности работы и ее производительности. Врабатывание обычно завершается в первый час работы, после чего наступает устойчивое рабочее состояние.
Обусловливание. Настройка психофизиологических функций, задействованных в деятельности, происходит за счет актуализации динамического стереотипа.


Враждебная агрессия

Словообразование. Происходит от лат. aggressiоn - нападение.
Категория. Форма агрессивного поведения.
Специфика. Имеет целью нанесение ущерба объекту агрессии.


Временная нервная связь

Автор. И.П.Павлов.
Категория. Теоретический конструкт, призванный объяснить формирование нового опыта.
Специфика. Механизм, обеспечивающий функциональную связь между отдельными структурами нервной системы при воздействии двух или более событий актуальной внешней среды. Одним из наиболее важных проявлений временной связи является условный рефлекс.


Время реакции

Категория. Характеристика нервного процесса.
Специфика. Интервал между предъявлением раздражителя и началом ответной реакции, которая обычно фиксируется в двигательной сфере. Минимальное время реакции у здорового взрослого человека приблизительно равно 100 мс. Существенно зависит от сложности задачи, решаемой при опознании раздражителя. Для раздражителей различной модальности время реакции различно: наиболее быстрая реакция реализуется в ответ на слуховые раздражители, самая медленная - на обонятельные, вкусовые и температурные.


Вспышки памяти

Словообразование. Калька с англ. flashback.
Автор. Канадский нейрохирург У.Пенфилд.
Категория. Феномен памяти.
Специфика. Внезапное и неконтролируемое воспроизведение в сознании ярких зрительных или слуховых образов, которые переживаются как образы воспоминаний, а не актуального восприятия. Возникают при раздражении электрическим током височной доли головного мозга.
Литература. Пенфилд У., Джасперс Т. Эпилепсия и функциональная анатомия мозга. М., 1958


Вторая сигнальная система

Словообразование. Происходит от лат. signum - знак.
Автор. И.П.Павлов.
Категория. Вид сигнальной системы.
Специфика. Ориентирована на словесные сигналы, на основе которых возможно образование временных нервных связей. Так как для человека характерно совместное действие первой и второй сигнальных систем, то Павловым было предложено выделять специфически человеческие типы высшей нервной деятельности по преобладанию той или иной системы. В соответствии с этим художественный тип был определен как имеющий преобладание первой сигнальной системы, мыслительный - преобладание второй сигнальной системы, а средний как уравновешенный по этому признаку.


Вудвортс (Woodworth) Роберт Сессионс

(17.10.1869, Белчертаун, Массачусетс - 4.07.1962, Нью-Йорк) - американский психолог, представитель функциональной психологии.
Биография. Получил степень бакалавра в колледже Амхерст в Массачусетсе. Преподавал математику в средней школе. Поступил в Гарвардский университете, получил степень магистра, в Колумбийском университете, где учился у Дж.М.Кеттела, получил степень доктора (1899 г.). Изучал физиологию в больницах Нью-Йорка, затем - в Англии у Ч.С.Шеррингтона. С 1903 по 1945 г. - профессор Колумбийского университета. Преподавательскую деятельность продолжал до 1958 г. Редактор "Archives оf Рsychоlоgy" (1906-45).
Исследования. Проводил свои исследования, ориентируясь на принципы функционализма, но формально к школе Дж.Энджелла и Г.Карра не принадлежал. По его мнению, при объяснении человеческого поведения недостаточно обращения к стимулу и реакции, требуется анализ жизненной организации. В схему стимула-реакции вставил промежуточный элемент - организм (S-O-R). В силу этого признавал необходимость использования интроспекции. В книге "Динамическая психология" (Dynamic Psychology. 1918) развивал положение о принципиальной важности мотивов в организации поведения. Выдвинул гипотезу о том, что сформировавшиеся навыки сами могут приобретать побудительность, вне зависимости от инстинктов, обусловивших их формирование. В дальнейшем это положение было взято на вооружение Г.Олпортом в его теории функциональной автономии. В годы первой мировой войны работал над проблемой эмоциональной неустойчивости, создал опросник для профессионального отбора.
Сочинения. Psychology. 1921;
Contemporary School of Psychology. 1931;
Dynamics of Behavior. 1958


Вундт (Wundt) Вильгельм

(16.08.1832, Маннгейм - 31.08.1920, Лейпциг) - немецкий психолог, физиолог и философ.
Биография. Получил медицинское образование в университетах Гейдельберга, Тюбингена, Берлина (1851-56). С 1874 г. - экстраординарный профессор физиологии в Гейдельберге, с 1875 г. - профессор философии в Лейпцигском университете. Основал здесь в 1879 г. в первую в мире лабораторию экспериментальной психологии, где изучались ощущения, время реакции, образование ассоциаций, внимание, чувства. В 1883 г. основал первый в мире журнал по экспериментальной психологии "Философские исследования".
Исследования. На основе понимания психологии как науки о непосредственном опыте, открываемом посредством тщательной и строго контролируемой интроспекции, он пытался выделить "простейшие элементы" сознания (ощущения и элементарные чувства) и экспериментально установить основные законы душевной жизни (например, закон "творческого синтеза"). В качестве методологического эталона рассматривалась физиология, в силу чего психология Вундта получила название "физиологической". Но исследование высших психические процессов (например, речи, мышления, воли), по его мнению, должно осуществляться при помощи другого, а именно культурно-исторического метода, основанного прежде всего на анализе мифов, обрядов, религиозных представлений, языка, что нашло отражение в его 10-томном труде "Психология народов" (Volkerpsychologie. Eine Untersuchung der Entwicklungsgesetze von Sprache, Sitte. 1900 - 1920). В решении психофизической проблемы исходил из гипотезы параллелизма. На уровне сознания действует особая причинность, основанная на апперцепции. Обучение у Вундта проходили Э.Титченер, О.Кюльпе, Ф.Крюгер, Э.Мейман, Г.Мюнстерберг, В.М.Бехтерев, Н.Н.Ланге, Ст.Холл.
Сочинения. Основания физиологической психологии. Т. 1-2, СПб., 1880-81;
Лекции о душе человека и животных. СПб., 1894;
Система философии. СПб., 1902;
Введение в философию. СПб., 1902;
Проблемы психологии народов. М., 1912;
Очерки психологии. М., 1912;
Введение в психологию. М., 1912;
Естествознание и психология. СПб., 1914;
Мировая катастрофа и немецкая философия. Пг., 1922


Выготский Лев Семенович

(5.11.1896, Орша - 11.06.1934, Москва) - отечественный психолог, создатель культурно-исторической концепции развития высших психических функций.
Биография. В 1917 г. окончил юридический факультет Московского университета, одновременно - историко-философский факультет университета Шанявского. С 1924 г. работал в Московском государственном институте экспериментальной психологии, затем в основанном им Институте дефектологии. Читал курсы в ряде вузов Москвы, Ленинграда, Харькова. Профессор Института психологии в Москве.
Исследования. До второй половины 20-х гг. занимался проблемой восприятия искусства. Выделял в эмоциональной сфере индивида, воспринимающего то или иное произведение искусства, два разнонаправленных аффекта, противоположность которых снимается в катарсисе, являющемся основой эстетической реакции. В работе "Исторический смысл психологического кризиса" приступил к анализу общих проблем методологии и теории психологии и построению методологии марксистской психологии. Разработал основы культурно-исторической психологии, в которой ведущую роль играют орудийные действия и деятельность со знаком. Занимался проблемами дефектологии в созданной им лаборатории психологии аномального детства (1925 - 1926), сформулировав новую теорию развития аномального ребенка. В последний этап своего творчества исследовал соотношение мышления и речи, развитие значений в онтогенезе, эгоцентрическую речь ("Мышление и речь", 1934). Пришел к выводу, что сознание представляет собой динамическую смысловую систему, в которой находятся в единстве аффективные, волевые и интеллектуальные процессы. Ввел понятие зоны ближайшего развития, . Оказал существенное влияние как на отечественную (А.Н.Леонтьев, А.Р.Лурия, А.В.Запорожец и др.), так и мировую психологическую мысль.
Сочинения. Методика рефлексологического и психологического исследования. 1924;
Педагогическая психология. М., 1926;
Воображение и творчество в детском возрасте. М.-Л., 1930;
Этюды по истории поведения. М.-Л., 1930 (совм. с А.Р.Лурия);
Мышление и речь. 1934;
Умственное развитие детей в процессе обучения. М., 1935;
Диагностика развития и педологическая клиника трудного детства. 1936;
Избранные психологические произведения. М., 1956;
Развитие высших психических функций. М., 1960;
Психология искусства. М., 1968;
Собрание сочинений. Т. 1-6. М., 1982-84


Вызванные потенциалы

Словообразование. Происходит от лат. pоtentia - сила.
Категория. Форма биоэлектрической активности мозга.
Специфика. Электрические колебания системного характера, возникающие в нервных структурах в ответ на раздражение рецепторов. Характеристиками вызванных потенциалов являются латентный период, полярностью, форма и поведение при разного рода воздействиях. Первоначально выступали как основа для анализ реакций мозга на внешние стимулы, в дальнейшем стали использоваться и для анализа внутренне обусловленных нервных процессов. На основании данных, полученных с помощью этого метода, строятся гипотезы относительно восприятия, внимания, интеллекта, функциональной асимметрии мозга и индивидуально психофизиологической дифференциации. В частности, могут быть зафиксированы биоэлектрические колебания, связанные с активностью двигательной коры (моторный потенциал), с окончанием движения, с состоянием намерения произвести какое-либо действие (Е-волна), пропуска ожидаемого стимула. Форма, амплитуда и латентный период колебаний вызванных потенциалов обусловлены местом локализации регистрирующего электрода, модальностью и интенсивностью стимула, состоянием и индивидуальными особенностей индивида.
Диагностика. У человека фиксируются, как правило, от поверхности головы при помощи специальных технических устройств.
Виды:
- первичные ответы, возникающие в первые 100 мс. после предъявления стимула,
- вторичные, более поздние.


Выразительные движения

Категория. Форма невербального общения.
Специфика. Проявление эмоциональных переживаний и намерений индивида в мимике (выражение лица, улыбка, движения глаз), пантомимике (движения тела, осанка, жесты), интонации речи.
Генезис. Биологической основой выразительных движений человека являются реакции высших животных (выражения ярости, страха, родительских инстинктов), которые сопровождаются адаптивным поведением и изменениями в работе внутренних органов, кровеносных сосудов, желез внутренней секреции. При этом человеческие выразительные движения, в силу их значительной роли в социальных отношениях как своеобразного "языка" для передачи оттенков чувств, оценок, желаний, прошли значительный путь эволюции (дифференциация оттенков, связь с типичными социальными ситуациями). Создаются ритуализированные формы выразительных движений для передачи различных состояний и намерений (выражение недовольства, одобрения, похвалы, гнева, презрения, просьбы, мольбы).
В онтогенезе выразительные движения первоначально формируются как непроизвольные движения (крик, слезы, улыбка), сопровождающие эмоциональные переживания. При взрослении, когда родители начинают указывать на допустимость или недопустимость тех или иных выразительных движений, возникает их сознательный контроль, приводящий к их видоизменению (скрытый страх, виноватая улыбка).


Высота звука

Категория. Характеристика слуховой чувствительности.
Специфика. Субъективное качество звуков, обусловленное их частотой, т. е. числом колебаний в секунду воздушного столба. На этом основании звуки могут быть определены как низкие или высокие. В качестве единицы высоты звука выступает мел.


Высшая нервная деятельность

Категория. Нейрофизиологические процессы, проходящие в коре больших полушарий головного мозга и ближайшей к ней подкорке и обусловливающие осуществление психических функций.
Специфика. В качестве единицы анализа высшей нервной деятельности выступает рефлекс, посредством которого происходит реагирование организма на воздействия окружающего мира. Основными механизмами работы являются нервные процессы возбуждения, за счет которого могут образовываться и функционировать новые временные связи, и торможения, которое может обусловливать угасание условного рефлекса, если условный раздражитель не подкрепляется безусловным. Формирование и угасание временных связей происходит в коре больших полушарий головного мозга, а нервные центры важнейших безусловных рефлексов локализованы в подкорковых отделах мозга, за счет которых достигается высокий уровень активности нервных клеток коры больших полушарий.
Механизмы. Выделяют следующие механизмы высшей нервной деятельности:
- образование новых временных связей при подкреплении нейтрального раздражителя безусловным;
- угасание временных связей при отсутствии подкрепления условного раздражителя безусловным;
- иррадиация и концентрация нервных процессов;
- взаимная индукция неравных процессов;
- формирование динамических стереотипов, представляющих собой сложные динамические системы рефлексов.


Высшие психические функции

Автор. Л.С.Выготский.
Категория. Теоретический конструкт, призванный объяснить качественное своеобразие человеческой психики.
Специфика. Сложные психические процессы, социальные по своему формированию, которые опосредствованы и благодаря этому произвольны. По представлениям Выготского, психические явления могут быть "натуральными", детерминированными преимущественно генетическим фактором, и "культурными", надстроенными над первыми, собственно высшими психическими функциями, которые всецело формируется под влиянием социальных воздействий. Основным признаком высших психических функций является их опосредствованность определенными "психологическими орудиями", знаками, возникшими в результате длительного общественно-исторического развития человечества, к которым относится прежде всего речь. Психофизиологическим коррелятом формирования высших психических функций выступают сложные функциональные системы, имеющие вертикальную (корково-подкорковую) и горизонтальную (корково-корковую) организацию. Но каждая высшая психическая функция жестко не привязана к какому-либо одному мозговому центру, а является результатом системной деятельности мозга, в которой различные мозговые структуры делают более или менее специфический вклад в построении данной функции.
Генезис. Первоначально высшая психическая функция реализуется как форма взаимодействия между людьми, между взрослым и ребенком, как интерпсихический процесс, и лишь затем - как внутренний, интрапсихический. При этом внешние средства, опосредствующие это взаимодействие, переходят во внутренние, т.е. происходит их интериоризация. Если на первых этапах формирования высшей психической функции она представляет собой развернутую форму предметной деятельности, опирается на относительно простые сенсорные и моторные процессы, то в дальнейшем действия свертываются, становясь автоматизированными умственными действиями.


Вытеснение

Категория. Форма психологической защиты.
Специфика. Характеризуется тем, что при ее реализации происходит устранение неприемлемых влечений и переживаний из сознания.


Выученная беспомощность (learned helplessness)

Категория. Особенность поведения, приобретаемая при систематическом негативном воздействии, избежать которого нельзя.
Специфика. Характеризуется тем, что наступает торможение моторной активности, ослабляется биологическая мотивация, теряется способность к научению, появляются соматические расстройства. Имеет тенденцию к генерализации, возникнув в одной сфере жизнедеятельности, переносится на другие - происходит отказ от попыток решения задач, которые могут быть решены на основе внутренних ресурсов. Приводит к депрессии.


Вюрцбургская школа

Автор. Возглавлял О.Кюльпе.
Категория. Направление в немецкой психологии.
Специфика. Возникла в начале ХХ в. Была основана на критике глубинной психологии и результатах исследования процесса обучения. Философской основой выступали идеи позитивизма, критического реализма, феноменологии Э.Гуссерля. В данную школу входили: Г.Майер, И.Орт, К.Марбе, К.Бюлер, Х.Уатт, Н.Ах, А.Мессер. В ней были проведены новаторские исследования мышления (Н. Ах), в которых использовалась регламентированная методика предъявления задач и "метод систематического самонаблюдения". Мышление здесь понималось как целенаправленная деятельность (в противоположность ассоцианизму), призванная обеспечить достижение равновесия с проблемной ситуацией. Оно стало пониматься как активный процесс, управляемый или особой психологической установкой (Г.Уатт), или детерминирующей тенденцией (Н.Ах), или "антиципирующей схемой" (О.Зельц). Было показано, что мышление не обязательно следует логическим (языковым) правилам, но может быть организовано по сетевому принципу (быть дивергентным), и что оно может разворачиваться на досознательном уровне без того, чтобы подключать к этому процессу представления, и лишь на заключительных стадиях ведет к появлению того или иного образа. На этом основании было выдвинуто положение о том, что главную роль в мышлении выполняют не ощущения и представления, а безобразные мысли, в качестве которых выступают знания ненаблюдаемого типа (сознание правил, сознание отношений, мысли-интенции), которые направляют течение мыслей при решении задач. Этим опровергался и подход бихевиоризма, в котором ставился знак равенства между мышлением и речью.
Критика. Выводы об отсутствии связи мышления с речью, чувственной основой и практикой, к которым пришли в Вюрцбургской школе, вызвали резкую критику В.Вундта, Э.Титченера, Г.Э.Мюллера.
Литература. Кюльпе О. Современная психология мышления // Новые идея в философии. № 16, СПб., 1914


Галантер (Galanter) Юджин

(род. 1924) - американский психолог.
Биография. Профессор Пенсильванского университета.
Исследования. Специалист в области психологических аспектов приема и передачи информации.
Сочинения. Планы и структура поведения. М.: Прогресс, 1965 (совм. с Дж.Миллером, К.Прибрамом)


Гален Клавдий

(129 - 199) - римский врач и естествоиспытатель.
Биография. Родился в семье богатого греческого архитектора. Изучал философию, медицину, естественные науки. Для получения врачебных знаний путешествовал, побывал в Коринфе, Смирне, Александрии. Медицинскую помощь оказывал по преимуществу гладиаторам. В 164 г. переехал в Рим, где стал придворным врачом у императора Марка Антония, а после его смерти - у его сына Коммода.
Исследования. Развивал учение о пневмах и соках организма. По его представлениям, есть естественная пневма, которая производится в печени и распространяется по венам, животная пневма, которая производится в сердце и распространяется по артериям, и душевная пневма, которая образуется в мозгу и распространяется по нервам. К сокам организма он относил слизь (флегму), желтую желчь, черную желчь, кровь. Наряду с прочими занимался проблемами центральной нервной системы. Проделывая опыты по перевязке нервов, установил, что нервы связаны с ощущениями. Считал, что мог является органом мышления. Констатировал, что женщины-меланхолики чаще заболевают раком, чем женщины-сангвиники.


Галль (Gall) Франц Йозеф

(9.03.1758, Тифенбронн - 22.08.1828, Париж) - немецкий врач, основатель френологии.
Биография. Занимался врачебной практикой в Вене, в 1805 г. покинул родину из-за преследования властей, с 1807 г. - в Париже. Был домашним врачом русского посла во Франции Поццо дю Борг, среди других давал консультации П.Я.Чаадаеву.
Исследования. Занимался изучением анатомии мозга, установил связь нервов с продолговатым мозгом. Развивал концепцию локализации независимых друг от друга мозговых центров. Согласно его представлениям, психические функции обусловлены развитием коры головного мозга, о чем могут свидетельствовать неровности черепа.
Сочинения. Исследование о нервной системе. СПб., 1816


Галлюцинаторно-паранойяльный синдром

Словообразование. Происходит от лат. hallucinatiо - бред + греч. рaranоia - беумие и syndrome - сочетание.
Категория. Психопатологический синдром.
Специфика. Характеризуется наличием галлюцинаций и бреда, которые начинают детерминировать поведение больных.
Обусловливание. Этот синдром может возникать при алкогольных психозах, шизофрении и других заболеваниях.


Галлюцинация

Словообразование. Происходит от лат. hallucinatiо - бред.
Категория. Нарушение восприятия.
Обусловливание. Восприятие отсутствующего предмета или его признаков, субъективно признаваемое за реальное восприятия. Возникает, как правило, при различных психических расстройствах, в стрессовых ситуациях, а также во время длительной сенсорной изоляции.


Гало-эффект

Словообразование. Происходит от англ. halo - ореол, сияние и лат. effectus - действие, результат.
Категория. Феномен социальной психологии.
Специфика. Влияние общего впечатления о человеке (или событии) на восприятие и воспроизведение из памяти его частных характеристик.


Гальперин Петр Яковлевич

(2.10.1902, Тамбов - 25.03.1988) - отечественный психолог,
Биография. В 1926 г. окончил Харьковский медицинский институт по специальности психоневрология. Работал в качестве врача-психоневролога, а затем психолога в медицинских и педагогических учреждениях Украины. В 1930-х был членом Харьковской деятельностной школы, одним из ближайших сотрудников А.Н.Леонтьева. Во время Великой отечественной войны работал в эвакогоспитале, проводил анализ восстановления движений у раненых на основе идей деятельностного подхода. В 1943 г. был приглашен С.Л.Рубинштейном, который заведовал кафедрой психологии МГУ, для работы на этой кафедере в качестве доцента, с 1965 г. он - профессор кафедры психологии МГУ, с 1970 г. по 1983 г. - заведующий кафедрой детской и генетической психологии психологического факультета МГУ.
Исследования. На рубеже 1940-50-х гг. разработал концепцию поэтапного формирования умственных действий. Основным ядром этой концепции было описание совокупности психологических условий и механизмов, раскрывающих закономерности формирования человеческих действий, понятий, образов. В качестве условий были описаны следующие: формирование адекватной мотивации; формирование полной ориентировки; перенос действий в заданный план; изменение интеризуемого действия по ряду параметров (обобщенность, сокращенность и др.). Предложил новую теорию внимания, разработал концепцию трех основных типов учения. Предложил трактовку психологии как науки об ориентировочной деятельности субъекта.
Сочинения. Развитие исследований по формированию умственных действий // Психологическая наука в СССР. Т. 1, М., 1959;
Психология мышления и учение о поэтапном формировании умственных действий // Исследования мышления в советской психологии. М., 1966;
К проблеме интеллектуально развития ребенка // Вопросы психологии. 1969, № 6;
Разумность действия и предмет науки // Психологические исследования. Тбилиси, 1974;
Введение в психологию. М., 1976

Психологический словарь
© И.М.Кондаков
Обновление 11.03.2000


Гальтон (Galton) Френсис

(16.02.1822, Бирмингем - 17.01.1911, Лондон) - английский антрополог и психолог, один из основателей евгеники и дифференциальной психологии.
Биография. Окончил медицинский факультет Кембриджского университета. Путешествовал по Африке и Испании. Почетный доктор Оксфордского и Кембриджского университетов.
Исследования. Опираясь на принципы эволюционной теории Ч.Дарвина, который приходился Гальтону двоюродным братом, развивал мысль о наследственной обусловленности индивидуально-психологических различий между людьми. Считал, что может быть искусственно выведена особая раса людей, особо одаренных и в умственном, и физическом плане, что было началом науки евгеники. Автор многочисленных докладов по вопросам феноменологии восприятия, способности к визуализации представлений, ассоциативных способностей, свободной воли, одаренности и гениальности. Сам он его современниками относился к гениальным людям - его интеллектуальный уровень достигал уровня 200 %.
Методы. В книге "Исследование человеческих способностей и их развитие" сформулировал основные принципы психологического тестирования. Изобрел ряд приборов и экспериментальных процедур (метод близнецов, метод анализа образной памяти, ассоциативный метод, изучение образной памяти). В своих исследованиях широко применял экспериментальные методы и методы математической обработки. Одним из первых проводил корреляционные исследования психических процессов. Разработал принцип факторного анализа.
Сочинения. Hereditary Genius. L., 1869;
English Men of Science, their Nature and Nurture. L., 1874;
Psychometric Experiment. 1879;
Inquiries into Human Faculty and its Development. L., 1883;
Essays in Eugenics. 1909


Гамбринизм

Словообразование. Происходит от имени легендарного фландрского короля, известного своим пристрастием к пиву.
Категория. Клиническое нарушение.
Специфика. Характеризуется личностными изменениями в результате многолетнего злоупотребления пивом.


Ганнушкин Петр Борисович

(24.02.1875 - 23.02.1933) - русский психиатр, ученик С.С.Корсакова и В.П.Сербского, создатель оригинальной психиатрической школы.
Биография. В 1898 г. получил образование в Московском университете. В 1904 г. защитил докторскую диссертацию по теме острой паранойи, с этого года - приват-доцент кафедры душевных болезней Московского университета. В 1911 г., в знак протеста против репрессий царского правительства, ушел из университета, работал ординатором в психиатрических лечебницах Москвы и Петербурга. С 1918 г. - профессор кафедры психиатрии и директор психиатрической клиники Московского университета, с 1930 - 1-го Московского медицинского института. Был одним из создателей журнала "Современная психиатрия" (1907-17).
Исследования. Ганнушкин - создатель концепции малой психиатрии. Разработал учение о психопатических личностях. В книге "Клиника психопатий: их статика, динамика и систематика. М., 1933" им была предложена следующая классификация психопатов: циклоиды, астеники, неустойчивые, антисоциальные и конституционально-глупые. Разработал основные положения социальной психиатрии, приступил к созданию в стране системы психоневрологических диспансеров.
Сочинения. Острая паранойя, клиническая сторона вопроса. 1904;
Резонирующее помешательство и резонерство. 1905;
Психастенический характер. 1907;
Об эпилептоидном типе реакции. 1927;
Избранные труды. М., 1964


Гаптический анализатор

Словообразование. Происходит от греч. hapto - касаюсь, хватаю.
Категория. Вид анализатора.
Специфика. Сенсорная система, включающая все виды кожной рецепции, за счет работы которых строится осязательный образ.
Структура. Состоит из кожного (тактильный, температурный) и кинестезического анализаторов.
Синоним. Осязание.


Гаптическое восприятие

Словообразование. Происходит от греч. hapto - касаюсь, хватаю.
Категория. Форма восприятия.
Специфика. Построение осязательного образа обусловлено реализацией ощупывающих движений руками, благодаря которым воспроизводится контур предмета. Принято выделять две стадии в обследования предмета: сначала, на ориентировочной стадии, с помощью мелких движений выделяются наиболее информативные части фигуры, затем, посредством более размашистых движений руки, строится окончательный осязательный образ.


Гартли (Hartley) Давид

(30.08.1705, Армли - 28.08.1757, Бат) - английский врач и психолог, создатель первой оформленной системы ассоциативной психологии.
Биография. Сын священника. Получил богословское образование в Кембридже. Позже получил медицинское образование и занимался врачебной практикой.
Исследования. Основываясь на физике И.Ньютона, трактовал процессы восприятия как действие вибраций внешнего эфира на органы чувств и мозг, которые также начинают вибрировать. В ослабленном виде вибрации в нервной системе могут продолжаться и тогда, когда внешние уже прекратились. Собственно же психические процессы являются отображением мозговых "вибраций". Тем самым Гартли давал параллелистическую трактовку психофизической проблемы. Построил модель сознания, в которой простейшие его элементы: ощущения (сенсации), представления (идеации) и чувственный тон ощущений (аффектации) в опыте связываются друг с другом связями по механическому типу - одновременными и последовательными ассоциациями, образуя все более и более сложные уровни. При этом формирование общих понятий происходит также на основе ассоциаций, когда отпадают все случайные ассоциации, а существенные группируются вокруг целого посредством слова. Считал действующими силами психического развития удовольствие и страдание.
Сочинения. Размышления о человеке, его строении, его долге и упованиях // Английские материалисты XVIII в. Собр. соч., т. 2, М., 1967


Гартманн (Hartmann) Хайнг

(4.11.1894, Вена - 17.05.1970, Нью-Йорк) - автро-американский психоаналитик.
Биография. Получил медицинское образование в Вене. С 1920 по 1934 г. - ассистент Психиатрической и неврологической клиники в Вене. Одновременно проводил учебный анализ в Венском психоаналитическом институте. Издатель "International Zeitschrift fur Psychoanalyse" (1932-41). В 1938 г. эмигрировал сначала в Париж, затем в 1941 г. - в США. С 1951 по 1957 г. - президент Интернационального психоаналитического общества.
Исследования. Специалист по проблемам психологии Я.
Сочинения. Die Grundlagen der Psychoanalyse. 1927;
Ich-Psychologie und Anpassungproblem // Psyche, 14, 81, 1960;
Psychoanalysis and Normal Values. 1964


Гедонизм

Словообразование. Происходит от греч. hendone - наслаждение.
Категория. Понятие античной культуры.
Специфика. В древнегреческой этике обозначало веселье и удовольствие как принцип жизни. В философии киренаиков оно было положено в основу всего мироздания. При этом смыслом жизни признавалось не только телесное, но и духовное наслаждение.


Гезелл (Gesell) Арнольд Луций

(21.06.1880, Алма, Висконсин, США - 4.06.1961 Нью-Хейвен, Коннектикут) - американский психолог, один из основателей детской психологии.
Биография. В 1906 г. защитил докторскую диссертацию по философии в университете Кларка, в 1915 г. - по медицине в Йельском университете. С 1911 г - руководитель Йельской клиники детского развития.
Исследования. Разработал и стандартизовал метод наблюдения за детским поведением, в частности с использованием камеры и полупрозрачного зеркала. Разработал шкалу измерения умственного развития детей раннего возраста, которая вскоре стала очень популярной. На основе этой шкалы описал возрастные нормы развития ребенка.
Сочинения. The Mental Growth of the Pre-school Child. 1925;
Infant and Child in the Culture of Today. 1942;
The Child from Five to Ten. N.Y., 1946;
The Jars from Ten to Sexteen. N.Y., 1956 (et Ilg A.L.)


Геллап (Gallup) Джордж Горас

(18.11.1901, Джеферсон, Айова - 26.7.1984, Цингель, Швейцария) - американский социолог, основатель современных методов опроса общественного мнения.
Биография. Образование получил в 1919-1929 г.г. в университете Айовы (бакалавр, 1923; магистр, 1925; доктор философии, 1929); работал преподавателем с 1923 г. по 1926 г. в университете Айовы, с 1926 г. по 1929 г. он - ассоциированный профессор, с 1929 г. по 1931 г. - профессор журналистики в университете Дрейка, с 1931 г. - профессор в Северо-Западном университете, с 1932 г. по 1947 г. руководил научными исследованиями в рекламном агентстве "Young and Publicam", с 1935 г. по 1937 г. профессор в Пулитцеровской школе журналистики Колумбийского университета. В 1935 г. Геллап основал в Принстоне первый такого рода Американский институт общественного мнения ("Геллап-институт"), им же был основан Британский институт общественного мнения.
Исследования. Геллап стал фантастически знаменит, когда на президентских выборах 1936 г. предсказал победу С.Рузвельта с ошибкой 6 % (но выборы 1948 г. предсказать не смог).
Сочинения. Public Opinion in a Democracy. 1939;
Saul Forbes Rae, the Pulse of Democracy. N.Y., 1940;
A Guide to Public Polls, 1944;
The quintamentional plan of question desing // The public opinion quarterly. 1947, vol 11, p. 386-390;
(Ed.) The Gallup Poll Public Opinion (1931-1971). Westminster, 1972.


Геллерштейн Соломон Григорьевич

(1896 - 1967) - советский психолог, один из основоположников отечественной психотехники.
Биография. С 1922 г. работал по проблемам психологии труда в лаборатории промышленной психотехники НКТ. Заведующий отделом психологии труда Института охраны труда. Одновременно работал в Институте психологии, преподавал психологию на педагогическом факультете Второго МГУ. С 1931 г. по 1934 г. - заведующий кафедрой психотехники Ленинградского педагогического института им. А.И.Герцена. С 1934 по 1937 г. - консультант Центральной психофизиологической лаборатории ГВФ и начальник психофизиологического отдела Института авиационной медицины Красной Армии. Во время Великой отечественной войны - научный руководитель и консультант по трудотерапии госпиталей системы ВЦСПС. В дальнейшем работал консультантом в отделе эргономики Всесоюзного научно-исследовательского института технической эстетики. С 1947 г. - профессор.
Исследования. Проводил исследования упражнения простой и сложной сенсомоторной реакции. Занимался проблемами восстановления утраченных во время войны психических функций.

Психологический словарь
© И.М.Кондаков
Обновление 11.03.2000


Гельб (Gelb) Адемар Максимилиан

(18.11.1887, Москва - 7.8.1936, Шемберг, Шварцвальд) - немецкий психолог.
Биография. После окончания немецкой гуманитарной гимназии Петра и Павла в Москве получил философское образование в Мюнхене, в 1910 г. защитил докторскую диссертацию под руководством К.Штумпфа в Психологическом институте Берлинского университета, здесь под его же руководством работал с 1910 г. по 1912 г. внештатным ассистентом, с этого времени начались его контакты с Австрийской психологической школой. С 1912 г. по 1914 г. он - ассистент у К.Коффки в Психологическом институте Академии социальных наук во Франкфурте-на-Майне, с 1915 г. работал в военном лазарете по мозговым поражениям г. Франкфурта. В 1919 г. на естественнонаучном факультете университета Франкфурта защитил диссертацию для замещения должности доцента по проблеме нарушения цветовосприятия (Uber den Wegfallen der Wahrnehmung von Oberflachenfarben). С 1919 г. Гельб - приват-доцент, в это время проводит исследования вместе с К.Гольдштейном по функциональной перестройке сетчатки при выпадении поля зрения, а также - амнезии на названия цветов при сохранении их различения, при которой нарушается способность к их классификации, а ориентация на них оказывается возможной лишь по эмоциональному отклику (Uber Farbennamenanamnesie // Psychol. Forsch. 1924, № 6). С 1924 г. он - экстраординарный профессор философии и психологии, с 1929 г. - содиректор (вместе с М.Вертгеймером) Психологического института Франкфуртского университета, одновременно работал во Франкфуртском институте изучения последствий поражений мозга. С 1931 г. по 1933 г. Гельб - ординарный профессор университета Мартина Лютера в г. Галле, здесь руководил организованным им семинаром "Психология мозговых поражений", в котором наряду со специалистами-нейропсихологами участвовали и философы (М.Хоркхаймер, Б.Тиллих, Т.Адорно), с 1930 г. по 1935 г. - один из редакторов "Psychologische Forschung". В связи с нацистским преследованием евреев был отстранен в 1933 г. от работы, подал апелляцию, но в 1934 г. произошло обострение его болезни (туберкулез легких), не позволившее завершить дело. В 1935 г. читал только случайные гостевые лекции (г. Лунд, Швеция).
Исследования. По своим научным воззрениям Гельб принадлежал организмическому и гештальтпсихологческому направлению. Некоторые его философские идеи, в частности, о выделении субъекта из окружающего мира при эволюционном переходе от животного к человеку, высоко оценивались Л.С.Выготским. Особенно известны его экспериментальные исследования процессов зрительного восприятия, в частности, восприятия белизны, и так называемый "тау-феномен" ("феномен Гельба"). Вместе с Р.Гранит установил, что разностный порог на фигуре больше, чем на фоне. Пытался распространить законы гештальта на нейропсихологическую сферу, интерпретируя мозговые поражения в терминах нарушения формообразования психического образа, для чего анализировал разрушения функций восприятия, речи, познавательных процессов.
Сочинения. Psychologische Analyse hirnpathologischer Falle auf Grund von Untersuchungen von Hirnverletzten. Lpz.,1920 (совм. с K.Goldstein);
Die Farbenkonstanz der Sehdinge // Handbuch der normalen und pathologischen Psychologie. B.,1929, Bd. 12, S.594-678;
Zur medizinischen Psychologie und philosophischen Antropologie // Acta Psychol. 1937, № 3, S.193-271.
Литература. Helson H.,Kung S. The tau effect // J. Exp. Psychol. 1931, 14.;
Bergius R. Gelb // Neue deutsche Biographie. B., 1964, Bd. 6, S. 168-169.


Гельмгольц (Helmholtz) Герман фон

(31.08.1821, Потсдам - 8.09.1894, Шарлоттенбург, Германия) - немецкий физик, физиолог и психолог.
Биография. Профессор физиологии и анатомии в Кенигсберге, Бонне, Гейдельберге, с 1870 г. - профессор физики в Берлине. С 1888 - директор Государственного физико-технического института.
Исследования. Опубликовал более 200 работ по анатомии, медицине, физиологии, физике, психологии. В одной из первых своих работ показал, что живые организмы не могут нарушать общего закона сохранения энергии. Впервые проделал измерение скорости проведения возбуждения по нервным волокнам (1850). Особое внимание уделял вопросам сенсорной физиологии и психологии. Будучи последователем кантианской философии, но основе принципа специфических энергий И.Мюллера и теории локальных знаков Р.Г.Лотце разрабатывал собственную теорию восприятия, "теорию иероглифов". В соответствии с этой теорией, субъективные образы не имеют сходства с объективными свойствами воспринимаемых предметов, но представляют собой лишь их знаки. Для него восприятие представлялось двухступенчатым процессом. В основе лежит ощущение, качество и интенсивность которого обусловлены врожденными механизмами, специфическими для данного органа восприятия. На основе этих ощущений уже в реальном опыте образуются ассоциации. Таким образом актуальное восприятие определяется уже имеющимися у индивида "привычными способами", за счет которых сохраняется постоянство видимого мира. Описал на основе этой концепции механизмы восприятия пространства, в котором на первый план выдвигалась роль мышечных движений. В соответствии с его гипотезой "бессознательных умозаключений", восприятие величины предмета являлось результатом связи между величиной изображения на сетчатке и степенью напряжения мышц, за счет которых происходит сведение глаз на предмете. Этот взгляд послужил основой для критики его со стороны нативистов (Э.Геринг). Развил "трехкомпонентную" теорию цветового зрения Т.Юнга. Разработал "резонансную" теорию слуха. Сотрудниками и учениками Гельмгольца были В.Вундт и И.М.Сеченов.
Сочинения. Сочинения. Вып. 1-5, СПб., 1895-97


Гемералопия

Словообразование. Происходит от греч. hemtra - день, аlаos - слепой, ops - глаз.
Категория. Клиническое нарушение.
Специфика. Патологическое снижение зрительного видения при слабом освещении.
Виды:
- алиментарная гемералопия, обусловленная, как правило, недостатком витамина А в организме,
- симптоматическая гемералопия, связанная с различными заболеваниями нервного аппарата зрительной системы,
- эссенциальная гемералопия, имеющая наследственный характер.


Гемианопсия

Словообразование. Происходит от греч. hemi - полу, an - без, ops - глаз.
Категория. Нейропсихологическое нарушение.
Специфика. Потеря способности воспринимать левую или правую половину зрительного поля.
Обусловливание. Связана с поражением нервных путей зрительного анализатора в области хиазмы или выше. При поражении внутренних отделов хиазмы возникает частичная слепота во внешнем поле зрения. При поражении нервных путей коркового отдела зрительного анализатора одного полушария мозга возникает частичная слепота в противоположных полях зрения.


Гендерная роль

Словообразование. Происходит от англ. gender - род, пол.
Категория. Набор специфически половых образцов поведения, которые ожидаются от мужчины и женщины.
Синоним. Половая роль.


Генетика поведения

Словообразование. Происходит от греч. genоs - происхождение.
Категория. Раздел генетики.
Специфика. Посвящена исследованию закономерностей наследственной обусловленности функциональных проявлений деятельности нервной системы. Основная ее задача описать механизмы реализации генов в поведенческих признаках и выделить влияние среды на этот процесс. Каждый наследуемый признак поведения имеет, как правило, сложный полигенный характер. Для животных, находящихся на более низких ступенях эволюционной лестницы (насекомые, рыбы, птицы), характерна малая изменчивость врожденных, инстинктивных актов, обусловленных генотипом. При приобретении процессом образования условных рефлексов все большего значения в эволюционном развитии генотип все менее обусловливает фенотипическую изменчивость. Информация, важная для адаптации, может не только приобретаться в собственном опыте, но передаваться от родителей к потомкам на основе непосредственных контактов, за счет подражательных условных рефлексов. Данные, полученные в генетике поведения, имеют особенное значение для изучения нервной деятельности человека при патологии: часто умственная отсталость и психические заболевания имеют наследственную обусловленность и связаны с генетическими нарушениями обмена веществ, изменением числа и структуры хромосом.
Методы. Наряду с прочими исследовательскими методами здесь используется генетико-селекционный метод, благодаря которому свойства нервной системы и особенности поведения могут быть целенаправленно изменены.


Генетическая эпистемология

Словообразование. Происходит от греч. genesis - происхождение и epistemоlоgia - теория познания.
Автор. Ж.Пиаже.
Категория. Вариант биогенетической концепции.
Специфика. В центре стоит исследование психологических механизмов, обусловливающих структуру и развитие знания. Здесь сделана попытка объединить данные, полученные в экспериментальных исследованиях онтогенетического развития, и общие теории современной логики и математики.
Исследования. Как исторический, так и онтогенетический процесс развития знаний начинается с состояния эгоцентризма и феноменализма, которое характеризуется невозможностью осмыслить собственную позицию познающего субъекта. В дальнейшем это развитие осуществляется и за счет все большего проникновения в сущность объекта, и за счет рефлексии собственной познавательной активности. Данная стратегия исследования была применена Ж.Пиаже при генетическом анализе формирования физических понятий "скорости" и "длительности", что позволило вывести их из отношений пространственного порядка.


Гениальность

Словообразование. Происходит от лат. genius -дух.
Категория. Высшая степень творческой одаренности.
Специфика. Реализуется в создании тех или иных произведений, имеющих важное значение для развития общества. Для личности гения характерны такие черты, как творческая продуктивность, владение определенной методологией, готовность к преодолению стереотипов и конвенциональных установлений.


Генитальная стадия психосексуального развития

Словообразование. Происходит от лат. genitale - половые органы.
Категория. Четвертый, заключительный этап генетической концепции З.Фрейда.
Специфика. Характеризуется тем, что на этом этапе формируются зрелые гетеросексуальные отношения. Достигается в подростковом возрасте.


Генитальный характер

Словообразование. Происходит от лат. genitale - половые органы.
Категория. Теоретический конструкт генетической концепции З.Фрейда.
Специфика. Тип личности, которая характеризуется психическим здоровьем, нормальными сексуальными отношениями, продуктивной деятельностью.


Генотип

Словообразование. Происходит от греч. genos - происхождение + typos - форма, образец.
Категория. Совокупность особенностей индивида, которые являются проявлениями генетических, наследственных факторов.


Гербарт (Herbart) Иоганн Фридрих

(4.05.1776, Ольденбург - 14.08.1841, Геттинген) - немецкий философ, психолог и педагог, основоположник эмпирической психологии в Германии.
Биография. Профессор Геттингенского (с 1805 и с 1833 г.), Кенигсбергского (с 1809 по 1833 г.) университетов.
Исследования. В качестве элементов сознания Гербарт рассматривал представления. Для объяснения их статики и динамики, в частности их силы, ясности, говорил о необходимости применения математики. Согласно ему, в сознании можно выделить три области: ясного сознания, "просто" сознания и бессознательного, между которыми существуют переходы ("пороги"). Так, возможен переход представлений из бессознательного в сознание за счет силы самого представления и количества связей данного представления с прошлым опытом, а также - обратный переход представления в область бессознательного, получивший название "вытеснения". В области эстетики считал основой эстетического чувства удовольствие, которое вызывается самой формой и соотношением форм (пропорцией).
Сочинения. Samtliche Werke. Bd. 1-19, Lpz., 1887-1912;
Психология. СПб., 1875;
Избранные педагогические сочинения. Т. 1, М., 1940;
Идеи эстетического воспитания. Т. 2, М., 1973


Геринг (Hering) Эвальд фон

(5.8.1834, Альтгерсдорф - 27.1.1918, Лейпциг) - немецкий физиолог и психолог.
Биография. Получил медицинское образование в 1853-1858 г.г. в Лейпцигском университете (прошел курс у Э.Г.Вебера и Г.Т.Фехнера), защитил докторскую диссертацию по вопросам зоологии, в это время у Геринга появился особый интерес к общебиологическим проблемам; затем работал практическим врачом и ассистентом в поликлинике, под руководством Э.Г.Вебера подготовил диссертацию о бинокулярности пространственного восприятия для замещения должности доцента, с 1862 г. он - приват-доцент физиологии в Лейпцигском университете, с 1865 г. - профессор медицины, физики и физиологии в медико-хирургической академии Иосифа в Вене, здесь совместно с Й.Брейером изучал рефлекторное изменение дыхания при раздражении блуждающего нерва (Selbststeuerung der Atmung), что явилось одним из первых опытов изучения принципа обратной связи, столь важного для возникшей значительно позднее кибернетики. Им были проведены исследования связи изменения уровня кровяного давления и степени внимания ("волны Траубе-Геринга"). В 1870 г. Геринг принял приглашение работать в университете Праги (здесь стал первым ректором Немецкого университета в 1882 г.), в 1895 г. возвратился в Лейпциг, где стал преемником К.Людвига. Член немецкой академии наук (1869), иностранный член-корреспондент Петербургской АН (1905).
Исследования. Геринг - пионер экспериментальной психологии восприятия. По методологическим установкам ориентировался на субъективный сенсорный опыт (наблюдение и описание). Первоначально по многим вопросам разделял позиции Г.Гельмгольца, но затем стал его классическим оппонентом, развивающим нативистическую теорию. Занимаясь феноменом константности восприятия, Геринг экспериментально установил, что черный уголь на ярком солнце может отражать больше света, чем белая бумага на рассвете, и все же восприниматься черным, что объяснял "периферическими факторами", в противоположность "бессознательным умозаключениям" Гельмгольца, такими как зрачковый рефлекс, сетчаточная адаптация к свету, одновременный контраст. При этом он фактически дал описание латерального торможения: световое раздражение приводит не только к определенной химической реакции на соответствующем участке сетчатки, но так же и к противоположной реакции на соседних участках. Наделял саму сетчатку глаза способностью пространственного видения, по его мнению, восприятие глубины в условиях диспарантности обусловлено тем, что нейроны внутренней части сетчатки и внешней откалиброваны на восприятие разной степени глубины (Beitrage zur Physiologie. Lpz.,1861). Развивал теорию цветового зрения (1875), в которой цветоразличение объяснялось процессами диссимиляции и ассимиляции, происходящими в трех типах клеток сетчатки, ответственных за восприятие трех качеств (белое-черное, красное-зеленое, желтое-синее). Открыл оптическую иллюзию ("звезда Геринга") - при наложении этой фигуры, образованной прямыми, пересекающимися в одной точке, на параллельные линии, те воспринимаются искривленными. Рассматривал память, следуя в этом взглядам К.Г.Каруса, не только как психическую, но и как общеорганическую функцию (всякий раздражитель оставляет физиологический след, который может быть воспроизведен), проявляющуюся в форме наследственности, характеризовал инстинкт как память вида. Благодаря своим феноменологическим и нативистическим установкам оказал существенное влияние на К.Штумпфа и гештальтпсихологию в целом.
Сочинения. Das Gesetz der identischen Sehrichtungen // Archiv f. Anat. Phys. 1864;
Das Gedachtniss als eine allgemeine Funktion der organisirten Materie. Wien, 1870;
Grundzuge der Lehre vom Lichtsinn (1905) // Handbuch der gesamten Augenheilkunde. Bd 3, Lpz., 1920;
Пространственное чувство и движения глаза // Руководство к физиологии. т. 3, 1888; Физиология кожных ощущений и общего чувства. Там же, (совм. с Функе).
Литература. Ярошевский М.Г. История психологии. 3 изд., М.,1985;
Trincker D. Hering // Neue deutsche Biographie. B., 1969, Bd. 8, S. 617-619.


Гетерогенность живого движения

Словообразование. Происходит от греч. heterоs - другой и genos - происхождение.
Категория. Характеристика двигательного навыка.
Специфика. Функциональная, структурная и морфологическая сложность двигательного акта. Каждый компонент движения (когнитивный, программный, оценочный, аффективный и эффекторный) может быть изменен в реальных условиях двигательного поведения в ответ на изменения двигательной задачи, ситуации, внутренних ресурсов моторики и функциональных состояний индивида.


Геффдинг (Hoffding) Харальд

(11.04.1843 - 2.06.1931) - датский философ-идеалист, историк философии, психолог.
Биография. С 1883 г. - профессор университета в Копенгагене. В 1915 г. оставил преподавательскую деятельность.
Исследования. Опирался на идеи Канта, Шопенгауэра, Гегеля. Выделял три периода развития философского сознания (анимизм, платонизм, позитивизм). Трактовал сознание как высшую форму биологического развития. Предполагал, что свойства отдельных психологических элементов определяются совокупностью связей и отношений, в которые они включены. Ему принадлежит методологическая установка, получившая наименование шага Геффдинга.
Сочинения. О принципах этики. Одесса, 1898;
Философские проблемы. М., 1905;
Психологическая основа логических суждений. М., 1908;
История новейшей философии. СПб., 1909;
Der menschliche Gedanke. 1911;
Философия религии. СПб., 1912;
Der Pationsbegriff. Lpz., 1922;
Erkenntnistheorie und Lebensauffassung. Lpz., 1926


Гештальт

Словообразование. Происходит от нем. Gestalt - форма, структура.
Категория. Единица анализа в гештальтпсихологии.
Специфика. Обозначает целостные, несводимые к сумме своих частей, образования сознания (кажущееся движение, инсайт, восприятие мелодии). Образование гештальтов связано с действиями законов "расчленения психологического поля".


Гештальт-анализ

Словообразование. Происходит от нем. Gestalt - форма, структура + греч. analysis - расчленение.
Категория. Метод описания психопатологических процессов, разработанный в гештальтпсихологии.
Специфика. В нем особое значение придается не столько отдельным феноменологическим фактам, сколько формам их субъективного упорядочивания, структурирования. Данный метод активно использовал К.Конрад.


Гештальт-качество

Словообразование. Происходит от нем. Gestall-qualitat.
Автор. Х.Эренфельс.
Категория. Характеристика гештальта.
Специфика. Целостные, "гештальтные" свойства ряда психологических образований, доступные сознанию. При этом "гештальт-качество" признавалось особым компонентом восприятия, который добавлялся к другим ощущениям.


Гештальтпсихологическая концепция ощущений

Словообразование. Происходит от нем. Gestalt - форма, структура.
Категория. Теория, объясняющая возникновение ощущений.
Специфика. В соответствии с ней, единицей чувственного познания, как и познания вообще, выступает восприятие, а ощущение лишь научная абстракция, результат "препарирования" образа восприятия в процессе анализа.


Гештальтпсихология

Словообразование. Происходит от нем. Gestalt - форма, структура + греч. psyche - душа + logos - учение.
Авторы. Была основана М.Вертгеймером, В.Келером, К.Коффкой.
Категория. Психологическое направление.
Специфика. Возникла в противоположность экспериментальной психологии начала XX века. Продолжила разработку проблемы целостности, поставленной Австрийской школой. Приход нацистов к власти в Германии вынудил большинство из ее представителей эмигрировать в США. Методологической базой гештальтпсихологии послужили философские идеи "критического реализма" и положения, развивавшиеся Э.Герингом, Э.Махом, Э.Гуссерлем, И.Мюллером, согласно которым физиологическая реальность процессов в мозге и психическая, или феноменальная реальность, связаны друг с другом отношениями изоморфизма. В силу этого изучение деятельности мозга и феноменологическое самонаблюдение могут рассматриваться как взаимодополняющие методы, изучающие одно и то же, но использующие разные понятийные языки. Субъективные переживания представляют собой феноменальное выражение различных электрических процессов в головном мозге. По аналогии с электромагнитными полями в физике, сознание в гештальтпсихологии понималось как динамическое целое, "поле", в котором каждая точка взаимодействует со всеми остальными.
Для экспериментального исследования этого поля была введена единица анализа, в качестве которой стал выступать гештальт. Основой этого понятия выступало положение, что при связывании психологических элементов возникает новое качество. Гештальты были обнаружены при восприятии формы, кажущегося движения, оптико-геометрических иллюзий. В качестве основного закона группировки отдельных элементов был постулирован закон прегнантности как стремления психологического поля к образованию наиболее устойчивой, простой и "экономной" конфигурации. При этом были выделены факторы, способствующие группировке элементов в целостные гештальты, такие как "фактор близости", "фактор сходства", "фактор хорошего продолжения", "фактор общей судьбы". В области психологии мышления гештальтпсихологи разработали метод экспериментального исследования мышления - метод "рассуждения вслух" - и такие понятия, как проблемная ситуация, инcaйт (М.Вертгеймер, К.Дункер). При этом возникновение того или иного решения в "продуктивном мышлении" животных и человека трактовалось как результат образования "хороших гештальтов" в психологическом поле. Сформулированные при исследовании процессов восприятия и мышления законы гештальта затем были перенесены на другие области. В 20-х гг. ХХ в. К.Левин расширил сферу применения гештальтпсихологии путем введения "личностного измерения". Гештальтпсихология оказала существенное влияние на необихевиоризм, когнитивную психологию, школу "New Look".
Синоним. Берлинская школа.
Литература. Koffka K. Principles of Gestalt Psychology. B.-N.Y., 1971


Гештальттерапия

Словообразование. Происходит от нем. Gestalt - форма, структура + греч. theraрeia - лечение.
Автор. Ф.Перлс.
Категория. Форма психотерапии, разработанная в рамках гештальтпсихологии.
Специфика. Считается, что человек, выступая актером в межчеловеческих взаимоотношениях, сам определяет свои действия, согласуя с возможностями самоактуализации. Основной целью данного метода является достижение психической организацией индивида "хорошей фигуры". Для описания психотерапевтического процесса используются такие понятия, как организм - среда, граница контакта, концепция Я, цикл опыта, виды сопротивления (проекция, интроекция, ретрофлексия, слияние). В этом процессе происходит отреагирование заторможенных эмоциональных реакций, за счет чего достигается "завершение гештальта". Все травмирующие события интерпретируются как отчужденные частицы Я и аффективно проигрываются.


Гибсон (Gibsоn) Джеймс Джером

(1904 Макконелсвилл, Огайо, США - 19.12.1979 Итака, Нью-Йорк) - американский психолог, один и основателей экологической психологии.
Биография. С 1922 по 1928 г. получил образование в Принстонском университете, ученик Э.Б.Хольта, автора моторной теории сознания. Преподавал в Смит-колледже до начала второй мировой войны, затем занимался вопросами обучения летному делу на военных базах в Техасе и Калифорнии. Затем работал в Корнелльском университете.
Исследования. Специалист по проблемам восприятия. Разрабатывал основы новой науки, названной им экологической оптикой, цель которой является анализ того, как организм видит окружающую среду, в которой активно действует. В его подходе признавалось, что не только отдельные ощущения, но и целостные образы обусловлены особенностями внешней стимуляции.
Сочинения. Экологический подход к зрительному восприятию. М.: Прогресс, 1988


Гилозоизм

Словообразование. Происходит от греч. hyle - материя и zоо - жизнь.
Категория. Система мировоззренческих представлений.
Специфика. Характеризуется учением об одушевленности всей природы, наделением ее способностью к ощущениям и мышлению.


Гилфорд (Guilford) Джой Пол

(7.3.1897, Аврора, шт. Небраска - 1987, Лос-Анджелес, Калифорния) - американский психолог.
Биография. Образование получил в университете штата Небраска (1918-1924, бакалавр гуманитарных наук, 1922; магистр, 1924), в Корнельском университете (1924-1926, доктор философии, 1927), позже - снова в Небраске (доктор права, 1952) и в университете Южной Калифорнии (доктор социологии, 1962). С 1920 г. по 1924 г. работал в качестве ассистента преподавателя в университете Небраски, с 1924 г. по 1926 г. - в Корнельском университете, с 1926 г. по 1927 г. он - преподаватель психологии в университете Иллинойса, с 1927 г. по 1928 г. - ассистент профессора психологии в университете Канзаса, с 1928 г. по 1940 г. - ассоциированный профессор университета Небраски, параллельно - директор Отдела образовательных исследований (1938-1940), с 1940 г. по 1967 г. - профессор психологии университета Южной Калифорнии.
Исследования. Гилфорд начал свою научную деятельность с составления опросника на различение экстравертов и интровертов. Всемирную известность ему принесли исследования, в которых он, на основе использования тестов и факторного анализа, предпринял попытку математического построения модели творческой личности. Эта модель широко использовалась в дальнейшем для определения творческих способностей в американской науке и промышленности. В результате своих двадцатилетних исследований Гилфорд пришел к построению кубической модели структуры интеллекта, в которой было представлено три измерения: операции, содержание, результаты. Особый интерес в его исследованиях вызвали методики исследования дивергентного мышления, которые были ориентированы на задачи, не имеющие строго алгоритма решения и решаемые разными путями. В частности был создан "Тест университета штата Юж. Калифорнии", в котором определялись такие признаки дивергентного мышления как легкость, гибкость и точность. Гилфорд трактовал личность как простое сочетание определенных индивидуально-специфических черт. В соответствии с этим разработал тест "Обзор темпераментов", позволяющий диагностировать: общую активность, самообладание, властность, общительность, эмоциональную устойчивость, объективность, дружелюбие, вдумчивость, личностные отношения, мужественность (Fourteen dimensions of temperament // Psychological Monogr. 1956, 70 (совм. с Zimmerman W.S.)). В результате факторно-аналитического исследования (Personality. N.Y., 1959), первого в области изучения личности, пришел к достаточности выделения следующих мотивационных факторов: организмические потребности (голод, секс, потребность в движении), потребность в определенных параметрах среды (комфорт, чистота), потребности, связанные с работой (честолюбие, упорство), потребности, связанные с социальным положением (свобода, честность), социальные потребности, общие интересы (потребность в риске, в развлечениях). Первый стал исследовать особенности связи личностных признаков и мотивационных структур, в частности предметных интересов (A factor analysis study of human interests // Psychological Monogr. 1954, 68 (et al.)).
Сочинения. A test for classification of students in chemistry. // J. o. Appl. Psychol. 1925, 9, p. 196-202 (совм. с Hyde W.F.);
Laboratory Studies in Psychology. N.Y., 1934;
Psychometric Methods. N.Y., 1936, 1954;
Fundamental Statistics in Psychology and Education. N.Y., 1942;
Creative abilities in the arts // Psychological Review. 1957, 64;
The Structure of Intellect. 1956;
Creativity. Its measurement and development // A source book for creative thinking. N.Y., 1962;
The Nature of Human Intelligence. N.Y., 1967;
Intelligence Creativity and their Educational Implications. 1969;
Three faces of Intellect // The American Psychologist. 1959, 14, № 8, в рус. пер.: Три стороны мышления, в кн: Психология мышления. Пер. с нем. и англ., М., 1965;
Cognitive Psychology with a Frame of Reference. San Diego, 1979.


Гиперкомпенсация

Словообразование. Происходит от греч. hyрer - сверх + cоmрensare - возмещать.
Категория. Теоретический конструкт индивидуальной психологии А.Адлера.
Специфика. Особая компенсация, при реализации которой не просто происходит избавление от чувства неполноценности, но достигается какой-то результат, позволяющий занять доминирующую позицию по отношению к другим.


Гипермнезия

Словообразование. Происходит от греч. hyper - сверх и mneme - память.
Категория. Характеристика памяти.
Специфика. Гипертрофированная способность запоминать информацию (наглядную, символическую) в большом объеме или на очень продолжительный срок ее хранения. Имеет, как правило, врожденный характер,


Гиперпатия

Словообразование. Происходит от греч. hyрer - сверх и pathos - страдание.
Категория. Клиническое нарушение.
Специфика. Характеризуется повышением чувствительности к действию на органы чувств физических стимулов, когда на обычно безвредные раздражители возникают боль и другие неприятные ощущения (зуд, тяжесть).


Гиперэстезия

Словообразование. Происходит от греч. hyper - сверх и aisthesis - чувство, ощущение.
Категория. Феномен чувствительности.
Специфика. Характеризуется повышением чувствительности к действию на органы чувств физических стимулов, которая проявляется в возникновении субъективно более сильных ощущений без изменения модальности.


Гипноанализ

Словообразование. Происходит от греч. hypnоs - сон + analysis - расчленение.
Категория. Диагностическая процедура.
Специфика. Характеризуется тем, что составление анамнеза и выявление содержания эмоциональных переживаний жизни пациента происходит в то время, когда он находится в гипнотическом погружении. Благодаря "гипноанализу" воспроизведение воспоминаний значительно облегчается, кроме того, появляется возможность катартического отреагирования тех событий, которые были вытеснены из сознания пациента. Данная процедура наиболее эффективна, если есть признаки актуального конфликта, а рациональная психотерапия встречает непроизвольное сопротивление пациента.
Литература. Wolberg L.R. Hypnoanalysis. N.Y., 1964


Гипнопедия

Словообразование. Происходит от греч. hypnos - сон + paideia - обучение.
Категория. Метод обучения во время специально вызванного сна.
Специфика. Известна с древности (Китай, Индия). Особенно эффективна для закрепления однородной информации (иностранных слов, формул, азбуки Морзе). Отмечается выраженное утомление испытуемых после сеанса гипнопедии. Исследование, проведенные с применением электроэнцефалографии, показали близость гипнопедического сна к гипнотическому. Но есть основания признать гипнопедический сон особым психофизиологическим состоянием, отличающимся как от гипнотического, так и от нормального физиологического сна.
Литература. Simon C.W., Emmons W.H. Learning during sleep // Psychological Bulletine. 1955, v. 52


Гипнотическая анестезия

Словообразование. Происходит от греч. hypnоs - сон и anasthesia - нечувствительность.
Автор. Recamier (1821 г.).
Категория. Вариант гипнотического метода.
Специфика. Целью является достижение пациентом нечувствительности к боли. Применяется, например, при операциях, когда у пациента по отношению к медикаментозной анестезии наблюдаются аллергические реакции.


Гипомнезия

Словообразование. Происходит от греч. hypо - внизу + mneme - память.
Категория. Клиническое нарушение.
Специфика. Характеризуется тем, что происходит существенное ослабление памяти. Может быть врожденной или приобретенной вследствие различных заболеваний.


Гипотеза

Словообразование. Происходит от греч. hypothesis - предположение.
Категория. Элемент познавательного процесса.
Специфика. Предположение об отдельных свойствах окружающего мира, возникающее как фактор ориентировки деятельности и обусловленное существующей у индивида субъективной картиной мира. Если решение задачи индивиду неизвестно, то в начале формируются очень общие гипотезы, за счет проверки которых устанавливается направление дальнейшего поиска. В качестве оснований для выдвижения гипотез могут быть теоретические понятия. Вместе с тем процесс выдвижения гипотез может быть интуитивным, без рефлексии логических оснований.


Гипотеза интерференции запоминаемого материла

Словообразование. Происходит от греч. hypothesis - предположение, лат. inter - между + ferens - переносящий.
Авторы. Г.Э.Мюллер и А.Пильцекер (1900 г.).
Категория. Объяснительная модель процесса забывания.
Специфика. Согласно этой гипотезе забывание обусловлено тем, что вновь поступающий материал как бы накладывается на уже существующий, приводя к разрушению ассоциативных связей.


Гипотеза лингвистической относительности

Словообразование. Происходит от лат. hypothesis - предположение и lingua - язык.
Авторы. Э.Сепир и Б.Уорф.
Категория. Объяснительная модель мышления и поведения.
Специфика. Основана на предположении, согласно которому процессы восприятия и мышления обусловлены этноспецифическими особенностями структуры языка. Те или иные языковые конструкции и словарные связки, действуя на бессознательном уровне, приводят к созданию типичной картины мира, которая присуща носителям данного языка и которая выступает в качестве схемы для категоризации индивидуального опыта. Грамматический строй языка навязывает способ выделения элементов окружающей действительности.
Критика. В дальнейших исследованиях было показано, что в познавательный процесс включены значения, существующие не только в языковой форме, но и в форме сенсорно-перцептивных эталонов и символических действий. В силу этого некий ряд значений может быть не представлен в словесной форме, но все-таки присутствовать в сознании и обусловливать поведение. Поэтому при анализе картин мира, которые действительно могут иметь определенную этническую специфичность, необходимо исследовать не только разговорный язык, но и другие символические системы, например графику, трудовые навыки.


Гипофизарное настроение

Словообразование. Происходит от греч. hypophysis - отросток.
Категория. Клиническое нарушение.
Специфика. Неадекватное переживание постоянной радости, удовлетворенности, неозабоченности, вызванное патологическими мозговыми процессами. Наблюдается при акромегалии, у гипофизарных больных.


Гиппократ

(460, о. Кос - 377 гг. до н. э.) - древнегреческий врач, автор учения о четырех типах темперамента.
Биография. Первые знания по медицине получил от отца. Был странствующим врачом, побывал во многих городах Греции и Малой Азии.
Исследования. В сочинении "О священной болезни" отстаивал идею о том, что все болезни имеют естественное происхождение. По его мнению, органом мышления и ощущений является мозг. Исходил из представления о соотношении в теле человека четырех соков (крови, слизи, желтой и черной желчи). На основе этого гуморального принципа дал описание различных эмоциональных проявлений. В частности, по его представлениям, при душевном возбуждении одни люди склонны вести себя по маниакальному типу поведения, другие - по депрессивному. Считал, что существует определенное влияние климато-географических условий на свойства характера человека и его общественную организацию.
Сочинения. Избранные книги. М., 1936;
Сочинения. М., 1941-44;
Клятва Гиппократа

Психологический словарь
© И.М.Кондаков
Обновление 08.03.2000


Гисофобия

Словообразование. Происходит от греч. phоbоs - страх.
Категория. Форма фобий.
Специфика. Патологическая боязнь высоты.


Глобальный оперативный образ

Категория. Оперативный образ.
Специфика. Служат основой для выполнения всего действия и по преимуществу вбирает в себя признаки конечного состояния предмета действия.


Глубинная психология

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Категория. Ряд направлений в психологии и психиатрии.
Специфика. Основана на естественнонаучной методологии. Ее сущность определяется положением о нетождественности личности и сознания (рационального познания). Все душевные процессы рассматриваются как детерминированные в конечном счете биологически, постулируется ведущая роль бессознательных (иррациональных, аффективно-эмоциональных, инстинктивных и интуитивных) процессов в деятельности индивида, в формировании его личности. Человек предстает здесь как трехчастная структура, состоящая из Я (сознания), Оно, Супер-Эго. Часть конфликтных событий, которая не была истолкована, устраняется из Я - вытесняется в область бессознательного, при их проникновении в Я возникает внутреннее противоречие. В Оно находятся потребности, которые, в соответствии с традиционной психоаналитической трактовкой имеют асоциальный характер и находятся под давление социальных норм и социальных отношений Я (Супер-Эго).
В результате развития этой школы произошел отход от постулирования исключительно биологической детерминации и сформировалась ориентация на социальную мотивацию. Это характерно, например для А.Адлера в его американский период, для культурной школы А.Кардинера и социо-биологического направления Э.Эриксона.
Виды. К глубинной психологии могут быть отнесены:
- гормическая психология,
- психоанализ,
- неофрейдизм,
- аналитическая психология,
- индивидуальная психология.
Литература. Die tiefenpsychologischen Schulen von den Anfangen bis zur Gegenwart. Gottingen, 1970


Глубинное зрение

Категория. Форма зрительного восприятия.
Специфика. Восприятие трехмерности пространства. Эффекты глубинного зрения обусловлены бинокулярными факторами (видение двумя глазами, стереопсис), которые существенно зависят от врожденной организации зрительного аппарата, и монокулярными факторами (видение одним глазом), связанными с прошлым опытом, такими как монокулярный параллакс, линейная и воздушная перспектива, наложение близлежащих предметов на более отдаленные.
Виды. Различают восприятие относительной удаленности видимых предметов друг по отношению к другу и восприятие абсолютной удаленности предметов от наблюдателя.


Глубокие структуры мозга

Категория. Анатомо-физиологическая подсистема нервной системы.
Специфика. Мозговые структуры, находящиеся в подкорковых отделах больших полушарий и стволе мозга.
Виды. Выделяют специфические, связанные с работой анализаторов, структуры и неспецифические:
- специфические глубокие структуры мозга обеспечивают переработку сенсорной информации и организацию моторных актов;
- неспецифических глубокие структуры мозга обеспечивают активацию, регуляцию цикла "сон - бодрствование", процессы памяти и внимания, эмоциональные процессы, состояния сознания. При стереотаксических воздействиях на неспецифические глубокие структуры мозга (неспецифические ядра зрительного бугра, лимбическую кору и др.) возникают динамические нарушения высших психических функций - речи (дисфазии), движений (диспраксии), памяти (дисмнезии), которые отличаются от соответствующих нарушений, обусловленных поражением коры больших полушарий (афазии, апраксии, амнезии и др.).


Гоббс (Hobbes) Томас

(5.04.1588, Малмсбери - 4.12.1679, Хардуик) - английский философ-материалист.
Биография. Родился в семье приходского священника. Образование получил в Оксфордском университете. Работал в качестве гувернера в аристократической семье. С 1640 г. находился в эмиграции во Франции, вернулся на родину в 1651 г.
Исследования. Создал психологическую модель, в которой элементы сознания (актуальные ощущения и представления как их следы) динамически связываются друг с другом по смежности в пространстве или во времени (ассоциации). При этом сами психические процессы рассматривались им как феноменальные отражения мозговых процессов. Полагал, что в силу изначального, природного равенства людей, различная выраженность человеческих способностей может быть обусловлена только условиями воспитания и активностью самого индивида. В основе нравственности лежит естественный закон стремления к самосохранению и удовлетворению потребностей.
Сочинения. The English works. V. 1-11, L., 1839-45;
Избранные произведения. Т. 1-2, М., 1964


Гоклениус Родольф

(Goclenius латинизированное от Gockel - петух)(1.3.1547, Корбах - 8.6.1628, Марбург) - представитель поздней протестантской неосхоластики, последователь учения Ф.Меланхтона.
Биография. Получил образование в Марбурге (доктор медицины, 1601; доктор физики, 1608; доктор математики, 1612).
Исследования. Ввел в научный оборот термин "психология" (1590), подхваченный его учеником О.Кассманом (1594). Создатель "Философского словаря" (Lexicon philosophicum, quo tanquam clave philisophiae fores aperiunter. Fransofurti, 1613), где впервые ввел в оборот такие понятия, как "онтология", "антиномия". В плане психологических воззрений различал внешнее причинение (affectio externa), которое испытывается субъектом в силу внешней причины, и внутреннее причинение (affectio interna), проистекающее из начал, лежащих в самой душе.
Сочинения. Partitionum dialectarum libri duo. 1595;
Isagoge in Organum Aristotelis. 1598;
Phisiologia crepitus ventris. 1607;
De peste febrique pestilentialis causis. 1607;
Uranoscopia, chiroscopia, metoposcopia, ophtalmoscopia. 1608;
De magnetica curatione vulnerum. 1608;
Lexicin philosophicum graecum. 1615;
Synanthrosis magnetica. 1617.


Гольдштейн (Goldstein) Курт

(6.11.1878 - 1965) - немецко-американский невролог и психолог, представитель гештальтпсихологии.
Биография. В 1903 г. получил образование в университете Бреслау. С 1929 г. профессор и директор института неврологии во Франкфурте-на-Майне, с 1929 г. по 1933 г. начальник отдела неврологии госпиталя Маобит в Берлине. С 1934 г. по 1935 г. профессор неврологии и физиологии в институте психиатрии в Колумбии, с 1938 г. по 1939 г. работал в Гарвардском университете, с 1950 г. по 1955 г. в Нью-Йоркском колледже. С 1955 г. руководитель отдела психологии Нового института социальных исследований в Нью-Йорке.
Исследования. Гольдштейн исследовал психические нарушения при мозговых поражениях, психосоматические нарушения. Предложил систематизацию афазий.
Сочинения. Uber Aphasie // Schweiz. Arch. f. Neur. U. Psychiat. 1926, 19, S. 3-38;
Der Aufbau des Organismus. Haag, 1934;
The significance of frontal lobes for mental performances // J. Neurol. and Psychopath. 1936, v. 17;
Human Nature in the Light of Psychopathology. N.Y., 1940;
Aftereffects of Brain Injuries in War. N.Y., 1942;
Language and Language Disorders. N.Y., 1948;
Последствия поражения мозга на войне // Афазия и восстановительное обучение. Тексты. М., 1983


Голубева Эра Александровна

(род. 1927, г. Кызыл Тувинской АССР) - отечественный психолог.
Биография. Окончила отделение психологии философского факультета МГУ, поступила в аспирантуру. В 1955 г. защитила кандидатскую диссертацию. С 1956 по 1958 гг. работала редактором издательства АПН РСФСР, с 1958 г. - в НИИ общей и педагогической психологии. С 1972 г. - заведующий лабораторией дифференциальной психофизиологии. В 1975 г. защитила докторскую диссертацию.
Исследования. Ученица В.Д.Небылицына. Приступила к разработке индивидуальных психофизиологических различий памяти. Занималась разработкой электрофизиологических методик для диагностики типологических свойств нервной системы. На основе выделения в электроэнцефалографических данных безусловнорефлектроных компонентов ею было введено новое типологическое свойство ВНД- активированность.
Сочинения. Индивидуальные особенности памяти человека. 1980

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Гомеостаз

Словообразование. Происходит от греч. homoios - подобный + stasis - неподвижность.
Категория. Механизм жизни.
Специфика. Процесс, за счет которого достигается относительное постоянство внутренней среды организма (постоянство температуры тела, кровяного давления, концентрации сахара в крови). В качестве отдельного механизма можно выделить нервно-психический гомеостаз, за счет которого обеспечивается сохранение и поддержание оптимальных условий функционирования нервной системы в процессе реализации разнообразных форм деятельности.


Гомеостат

Словообразование. Происходит от греч. homoios - подобный + stasis - неподвижность.
Автор. Впервые создан английским биологом Р.Эшби.
Категория. Техническая модель.
Специфика. Имитирует гомеостаз, адаптацию живых организмов к изменяющейся среде.


Гомосексуализм

Словообразование. Происходит от греч. homois - одинаковый + лат. sexus - пол.
Автор. Венгерский врач Кара Мария Бенкерт (конец XIX в.).
Категория. Форма половой перверсии.
Специфика. Половое влечение индивида к лицам одного с ним пола и сексуальные связи между ними.
Исследования. Объяснению возникновения гомосексуализма служит несколько теорий:
- в медико-биологической теории инверсии акцентируется неправильная половая идентификация в раннем возрасте под влиянием родителей;
- в теории сексуальной ориентации гомосексуализм квалифицируется как естественный процесс психосексуального развития, в котором в предподростковом и подростковом возрасте под влиянием сверстников у индивида формируются гомосексуальные эротические предпочтения.
Динамика. По характеристикам психической сферы гомосексуалы, как правило, кроме направленности либидо, мало отличается от других людей. Но необходимость скрывать гомосексуальные наклонности и частая смена партнеров приводят к укоренению страха перед разоблачением и изменениям характера, к неврозам и депрессиям. Нередко происходит чередование гомо- и гетеросексуальных отношений.
Терапия. Для лечения гомосексуализма используют психотерапию, часто - в сочетании с гормонотерапией.


Гомофобия

Словообразование. Происходит от греч. homois - одинаковый + phоbоs - страх.
Категория. Форма фобий.
Специфика. Нерефлексируемая, иррациональная неприязнь к гомосексуалистам. Считается, что гомофобия часто обусловлена страхом перед собственными сексуальными фантазиями и побуждениями гомосексуального характера.


Горбов Федор Дмитриевич

(6.07.1916 - 16.12.1977) - отечественный психолог.
Биография. Родился в семье литератора. Закончив три курса Второго МГУ, в 1939 г. вступил добровольцем в ряды Советской Армии и закончил военный факультет этого же университета. Во время Великой Отечественной войны был в действующей армии в качестве военного врача. С 1945 г. по 1949 г. работал в Центральном научно-исследовательском госпитале ВВС. В 1953 г. защитил кандидатскую диссертацию, а в 1963 г. - докторскую диссертацию на тему "Пароксизмы при непрерывной деятельности". Принимал непосредственное участие в подготовке первых советских космонавтов. С 1967 г. он - руководитель лаборатории психических состояний Института общей и педагогической психологии. Профессор по специальности "нервные болезни" (1965).
Исследования. Проводил экспериментальную работу по проблеме черепно-мозговых травм, эпилепсии и неврозов у летного состава. Разработал оригинальную методику изучения эмоциональной сферы с помощью барокамер, в которых моделировались подъемы на высоту. Изучал помехоустойчивость у операторов, эффекты изоляции, совместимость экипажей. Занимался изучением проблемы психических состояний в психологическом, клиническом и биокибернетическом аспектах. Особое значение придавал неврологическим и психологическим механизмам самоотражения.
Сочинения. Психоневрологические аспекты работы оператора. 1975.

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Горизонтальные декаляжи

Словообразование. Происходит от фр. decalage - расхождение, расклинивание.
Категория. Понятие концепции интеллекта Ж.Пиаже.
Специфика. Повторение интеллектуальных феноменов в пределах одного и того же уровня развития интеллекта, что свидетельствует о запаздывании группировок, относящихся к разному содержанию. Познавательные структуры уровня остаются неизменными, но их применение к разному содержанию осуществляется по-разному. Особенно наглядны проявления горизонтальных декаляжей при овладении детей понятиями: чем более доминирует внешняя картина соотношения вещей, тем медленнее идет формирование соответствующих понятий. Так, дети к 7-8 годам оказываются способны располагать предметы по их длине или размеру, к 9-10 годам - располагать по весу, и лишь к 11-12 годам - по объему.


Гормическая психология

Словообразование. Происходит от греч. horme - возбуждение, влечение, побуждение, стремление, psyche - душа, logos - учение.
Автор. У.Мак-Дугалл.
Категория. Направление в психологии.
Специфика. В противоположность ориентированности экспериментальной психологии начала XX в. исключительно на когнитивные процессы, Мак-Дугалл поставил в центр исследования динамический аспект поведения. Им были проанализированы фундаментальные потребности организма. Основой психических явлений им признавалась особая нематериальная сила ("горме"), которая проявляется в виде инстинктов. Есть содержательная связь данного направления и психоанализа.


Госпитализм

Словообразование. Происходит от лат. hоspitaliers - гостеприимный.
Автор. Р.Спитц.
Категория. Нарушение психического развития.
Специфика. Глубокая психическая и физическая отсталость, обусловленная "дефицитом" общения со взрослым в первый год жизни ребенка. Отдельными признаками госпитализма являются: запаздывание в двигательном развитии (прежде всего в освоении ходьбы), резкое отставание в речевом развитии, эмоциональная обедненность, склонность к навязчивым движения (раскачивание тела). Госпитализм может возникнуть не только в домах ребенка, но и в семьях у малоэмоциональных, "холодных" матерей, которые не уделяют ребенку необходимого внимания.
Синоним. Дефицит общения.


Готовность к действию

Категория. Форма установки.
Специфика. Характеризуется направленностью на выполнение того или иного действия. Предполагает наличие определенных знаний, умений, навыков; готовность к противодействию возникающим в процессе выполнения действия препятствий; приписывание личностного смысла выполняемому действию. Готовность к действию реализуется за счет проявления отдельных составляющих действия: нейродинамической сформированности действия, физической подготовленности, психологических факторов готовности.


Готтшальдт (Gottschaldt) Курт Бруно

(род. 25.4.1902) - немецкий психолог, исследователь проблем общей и генетической психологии.
Биография. Образование по психологии, философии, физике и химии получил с 1920 г. по 1926 г. в Берлинском университете Фридриха-Вильгельма (доктор философии, 1926); с 1926 г. по 1929 г. он - ассистент в Психологическом институте Берлинского университета, с 1929 г. по 1933 г. - ведущий психолог и руководитель психологической лаборатории Детского санатория для душевно больных Рейнской области в Бонне, в 1932 г. защитил диссертацию для замещения должности доцента, с 1933 г. по 1935 г. - старший ассистент Психологического института Боннского университета, здесь проводил свои исследования процесса формирования цели и динамики уровня притязаний (Der Aufbau des Kindlichen Handelns // Beiheft zur Zeitsch. f. angewandte Psychol. Lpz., 1933). С 1935 г. Готтшальдт работал в Берлине в Институте антропологии, человеческой наследственности и эвгеники, здесь руководил лабораторией генетической психологии и был директором Городской детской больницы, с 1938 г. он - экстраординарный профессор в университете Берлина, с 1946 г. - ординарный профессор, с 1946 г. по 1961 г. - директор Психологического института Гумбольдтовского университета Берлина, с 1961 г. до своей отставки в 1970 г. - директор Психологического института в Геттингене. Член Немецкой академии наук (1955), руководил в ней секцией экспериментальной и прикладной психологии, почетный член Немецкого общества психологов (1982).
Исследования. Готтшальдт, работая в рамках гештальтпсихологии, изучал процессы формирования уровня притязаний, изменения психологической структуры действий при достижении цели, настроения у близнецов, самовосприятия: широко известны его эксперименты, начавшиеся с вопроса, каким видит себя человек в зеркале - испытуемые могли расширять или сужать изображение лица на фотографии, подстраивая его под свой собственный образ, в результате был сделан вывод о наличии у человека идеального образа себя, служащего в качестве критерия оценивания (Uber Persona-Phanomene // Zeitsch. f. Psychol. 1954, 157, S.163-200). Получил признание как автор оригинальных экспериментальных ситуаций и методик, в частности, методики скрытых фигур, с докладом о которой он приезжал в Москву в 20-х г.г. ("фигуры Готтшальдта"), предназначенной для изучения структуры визуальных и когнитивных способностей. При создании этого метода он исходил из чисто концептуальных задач: если восприятие какой-либо формы определяется факторами прошлого опыта, то сложная фигура, содержащая многократно ранее воспринимавшуюся простую, будет восприниматься как простая плюс дополнительные части, но экспериментальное исследование показало, что это происходит крайне редко, и, следовательно, прошлый опыт не ведет непосредственно к определенной перцептивной организации. Личностные аспекты этой методики получили дальнейшее развитие в тесте "замаскированных фигур" Г.Виткина.
Сочинения. Uber den Einfluss der Erfahrung auf die Wahrnehmung von Figuren // Psychol. Forsch. 1926, 8, S. 261-317, 1928, 12, S.1-87; в рус. пер.: Прошлый опыт и организация // Хрестоматия по ощущению и восприятию. М., 1975;
Zur Methodik psychologischer Untersuchungen an Schwachsinnigen und Psychopathen // Ber. d. 5 Kongr. f. Heilpadag. Munch., 1931. S. 130-143;
Zur Theorie der Personlichkeit und ihrer Entwicklung // Zeitsch. f. Psychol. 1954, 157, H.1-2;
Methodologische Perspektiven in der Ausdrucksforschung // Bericht uber 16 Inter. Kongr. Amsterdam, 1961;
Das Problem der Phanogenetik der Personlichkeit // Handbuch der Psychologie. 1966, Bd. 4, Gottingen


Границы Я

Категория. Психоаналитическое понятие.
Специфика. Выражает собой степень доступности сознанию внешних по отношению к нему воздействий.
Виды:
- "внутренние границы Я" разделяют сознание и бессознательное, препятствуя прорыву в сознание угрожающих элементов бессознательного. При гипнозе эти границы оказываются разрушенными;
- "внешние границы Я" выполняют функцию контроля за поступающей через органы чувств информации из внешнего мира, позволяя оценивать ее в соответствии с принципом реальности. При разрушении этой границы предметы в восприятии принимают черты нереального и причудливого, что характерно для состояния дереализации.
Литература. Federn P. Uber zwei typische Traumsensation // Jahrb. Psychoanal. 1914, Bd. 6;
Tausk V. Zur Psychologie der Kindersexsualitat // Int. Z. f. Psychoanal. 1913, 1.


Графема

Словообразование. Происходит от греч. grapho - пишу.
Категория. Единица письменной речи.
Специфика. Имеет характерное начертание в виде буквы ("а", "б", "в"). При нарушении развития речи может происходить смешение графем (например, вместо "б" пишется "в", "д" - "у").


Графологический анализ

Словообразование. Происходит от греч. grapho - пишу + lоgоs - учение и analysis - разложение, расчленение.
Категория. Диагностическая процедура.
Специфика. Выявление индивидуально-психологической вариативности почерка. Предназначена для идентификации рукописей (например, подписей) и определения психических состояний или характерологических особенностей автора рукописи. Обычно включает в себя два этапа: общий анализ, в котором акцент делается на целостном впечатлении, и тонкий анализ с проработкой почерка по признакам. Компонентный анализ почерка дает три фактора, которые объясняют около 20 % вариаций. Это - высота почерка, ширина и наклон.
Литература. Klages L. Handschrift und Charakter. Lpz.: Barth, 1941;
Lauster P. Menschenkenntnis. Korpersprache, Mimik und Verhalten. Dusseldorf: ECON Taschenbuch Verlag, 1989;
Кулганов В.А., Юнацкевич П.И. Метод графологической психодиагностики личности // Вестник психосоциальной и коррекционно-реабилитационной работы. 1994, № 3, с. 24-39


Гроддек (Grodek) Георг

(13.10.1866, Баден-Баден - 10.06.1936, Баден-Баден) - один из основателей психосоматической медицины.
Биография. Организатор и руководитель частной клиники в Баден-Бадене.
Исследования. Основой его метода лечения было усиление личности пациента при помощи гимнастики, диеты и гомеопатических средств. У него было позаимствовано З.Фрейдом понятие "Оно".
Сочинения. Der Seelensucher. 1921;
Das Buch vom Es. 1923


Громкость

Категория. Характеристика слуховой чувствительности.
Специфика. Субъективная мера восприятия звуков в аспекте их силы. Выражается при помощи единицы измерения (фон), которая численно равна уровню звукового давления тона 1000 Гц. Так, уровень громкости в 20 фон соответствует громкости тона 1000 Гц, имеющего интенсивность 20 дБ над порогом слуха. Субъективная громкость звуков зависит не только от интенсивности сигнала, но и от его частоты. Когда интенсивность тона 100 Гц увеличивается на 50 дБ, громкость увеличивается в два раза. Шумы, имеющие сложный спектр, вызывают другое ощущение громкости, чем чистые тоны.
Контекст. Поражение периферического рецептора может приводить к тому, что увеличение громкости происходит с большей скоростью, что может быть использовано при формулировании дифференциально-диагностического заключения.


Гроос (Groos) Карл

(1861 - 1946) - немецкий психолог.
Исследования. Специалист по генетической психологии. Автор теории игры, где она рассматривалась как подготовка к жизненным испытаниям, в которой происходит тренировка органов.
Литература. Die Sрiele der Menschen. Jena, 1899;
Wesen und Sinn des Sрiels // Z. f. Рsychоl. 1934


Грот Николай Яковлевич

(30. 04. 1852 - 4.06.1899) - русский философ-идеалист, психолог.
Биография. Родился в семье филолога, академика Я.К.Грота. Образование получил в Петербургском университете. После стажировки в Германии, стал профессором кафедры философии Историко-филологического университета в Нежине. Защитил магистерскую диссертацию по теме "Психология чувствований", докторскую - по теме "К реформе логики". В 1883 г. - профессор философии в Одессе, с 1886 г. - Московского университета. Председатель Московского психологического общества. Первый редактор журнала "Вопросы философии и психологии" (с 1889).
Исследования. В ранних исследованиях ориентировался на учение И.М.Сеченова. В дальнейшем встал на идеалистические позиции, пытаясь интегрировать системы Канта, Шеллинга, Шопенгауэра, Гартмана. Признавал реальность сознания вселенной, а человека наделял сверхвременным началом, вложенным в него Богом. Развивал психическую теорию, в которой в качестве единицы анализа выделял "психический оборот". В нем объединялись ощущение (как внешнее впечатление на организм), чувствование (как переработка внешнего впечатления во внутреннее), мышление (как вызванное этим впечатлением движение) и воля (как внешнее движение организма навстречу предмету).
Сочинения. Отношение философии к науке и искусству. Киев, 1883;
О душе в связи с современном учением о силе. Одесса, 1886;
Что такое метафизика // Вопросы философии и психологии. 1890, кн. 2;
Основные моменты в развитии новой философии. М., 1894;
Философия и ее общие задачи. СПб., 1904


Гроф (Grof) Станислав

чешско-американский психолог, представитель трансперсональной психологии.
Биография. Доктор медицины. С середины 1950-х гг. начал в Праге клиническое изучение действия на человека психоделических наркотиков. В 1967 г. покинул Чехословакию. Работал в психиатрических учреждениях США. Руководил отделением психиатрических исследований в Психиатрическом исследовательском центре штата Мериленд. Работал ассистентом профессора психиатрии в медицинской школе университета Дж.Хопкинса, также - в Эскаленском институте. Основатель и президент Международной трансперсональной ассоциации.
Исследования. Им было сделано заключение, что прием наркотиков служит мощным катализатором для работы с различными символами (как например, в традиционном психоанализе), проводимой среди невротических, депрессивных, психотических больных. Центральным моментом этого процесса, названного психолитическим целением, является переживание в состоянии наркотического опьянения опыта смерти, возрождения, космического единства, архетипических образов. В дальнейшем Гроф использовал и другие практики и техники, направленные на изменение сознания. Для картографии возникающих при этом переживаний предложил антропологическую модель, в которой было выделено четыре области: сенсорные переживания, ранние биографические переживания, пренатальные переживания, трансперсональный опыт. Считается, что благодаря сильнейшим переживаниям, связанным со смертью и воскресением, ранними событиями индивидуальной жизни, встречами со значимыми архетипическими персонами, с подключением к "энергиям", происходит достижение человеком психологической целостности.
Сочинения. За пределами мозга. Рождение, смерть и трансценденция в психотерапии. М.: Центр "Соцветие", 1992


Группировка

Автор. Ж.Пиаже (1937 г.).
Категория. Структура логики, выступающая основой операциональной концепции интеллекта Пиаже.
Специфика. Эта структура рассматривается связующим звеном между логическими и психологическими структурами.
Исходная модель. В формально-логическом плане группировка - это закрытая, обратимая система, в которой все операции подчиняются пяти формальным критериям:
- комбинативность: A + В = С;
- обратимость: С - В = А;
- ассоциативность: (А + В) + С = А + (В + С);
- общая операция идентичности: А - А = 0;
- тавтология, или специальная идентичность: A+ А = А.
Формами группировки являются такие логические операции, как простое и мультипликативное включение классов, простая и мультипликативная сериация, симметрия.
Исследования. В психологическом плане группировка - это состояние "равновесия мысли". Весь процесс интеллектуального развития, по Пиаже, описывается последовательностью группировок, возможность выполнения каждой из которых обусловливается освоением предыдущей. Но собственно интеллектуальное развитие начинается не сразу, а после прохождения доперцептивного и перцептивного уровней, как результат последовательной децентрации, предполагающей освобождение объектов от восприятия и собственного действия с ними. Возможность истинной группировки появляется лишь на уровне конкретных операций. Ж.Пиаже выделил восемь элементарных группировок логики классов и отношений, сформированность которых необходима для достижения ребенком этого уровня: классификации, сериации, замещения, установления симметрии, представляющие группировки аддиктивного порядка, которым соответствуют четыре группировки мультипликативного порядка, в которых речь идет одновременно о нескольких системах классов или отношений. На уровне формальных операций ребенок может выполнять шестнадцать видов группировок, независимых от их содержания, но не имеющих полностью комбинаторного характера. На основании комбинаторной системы осуществляются группировки более высокого порядка, составляющих систему пропозициональных операций.


Групповая идентификация

Категория. Социально-психологический феномен.
Специфика. Проявляется как отождествление себя с обобщенным образом члена какой-либо социальной группы или общности. За счет этого происходит принятие, часто некритическое, целей и ценностей данной группы.


Групповое мышление

Автор. I.Janis.
Категория. Феномен социальной психологии.
Специфика. Стиль мышления людей, которые полностью идентифицируют себя с конкретной социальной группой. При этом создается ситуация, когда единомыслие становится большей ценностью, чем следование логике и рациональному выбору решений. Растет уровень конформизма, информация, существенная для деятельности группы, начинает анализироваться тенденциозно, культивируется убеждение во всесилии группы и неоправданный оптимизм.
Литература. Janis I. Victims of group-think. Houghton Mifflin, 1972


Групповое поведение животных

Категория. Форма поведения животных.
Специфика. Совместное поведение животных в сообществах (стадах, стаях, семьях), которые в отличие от простых скоплений имеют достаточно постоянный состав его членов и определенную структуру взаимодействий и общения. Групповое поведение животных определяется особенностями сообщества, его постоянным или временным (сезонным) характером, иерархическими отношениями между его членами (система соподчинения, статус вожака). Проявляется в совместных поисках пищи, защите от врагов, уходе за потомством, выступает как фактор биологической адаптации.


Гуманистическая психология

Словообразование. Происходит от лат. humanus - человечный и греч. psyche - душа + logos - учение.
Категория. Ряд направлений в современной психологии.
Специфика. Ориентирована на изучение смысловых структур человека. В качестве самостоятельного течения выделилась в начале 1960-х. гг. в США. В 1962 г. под председательством А.Маслоу была основана Американская ассоциация гуманистической психологии. Благодаря успехам терапии, основанной на ней, приобрело большую популярность и в Европе. К данном у направлению могут быть отнесены А.Маслоу, К.Роджерс, В.Франкл, Ш.Бюлер. Ф.Бэррон, Р.Мэй, С.Джурард и др. Получила название "третьей силы" в противовес бихевиоризму и психоанализу, которые не дают понимание того, чем является здоровая и творческая личность, которая ориентирована не на адаптацию, достижение равновесия с ее окружением, а наоборот, на выход из этих границ. Существенное влияние на формирование гуманистической психологии оказали гештальтпсихология и феноменология, в частности, представления М.Мерло-Понти о "битии-для-мира", в соответствии с которыми человек есть не что-то обусловленное, а деятельно меняющие свое окружение. Было постулировано, что цель человеческого существования - самоактуализация. В качестве основных предметов анализа здесь выступают: высшие ценности, самоактуализация личности, творчество, любовь, свобода, ответственность, автономия, психическое здоровье, межличностное общение. Гуманистическая психология ставит своей целью возвращение человеку его целостности. В этом направлении активно используются постулат о целостной человека (человек и его окружение не два объекта, а единый организм). Так, человеческое переживание, на которое ориентирована по преимуществу гуманистическая психология, целостно и имеет тенденцию к созданию "хорошего гешатальта". Основным исследовательским ориентиром выступает согласованность, непротиворечивость всех психических процессов индивида и его интегрированность в социум. Все психические феномены рассматриваются в связи со спецификой "окружающего поля", к которому относятся общая ситуация, потребности, установки, действия и опыт индивида. Считается, что человек может развиваться, лишь освободившись от внутренних и внешних запретов, когда его базовые потребности удовлетворены и он не вынуждается обстоятельствами к использованию механизмов психологической защиты.
Принципы. Методологические позиции гуманистической психологии могут быть сформулированы в следующих принципах:
- человек целостен;
- ценны не только общие, но и индивидуальные случаи;
- главной психологической реальностью являются переживания человека;
- человеческая жизнь - единый процесс;
- человек открыт к самореализации;
- человек не детерминирован только внешними ситуациями.
Терапия. На основе гуманистической психологии строятся некоторые направления психотерапии и гуманистическая педагогика. Особое значение придается принципу "здесь и теперь" - прошлого уже нет, будущего еще нет. Для различных форм психотерапии, которые базируются на гуманистической психологии (логотерапия В.Франкла, психодрама Я.Морено, гештальттерапия Ф.Перлса, клиентоцентрированная терапия К.Роджерса), характерен акцент не на объяснении поведения, а на осознании и отреагировании эмоций. Роджерс узаконил совершенно новые взаимоотношения между пациентом и терапевтом, которые стали носить субъект - субъектный характер. В гештальттерапии целью является актуализация содержания сознания для уяснения целостного контекста нерешенных жизненных проблем.
Литература. Qitmann H. Humanistische Psychologie. Gottingen: Hogrefe, 1985


Гудинаф (Godenough) Флоренс Лаура

(1886 - 1959) - американский психолог.
Биография. В 1924 г. получила докторскую степень в Стенфордском университете. Профессор Миннесотского университета.
Исследования. Специалист по проблемам детской психологии и психологического тестирования. Разработала методику "Нарисуй человека", служащую для измерения интеллектуального развития детей.
Сочинения. The Measurement of Intelligence by Drawing. 1926;
Developmental Psychology. 1934;
Mental Testint. 1949


Гуревич Константин Маркович

(род. 19.10.1906, Самара) - отечественный психолог.
Биография. Профессиональный путь начал с работы лаборантом сенсорной (психотехнической) лаборатории в Центральном институте труда ВЦСПС в Москве, в 1928 г. учился на педагогическом отделении института им. А.Бубнова. В 1932 г. окончил психотехническое отделение Ленинградского педагогического института им. А.И.Герцена, учился в аспирантуре Московского государственного института психологии. В 1941 г. защитил кандидатскую диссертацию по проблеме воли, выполненную под руководством А.Н.Леонтьева. Работал в лаборатории Б.М.Теплова над проблемами психофизиологических различий. С 1968 г. - заведующий лаборатории Института психологии. В 1971 г. защитил докторскую диссертацию. Профессор.
Исследования. Специалист по проблемам психофизиологических различий и психодиагностики. Предложил комплексный подход к профессиональной пригодности, в котором сочетается анализ социальных факторов развития профессионала, в частности профессиональных требований и престижности профессии, с одной стороны, и психофизиологических особенностей, с другой.
Сочинения. Профессиональная пригодность и основные сво йства нервной системы. 1970;
(Ред.) Психофизиологические вопросы становления профессионала. 1974;
Психодиагностика. 1981;
(Ред.) Психологическая диагностика, ее проблемы и методы. 1975 (совм. с В.И.Лубовским);
(Ред.) Проблемы психологической диагностики. Таллин, 1977 (совм. с Ю.Л.Сыэрда)

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Гюрджиев Гергий Иванович

(1877, Армения - 1949) - мистик.
Биография. Работал в Фонтенебло, близ Парижа, в США.
Исследования. Был знаком с эзотерическим знанием суфийского ордена Накшбенди. Развивал учение о четырех телах человека, каждое из которых вырастает из предыдущего в результате сознательной работы. Это тела: физическое, астральное, ментальное, причинное (в суфийских аллегориях эти тела выражены в образах повозки, коня, возницы, господина). В человеческом организме существуют особые центры, каждый из которых соответствуют той или иной функции (мышлению, эмоциям, движениям, инстинктам). На основе этих представлений, предложил систему индивидуального развития. Первое, что необходимо сделать индивиду, - пробудиться, чему препятствует его отождествление (маска). Но даже если он осознал то, что спит, он ничего не может сделать в одиночку, необходимы коллективные усилия.
Литература. Риордан K. Гурджиев;
Лефорт Р. Учителя Гурджиева. 1966


Давыдов Василий Васильевич

(31.08.1930 - 1998) - отечественный психолог.
Биография. Закончил психологическое отделение философского факультета МГУ, затем - аспирантуру. С 1959 г. по 1983 г. работал в НИИ общей и педагогической психологии АП СССР, в дальнейшем - в качестве директора. Доктор психологических наук, профессор, академик АПН СССР, вице-президент АПН СССР, почетный член Национальной академии образования США. Член редколлегии журналов "Вопросы психологии" и "Психологический журнал".
Исследования. Создатель психологической школы, продолжившей традиции культурно-исторической теории Л.С.Выготского и теории деятельности, разработанной А.Н.Леонтьевым, С.Л.Рубинштейном, А.Р.Лурия, Д.Б.Элькониным, П.Я.Гальпериным. В 1950-х гг. вместе с Элькониным приступил к работе по проектированию новых возрастных норм психического развития. Было показано, что среднестатистические нормы умственного развития школьника порождаются существующей системой обучения, основанной на натуралистическом подходе к развитию. Дал логико-психологическое обоснование теории развивающего обучения. В соответствии с его идеей, что в действии человека всегда наличествует со-знание другого человека, развитие ребенка рассматривается им как происходящее в контексте двух типов отношений: ребенок - предмет - взрослый (в этом случае отношение ребенок - взрослый опосредствовано предметом) и ребенок - взрослый - предмет (в этом случае отношение ребенок - предмет опосредствовано взрослым). Главная особенность "разумного мышления" состоит в том, что оно базируется на теоретических понятиях, содержанием которых - в отличие от житейских (эмпирических) понятий - является не наличное бытие, а бытие опосредованное, рефлектированное. Эти понятия выступают одновременно и как форма отражения материального объекта, и как средство его мысленного воспроизведения, т.е. как особые мыслительные действия. На основе гегелевско-марксового понимания отношения логического и логического в становлении индивидуального сознания, принципа деятельности, принципа всеобщности идеального бытия были определены основные понятия развивающего обучения (развитие рефлексии и воображения, возрастная специфика развития и др.) и спроектированы основные педагогические технологии, нашедшие практическую реализацию прежде всего на базе московской экспериментальной школы № 91.
Сочинения. Виды обобщения в обучении: Логико-психологические проблемы построения учебных курсов. М.: Педагогика, 1972;
Проблемы развивающего обучения: Опыт теоретического и экспериментального психологического исследования. М.: Педагогика, 1986
Теория развивающего обучения. М., 1996;
Деятельность. Статья;
Психология. Статья

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Дактилология

Словообразование. Происходит от греч. daktylos - палец + logos - учение.
Категория. Форма общения.
Специфика. Общение - на основе дактильной азбуки - глухих между собой и со слышащими, владеющими этим языком. Элементы этой азбуки однозначно соответствуют буквам письменного языка, и по очертанию многие из них напоминают буквы печатного шрифта (в частности, "о", "м", "и", "ш"). Обычно дактильные знаки пишутся на ладони другого человека пальцами руки.


Данлап (Dunlap) Кнехт

(1875 - 1949) - американский психолог.
Исследования. Специалист по общей, социальной психологии, психологии религии.


Дарвин (Darwin) Чарльз Роберт

(12.02.1809, Шрусбери - 19.04.1882, Даун, близ Лондона) - английский естествоиспытатель, автор теории естественного отбора.
Биография. Получил натуралистическое образование у ботаника Дж.Генсло и геолога А.Седжвика. С 1831 по 1836 г. занимался естественнонаучными исследованиями во время кругосветного плавания на корабле "Бигл". В 1859 г. опубликовал основное свое произведение "Происхождение видов путем естественного отбора".
Исследования. В области психологии занимался проблемами инстинктивного поведения, онтогенеза поведения и сознания, приспособительной роли эмоциональных реакций (Выражение эмоций у животных и человека. 1872).
Сочинения. Иллюстрированное собрание сочинений. Т. 1-8, М., 1907-1909;
Избранные письма. М., 1950


Двигательная задача

Категория. Образ движения, которое требуется совершить.
Специфика. В ней соотнесены информация о цели движения, средствах и способах решения.


Двигательный анализатор

Категория. Вид анализатора.
Специфика. Нейрофизиологическая система, за счет работы которой осуществляется анализ и синтез сигналов, идущих от органов движения. Поддерживает постоянный тонус мышц тела и обеспечивает координацию движений.
Структура. Включает в себя: периферический отдел, состоящий из проприорецепторов, специфические проводящие нервные волокна, несущие импульсы к головному мозгу, подкорковые структуры и корковой отдел.


Двигательный аппарат

Категория. Анатомо-физиологическая система.
Специфика. За счет ее работы осуществляется построение и осуществление движения. Состоит из скелета, мышц, сухожилий, нервных центров и проводящих (афферентных и эфферентных) путей.


Двигательный навык

Категория. Форма навыка.
Специфика. Способность к осуществлению того или иного движения без сознательного контроля за ним, сформированная в обучении, за счет автоматизации движения. .


Двигательный состав действия

Категория. Структура двигательного навыка.
Специфика. Система двигательных операций, выполняемых в соответствии с двигательной задачей, окончательное формирование которой возможно лишь в ходе практической отработки, когда уточняется индивидуальный стиль движений.


Движение

Категория. Форма активности живого.
Специфика. Результат работы психофизиологического аппарата по реализации двигательного акта, посредством которого происходит воздействие живого существа на внешнюю среду.


Движения глаз

Категория. Вращения глаз в орбитах, выполняющие разнообразные функции в построении зрительного образа, прежде всего в зрительном восприятии пространства, обеспечивая измерение и анализ пространственных свойств предметов (форма, положение, величина объектов, их удаленность, скорость движения).
Специфика. Наиболее важная функция этого движения заключается в переводе в центр сетчатки, где острота зрения наибольшая, изображения объекта, которое отобразилось сначала на периферии поля зрения. Перевод взгляда на предмет осуществляются с помощью быстрых саккадических движений и конвергенционно-дивергенционных движений. При фиксации взгляда на неподвижном объекте глаз совершает ряд движений: мелкие непроизвольные колебания с амплитудой 5-15 угловых мин. и частотой 20-150 Гц., которые существенно не влияют на зрительное восприятие (тремор); относительно медленные движения, которые препятствует появлению "пустого поля", когда объект перестает восприниматься (дрейф); быстрые движения с амплитудой 2-10 угловых мин. с интервалом от 100 мс. до нескольких секунд, также препятствующие появлению "пустого поля" (флики, или микросаккады).


Двойной слепой опыт

Категория. Экспериментальная процедура.
Специфика. Характеризуется тем, что в неведении о смысле и особенностях проведения эксперимента остается не только испытуемый, но и экспериментатор, который его проводит. За счет таких условий исключается возможность влияния экспериментатора на результаты эксперимента и повышаются показатели его объективности. В частности, подобные условия могут моделироваться с помощью компьютера.


Двойное сознание

Категория. Патопсихологическое нарушение.
Специфика. Индивид попеременно играет две или более социальных ролей, которые имеют диаметрально противоположные качества, при этом находясь в одной роли, отрицает свою причастность к другим. Чувство собственной идентичности сохраняется в каждом их этих состояний, но воспоминания организованы лишь в контексте одной из ролей. Встречается довольно редко, прежде всего в рамках истерии (H.Schule, 1880) и шизофрении. Первоначально зафиксировано еще в XIX в. (Azam, Winslow, M.Dessoir, Lemaitre). Например, было описано, у женщин, бывших в одном состоянии заботливыми домохозяйками, а в другом работавших в публичном доме, при этом они не отдавали себе отчет о такой двойной жизни. Данный феномен был популярен и в художественной литературе (Р.Л.Стивенсон).
Синоним. Множественная личность, раздвоение сознания.
Литература. Breuer J., Freud S. Etudes sur l'histerie. Paris: P.U.F., 1956;
Thigpen C.H., Thigpen H., Cleckley H.M. The Three Faces of the Eve. N.Y., 1957


Двойственное изображение

Категория. Феномен восприятия.
Специфика. Если изображение допускает дифференциацию составных его элементов на субъективно воспринимаемые "фигуру" и "фон" взаимно противоположным образом, то сначала одна часть этого изображения воспринимается в качестве "фигуры", а другая в качестве "фона", потом - наоборот. Этот феномен объясняется свойством предметности восприятия. Выделение при распознавании изображения какой-либо характерной его детали, ассоциированной с определенным предметом, ведет к актуализации представления этого предмета и переводу соответствующей части изображения в статус "фигуры", та же часть изображения, которая не интегрируется в данную "фигуру" автоматически распознается как "фон".


Двухкомпонентная теория эмоций Шехтера

Автор. С.Шехтер.
Категория. Теоретический конструкт, объясняющий возникновение эмоций.
Специфика. По мнению Шехтера, переживание эмоций обусловлено сочетанием двух факторов. С одной стороны, должно быть физиологическое возбуждение, с другой, ситуация должна допускать осмысленную когнитивную интерпретацию этого возбуждения в терминах эмоций. Эта теория основывалась на экспериментах, в которых испытуемым делались инъекции возбуждающего препарата.
Литература. Schachter S., Singer J. Cognitive, social and physiological determinants of emotional states // Psychological Review. 1962, v. 69;
Лазарус Р. Теория стресса и психофизиологические исследования // (Ред.) Леви Л. Эмоциональный стресс. Л., 1970


Деавтоматизация навыка

Словообразование. Происходит от лат. de... - приставка, обозначающая удаление + греч. autоmatоs - самопроизвольный.
Категория. Этап формирования двигательного навыка.
Специфика. Невозможность выполнять без сознательного контроля навык, который был ранее автоматизирован.
Обусловливание. Этот процесс может быть обусловлен сбивающим влиянием внешних воздействий, происходящем со временем естественным забыванием элементов навыка.


Девиантное поведение

Словообразование. Происходит от лат. deviatiо - отклонение.
Категория. Форма поведения.
Специфика. Совершение поступков, которые противоречат нормам социального поведения, принятым в том или ином сообществе.
Исследования:
- по мнению Э.Дюркгейма, вероятность девиаций поведения существенно возрастает при происходящем на уровне социума ослаблении нормативного контроля (аномия);
- в соответствии с парадигмой Р.Мертона, девиантное поведение возникает прежде всего тогда, когда общественно принимаемые и задаваемые ценности не могут быть достигнуты некоторой частью этого общества;
- в контексте теории социализации, к девиантному поведению склонны люди, социализация которых проходила в условиях поощрения или игнорирования отдельных элементов девиантного поведения (насилие, аморальность);
- в теории стигматизации, считается, что появление девиантного поведения становится возможным уже при одном только определении индивида как социально отклоняющегося и применении по отношении к нему репрессивных или исправительных мер.
Виды:
- преступность,
- алкоголизм и наркомания,
- самоубийства,
- проституция и др.


Дедукция

Словообразование. Происходит от лат. deductio - выведение.
Категория. Познавательный процесс.
Специфика. Процесс логического вывода на основании перехода от общих положений к частным.


Дежерин (Dejerine) Жюль Жозеф

(3.8.1849, Женева - 26.2.1917, Париж) - французский невролог, психиатр и психотерапевт.
Биография. Работал с 1874 г. ассистентом врача, с 1879 г. - врачом, с 1885 г. приступил к преподавательской работе, с 1901 г. он - профессор гистологии.
Исследования. Параллельно с многочисленными неврологическими и патоневрологическими работами развивал свой метод "изоляции", предназначенный для лечения психоневрозов в групповой негипнотической психотерапии. Не будучи знаком с учением З.Фрейда, обосновал схожие представления на роль эмоций в происхождении психических заболеваний, в частности истерий, по этому вопросу выступал решительным противником П.-Ш.Дюбуа и его метода рационального убеждения. Указывал на большое значение врача и его переживаний в исцелении пациента, постулировал необходимость веры пациента во врача. Одним из первых указал на целительную роль простого слушания врачом пациента.
Сочинения. Les Manifestations functionelles des psychonevroses, leur tratement par la psychotherapie. P., 1911 (совм. с Gauckler E.), в рус.пер. Функциональные проявления психоневрозов и их лечение психотерапией. М., 1912;
Semiologie des affections du systeme nerveux. P., 1914;
Traite des Meladies de la Moelle Epiniere (совм. с Thomas A.);
Anatomie du Systeme Nerveux (совм. с Dejerine A.).


Дезавтоматизация

Словообразование. Происходит от фр. des - приставка, обозначающая уничтожение + греч. autоmatоs - самопроизвольный.
Категория. Нейропсихологическое нарушение.
Специфика. Потеря способности выполнять ранее автоматизированные жизненно важные двигательные навыки без актуального сознательного контроля. Может свидетельствовать о поражениях премоторных отделов коры головного мозга, а также о психических заболеваниях.


Действие

Категория. Процесс взаимодействия с каким-либо предметом, в котором достигается определенная, заранее определенная, цель.
Специфика. Могут быть выделены следующие составные части действия:
- принятие решения;
- реализация;
- контроль и коррекция.
При этом в принятии решения происходит увязывание образа ситуации, образа действия, интегральной и дифференциальной программ. Реализация и контроль осуществляются циклически.
Виды:
- управляющие,
- исполнительные,
- утилитарно-приспособительные,
- перцептивные,
- мнемические,
- умственные,
- коммуникативные действия.
В каждом из них происходит использование как усвоенных, так и индивидуально выработанных средств и орудий.


Дейтеранопия

Словообразование. Происходит от греч. deuteros - второй + an - отрицательная частица + ops - глаз.
Категория. Клиническое нарушение.
Специфика. Нарушение восприятия отдельных цветов, чаще всего зеленой части спектра. Светло-зеленый цвет не воспринимается отличным от темно-красного, фиолетовый - от голубого, пурпурный - от серого. При этом место наибольшей воспринимаемой светлоты оказывается несколько сдвинуто в сторону красной части спектра и расположено в оранжевой части - нейтральная точка соответствует 500 нмк.
Обусловливание. Нарушение обычно связано с врожденными факторами.


Декаляж

Словообразование. Происходит от фр. decalage - расхождение, расклинивание.
Автор. Ж.Пиаже.
Категория. Теоретическое понятие операциональной концепции интеллекта Пиаже.
Специфика. Обозначает повторное появление познавательных структур в процессе развития.
Виды:
- вертикальные декаляжи;
- горизонтальные декаляжи.


Декарт (Descartes) Peнe

(31.03.1596, Лаэ, Турень - 11.02.1650, Стокгольм) - французский философ и естествоиспытатель.
Биография. Родился в дворянской семье. Образование получил в привилегированной иезуитской школе Ла Флеш в Анжу. В начале Тридцатилетней войны и до 1621 г. служил в армии. С 1629 жил в Голландии. В 1649 г. из-за преследований протестантских богословов должен был покинуть страну и переселиться в Швецию.
Исследования. Исходил из того, что наиболее достоверным для познающего субъекта является его собственное мышление, в котором признак осознаваемости может выступать критерием различения психических процессов от непсихических. На этом основании пришел к отрицанию наличия души у животных, которые являются лишь "рефлекторными автоматами". В основу решения психофизической проблемы Декарт положил идею взаимодействия: душа, имеющая одним из основных своих атрибутов мышление, и тело (природа), характеризующееся протяжением, могут соединиться в человеке лишь с помощью третьей субстанции, которая локализована в шишковидной железе. Здесь механические воздействия, передаваемые по нервам посредством животных духов, достигают души и действуют на нее.
Сочинения. Сочинения. Т. 1-2, М., 1989-94
Отрывки


Декодирование

Словообразование. Происходит от лат. de... - приставка, обозначающее отделение, отмену.
Категория. Когнитивный процесс.
Специфика. Процесс предметного опознания, совершаемый индивидом на основе анализа и синтеза воспринятой информации. Может осуществляться на основе использования перцептивных или речевых эталонов.


Делирий

Словообразование. Происходит от лат. deliriun - безумие.
Категория. Нарушение деятельности сознания.
Специфика. Характеризуется галлюцинацями, двигательным возбуждением, нарушением ориентировки во времени и пространстве. Может чередоваться с периодами ясного сознания и критического отношения к болезненным проявлениям.


Деменция

Словообразование. Происходит от лат. de... - приставка, обозначающее отделение + mens - разум.
Категория. Приобретенная форма слабоумия.
Специфика. Связана с ослаблением интеллектуальных способностей, эмоциональным обеднением, затруднением использования прошлого опыта.
Виды:
- глобальная деменция, при которой нарушаются все виды психической деятельности, теряется критичность, происходит деградация личности,
- очаговая деменция, при которой личность в основном не меняется, сохраняется критичность, но снижается уровень интеллектуальных способностей и памяти.


Демокрит

(ок. 460 - ок. 370/360 до н. э.) - древнегреческий философ, создатель законченной системы атомистического материализма.
Биография. Учился у Левкиппа, возможно, у пифагорейцев. Путешествовал по странам Востока.
Исследования. Душу трактовал как совокупность наиболее подвижных атомов огня, которые могут вызывать движения в теле и рассеиваются после его смерти. Процессы восприятия, по его мнению, обусловлены попаданием в душу отделяющихся от внешних предметов истечений в виде потоков атомов, которые субъективно предстают как образы этих предметов. В качестве цели человеческой жизни рассматривал достижение спокойного расположения духа, который не возмущается страстями.
Сочинения. Лурье С.Я. Демокрит. Тексты. Л., 1970


Демонстрационное поведение животных

Словообразование. Происходит от лат. demonstratio - показывание.
Категория. Форма коммуникаций животных.
Специфика. Призвано информировать другие особи о физиологическом состоянии животного. Чаще всего встречается при запугивании и ухаживании. При этом может осуществляться демонстрация отдельных органов или определенных участков тела, покровных узоров, увеличение объема тела. Происходит это при помощи специфических поз и движений, которые выполняются с выраженной интенсивностью.


Деперсонализация

Словообразование. Происходит от лат. de... - отрицательная приставка + persona - личность.
Категория. Нарушение деятельности сознания.
Специфика. Характеризуется тем, что у индивида появляется ощущение собственной измененности, связанной с отчуждением от окружающих, потерей Я. Возникает при психических заболеваниях и пограничных состояниях, а также при эмоциональных перегрузках.


Депрессивный реализм

Словообразование. Происходит от лат. depressio - подавление и realis - вещественный.
Категория. Психопатологический феномен.
Специфика. Тенденция индивидов, которые находятся в легкой степени депрессии, давать объективные оценки и прогнозы, без переоценивания самого себя и своих способностей.


Депрессивный синдром

Словообразование. Происходит от лат. depressio - подавление и греч. syndrome - сочетание.
Категория. Психопатологический синдром.
Специфика. Характеризуется состояниями заторможенности психической деятельности и аффективной сниженности. Крайней степенью депрессивного синдрома является депрессивный ступор, когда полностью отсутствуют движения и речь.


Дереализация

Словообразование. Происходит от лат. de... - приставка, обозначающее отделение + realis - действительный.
Категория. Нарушение деятельности сознания.
Специфика. Окружающий мир воспринимается как нереальный или отдаленный, лишенный своих красок. При этом происходят нарушения памяти.
Обусловливание. Может возникать при поражениях мозга (особенно глубинных отделов височной области), в просоночных состояниях и при психических заболеваниях.
Контекст. Часто сопровождается состояниями "уже виденного" или "никогда не виденного".


Дерефлексия

Словообразование. Происходит от лат. de... - приставка, обозначающее отделение + reflexio - отражение.
Автор. В.Франкл.
Категория. Психотерапевтический прием логотерапии и экзистенциального анализа.
Специфика. Заключается в том, что пациент, страдающий от того или иного функционального симптома, формулирует для себя цель смириться с ним, воспринимая его как неустранимое зло, и в тех ситуациях, которые вызывают его проявления, переключать свое внимание с нарушенной функции на другую деятельность, придавая тем самым самой ситуации новый смысл. Ситуация благодаря этому перестает восприниматься как еще одна попытка избавиться от симптома, а рассматривается, например, как возможность полноценного общения с другим человеком. Франкл иллюстрирует этот прием симптомом вагинизма, при котором женщина получает от логотерапевта инструкцию, переключиться с ожидания удовлетворения ее самой на удовлетворение мужчины и воспринимать эту ситуацию в контексте нового смысла (семейное благополучие, а не эгоцентрическое стремление к удовольствиям). В качестве механизма действия этого приема рассматривается смена "гиперинтенции на эмоции", когда только они рассматриваются как основная ценность, на "трансценденцию", под которой понимается ориентация на предметные отношения и общечеловеческие ценности. При этом не только снимается субъективная болезненность функциональных симптомов, но и они сами, из-за перемещения внимания на другие процессы, могут быть устранены. Наиболее эффективен данный психотерапевтический прием при ипохондрической симптоматике, при которой органические процессы оказываются в центре повышенного внимания пациента.
Контекст. Данный прием имеет много общего с "разобусловливанием" в классической теории условных рефлексов, при котором достаточно долгое неподкрепление условного рефлекса приводит к его угасанию.
Литература. Франкл В. Человек в поисках смысла. М., 1990


Дескриптивная психология

Словообразование. Происходит от англ. descriрtive- описательный, наглядный и греч. psyche - душа + logos - учение.
Категория. Ряд направлений объяснительной психологии.
Специфика. В противоположность экспериментальной психологии, здесь делалась попытка описать и понять психологические феномены сами по себе, не редуцируя их к внепсихологическим явлениям. К этим направлениям могут быть отнесены, в частности, учения:
- Ф.Брентано,
- В.Дильтея,
- Э.Шпрангера,
- К.Ясперса.


Дескриптивный бихевиоризм

Словообразование. Происходит от англ. descriрtive- описательный, наглядный и behaviour - поведение.
Категория. Бихевиоризм Б.Ф.Скиннера.
Специфика. Этот подход характеризовался тем, что в нем использовались не просто описания наблюдений и отношений между наблюдаемыми фактами, а достаточно формализованный математический аппарат, основанный на определенных аксиомах и правилах вывода.


Дессуар (Dessoir) Макс

(8.2.1867, Берлин - 19.7.1947, Кенигштейн, Таунус, Германия) - немецкий эстетик и психолог.
Биография. Еще в гимназии у него проявились способности и к искусствам (игра на скрипке), и к естественным наукам, в это же время зародился интерес к пограничным вопросам психологии и физиологии. После окончания гимназии в 1881 г. учился в университетах Вюрцбурга и Берлина (доктор медицины, доктор философии, 1889). С 1891 г. Дессуар работал в Берлинском университете в качестве приват-доцента, в 1893 г. защитил диссертацию (Psychologischen Skizzen) для замещения должности доцента, с 1897 г. он - экстраординарный профессор, с 1920 г. до своей отставки в 1934 г. - ординарный профессор Берлинского университета. В 1947 г. снова приступил к преподавательской деятельности в качестве профессора во Франкфурте.
Исследования. В методологическом плане Дессуар - последователь В.Дильтея. Является основоположником критического анализа парапсихологических феноменов. С 1885 г. он приступил к систематическим наблюдениям за медиумами, что позволило ему сделать обобщающие выводы о сущности этих явлений на основе понятия подсознательного. (Vom Jenseits der Seele: Die Geheimwissenschaften in kritischer Betrachtung. 1917). Ввел в употребление сам термин "парапсихология". Вместе с Э.Утицем основал школу эстетики, известную под названием "всеобщей науки об эстетике". Эстетику Дессуар понимал значительно шире, чем искусство, включая в нее природу и повседневную жизнь. Но и искусство, по его мнению, основывается не на одном лишь эстетическом чувстве, а также и на религиозных, социальных и политических воззрениях. С 1906 г. он стал издавать журнал "Zeitschrift fur Asthetik und allgemeine Kunstwissenschaft", центральный орган формалистической эстетики. По его инициативе в 1913 г. был организован 1-й Интернациональный конгресс эстетики. В работе "Эстетика и всеобщая наука об искусстве" (Asthetik und allgemeine Kunstwissenschaft in Grundzuge. Stuttgart, 1906) разделил искусства на два вида, на подражательные искусства, имеющие реальные формы (пространство и время искусства), и свободные искусства, имеющие иррелевантные формы (архитектура или музыка).
Сочинения. Das Doppel-Ich. 1890;
Bibliographie des modernen Hypnotismus. 1890;
Geschichte der neueren deutschen Psychologie. Bd. 1, B., 1902;
Skeptizismus in der Asthetik // Zeitsch. f. Asth. u all. Kunst. 1907, Bd.2, H.4;
Abriss einer Geschichte der Psychologie. Heidelberg, 1911, в рус. пер.: Очерк истории психологии. СПб., 1912;
Vom Diesseits der Seele. 1923;
Okkultismus in Urkunden. B., 1925;
Die Rede als Kunst. 1940;
Buch der Erinnerungen. 1946;
Das Ich, der Traum, der Tod. 1947;
Psychologische Briefe. 1948.
Литература. Herrmann Ch. Max Dessoir. 1929.


Детектор лжи

Словообразование. Происходит от лат. detector - обнаруживающий.
Категория. Аппаратурный комплекс.
Специфика. Служит для объективной регистрации физиологических показателей КГР, ЭЭГ, тремора, плетизмограммы в целях анализа эмоциональных ответов на стимулы, предъявляемые во время беседы, допроса. Сознательный контроль вегетативных функций, связанных с переживанием тех или иных эмоций, для нетренированных испытуемых практически недоступен, в силу чего по получаемым показателям можно сформулировать диагноз эмоциональной динамики во время диалога. Показатель эффективности это процедуры достигает 70 %.
Критика. Трудности применения детектора лжи связаны с тем, что уже сама процедура допроса может вызвать сильные эмоции (страх, тревога, депрессия и т.д.), которые невозможно отличить от "реактивных".
Литература. Friedler K. Lugendetektion aus alltagspsychologischer Sicht // Psychol. Rundsch. 1989, 40, N 3, S. 127-140


Детерминирующая тенденция

Словообразование. Происходит от лат. determinans - определяющий.
Автор. Представители Вюрцбургской школы (Н.Ах, О.Зельц, Х.Уатт).
Категория. Теоретический конструкт, призванный объяснить механизмы психического.
Специфика. Установка, возникающая при постановке задачи и определяющая направленность и избирательность мышления. Постулируется, что "детерминирующая тенденция" сама обусловлена, во-первых, конечной целью (искомое задачи), во-вторых, инструкцией (требования к искомому).


Детская гиперактивность

Категория. Форма детского поведения.
Специфика. Отклонение от возрастных норм онтогенетического развития. Характеризуется невнимательностью, отвлекаемостью, импульсивностью в социальном поведении и интеллектуальной деятельности и повышенной активностью при нормальном уровне интеллектуального развития. Все это приводит к слабой успеваемость в школе и низкой самооценке. Первые признаки гиперактивности могут наблюдаются в возрасте до 7 лет.
Обусловливание. Возникновение гиперактивности может быть обусловлено органическими поражениями центральной нервной системы (нейроинфекции, интоксикации, черепно-мозговые травмы), генетическими факторами, приводящими к дисфункции нейромедиаторных систем мозга и нарушениям регуляции активного внимания и тормозящего контроля.


Детская деятельность

Категория. Класс деятельностей ребенка.
Специфика. Активное взаимодействие ребенка с окружающим миром, в ходе которого происходит развитие его психики в онтогенезе. При реализации деятельности, за счет подстраивания ее к разным, в том числе социально моделируемым условиям, происходит ее обогащение и возникновение принципиально новых компонентов ее структуры.
Генезис. Изменение структуры деятельности ребенка обусловливает и развитие его психики.
Наиболее ранней самостоятельной деятельностью является предметная деятельность. Она начинается с овладения действиями с предметами, такими как хватание, манипуляции, собственно предметные действия, предполагающие использование предметов по их функциональному назначению и таким способом, который закреплен за ними в человеческом опыте. Особенно интенсивное развитие предметных действий происходит на втором году жизни, что связано с овладением ходьбой. Несколько позже, на основе предметной деятельности происходит формирование других видов деятельности, в частности игровой.
В рамках сюжетно-ролевой игры, которая является ведущей деятельностью в дошкольном возрасте, происходит овладение элементами деятельности взрослых и межличностными отношениями.
В дальнейшем формируются: трудовая деятельность, в которой отрабатываются сложные по своей структуре навыки; продуктивная деятельность, являющейся существенным фактором развития познавательных процессов; и изобразительная деятельность, в которой происходит соотнесение интеллектуальных и аффективных процессов.


Детская психология

Словообразование. Происходит от греч. psyche - душа, logos - учение.
Категория. Раздел психологии.
Специфика. Посвящена исследованию закономерностей психического развития ребенка. Основным предметом анализа являются движущие причины и условия онтогенетического развития отдельных психических процессов, в том числе формирования различных типов деятельности ребенка. В детской психологии постулируется, что решающее значение в психическом развитии детей имеет усвоение ими исторически сложившихся форм человеческой деятельности, происходящее на основе постепенно созревающих природных анатомо-физиологических особенностей организма и нервной системы ребенка. При овладении ребенком каждым видом деятельности, отражающим те или иные аспекты общественного опыта, происходит постепенное свертывание внешней деятельности: от внешних, материальных действий с предметами к выполнению внутренних, умственных. Каждый возрастной период имеет специфические задачи развития, в решении которых формируются те или иные деятельности. В развитии ребенка можно выделить ряд возрастных периодов: младенческий возраст, ранний возраст, дошкольный возраст, младший школьный возраст, подростковый возраст, ранний юношеский возраст.
Методы. Основными экспериментальными стратегиями являются поперечные исследования, когда анализируется динамика развития одного и того же психического процесса одновременно у детей разных возрастных групп, и продольные, когда анализируются психологические особенности одних и тех же детей на протяжении длительного времени.


Детские притязания

Категория. Характеристика личности ребенка.
Специфика. Готовность ребенка к самоутверждению. Связаны с развитием его самосознания, формирующегося в раннем возрасте на основе усвоения социальных норм.


Детский анимизм

Словообразование. Происходит от лат. anima - душа.
Категория. Форма детских представлений.
Специфика. Представления детей, согласно которым даже неживые объекты обладают одушевленностью.
Исследования. По данным американского психолога М.Берзонски, это явление наиболее характерно для детей 5-летнего возраста и пропадает вместе с дальнейшим социально-когнитивным развитием.


Детский негативизм

Категория. Форма детского общения.
Специфика. Ребенок делает попытки отстоять права своей личности путем противодействия требованиям окружающих. Может проявляться в упрямстве, грубости, в замкнутости.


Детский рисунок

Категория. Продукт изобразительной деятельности ребенка.
Генезис. Предпосылки к овладению рисованием - прежде всего в виде осознания того, что некоторые предметы могут оставлять следы - возникают в раннем возрасте в контексте предметно-манипулятивной деятельности.
Первые рисунки представляют собой начерченные на листе бумаги каракули, при этом графический образ включает в себя не только зрительные образы предмета и представления о нем, но и двигательные представления о том, как должно быть построено изображение предмета.
В дальнейшем развитие детского рисунка происходит при все более активном использовании общественно выработанных значений и операций.


Детство

Категория. Этап онтогенетического развития индивида от рождения и до появления возможности включения во взрослую жизнь.
Специфика. По мере интенсификации производства и повышения культурного уровня происходит постепенное сдвигание верхних возрастных границ. В детстве обычно выделяют следующие периоды:
- младенчество,
- раннее детство,
- дошкольный возраст,
- младший школьный возраст.
Детство сменяют отрочество и юность, которые предшествуют периоду социальной зрелости.


Дефицит общения

Категория. Нарушение общения.
Специфика. Снижение интенсивности и качества общения ребенка с другими людьми. Обычно это связано с нахождением ребенка в детских учреждениях закрытого типа (больницах, детских домах, интернатах) или в семьях, в которых родителями не уделяется ребенку достаточного внимания. Дефицит общения, особенно в младенческом и раннем возрасте, приводит, как правило, к задержкам и отклонениям в психическом развитии.
Синоним. Госпитализм.


Дефляция

Словообразование. Происходит от лат. deflatio - сдувание.
Автор. К.Г.Юнг.
Категория. Состояние сознания.
Специфика. Характеризуется внезапным возвращением к душевному равновесию и внутреннему спокойствию после также внезапно возникающих негативных аффектов.
Контекст. Этот процесс является противоположным инфляции.


Деятельностный подход в психологии

Категория. Система методологических и теоретических принципов изучения психических феноменов.
Исследования. Основным предметом исследования признается деятельность, опосредствующая все психические процессы. Данный подход начал формироваться в отечественной психологии в 20-е гг. ХХ в. В 30-е гг. было предложено две трактовки деятельностного подхода в психологии, - С.Л.Рубинштейна, который сформулировал принцип единства сознания и деятельности, и А.Н.Леонтьева, который совместно с другими представителями Харьковской психологической школы, разработал проблему общности строения внешней и внутренней деятельности.


Деятельность

Категория. Активное взаимодействие живого существа с окружающим миром, в ходе которого оно целенаправленно воздействует на объекты и за счет этого удовлетворяет свои потребности.
Генезис. Уже на относительно ранних стадиях филогенеза возникает психическая реальность, представленная в ориентировочно-исследовательской деятельности, призванная обслуживать такое взаимодействие. В ее задачу входит обследование окружающего мира и формирование образа ситуации для осуществления регуляции двигательного поведения животного в соответствии с условиями стоящей перед ним задачи. Если для животных характерно то, что они способны ориентироваться только на внешние, непосредственно воспринимаемые аспекты окружающего, то для человеческой деятельности, в силу развития коллективного труда, характерно, что она может основываться на символических формах представления предметных взаимоотношений.
Структура. Среди компонентов деятельности выделяют:
- мотивы, побуждающие субъект к деятельности;
- цели как прогнозируемые результаты этой деятельности;
- операциональные средства, с помощью деятельность реализуется.


Джексон (Jackson) Дональд де Авила

(2.1.1920, Окленд, Калифорния - 1968, Пало Альто) - американский психиатр и психоаналитик.
Биография. Психоаналитическое образование получил в г. Честнут Лодж, шт. Мэриленд под руководством Фриды Фромм-Рейхманн, большое влияние на него оказал Г.С.Салливен. В начале своей деятельности занимался проблемами психосоматической медицины. В 1959 г. организовал в Институте ментальных исследований г. Пало Альто, Калифорния, группу по изучению проблем семьи, в которую входили Дж.Викланд, Дж.Хейли, позже В.Сатир.
Исследования. Предложил теорию гомеостаза семьи (1956), в соответствии с которой семейные отношения понимаются как находящиеся в динамическом равновесии (в семье с психическими больными такое равновесие достигается благодаря психотическим симптомам). Рассматривая шизофреническую симптоматику, пришел совместно с Г.Бейтсоном к формулировке теории "двойной связи" (double bind) о роли несовпадения вербальных требований и эмоционального контекста в этиологии шизофрении. Пытался трактовать взаимоотношения психотерапевта и пациента как борьбу за власть.
Сочинения. Psychosomatic factors in ulcerative colitis // Psychosom. Med. 1946, 8;
The therapist personality in the therapy of schizophrenies // Arch. of neurology a. Psychiatry. Chi., 1955, vol. 74, № 3, p.293-305;
Etiology of Schizophrenia. 1960;
Interactional psychoterapy // Contemporary Psychoterapies. N.Y., 1961, p.221-228;
Pragmaties of Human Communication. N.Y., 1967 (совм. с Watzlawik P., Beavin J.H.).
Литература. Годфруа Ж. Что такое психология. Т. 2, М., 1992, с. 113-115.


Джемс (James) Уильям

(1.11.1842, Нью-Йорк - 16.08.1910, Чокоруа, Нью-Хэмпшир) - американский психолог и философ, один из основоположников американского функционализма.
Биография. Образование по медицине, физиологии и естественным наукам получил в Гарвардском университете. В Германии занимался под руководством Г.Гельмгольца, Вирхова. С 1872 г. - ассистент, с 1885 по 1889 г. - профессор философии Гарвардского университета, с 1889 по 1907 г. - профессор психологии. Читал гостевые лекции по психологии, религии и философии в различных университетах США и Англии. В 1892 г. организовал совместно с Г.Мюнстербергом первую в США лабораторию прикладной психологии в Гарвардском университете.
Исследования. Выступал с критикой ассоциативной психологии. Не являясь экспериментатором, выдвинул множество важных идей в области психологии. Рассматривал сознание как недифференцированный поток непосредственных ощущений и впечатлений, возникающих на основе непрерывных нервных возбуждений ("поток сознания"), в плане его приспособительных функций. В центре его философской системы была помещена личность с ее переживаниями и интересами. Предложил одну из первых в психологии теорию личности. В "эмпирическом Я" (личности) им были выделены: 1. Физическая личность, к которой относятся собственная телесная организация, дом, семья, состояние и пр.; 2. Социальная личность как форма признания в индивиде личности со стороны других людей; 3. Духовная личность как единство всех духовных свойств и состояний личности: мышления, эмоций, желаний и т. п., в которой центром является чувство активности Я. В его концепции "воли к вере" постулируется, что индивид, при отсутствии рационального знания, имеет право на веру, если она соответствует его эмоциональной природе и обеспечивает душевное равновесие. Джемс является автором периферической теории эмоции, которую независимо от него обосновал К.Г.Ланге. Оказал существенное влияние на исследования психологов Чикагской школы, в которую входили Дж.Дьюи, Дж.Энджелл, Дж.Г.Мид. Был в дружеских взаимоотношениях с Г.Мюнстербергом и К.Штумпфом.
Сочинения. The Principles of Psychology. V. 1-2, N.Y., 1890;
The Meaning of Fruth. N.Y., 1909;
Многообразие религиозного опыта. М., 1910;
Прагматизм. СПб., 1910;
Some problems of philosophy. N.Y., 1911;
Essays in radical empiricism. N.Y., 1912;
Научные основы психологии. СПб., 1912;
Существует ли сознание? // Новые идеи в философии. Вып. 4, СПб., 1913


Джонс (Jones) Эрнест

(1.01.1879, Уэлс - 11.02.1958, Лондон) - английский психоаналитик.
Биография. Медицинское образование получил в Лондоне. Вскоре познакомился с психоанализом. Стал одним из самых верных учеников и друзей З.Фрейда. Читал курс психоанализа в качестве приглашенного профессора в Канаде и США. На протяжении 22 лет президент Интернационального психоаналитического общества. Автор биографии Фрейда (Sigmund Freud. Leben und Werk. 1957).
Сочинения. Social Aspects of Psychoanalysis. 1924;
Терапия неврозов. М., 1924;
On the Nightmare. 1931;
Papers on Psychoanalysis. Baltimore: Wood, 1938;
Hamlet and Oedipus. N.Y.: Norton, 1949;
Essays in Applied Psychoanalyse. L.: Hogarth, 1951;
Free Association: Memoirs of a Psychoanalyst. N.Y.: Basic Books, 1959


Диапазон эквивалентности

Словообразование. Происходит от лат. aequus - равный + valens - имеющий значение.
Автор. Х.Гарднер.
Категория. Форма когнитивного стиля.
Специфика. Преобладающая тенденция усматривать сходства или различия между предметами или явлениями. Чем больше индивид ориентирован на различия, тем больше групп формируется при свободном объединении, тем уже диапазон эквивалентности, тем более выражена его аналитическая направленность. При этом речь идет не о способности видеть различия, но об ориентированности личности.


Дивергентное мышление

Словообразование. Происходит от лат. divergere - расходиться.
Категория. Форма мышления.
Специфика. Основано на стратегии генерирования множества решений одной единственной задачи.


Дивергентные движения

Словообразование. Происходит от лат. divergentio - расхождение.
Категория. Форма вергентных движений глаз.
Специфика. Разведение зрительных осей при фиксации точки, находящейся пространственно дальше предыдущей.


Дизартрия

Словообразование. Происходит от греч. dys - приставка, означающая расстройство + arthroo - членораздельно произношу.
Категория. Нейропсихологическое нарушение.
Специфика. Нарушение произношения, обусловленное недостаточной иннервации речевого аппарата при поражениях заднелобных и подкорковых отделов мозга. При этом из-за ограничений подвижности органов речи (мягкого неба, языка, губ) затруднена артикуляция, но при возникновении во взрослом возрасте, как правило, не сопровождается распадом речевой системы. В детском же возрасте могут нарушаться чтение и письмо, а также общее развитие речи.
Терапия. Корректируется с помощью логопедических занятий.


Дизноя

Словообразование. Происходит от греч. dys... - приставка, обозначающая отделение и noesis - восприятие.
Автор. С.С.Корсаков (1891 г.).
Категория. Патопсихологическое нарушение.
Специфика. Характеризуется нарушением мышления и сумеречным помрачением сознания. Больному представляется, что он находится в других странах, у него возникает нарушение тождественности собственной личности и галлюцинации. В современной систематике это состояние описывается как острая форма шизофрении.


Дильтей (Dilthey) Вильгельм

(19.11.1833, Бибрих-на-Рейне - 1.10.1911, Сьюзи) - немецкий философ и психолог.
Биография. С 1866 г. - профессор в Базеле, затем в Киле, Бреслау, с 1882 г. - в Берлине.
Исследования. Разделял психологию на две принципиально различные по своей методологии дисциплины: аналитическую ("номотетическую") психологию, объяснительную, целью которой является выделение в интроспективном опыте "атомов" и последующего "синтеза" из них высших процессов сознания, и описательную ("идеографическую") психологию, которая занимается пониманием на основе ценностей, свойственных той или иной культуре, душевной жизни индивида в ее целостности и уникальности. Изначально Дильтей считал, что путем интроспекции достигается понимание собственного мира субъекта познания, а путем вживания, сопереживания, вчувствования - мира другого человека. В дальнейшем отказался от интроспективного метода, перенеся центр внимания на рассмотрение культуры прошлых времен как "объективного духа". Ценности культуры, по его мнению, "объективируются" в психике отдельного человека.
Сочинения. Gesammelte Schriften. Bd. 1-18, Gott., 1950-77;
Описательная психология. М., 1924;
Типы мировоззрения и обнаружение их в метафизических системах // Новые идеи в философии. № 1. СПб., 1912


Динамическая психиатрия

Словообразование. Происходит от греч. dynamikos - сильный, psyche - душа + iatros - лечение.
Автор. Гюнтер Аммон.
Категория. Направление в современной психиатрии.
Специфика. Основой выступает процесс понимания и приятия психического больного. Считается, что патопсихологические симптомы должны исчезнуть сами собой, если происходит лечение целостного человека. В этом направлении разработана следующая модель личности: нейрофизиологические и биологические функции; основная область бессознательного, к которой относятся агрессия, страх, креативность, сексуальность; область вторичных человеческих функций, таких как способности и умения. По представлениям Аммона психосоматические заболевания, а также шизофрения, депрессии, мании и пограничные расстройства, представляют собой архаические нарушения структур Я (задержки развития Я), связанные прежде всего с пустотой и безразличием в отношениях к ребенку в семье. В силу этого оказываются очень тесно связанными, с одной стороны, психосоматика и, с другой, страхи и агрессия.
Терапия. Перед началом лечения производится диагностика способов существования индивида. Принципами терапии являются следующие:
- неконвенциональный личностный подход;
- последовательное и неотсроченное обсуждение проблем, возникающих в конкретных ситуациях ("здесь и теперь");
- выслушивание и эмпатия, но при определенной дистанцированности;
установление терапевтического альянса со здоровыми частями Я;
- обход параноидных защит.
Процесс самого лечения опирается прежде всего на использование невербальных методов (танец, музыка, театр, живопись, верховая езда, спорт, массаж и пр.).
Литература. Аммон Г. Динамическая психиатрия и гуманоструктурология // Обозрение психиатрии и медицинской психологии. 1994, № 2, с. 6-9


Динамическая психология

Словообразование. Происходит от греч. dynamikоs- сильный и psyche - душа + logos - учение.
Категория. Ряд направлений психологии.
Специфика. В ней делается акцент на развитии психических процессов, в противоположность понимания их лишь в статике. Основным является вопрос движущих сил психического развития. Этот вопрос решался принципиально различным образом в таких школах, как психоанализ З.Фрейда, понимающая психология В.Дильтея, гормическая психология У.Мак-Дугалла, топологическая психология К.Левина, теория деятельности С.Л.Рубинштейна и А.Н.Леонтьева, в теории личности Г.Оллпорта и т.д.


Динамические характеристики психических процессов

Словообразование. Происходит от греч. dynamikоs- сильный.
Категория. Количественные, прежде всего скоростные, показатели реализации тех или иных действий.
Специфика. Эти процессы тесно связаны с работой неспецифических структур мозга разных уровней, в частности коркового уровня (медиобазальные отделы коры лобных и височных отделов мозга). В разных состояниях, в которых может находиться человек (утомление, стресс, возбуждение), эти показатели показывают очень широкую вариативность. Также велики индивидуальные различия. Например, у правшей скоростные показатели при выполнении серийных операций более высоки, чем у левшей. В нейропсихологии рассматриваются как показатели работы первого и третьего блоков мозга.


Динамический стереотип

Словообразование. Происходит от греч. dynamikоs- сильный и stereos - твердый + typos - отпечаток.
Категория. Характеристика образования условного рефлекса.
Специфика. Интеграция условно-рефлекторных процессов в коре больших полушарий, которая достигается при многократном предъявлении одних и тех же положительных или тормозных условных раздражителей, следующих с постоянными интервалами времени между ними. При формировании динамического стереотипа происходят существенные энергозатраты, которые в дальнейшем окупаются за счет повышения эффективности работы нервной системы, т.к. после каждой реакции происходит автоматическая подготовка к последующей.


Диппольдизм

Словообразование. Происходит по имени домашнего учителя Диппольда.
Категория. Форма садизма.
Специфика. Сексуальное наслаждение индивид достигает при истязании своих воспитанников.


Дисграфия

Словообразование. Происходит от греч. dis - приставка, означающая расстройство + grapho - пишу.
Категория. Нейропсихологическое нарушение.
Специфика. Нарушение письма, сопровождающееся заменой букв, пропусками, перестановками букв и слогов, и слиянием слов, обусловленное нарушением речевой системы в целом. Рассматривается в качестве симптома при алалии, при разных форм афазий, или при недоразвитии речи.
Обусловливание. Основой дисграфии обычно выступает неполноценность фонематического слуха и затруднения в произношении, которые препятствуют овладению фонематического состава слова.
Терапия. Может быть скорректирована при организации специальных упражнений в чтении и письме.


Дискомфортное состояние

Словообразование. Происходит от греч. dis - приставка, означающая расстройство.
Категория. Нелокализованные негативные эмоции.
Специфика. Характеризуются неприятными ощущениями (головная боль) и неблагоприятными психофизиологическими сдвигами.
Обусловливание. Причинами дискомфортных состояний могут быть фоновые влияния вредных или непривычных воздействий, чрезмерное ограничение или увеличение сенсорной стимуляции, нарушения сна.
Диагностика. В качестве средства диагностики дискомфортных состояний могут использоваться электрофизиологические показатели (повышение активности медленных тета- и дельта- ритмов в электроэнцефалограмме).


Дискурсивное мышление

Словообразование. Происходит от лат. discursus - рассуждение.
Категория. Форма мышления.
Специфика. Происходит последовательных перебор различных вариантов решения задачи, чаще всего на основе связного логического рассуждения, где каждый последующий шаг обусловлен результатом предыдущего. Дискурсивное мышление противопоставляют интуитивному.
Виды:
- дедуктивные умозаключения;
- индуктивные умозаключения.


Диссимуляция

Словообразование. Происходит от лат. dissimulatio - сокрытие.
Категория. Клиническое нарушение.
Специфика. Стремление скрыть свои болезненные состояния или расстройства, прежде всего психические.


Дифференциальная психология

Словообразование. Происходит от лат. differentia - разность, греч. psyche - душа + logos - учение.
Автор. Термин введен В.Штерном в 1900 г.
Категория. Раздел психологии.
Специфика. Занимается изучением индивидуально-психологических различий. В качестве объекта изучения могут выступать как конкретные индивиды, так и разные социальные, классовые, этнические, возрастные группы. Чаще всего в центре исследования стоят личностные и интеллектуальные особенности индивида.


Дифференциальная психофизиология

Словообразование. Происходит от лат. differentia - разность и греч. psyche - душа + physis - природа + logos - учение.
Категория. Раздел психофизиологии.
Специфика. Изучает зависимость поведенческих и субъективных особенностей от индивидуальных различий мозговой деятельности.


Дифференциальный порог ощущений

Словообразование. Происходит от лат. differentia - разность.
Категория. Вид сенсорного порога.
Специфика. Характеризуется минимальным различием между двумя раздражителями, воспринимающимися как различные или на которые может быть сформированы две различные реакции. Принято количественно выражать дифференциальный порог в виде отношения разницы между величиной постоянного раздражителя, служащего эталоном, и переменного, который - в зависимости от величины - воспринимается как равный или отличный от эталона, к величине постоянного раздражителя. Это отношение константно в достаточно широком диапазоне раздражителя, привычном для испытуемого.


Длительность ощущения

Категория. Характеристика процесса восприятия.
Специфика. Интервал времени, в течение которого существует ощущение, как правило, не совпадает с длительностью воздействия раздражителя. Ощущение возникает спустя некоторое время после начала воздействия, а пропадать может спустя некоторое время после прекращения воздействия.


Добрынин Николай Федорович

(18.05.1890, Бобруйск, Белоруссия - 18.03.1981) - отечественный психолог.
Биография. Родился в семье священника. После окончания в 1908 г. гимназии поступил на естественный факультет Московского университета. Затем перешел на историко-филологический факультет (где проводил первые исследования колебания внимания), который окончил в 1915 г. по специальности "психология". Был призван на военную службу. В 1919-1920 гг. служил в Красной Армии. После демобилизации в 1922 г. поступил в аспирантуру при Научно-исследовательском институте психологии, активно участвовал в борьбе против идеалистической концепции Г.И.Челпанова. В 1925 г. защитил кандидатскую диссертацию на тему "Колебания внимания". Работал в Московском государственном индустриально-педагогическом институте им. К.Либкнехта сначала в качестве доцента, а с 1935 г. по 1941 г. - профессора психологии. Одновременно работал доцентом на педагогическом факультете Второго МГУ (1922-1930) и научным сотрудником Института психологии (1925-1935). В 1937 г. защитил докторскую диссертацию на тему "Психология внимания". С 1941 г. работал в МГПИ им. В.И.Ленина, где заведовал кафедрой психологии (1941-1966), работал профессором (1966-1969) и профессором-консультантом. Член редколлегии журнала "Вопросы психологии".
Исследования. Один из ярких представителей марксистской психологии, активно участвовавший в борьбе против идеалистической психологии. Специалист по проблемам познавательных процессов, прежде всего внимания, и развитию личности. Выдвинул принцип значимости, согласно которому познавательные процессы оказываются тесно связанными с мотивацией, с активностью личности. Популяризатор психологических знаний.
Сочинения. Введение в психологию

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Додонов Борис Игнатьевич

(1922 - 3.05.1985) - отечественный психолог.
Биография. В 1950 г. окончил Крымский педагогический институт им. М.В.Фрунзе. Учился в аспирантуре НИИ психологии АП РСФСР. В 1962 г. защитил кандидатскую диссертацию, в 1980 г. - докторскую. Работал в Симферопольском пединституте. Профессор.
Исследования. Специалист по эмоциональной регуляции поведения и деятельности человека. Разработал концепцию эмоциональной направленности личности, основанную на понимании эмоции как особого рода ценности. Создал ряд методик для выявления индивидуальных особенностей эмоций.
Сочинения. Эмоция как ценность. 1978

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Долговременная память

Категория. Элемент трехкомпонентной модели памяти.
Специфика. Блок обработки информации, характеризующийся практически неограниченными временем хранения и объемом хранимой информации. К этой памяти нет прямого доступа, поэтому индивид должен специально считывать требующуюся информацию. Ее эффективность определяется за счет систематического повторения семантически закодированной информации, приводящего к установлению ассоциативных связей между элементами, по которым отдельная информация может быть восстановлена из всего информационного поля. Фактором, препятствующим воспроизведению из долговременной памяти, является интерференция.


Доминанта

Словообразование. Происходит от лат. domimns - господствующий.
Автор. А.А.Ухтомский.
Категория. Теоретический конструкт, призванный объяснить протекание нервных процессов.
Специфика. Господствующий в тот или иной временной отрезок очаг физиологического возбуждения в центральной нервной системе, на который происходит "переключение" раздражителей, которые обычно индифферентны относительно этого очага. За счет этого возбуждение "накапливается", а работа других нервных центров тормозится. Доминанта характеризуется повышенной возбудимостью, стойкостью возбуждения, суммативностью последовательно приходящих нервных импульсов, что является нейрофизиологической основой направленного поведения.
Структура. Включает в себя работу нервных центров, имеющих корковую локализацию, и субкортикальных компонентов, совместная деятельность которых находит свое выражение в вегетативной и гуморальной динамике.


Дондерс (Donders) Франс Корнелис

(1818 - 1889) - нидерландский физиолог.
Биография. Иностранный член Петербургской АН (1887).
Исследования. В 1869 г. создал методику изучения времени сложных реакций, которая основана на том, что из времени сложной реакции (выбор, различение и пр.) вычитается время простой (двигательное реагирование на сигнал). Данная методика получила название "закона Дондерса".


Донжуанизм

Словообразование. Происходит от имени легендарного Дан Жуана из Севильи.
Категория. Клиническое нарушение.
Специфика. Стремление мужчины к постоянной смене партнерши и неспособность видеть в отношениях между мужчиной и женщиной ничего кроме телесного аспекта.
Исследования. В соответствии с психоаналитической трактовкой такой отказ мужчины от духовного общения с женщиной обусловлен его неосознанным желанием отомстить всем женщинам за отсутствие душевной теплоты у его собственной матери.
Литература. Ferenczi S. Die Bruckensymbolik und die Don Juan-Legende // Intern. Ztsch. Psychoanal. 1922, 8.


Дооперациональное мышление

Категория. Стадия развития интеллекта ребенка от 2 до 7 лет, выделенная в концепции Ж.Пиаже.
Специфика. Характеризуется началом формирования символической функции, которая позволяет различать обозначаемое и обозначающее и выступает основной плана представления. Первоначально в качестве средства обозначения ребенком используются отсроченная имитация, игровой символ, рисунок, умственный образ, конструкции речи. За счет этого ребенок может мысленно расчленять объект, составлять его из частей. На этой стадии, как правило, еще отсутствуют полноценные обратимые операции и понятие сохранения, но создаются условия для их формирования. Это достигается переходом действий в умственный план и их сокращением, что позволяет во внутреннем плане одновременно представить себе и прямое, и обратное действие, тогда как во внешнем плане их можно выполнить только последовательно. При этом ребенком должен быть преодолен собственный эгоцентризм или центрация на ярких, но мало существенных свойствах предметов.


Дополнительные цвета

Категория. Феномен восприятия.
Специфика. Цвета, при оптическом смешении которых возникает ощущение ахроматического цвета. Например, синий и желтый, красный и голубовато-зеленый.


Дошкольный возраст

Категория. Этап психического развития от 3 до 6-7 лет.
Специфика. Характеризуется тем, что ведущей деятельностью является игра. Имеет чрезвычайно важное значение для формирования личности ребенка, так как в рамках игровой деятельности происходит усвоение основных приемов орудийной деятельности и норм социального поведения. Наряду с игровой деятельностью в этом возрасте формируются и другие формы деятельности: конструирование, рисование. Существенным в формировании личности становится то, что мотивы и желания ребенка начинают согласовываться друг с другом, выделяются более и менее значимые, за счет чего происходит переход от импульсивного, ситуативного поведения к опосредованному каким-то правилом или образцом.
Динамика. Выделяют три периода:
- младший дошкольный возраст (3 - 4 года),
- средний дошкольный возраст (4 - 5 лет),
- старший дошкольный возраст (5 - 7 лет).


Дрейф

Словообразование. Происходит от гол. drijven - плавать.
Категория. Микродвижения глаз.
Специфика. Относительно медленные движения с амплитудой от 0,8 до 10 угловых мин./с. и амплитудой 3-30 угловых мин. Служит дестабилизации ретинального изображения, и тем самым препятствует появлению "пустого поля", когда объект перестает восприниматься.


Дриш (Driesch) Ханс

(28.10.1867, Кройцнах - 16.04.1941, Лейпциг) - немецкий биолог, основатель неовитализма.
Биография. Профессор философии.
Исследования. Занимался проблемами регенерации и репродукции. На основе своих исследований эмбрионального развития организма сформулировал закон, согласно которому динамика развития каждой части зародыша зависит от ее места в целостном организме. Наделял все живое энтелехией, которую рассматривал как силу, обусловливающую существование и развитие организма, и которой приписывал функцию отбора из всех потенциальных путей развития. Разум, по его представлениям, также есть проявление энтелехии.
Сочинения. Philosophie des Organischen. 1909;
Витализм, его история и система. М., 1915;
Leib und Seele. Lpz.: Reinicke, 1923;
Der Mensch und der Welt. Lpz., 1928;
The Science and Philosiphy of the Organism. L., 1929;
Parapsychologie. Zurich: Rascher, 1952


Дружба

Категория. Форма общения.
Специфика. Личностные отношения между людьми, обусловленные духовной близостью, общностью интересов. В силу того, что в дружбе очень большую роль играют эмоциональные переживания, ее формирование и развитие зависит от частоты контактов, принадлежности к одной группе, совместной деятельности.
Виды:
- детская дружба, характеризующаяся эмоциональной привязанностью, основана прежде всего на совместной деятельности;
- с возрастом формируется подлинная потребность в другом человеке как личности, основанная на развитии потребности осознать самого себя, соотнести свои переживания с переживаниями другого человека. На этой основе осуществляются усиленные поиски друга, возникает возможность его идеализации. Для взрослого человека основания для дружбы имеют более дифференцированный характер, так как дружеские чувства могут быть локализованы в любовных, семейных или родительских отношениях.


Дуализм

Словообразование. Происходит от лат. dualis - двойственный.
Категория. Система мировоззренческих представлений.
Специфика. Философское учение, в котором постулируется действенное начало и материального, и духовного. По Декарту, есть две субстанции - материя, основным свойством которой является протяжение, и дух, основанный на мышлении. При решении антропологической проблемы он выдвинул гипотезу взаимодействия этих субстанций, в котором в качестве посредника между телом и душой рассматривалась шишковидная железа мозга.
В психологии дуалистические принципы были реализованы прежде всего в учении психофизического параллелизма (В.Вундт, Ф.Паульсен).


Дуальное единство

Словообразование. Происходит от лат. dualis - двойственный.
Автор. Л.Сонди.
Категория. Клиническое нарушение.
Специфика. Чрезмерно близкий, невротический контакт, возникающий в некоторых коммуникативных, в частности любовных, парах. Характеризуется тем, что участники общения начинают побуждаться к действию и чувствовать что-либо синхронно. Сонди трактовал это явление как регрессию эмоциональной сферы до тех переживаний, которые были сформированы в раннем детстве в отношении собственной матери. В частности, подобная эмоциональная взаимозависимость характерна для алкоголиков или наркоманов.
Синоним. Психическое симбиотическое единство (Э.Фромм).


Дункер (Duncker) Карл

(2.2.1903, Лейпциг - 23.2.1940) - немецко-американский психолог.
Биография. Образование получил в Берлинском университете и университете Кларка (1923-1928, магистр, 1926; доктор философии, 1929). С 1930 г. работал в качестве ассистента в Психологическом институте Берлина, после переезда в США - в университете Кларка.
Исследования. По методологическим представлениям Дункер был близок гештальтпсихологии. Начинал свои психологические исследования с анализа движения в условиях разделения фигуры и фона. Известен прежде всего своими исследованиями продуктивного мышления. Открыл эффект "функциональной закрепленности", заключающийся в том, что используемые каким-то определенным образом объекты трудно начать использовать иначе. В 1924 г. вместе с К.Зенером провел исследования научения, приведшие к парадоксальным результатам: механическое повторение решения проблемных задач ведет к ухудшению результатов при решении новых задач. Экспериментально, на своих студентах, которых он просил рассуждать вслух, показал, что понимание происходит постепенно и градуированно. Процесс решения проблемы включает в себя ряд последовательных переформулирований проблемы, которые совершаются до тех пор, пока не находится формулировка, для которой есть средства разрешения. Таким образом, решение задачи состоит из качественно различных фаз: из фазы нахождения принципа ("функциональное решение задачи") и фазы реализации ("окончательное решение").
Сочинения. A qualitative (experimental and theoretical) study of productive thinking (solving of comprehensible problems) // J. Genetic Psychology. 1926, 33, p. 642-708, в рус. пер.: Качественное (экспериментальное и теоретическое) исследование продуктивного мышления // Психология мышления. Сб. переводов с нем. и англ. М., 1965, стр. 21-85;
Der Biheviorismus - die amerikanische Psychologie // Padag. Zentbl. 1927, 12, S. 1-13;
Uber induzierte Bewegung: Ein Beitrag zur Theorie optisch-wahrgenommener Bewegung // Psychol. Forsch. 1929, 12;
Zur Psychologie des produktiven Denkens, B., 1935, англ. изд. On problem-solving // Psychological Monogr. 1945, 58, № 270, в рус. пер.: Психология продуктивного (творческого) мышления // Психология мышления. Сб. переводов с нем. и англ. М., 1965, стр. 86-234;
The influence of past experiences upon perceptual properties // Amer. J. Psychol. 1939, 52, p. 255-265.
Литература. Матюшкин А.М. Проблемные ситуации в мышлении и обучении. М., 1972.


Дьюи (Dewey) Джон

(20.10.1859, Барлингтон, Вермонт - 2.06.1952, Нью-Йорк) - американский философ и педагог.
Биография. Образование получил в Вермонтском университете и колледже Хопкинса (доктор философии, 1884). С 1889 г. - профессор философии в Мичиганском университете, затем в Миннесотском, Чикагском и Колумбийском. Президент Американской психологической и философской ассоциации (1889-90), первый президент Американской ассоциации университетских профессоров. Читал многочисленные гостевые лекции в Китае, Японии, Англии.
Исследования. Автор первого американского учебника по психологии. На основе философии Гегеля развивал представления, согласно которым сознание и мышление человека обусловлены содержанием практических действий. Основная функция интеллекта - установление наиболее эффективных отношений с объектами окружающего мира. В преобразовании ряда проблемных ситуаций у индивида формируется опыт, который представляет собой единство субъекта и объекта. Дьюи выделил несколько этапов исследовательской деятельности: возникновение чувства затруднения, определение его содержания и границ, выдвижение гипотез о разрешении проблемы, выведение конкретных следствий из гипотезы, фиксация данных, приводящая к принятию или отклонению гипотезы.
Сочинения. Essays in Experimental Logic. Chi., 1918;
Human Nature and Conduct. N.Y., 1930;
Problems of Men. N.Y., 1946;
Experience and Nature. N.Y., 1958
Reconstruction in Philosophy. Boston, 1970;
Психология и педагогика мышления. М., 1915;
Введение в философию воспитания. М., 1921


Дыхание в вайвэйшн

Словообразование. Происходит от лат. vivation, vivo - жить, vividus - полный жизни.
Категория. Прием в вайвэйшн.
Специфика. Специальные дыхательные упражнения, способствующие достижению состояний измененного сознания и работе в этих состояниях с внутренней реальностью.
Виды:
- медленное и глубокое дыхание обычно используется в начале процесса вайвэйшн для достижения измененного состояния сознания;
- быстрое и глубокое дыхание используется в середине терапевтической процедуры для усиления физических ощущений и эмоциональной вовлеченности;
- быстрое поверхностное дыхание используется на пике переживаний для быстрого выхода из проблемной ситуации;
- медленное поверхностное дыхание используется в конце психотерапии, после достижения интеграции негативного опыта с сознанием.


Дюбуа (Dubios) Поль Шарль

(28.11.1848, Шау-де-Фондс, Швейцария - 4.11.1918, Берн) - швейцарский невропатолог, психиатр и психотерапевт.
Исследования. Придавал большое значение психологическим факторам возникновения психических болезней. Автор метода рациональной психотерапии.


Дюркгейм (Durckheim) Карлфрид

(род. 1896) - представитель трансперсональной психологии.
Исследования. Исходил из понимания того, что трансперсональный и телесный опыты не являются антагонистами. В силу этого основа человеческого развития - интегрировать телесный опыт со всеми другими видами жизненного опыта. Центрация человека на его телесном центре, который играет роль корневой системы растений, позволяет ему иметь поддержку, требующуюся для безопасного приобретения спиритуального опыта. Выступал за синтез психотехнических техник - глубинной и гуманистической психологии, гештальттерапия, психодрама, биоэнергетический анализ, айкидо, упражнений с луком и пр.
Сочинения. Daily Life as Spiritual Exercise. The Way of Transformation. N.Y., 1972


Дюркгейм (Durkheim) Эмиль

(15.04.1858, Эпиналь - 15.11.1917, Париж) - французский философ, педагог и социолог, основатель французской социологической школы.
Биография. С 1887 г. вел курсы по социологии и педагогике в университете Бордо, с 1896 - профессор социологии и педагогики, с 1902 г. - в Сорбонне. С 1896 г. по 1912 г. издавал "Социологический ежегодник".
Исследования. Развивал идею о зависимости человеческой психики от культуры. Отклоняющееся поведение трактовал как реакцию индивида на разрушение социальных норм, которое фиксируется в понятии аномии.
Сочинения. Sociologie et philosophie. P., 1924;
Lecons de sociologie. P., 1950;
Социология и социальные науки // Метод в науках. СПб., 1911;
Социология и теория познания // Новые идеи в социологии. СПб., 1914


Е-волна

Словообразование. Происходит от англ. expectation - ожидание.
Автор. Г.Уолтер.
Категория. Ритм мозга.
Специфика. Отрицательное изменение электрического потенциала в передних отделах коры мозга между действием настраивающего сигнала и пускового, требующего какую-либо реакцию испытуемого, которое свидетельствует о состоянии готовности действовать при восприятии сигнала. Возникает через 0,5 с. после действия настраивающего сигнала. Ее амплитуда прямо связана со скоростью требуемой двигательной реакции, а также с напряжением внимания или воли, что позволяет рассматривать ее как проявление действия механизмов произвольного поведения человека.


Единица анализа психического

Категория. Методологическое понятие.
Специфика. Представляет собой попытку выделить в психической жизни такие образования, которые не могут быть расчленены на более мелкие без потери качественности психического, с одной стороны, и видовые вариации которых дают удовлетворительное описание и прогноз течения психологических процессов, с другой. В истории психологии в качестве единиц анализа фигурировали ассоциация, поведение, гештальт, потребность, деятельность, общение, взаимодействие и пр.


Естественный эксперимент

Автор. А.Ф.Лазурский (l910 г.).
Категория. Экспериментальная стратегия.
Специфика. Проводится в условиях, близких к обычной деятельности испытуемого, но он не знает, что участвует в исследовании. За счет этого достигается большая чистота эксперимента. Построение естественного эксперимента предполагает ряд этапов: функциональный анализ деятельности, в которой участвует испытуемый, в аспекте ее требований от исполнителя, фиксация ряда наблюдений за деятельностью испытуемого, анализ результатов и составление характеристики личности. Основными методами являются наблюдение и беседа с испытуемым, результаты чего обрабатываются качественно. Вариантом естественного эксперимента является психолого-педагогический эксперимент, или экспериментальное обучение, где изучение психических особенностей школьника, подлежащих формированию, осуществляется в процессе обучения и воспитания.


Жане (Janet) Пьер

(29.05.1859, Париж - 24.02.1947, Париж) - французский психолог и психиатр.
Биография. Получил философское образование в Высшем педагогическом институте в Париже, преподавал семь лет в лицее в Ле Гавре. Затем обратился к проблемам медицины, в частности к проблеме гипноза и суггестии, что было обусловлено влиянием Ж.М.Шарко. С 1889 г. - руководитель психологической лаборатории клиники Сальпетриер. В этом же году получает степень доктора философии, в 1892 г. - степень доктора медицины. С 1896 по 1934 г. - профессор кафедры психологии Коллеж де Франс, затем Сорбонны. В 1904 г. вместе с Г.Дюма основал журнал "Journal de psychologie normal et pathologique".
Исследования. Разрабатывал проблемы патопсихологии и психиатрии (неврозы, психастении, психастенический характер, психические автоматизмы). Психику понимал как систему психических функций личности, которая образуется в результате филогенетического и онтогенетического развития. Это есть некая иерархия, включающая уровни от низшего, к которому принадлежат рефлексы, элементарные формы ощущений, через восприятие, эмоции, память, дискурсивное мышление до высшего, на котором возможно синтетическое схватывание реальности во всех ее формах. Сами эти психические функции представляют собой готовности организма к определенным как внешним, так и внутренним действиям. В основе их лежит психическая энергия, которую можно изучать по ее проявлениям. В 20-х гг. на основе категории "действия" создал общепсихологическую концепцию, в которой в отличие от бихевиористов рассматривал психическое как результат интериоризации внешних, практических действий, имеющих социально значимый характер. Так, человеческая память первоначально появляется как коммуникативное действие, служащее для передачи важных сообщений, влияния на других людей, объединения их при выполнения той или иной задачи. Затем внешний приказ превращается в самоприказ, который и образует высшую память, характеризующуюся (в отличие от памяти-"реминисценции") своим произвольным характером. В целом по отношению к действию психическое может выступать его "подготавливающей" частью (желание), регулятором действий (чувства), " неполным" действием (мышление). В психологической концепции возникновения неврозов подчеркивал роль в этом процессе нарушения синтетической функции сознания, утраты равновесия между высшими и низшими функциями. Идеи Жане существенно повлияли на французскую психологию ХХ в. ( Ж.Пиаже, А.Валлон) и на культурно-историческую концепцию Л.С.Выготского.
Сочинения. L'evolution da le memoire et de la notion du temps. V. 1-3, P., 1928;
De l'angoisse a l'extase. V. 1-2, P., 1926-28;
Les debuts de l'intelligence. P., 1935;
Неврозы и фиксированные идеи. СПб., 1903;
Психический автоматизм. М., 1913


Желание

Категория. Субъективная представленность элементов мотивационно-потребностной сферы.
Специфика. Ключевым переживанием выступает целеориентированность, "устремленность" субъекта на конкретные предметы, в которых он чувствует нужду.


Женевская школа генетической психологии

Автор. Ж.Пиаже.
Категория. Направление в изучении психического развития ребенка.
Исследования. В центре находятся проблемы происхождения и развития интеллекта - формирования фундаментальных понятий (объект, пространство, время, причинность); особенностей детской логики; сходства и различия психики ребенка и взрослого; переходов от одних форм мыслительной деятельности к другим. Для анализа этих проблем был разработан специальный метод психологического исследования - метод клинической беседы, в которой изучаются не внешние явления, а процессы, приводящие к их возникновению. Применение этого метода позволило обнаружить новые психологические феномены, в частности феномен эгоцентризма ребенка: на всех уровнях развитие интеллекта ребенка осуществляется за счет перехода от эгоцентризма через децентрацию к более объективной умственной позиции. Структуры интеллекта формируются благодаря развитию действия. У ребенка до 2 лет внешние материальные действия, осуществляющиеся развернуто и последовательно, при постоянном повторении схематизируются. В дошкольном возрасте они с помощью символических средств (имитация, игра, умственный образ, рисунок, речь) переносятся во внутренний план, где происходит их сокращение и координация с другими действиями, а в младшем школьном возрасте они превращаются в операции. Таким образом, аналог операций на сенсомоторном уровне, конкретные и формальные операции представляют собой три фундаментальные структуры интеллекта, которые определяют весь ход психического развития. В развитии детского мышления находят отражение общебиологические способы жизнедеятельности организма (ассимиляция, аккомодация, адаптация). Изучение процессов обучения подвели представителей Женевской школы к тому выводу, что благодаря обучению можно ускорить усвоение понятий, но это всегда зависит от исходного уровня развития. Порядок формирования фундаментальных структур интеллекта постоянен, но сроки их достижения могут изменяться под действием внешних факторов. Генетическая психология тесно связана с генетической эпистемологией, где законы развития интеллекта у ребенка переносятся на область научного познания. К Женевской психологической школе принадлежат также Б.Инельдер, Е.Шеминский и др.


Жест

Категория. Форма пантомимики.
Специфика. Характеризуется тем, что сообщение передается при помощи рук. Ряд жестов приобрел ритуализированное значение.
Виды:
- иллюстративные, обслуживающие какую-либо высказываемую мысль,
- выразительные, свидетельствующие о эмоциях или намерениях человека.


Жинкин Николай Иванович

(1893, Суздаль - 10.10.1979) - отечественный психолог.
Биография. В 1916 г. закончил с золотой медалью историко-филологический факультет Московского университета. Работал в Институте психологии (с 1914 г.), в Государственной Академии художественных наук. В 1947 г. в Институте психологии защитил кандидатскую диссертацию на тему "Интонация речи в связи с общими проблемами экспрессии", а в 1959 г. - докторскую диссертацию на тему "Механизмы речи", в которой была использована оригинальная методика кинорентгеносъемки. Преподавал в Институте иностранных языков им. М.Тореза и на филологическом факультете МГУ. Профессор.
Исследования. Специалист в области психологии языка, речи и мышления, речевых коммуникаций, семантики речи, программированного обучения. Разрабатывал проблемы психологии искусств, в частности кинематографии. Проводил исследования речи учащихся, процессов коммуникаций человека и животных, психологических аспектов программированного обучения, процессов восприятия, понимания и порождения текста. Слог трактовал как "произносительную" единицу речи.
Сочинения. Механизмы речи. М., 1958

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Житейское понятие

Категория. Форма обобщения.
Специфика. Формируется вне специального обучения, при естественном овладении той или иной предметной областью, в котором оказываются слитыми существенные и несущественные признаки. По мнению Л.С.Выготского, житейское понятие развивается как бы снизу вверх, от непосредственного столкновения с вещами и практического взаимодействия с ними как принадлежащими к определенным классам, в то время как развитие научного понятия осуществляется сверху вниз, начинаясь со словесного определения.


Жуйков Сергей Федорович

(3.10.1911) - отечественный психолог.
Биография. Учился в аспирантуре Института общей и педагогической психологии АПН СССР. С 1948 г. работал в этом институте. Доктор психологических наук.
Исследования. Специалист по проблеме усвоения русского языка младшими школьниками. Разрабатывал концепцию развивающего обучения на основе оптимизации условий умственного развития учащихся.
Сочинения. Психология усвоения грамматики в начальных классах. 1964;
Формирование орфографических действий (у младших школьников). 1965;
Психологические основы повышения эффективности обучения младших школьников родному языку. 1979

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Забывание

Категория. Мнемический процесс.
Специфика. Невозможность воспроизвести или узнать то, что было усвоено. Заключается в прерывании доступа к запомненному ранее материалу. Забыванию подвергается прежде всего то, что не актуализируется в контексте решаемых задач. Наиболее интенсивно оно осуществляется сразу после окончания заучивания. При этом лучше всего сохраняется осмысленный и важный материала, приобретающий в процессе хранения более обобщенный и схематический характер, второстепенные детали забываются скорее. При определенных условиях наблюдается эффект обратимости процесса забывания. Так, воссоздание внешних и внутренних условий, при которых происходило запоминание, использование особых стратегий воспроизведения может приводить к восстановлению забытого материала.


Завершенный гештальт (Endgestalt)

Словообразование. Происходит от нем. End - завершение + Gestalt - форма, структура.
Категория. Понятие, использующееся в гештальтпсихологии для обозначения результата актуального образования гештальта из диффузного, чувственно-целостного материала (Vorgestalt).
Специфика. При этом происходит включение этого гештальта в сознательный опыт индивида в виде прегнантного и расчлененного гештальта. В исследованиях К.Конрада показано, что этот процесс нарушается при психозах.


Задатки

Категория. Анатомо-физиологические особенности нервной системы.
Специфика. Служат базой для формирования тех или иных способностей.
Виды. В качестве таких задатков принято выделять:
- типологические свойства нервной системы, определяющие скорость образования временных неравных связей, их прочность, легкость дифференцировок;
- анатомические особенности строения анализаторов и отдельных областей коры головного мозга.


Задержка психического развития

Категория. Парциальное недоразвитие высших психических функций.
Специфика. В отличие от олигофрении, может носить временный характер и компенсироваться при коррекционном воздействии в детском или подростковом возрасте.
Обусловливание. В качестве причины задержки психического развития могут выступать:
- дефекты конституционального развития ребенка, из-за которых он начинает по своему физическому и психическому развитию отставать от сверстников ("гapмонический инфантилизм");
- различные соматические заболевания ("физически ослабленные дети");
- органические поражения центральной нервной системы ("дети с минимальной мозговой дисфункцией"). У таких детей, в силу цереброастении, психомоторной расторможенности, аффективной возбудимости, происходит значительное снижение работоспособности, памяти и внимания, затрудняется усвоение навыков чтения, письма, счета, речи, также возникают эмоциональные и личностные нарушения.


Заикание

Категория. Нарушение устной речи.
Специфика. Речь становится прерывистой, происходит непроизвольное членение слова на слоги или звуки, возникают судорогоподобное напряжение мышц лица, что приводит к затруднению коммуникаций с другими людьми.
Патогенез. Заикание чаще всего начинается в дошкольном возрасте, прежде всего при переходе к развернутой фразовой речи, когда психическое перенапряжение или травма нервной системы могут привести к нарушению регуляторных механизмов речи. При этом способствующими формированию заикания факторами являются конституциональная нервность, вегетативная дисфункция, а также неправильная или перегруженная непонятными словами речь окружающих ребенка людей.


Закон Блоха

Категория. Эмпирическая закономерность.
Специфика. Согласно этому закону, величина субъективной яркости короткой вспышки света зависит от произведения интенсивности стимула и его длительности. Этот закон действует лишь в околопороговой области и при длительности стимула, не достигающей критической точки.


Закон Бугера - Вебера

Автор. Впервые открыт французским ученым П.Бугером.
Категория. Один из основных психофизических законов.
Специфика. Согласно этому закону, едва заметное изменение ощущения при изменении интенсивности раздражителя возникает при увеличении исходного раздражителя на некоторую постоянную его долю. Так, исследуя способность человека распознавать тень на экране, который одновременно освещался другим источником света, Бугер показал, что минимальный прирост освещения предмета (дельта I), необходимый для того, чтобы вызвать ощущение едва заметного различия тени от освещенного экрана, зависит от уровня освещенности экрана I, но отношение (дельта I/I) - величина постоянная. К выявлению такой же закономерности пришел несколько позднее, но независимо от Бугера, Э.Вебер. Он проводил эксперименты на различение весов, длин линий и высоты звукового тона, в которых также показал постоянство отношения едва заметного изменения раздражителя к его исходной величине. Это отношение (дельта I/I), характеризующее величину дифференциального порога, зависит от модальности ощущения: для зрения она равна 1/100, для слуха - 1/10, для осязания - 1/30.
Критика. В дальнейшем было показано, что выявленный закон не имеет универсального распространения, а справедлив только для средней части диапазона сенсорной системы, в котором дифференциальная чувствительность имеет максимальное значение. За пределами же этой части диапазона дифференциальный порог возрастает, особенно в диапазонах абсолютных нижнего и верхнего порогов.


Закон Йоста

Автор. А.Йост (1895 г.).
Категория. Эмпирическая закономерность.
Специфика. Согласно этому закону, при равной вероятности воспроизведения из памяти бессмысленной информации более старая информация медленнее забывается и требует при доучивании меньшего числа повторений.
Механизмы. Данный процесс обусловлен переводом информации из кратковременной памяти в долговременную.
Литература. Jost A. Die Assoziationsfestigkeit in ihrer Abhandigkeit von der Verteilung der Wiederholung // Zeitsch. Psychol. 1897, 14


Закон Пипера

Категория. Эмпирическая закономерность.
Специфика. Согласно этому закону, порог зрительного восприятия уменьшается пропорционально квадратному корню площади стимула, при условии, что эта площадь превышает 1 угловой градус.


Закон Рибо

Автор. Т.Рибо (конец XIX в.).
Категория. Эмпирическая закономерность.
Специфика. Согласно этому закону, разрушения памяти при прогрессирующей амнезии, например в случаях заболеваний или в пожилом возрасте, имеют определенную последовательность. Сначала становятся недоступными воспоминания о недавних событиях, затем начинает нарушаться умственная деятельность личности. Происходит утрата чувствований и привычек. Наконец, распадается инстинктивная память. В случаях восстановления памяти прохождение этих же этапов происходит в обратном порядке.


Закон Рикко

Автор. Рикко (1877 г.).
Категория. Эмпирическая закономерность.
Специфика. Согласно этому закону, такие характеристики порогового раздражителя, как его яркость и угловая площадь, находятся в обратно пропорциональной зависимости. Этот закон действенен для световых раздражителей с небольшими угловыми размерами.
Механизмы. В качестве механизма указывается нервная суммация раздражителей, за счет которой происходит настройка глаза к восприятию света малой интенсивности.


Закон специфических энергий

Автор. И.Мюллер (1827 г.).
Категория. Теоретический постулат сенсорной психофизики.
Специфика. Согласно этому закону, каждый орган чувств имеет специфический для него вид ощущений, который не зависит от характера действующего раздражителя.


Закон Стивенса

Автор. Сформулирован американским психологом и психофизиологом С.Стивенсом.
Категория. Модификация основного психофизического закона.
Специфика. Согласно ему, между рядом ощущений и рядом физических раздражителей существует а не логарифмическая, как у Г.Т.Фехнера, а степенная зависимость: Y = k * S в степени n, где Y - субъективная величина, ощущение; S - стимул; n - показатель степени функции; k - константа, зависящая от единицы измерения. При этом показатель степенной функции для разных модальностей ощущений различен: для громкости он имеет значение 0.3, для электрического удара - 3.5.


Закон Тальбота

Категория. Эмпирическая закономерность.
Специфика. Согласно этому закону, видимая яркость источника прерывистого света при достижении частоты слияния световых мельканий становится равной яркости непрерывного света, имеющего те же значения светового потока.


Закон Дондерса

Автор. Ф.Дондерс.
Категория. Методологическая установка.
Специфика. Основан на постулате об аддитивности, или неперекрываемости, отдельных стадий психического (познавательного) процесса, откуда выводится положение о его суммативности. На материале исследования времени реакции как процесса, развертывающегося в период между появлением стимула и реализацией ответной реакции, Дондерс обосновал "метод вычитания", призванный обеспечить возможность определения длительности отдельных стадий. Так, после измерения времени простой реакции, это время необходимо вычесть из времени более сложной реакции, чтобы получить время, которое тратится на стадиях обнаружения, различения стимула и стадии выбора ответной реакции.
Критика. В дальнейшем была показана возможность параллельно осуществляющихся психических реакций, что опровергло постулат об их аддитивности.


Закон Фехнера

Автор. Сформулирован Г.Фехнером в 1860 г. в "Элементах психофизики".
Категория. Теоретический постулат сенсорной психофизики.
Специфика. Согласно этому закону, величина ощущения прямо пропорциональна логарифму интенсивности раздражителя. Возрастание силы раздражения в геометрической прогрессии стоит в соответствии росту ощущения в арифметической прогрессии. Эта формула измерения ощущений была выведена на основе исследований Э.Вебера, в которых было показано постоянство относительной величины приращения раздражителя, вызывающего ощущение едва заметного различия. При этом был введен собственный постулат о том, что едва заметный прирост ощущения является величиной постоянной и может быть использован в качестве единицы измерения ощущения.


Закон Хика

Автор. В.Э.Хик (1952 г.).
Категория. Эмпирическая закономерность.
Специфика. Согласно этому закону, время реакции при выборе из некоторого числа альтернативных сигналов зависит от их числа. Впервые эта закономерность была получена в 1885 г. немецким психологом И.Меркелем. Точное экспериментальное подтверждение получила в исследованиях Хика, в которых она приобрела вид логарифмической функции: ВР = а*log(n+1), где ВР - среднее значение времени реакции по всем альтернативным сигналам; n - число равновероятных альтернативных сигналов; а - коэффициент пропорциональности. Единица в формуле представляет собой еще одну альтернативу - в виде пропуска сигнала.


Закон Эбнея

Категория. Феномен восприятия.
Специфика. Согласно этому закону, при комбинации нескольких спектральных цветов происходит эффект суммации их яркости, обусловливающей восприятие нового цвета.


Закон Эммерта

Автор. Сформулирован немецким психологом Ф.Эммертом.
Категория. Эмпирическая закономерность.
Специфика. Согласно этому закону, видимая величина последовательного образа прямо зависит от удаленности экрана, на который этот образ проецируется. В его основе лежит механизм, обеспечивающий константность видимых размеров реально воспринимаемых объектов. Эта закономерность может не проявляться при больших (свыше 10-15 м.) расстояниях до экрана, а также при эйдетизме.


Законы аддитивного смешения цветов

Словообразование. Происходит от лат. additio - прибавление.
Автор. Первоначально сформулированы И.Ньютоном.
Категория. Правила получения определенных цветов за счет их смешивания.
Специфика. Это - следующие правила:
- для каждого цвета существует другой единственный цвет ("дополнительный"), при смешении с которым получается ахроматический серый цвет;
- субъективно одинаково воспринимающиеся цвета при смешении с другими цветами дают также одинаково воспринимающиеся цвета, вне зависимости от их спектрального состава;
- при смешении двух разных цветов получается цвет, промежуточный между исходными, так что при смешении этого полученного цвета с одним из исходных нельзя получить второй исходный цвет.
- при смешении двух разных цветов результирующий цвет всегда менее насыщен, чем хотя бы один из исходных.
На основе этих законов была создана Международная система спецификации цвета в терминах Стандартного наблюдателя (MKO-31), которую впервые в 1856 г. ввел Грассман.


Законы Йеркса - Додсона

Авторы. Р.М.Йеркс и Дж.Д.Додсон.
Категория. Эмпирические закономерности, связывающие мотивацию и качество деятельности.
Специфика. В первом законе определяется, что соотношение мотивации и качества деятельности выражается колоколообразным графиком: при повышении мотивации до определенного уровня растет и качество деятельности, но дальнейшее повышение мотивации, после достижения плато, приводит к снижению продуктивности. Во втором законе определяется, что при более сложной задаче является более оптимальным более низкий уровень мотивации. Выявлены в экспериментах по изучению научения мышей.
Литература. Yerkes R., Dodson J. The relation of strength of stimulus to rapidity of habit-formation // j. Comp. Neurol. Psychol. 1908, N 18, p. 459-482


Занков Леонид Владимирович

(1901 - 27.11.1977) - отечественный психолог.
Биография. В 1918-1923 гг. работал учителем, воспитателем, заведующим сельскохозяйственной детской колонией. Учился у Л.С.Выготского. В 1940 защитил докторскую диссертацию, посвященную психологии воспроизведения. Директор Института дефектологии АПН РСФСР, заместитель директора Института теории и истории педагогики АПН РСФСР, заведующий лабораторией обучения и развития. Профессор, действительный член АПН ССР.
Исследования. Специалист в области дефектологии. Проводил экспериментальные исследования развития аномальных детей, в которых выявлялись условия эффективного их обучения. Рассматривал проблему факторов обучения и развития учащихся, в частности взаимодействия слова и наглядности в обучении.
Сочинения. Память школьника. 1944;
Память. 1949;
Обучение и развитие. 1975

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Запах

Категория. Форма ощущений.
Специфика. Обусловлен действием летучих пахучих веществ на рецепторы слизистой оболочки носовой полости. Особое качество запаха обусловлено наличием в молекуле раздражителя особых атомных группировок (эфирной, фенольной, альдегидной). При смешивании веществ может возникать новый запах, качество которого зависит от концентрации и состава исходных веществ.
Виды. Запахи могут быть расклассифицированы по пахучим веществам, вызывающим качественно разные субъективные впечатления. Получили распространение классификации запахов Линнея, Цваардемакера и Хеннинга. Также существует выделение из запахов сильно пахучих, колющих и вкусовых.


Запечатление у животных

Категория. Форма раннего научения животных.
Специфика. Характеризуется связыванием некоторых врожденных поведенческих реакций (инстинктов) с отличительными признаками некоторых объектов, на которые они после этого переносятся, реализуясь как инстинктивное поведение. В естественных условиях в качестве подобных объектов выступают прежде всего такие, которые важны для биологического выживания особи: родители, детеныши одного помета, половые партнеры, пищевые объекты, биологические враги. При этом возможности для запечатления локализованы в достаточно ограниченный период времени, которой в силу этого получил название сенсибильного (или критического), а сам процесс совершается очень быстро, иногда для него достаточно единственной встречи с объектом запечатления, и происходит он без пищевого или иного подкрепления. Повторное связывание исходной инстинктивной реакции с другими ключевыми признаками, как правило, невозможно. Достаточно изучена такая форма запечатления, как "реакция следования" птенцов или детенышей млекопитающих за родителями и друг за другом, биологический смысл которого заключается в обеспечении сплоченности семьи и видовых групп.


Запоминание

Категория. Мнемический процесс.
Специфика. Посредством запоминания происходит селективный отбор поступающей информации для последующего воспроизведения и включение ее в уже существующую систему ассоциативных связей. Для человека характерно то, что развитие его памяти идет прежде всего за счет осмысленной переработки запоминаемой информации. Если в раннем детстве реализуется прежде всего непосредственное запоминание, то в дальнейшем за счет употребления опосредствующих элементов происходит формирование опосредствованной памяти, которая является решающей в жизни взрослого человека. Положительную роль в запоминании играет систематическое повторение, когда исходные элементы включаются в новую систему ассоциативных связей.


Запорожец Александр Владимирович

(30.08.1905, Киев - 7.10.1981) - советский психолог, ученик Л.С.Выготского.
Биография. Окончил в 1930 г. педагогический факультет 2-го МГУ. Работал в качестве лаборанта у А.Р.Лурия. С 1931 г. работал сначала старшим ассистентом, затем заведующим лабораторией сектора психологии Психоневрологической академии, доцентом и заведующим кафедрой психологии Харьковского педагогического института им. М.Горького. В первые годы Великой отечественной войны работал в госпитале, в 1943 г. преподавал на отделении психологии МГУ. С 1944 г. заведовал лабораторией психологии детей дошкольного возраста Института психологии АПН РСФСР. В 1959 г. защитил докторскую диссертацию по педагогике. С 1960 - профессор. Член-корр. АПН РСФСР (1959). С 1960 г. директор Института дошкольного воспитания АПН СССР.
Исследования. В 30-е гг. в рамках исследований, проводимых в Харьковской деятельностной психологической школе, занимался вместе с А.Н.Леонтьевым проблемой возникновения психики в филогенезе. Было показано, что в основе любого познавательного процесса лежат практические действия, в частности, что восприятие и мышление являются системой свернутых "перцептивных действий", в которых происходит уподобление основным свойствам предмета и, за счет этого, формирование перцептивного или мыслительного образа. В дальнейшем приступил к разработке положения о развитии эмоций как процесса постепенного овладения действиями оценки смысла ситуации. Создал концепцию возникновения и развития произвольных движений и действий, где, в частности, обобщил свой опыт восстановления движений у раненых во время Отечественной войны.
Сочинения. Восстановление движений. М., 1945 (совм. с А.Н.Леонтьевым);
Развитие рассуждений в дошкольном возрасте // Дошкольное воспитание. 1947, № 8;
Психология. М., 1955;
Развитие произвольных движений. М., 1960;
Избранные психологические труды. В 2-х т. М.: Педагогика, 1986

Психологический словарь
© И.М.Кондаков
Обновление 12.03.2000


Запредельное торможение

Категория. Форма торможения.
Специфика. Развитие процессов торможения при достижении силы раздражения критической, биологически допустимой границы.


Зарубежные психотерапевтические техники

ГЛУБИННЫЕ ТЕХНИКИ
Активная психотерапия (Фромм-Райхманн).
Анализ бытия (Бинсвангер).
Анализ судьбы (Сонди).
Анализ характера (В.Райх).
Анализ Я (Х.Кохут, Э.Эриксон).
Аналитическая игротерапия (М.Кляйн).
Аналитическая терапия семьи (Richter).
Антропологическая психотерапия (Вайцзекер).
Векторная терапия (Ф.Г.Александер).
Гуманитарный психоанализ (Э.Фромм).
Динамическая психотерапия (Аммон).
Динамическая психотерапия (Furstenau).
Индивидуальная терапия (Адлер).
Интерперсональный анализ (Г.С.Салливен).
Синтетико-герменевтическая терапия (Юнг).
Неопсихоанализ (Schulz-Hencke).
Персональный анализ (О.Ранк).
Позитивная психотерапия (Пезешкиан).
Прямой психоанализ (Штекель).
Психоанализ (Фрейд).
Психосинтез (Wiesenhutter).
Психосоматический анализ (Г.Гроддек).
Регулирующий анализ (Langen).
Самоанализ (К.Хорни).
Социальный психоанализ (Mitscherlich).
Темоцентрированная интраперсональная терапия (Cоhn).
Терапия возбуждения (Ш.Ференци).
Терапия кататимных переживаний (Лейнер).
Терапия переживания (Витакер).
Фокальный анализ (Malan).
Фокальная терапия (Балинт).
Чикагская школа психоанализа (Х.Кохут).
Экзистенциально-феноменологическая терапия (Laing).
Экзистенциальный анализ (В.Франкл).
Этнопсихоанализ (Рarin).
БИХЕВИОРИСТСКИЕ ТЕХНИКИ
Аверсивная психотерапия (Jоnes).
Автоматизированная поведенческая терапия (Elwood).
Адаптивная поведенческая терапия (Mowrer).
Адаптивная учебная система (Gottwald).
Базовый ID (Лазарус).
Бихевиоральная репетиция (Вольпе, Лазарус).
Бихевиорально-игровая терапия (О'Connor).
Взаимоисключающая практика (Hart).
Взрывная терапия (Stampfl).
Закрытый контроль (Homme).
Изменение установок (Matross).
Имитационное научение (А.Бандура).
Индивидуальная терапия (К.Леонгард).
Интеракционно-поведенческая терапия (Dziwas, Growe).
Лечение in-vivo (Therhune).
Массированная программа лечения страха (Barling).
Навыки единения (Osborn).
Негативная практика (Dunlap).
Непредписывающая поведенческая терапия (Glascow).
Опыт представления (Marrs).
Поведенческая психотерапия (Х.Айзенк, Б.Ф.Скиннер).
Позитивная практика (Greepspoon).
Программа поведенческого тренинга (Feldhege, Krauthan).
Психотерапия контрактов (Greenstone).
Психотерапия переатрибутирования (Valins).
Расслабление через фиксацию внимания (Lutz).
Реактивное торможение (Malleson).
Реципроктное торможение (Wolpe).
Сигнально-контролируемое расслабление (Counts).
Систематическая десенсибилизация (Вольпе).
Системная самомодификация (Wendland).
Системно-специфическая поведенческая терапия (Basler).
Скрытое обусловливание (Cantela).
Терапия рационального поведения (Maul).
Терапия самоинструкции (D.Meichenbaum).
Терапия самоконтроля (Kaufer).
Терапия стоп-мыслей (Вольпе).
Терапия фиксированных ролей (Келли).
Терапия экономии жетонов (Ayllon).
Тренинг привычного (Ullrich).
Тренировка утверждений (Goldfried).
Шейпинг (Baer).
Экспрессивная терапия (Salter).
Feeling-терапия (Ramsay).
Flooding (Marks).
ЭКЗИСТЕНЦИАЛЬНЫЕ ТЕХНИКИ
Актуализационная терапия (Шостром).
Гештальттерапия (Перлс).
Игро-терапия (Axline).
Клиенто-центрированная психотерапия (Tausch).
Креативная агрессия (Bach).
Креативная терапия (Keyes).
Ободряющая психотерапия (Losoncy).
Первичная психотерапия (Janov).
Психотерапия опытов (Gendlin).
Психотерапия повторения горя (Ziegler).
Работа по переживанию горя (Volkan).
Разговорная психотерапия (К.Роджерс).
Социальная терапия (Simon).
Терапия восприятия (Valnet).
Терапия овладения (Derbolowsky).
Филиальная психотерапия (Guerney).
Эйдетическая психотерапия (Sheik).
Экзистенциальная терапия (May).
Эмоциональный тренинг (К.Изард).
Amica-психотерапия (Mitchell).
Eubionik (Kunders).
КОГНИТИВНЫЕ ТЕХНИКИ
Антиципативная терапия (Clauss).
Игнорирующая терапия (Ziehen).
Изолирующая терапия (Ж.Дежерин).
Кинезик-терапия (Knobloch).
Когнитивная терапия (Бек).
Когнитивный контроль гнева (Nivaco).
Логотерапия (Франкл).
Маевтика (Сократ).
Морита-терапия (Морита).
Невербальное консультирование (Jackins).
Нейро-лингвистическое программирование (Bandler, Banister).
Полигенеративная терапия (Spark).
Провоцирующая терапия (Farvelly).
Прояснение экистенции (К.Ясперс).
Психолечение (Essen, James).
Психосинтез (Р.Ассаджоли).
Рационально-эмоциональная терапия (Эллис).
Самовербальная психотерапия (D.Meichenbaum).
Самоконтроль (Kaufer).
Самопоощрение (Forster).
Сенсорное пробуждение (Gunther).
Системно-когнитивное переструктурирование (Goldfried).
Творческий синтез (Bahle).
Терапия двух процессов в отношениях (Zaslow).
Терапия директивных решений (Greenwald).
Терапия имени (Derman).
Терапия отмены (Kagan).
Финологический метод (Sury).
Naikan-терапия (Joshimoto).
ИМАЖИНАТИВНЫЕ ТЕХНИКИ
Абляционный гипноз (Klumbis).
Авторитарная психотерапия (Stransky).
Активизация регуляции тонуса (Стоквист).
Асклепсия (Groder).
Аутосуггестия (Э.Куэ).
Гипнотерапия (М.Эриксон).
Графотерапия (Hippius).
Дезн-медитация (Сузуки).
Естественная медитация (Tilman).
Закаливание морали (Стоквис).
Инициативная медитация (К.Дюркгейм).
Плацебо-терапия (Fish).
Протентивная терапия (Э.Кречмер).
Процесс новой групповой идентификации (Casriel).
Психология образа (Shorr).
Психотерапия интенсивного просветления (Berner).
Психотерапия социального влияния (Gullius).
Самогипноз (LeCron).
Сон-терапия (Klaesi).
Социальная терапия (Fretigny).
Сочлененное пробуждение (Desoille).
Терапия образа (Лазарус).
Трансцендентная медитация (Махариши).
Хатха-йога (Jesudian).
Хитамния (Beruk).
Электро-терапия (Spoerii).
Arica (Jhazo).
Persuasion-терапия (П.Ш.Дюбуа).
СОМАТИЧЕСКИЕ ТЕХНИКИ
Акупунктура
Аутотренинг (Schultz).
Биоритмика (Fliess).
Биоэнергетический анализ (Лоуен).
Водоэнергетика (Bindrim).
Воздухо-терапия (Proskauer).
Выраительная терапия (Schwung).
Двигательная психотерапия (Trumpp).
Лечение активным расслаблением (Faust).
ЛСД психотерапия (С.Гроф).
Медиа-витаминная психотерапия (Rinnland).
Оргонная психотерапия (В.Райх).
Прогрессивная релаксация (Джекобсон).
Психофармакология (Janke).
Ребефинг (Orr, Ray).
Рольфинг (Rolf).
Тай-ци (Фу Мао Кун).
Телесно-центрированная психотерапия (Kurtz).
Терапия обратной связи (Stoyra).
Терапия прямого телесного касания (Brown).
Упражнения виуально-моторныого поведения (Sinn).
Физиотерапия (Cordes).
Функциональная итерация (Feldenkrais).
Эвритмия (Штейнер).
Eutonie (Ф.Г.Александер).
КОММУНИКАТИВНЫЕ ТЕХНИКИ
Активационная групповая психотерапия (Slawson).
Групповая психотерапия (Ackerman).
Интеракционный ритуализация (Bach).
Коммуникативная психотерапия (Watzlawick).
Контакт-психотерапия (Speer).
Микроконсультирование (Ivey, Authizr).
Парадоксальная интервенция (Г.Бейтсон).
Поведенческие образцы (English).
Психодрама (Морено).
Психотерапия главных направлений (Mandel).
Ситуационная психотерапия (В.Вайцзекер).
Средотерапия (Cumming).
Терапия семьи (Bowen).
Транзактный анализ (Э.Берн).
Тренинг базовых установок (Benne).
Эрхард-семинар (Bosenberg).


Захс Ханс

(1881 - 1947) - австрийский психоаналитик и юрист.
Биография. Член Венского психоаналитического общества. Совместно с О.Ранком был редактором журнала "Имаго". В 1933 г. эмигрировал в США, где продолжал свои занятия психоанализом.
Исследования. Специалист по проблем теоретического и клинического психоанализа.
Сочинения. Значение психоанализа в науках о духе. СПб., 1913 (совм. с О.Ранком)


Затенение

Категория. Методическая процедура для исследования слухового внимания.
Специфика. Испытуемый должен повторить вслух сообщение, передаваемое по одному из нескольких каналов, который специально указывается экспериментатором. Например, при дихотическом слушании требуется повторить сообщение, поступающее через правое ухо, при игнорировании поступающего через левое.


Звезда Геринга

Автор. Э.Геринг.
Категория. Зрительная иллюзия восприятия.
Специфика. При наложении фигуры, образованной прямыми, пересекающимися в одной точке, на параллельные линии, те воспринимаются искривленными.


Зейгарник Блюма Вульфовна

(9.11.1900 - 24.02.1988) - советский психолог и патопсихолог.
Биография. Психологическое образование получила в 1927 г. в Берлинском университете у М.Вертгеймера, В.Келера, К.Левина, у которого выполнила первую научную работу. С 1931 г. работала в психоневрологической клинике Всесоюзного института экспериментальной медицины под руководством Л.С.Выготского. Во время Отечественной войны проводила - в группе видных советских психологов (А.Р.Лурия, А.Н.Леонтьев, А.В.Запорожец, С.Я.Рубинштейн) - практическую работу по восстановлению трудоспособности раненных в нейрохирургическом госпитале на Урале. Возглавляла лабораторию психологии Института психиатрии Минздрава РСФСР. Профессор кафедры нейро- и патопсихологии факультета психологии Московского университета.
Исследования. В школе Левина осуществила всемирно известные исследования забывания завершенных и незавершенных действий. В этих исследованиях было показано, что незавершенные действия запоминаются лучше, чем завершенные, в 1.9 раза. Это получило название эффекта Зейгарник. В дальнейшем занималась проблемами патопсихологии, в частности патологии мышления, используя при этом методологию деятельностного подхода. В ее исследованиях была показана роль мотивационной опосредствованности нарушений познавательной деятельности при аномалиях личности. Были описаны генезис и динамика формирования патологических потребностей, структура нарушений иерархии мотивов, их опосредованости, осознанности и подконтрольности, регулирующая функция самооценки.
Сочинения. Нарушение мышления при психических заболеваниях. 1957;
Патология мышления. М., 1962;
Введение в патопсихологию. М., 1969;
Личность и патология деятельности. М., 1971;
Основы патопсихологии. М., 1973;
Патопсихология. М., 1976;
Теория личности К.Левина. 1981;
Теории личности в зарубежной психологии. 1982

Психологический словарь
© И.М.Кондаков
Обновление 11.03.2000


Зельц (Selz) Отто

(14.02.1881 - 1944) - немецкий психолог.
Биография. В 1909 г. получил образование в Мюнхенском университете, с 19012 по 1923 г. работал в Берлинском университете. С 1923 г. профессор и директор Института психологии и педагогики в Бадене. Редактор журналов ''Archiv fur die gesamte Рsychоlоgie" и "Рsychоtechnische Zeitschrift". Погиб в нацистском концлагере.
Исследования. Стоял на позициях, близких Вюрцбургской школе. Проводил исследования мышления, в которых обнаружил детерминированность мыслительных процессов со стороны структуры решаемой задачи. Установил, что задача, которая ставится экспериментатором, и задача, которая реально решается испытуемым, могут сильно различаться. Задача предстает перед испытуемым как некий "проблемный комплекс", завершенность которого может быть достигнута лишь при отыскании недостающего элемента. Описал ряд интеллектуальных операций (абстракцию, репродукцию свойств и пр.), благодаря которым возможно такое завершение.
Сочинения. Uber Gesetze des geordneten Denkverlaufs. Bonn, 1922;
Zur Psychologie des produktiven Denkens und Irrtums. Eine experimentelle Forschung. T. 2, Bonn: Cohen, 1922
Законы продуктивной и репродуктивной духовной деятельности. 1924


Зинченко Петр Иванович

(1903, с. Николаевское Волгоградской области - 1969) - советский психолог.
Биография. Получил педагогическое образование, работал учителем и инспектором отдела народного образования. С 1932 г. работал в отделе генетической психологии Украинской психоневрологической академии, затем - в отделе педагогической психологии Украинского научно-исследовательского института педагогики и на кафедре Харьковского педагогического института им. Г.С.Сковороды. Доктор педагогических наук (1959). С 1960 г. - профессор Харьковского университета.
Исследования. В 30-е гг. в рамках исследований, проводимых в Харьковской психологической школе, занимался проблемами памяти, разработал методы исследования произвольного и непроизвольного запоминания. Пришел к заключению, что непроизвольное запоминание имеет прямую зависимость от характера и структуры деятельности человека. Так, лучше запоминается то, что имеет отношение к цели деятельности, а не просто находящееся в поле зрения, но не включенное в деятельность. Исследовал динамику забывания и воспроизведения школьных знаний.

Психологический словарь
© И.М.Кондаков
Обновление 12.03.2000


Знак

Категория. Основа классификации явлений объективного мира.
Специфика. Вырабатывается в совместной деятельности, в силу этого имеет конвенциональный характер. Существует в символической форме. Возможность символического управления человеческим поведением впервые появляется в процессе использования орудий труда, когда формируется свойство опосредствованности индивидуальной деятельности в рамках коллективной деятельности. В процессе дальнейшего развития знаки из средства трансляции общественного опыта превращаются в средство изменения самого себя, используемое индивидом также и для совершенствования общественного опыта. В качестве знаков могут выступать структуры естественного языка, схемы, карты, формулы и чертежи, символические образы.


Знаковая индикация

Категория. Способ кодирования информации об управляемом объекте для дальнейшего ее визуального распознавания оператором.
Специфика. В качестве элементов используются цифры, буквы, простые геометрические фигуры и другие условные знаки.


Знаковое опосредствование

Категория. Основной теоретический конструкт культурно-исторической теории Л.С.Выготского.
Специфика. Способ управления поведением, осуществляемый самим индивидом. В теории Выготского все психическое развитие рассматривается как изменение структуры психического процесса за счет включения в нее знака, что ведет к преобразованию натуральных, непосредственных процессов в культурные, опосредствованные. Первоначально в онтогенетическом развитии знак как психологический инструмент выступает посредником во взаимоотношениях между ребенком и взрослым. В этом процессе знак приобретает определенное значение, соответствующее социальным нормативам организации деятельности.


Значение

Категория. Обобщенная форма отражения индивидом общественно-исторического опыта.
Специфика. Запечатлено в схемах действий, понятиях, социальных ролях, нормах и ценностях. Система значений индивида обусловливает управление процессами его деятельности.


Значимость сигнала

Категория. Психологическая характеристика сигнала, выражающая собой его важность по отношению к задаче, решаемой субъектом.


Зона ближайшего развития

Автор. Л.С.Выготский.
Категория. Теоретический конструкт, призванный объяснить возможности человеческого учения.
Специфика. Характеризует процесс подтягивания психического развития за обучением. Эта зона определяется содержанием таких задач, которые ребенок может решить лишь с помощью взрослого, но после приобретения опыта совместной деятельности он становится способным к самостоятельному решению аналогичных задач.


Зона Панума

Категория. Феномен восприятия.
Специфика. Пределы диспарантности, в которых возможно видение без двоения изображения, и количественные оценки относительной удаленности (глубины), которые увеличиваются при движении от фовеа сетчатки к периферии.


Зоопсихология

Словообразование. Происходит от греч. zoon - животное + psyche - душа + logos - учение.
Категория. Раздел сравнительной психологии.
Специфика. Посвящена изучению проявлений и закономерностей эволюции психики животных, предпосылкам появления человеческого сознания. Методологической основой зоопсихологии является ориентация на строго объективный анализ структуры деятельности животных, учитывающий экологические и физиологические особенности того или иного вида.


Зрительный анализатор

Категория. Вид анализатора.
Специфика. Способность к превращению в зрительные ощущения энергии электромагнитного излучения светового диапазона в пределах от 300 до 1000 нанометров. Имеет очень высокую чувствительность. Так, достаточно, чтобы на сетчатку попало всего несколько квантов света, чтобы возникло зрительное ощущение. При этом различительный порог световой чувствительности - как минимальное видимое различие двух стимулов - примерно равен 1%.
Анатомические структуры:
- периферический отдел органа зрения, имеющий воспринимающие рецепторы;
- афферентные оптические пути, включающие зрительные нервы, сияние Грациоле;
- подкорковые центры, включающие четверохолмие, латеральные коленчатые тела, гипоталамус;
- зрительные центры коры больших полушарий мозга (17-е, 18-е и 19-е поля Бродмана);
- эфферентные зрительные пути, за счет которых обеспечиваются движения глаз.
Механизмы. При поглощении зрительными пигментами сетчатки попадающей на нее - в виде квантов света (фотонов) - энергии происходит возникновение зрительного возбуждения. Фотохимические изменения в пигментах сетчатки приводят к изменениям электрических потенциалов, которые затем распространяются по всем уровням зрительной системы. В построении зрительного образа очень важную роль играют движения глаз, которые осуществляются наружными и внутренними мышцами глаза. В том случае, когда на сетчатку проецируются неподвижные изображения, воспринимаемый образ через несколько секунд бледнеет и исчезает.
Виды зрения:
- фотопическое (или дневное) зрение осуществляется с помощью колбочкового аппарата, за счет которого появляется возможность человеку различать цвета;
- скотопическое (или ночное) зрение осуществляется с помощью палочкового аппарата, при этом ощущения носят ахроматический характер, но зато световая чувствительность очень высока;
- мезопическое (или сумеречное) зрение является промежуточным между дневным и ночным.


Зрительная агнозия

Автор. H.Lissauer (1889 г.).
Категория. Форма агнозии.
Специфика. Характеризуется потерей способности к восприятию предметов и явлений действительности при приеме зрительной информации (предметов или их изображений), когда острота зрения сохраняется достаточной.
Обусловливание. Возникает при поражении вторичных полей затылочной коры и прилегающих к ним теменных и височных полей, и ее характер определяется стороной поражения и локализацией очага.
Виды:
- апперцептивная зрительная агнозия, когда нарушается синтез отдельных признаков в единое целое;
- ассоциативная зрительная агнозия, когда теряется способность называния воспринимаемого предмета;
- предметная зрительная агнозия, когда не узнаются сами предметы и их изображения;
- пространственная зрительная агнозия, описанная A.Paterson, O.Zangwill в 1945 г. при поражении теменно-затылочных отделов головного мозга, когда теряется способность ориентироваться в пространстве, не различаются пространственные признаки объектов, нет адекватного восприятия пространственных координат;
- агнозия на лица, которая описана Бодамером (J.Bodamer) в 1947 г., когда нарушается опознание, непосредственное или на фотографиях, лиц знакомых людей при сохранении восприятия предметов и их изображений;
- цветовая агнозия, когда нарушается способность адекватно видеть и классифицировать цвета;
- буквенная агнозия, когда теряется способность различать буквы;
- симультанная зрительная агнозия, которая описана W.Poppelreiter в 1923 г. при поражении передней части затылочной доли доминантного полушария, когда сокращается объем одновременно воспринимаемых предметов, в то время как отдельные предметы воспринимаются адекватно.


Зрительная адаптация

Словообразование. Происходит от лат. adaptare - приспособлять.
Категория. Форма сенсорной адаптации.
Специфика. Приспособление глаза к различным условиям освещения (к дневному свету, сумеречному свету и темноте). Адаптация к свету, которая зависит от его интенсивности и яркости, происходит в течение 50-60 с., к темноте - 30-45 мин., когда световая чувствительность повышается в 8 - 10 тыс. раз.
Обусловливание. Зрительная адаптация может проходить за счет фотохимических реакций в сетчатке (с участием зрительного пурпура); переключения зрения с колбочкового на палочковый рецепторный аппарат; перестройки площади рецептивных полей (пространственная суммация); изменения площади зрачка.
Диагностика. Для измерения зрительной адаптации используют адаптометр.


Зрительная маскировка

Словообразование. Происходит от фр. masquer - делать незаметным.
Категория. Феномен восприятия.
Специфика. Ухудшение распознавания признаков предмета актуального восприятия при предъявлении другого, фонового, стимула.
Виды:
- симультанная зрительная маскировка, когда фоновый стимул действует одновременно с основным;
- прямая маскировка, когда - предшествует ему;
- обратная маскировка, когда - следует за ним.


Зрительное восприятие

Категория. Форма восприятия.
Специфика. Совокупность процессов построения зрительного образа окружающего мира.
Из этих процессов более простые обеспечивают восприятие цвета, которое может сводиться к оценке светлоты, или видимой яркости, цветового тона, или собственно цвета, и насыщенности как показателя отличия цвета от серого равной с ним светлоты.
Основные механизмы цветового восприятия имеют врожденный характер и реализуются за счет структур, локализованных на уровне подкорковых образований мозга.
Более филогенетически поздними являются механизмы зрительного восприятия пространства, в которых происходит интеграция соответствующей информации о пространстве, полученной также от слуховой, вестибулярной, кожно-мышечной сенсорных систем. В пространственном зрении выделяют два основных класса перцептивных операций, обеспечивающих константное восприятие. Одни позволяют оценивать удаленность предметов на основе бинокулярного и монокулярного параллакса движения. Другие позволяют оценить направление. В основном пространственное восприятие обеспечивается врожденными операции, но их окончательное оформление происходит в приобретаемом в течение жизни опыте практических действий с предметами. Пространственное восприятие является основой восприятия движения, которое также осуществляется за счет врожденных механизмов, обеспечивающих детекцию движения.
Более сложными операциями зрительного восприятия является операции восприятия формы, которые и в филогенезе, и онтогенезе формируются достаточно поздно. Основой выступает восприятие пространственных группировок как объединение однотипных элементов, расположенных в достаточно узком зрительном поле.


Игра

Категория. Активность организма, направленная на условное моделирование той или иной развернутой деятельности.
Генезис. Возникновение игры в процессе эволюции животного мира обусловлено усложнением видовой жизнедеятельности и необходимостью усвоения опыты видового сообщества молодыми животными. Впервые немецкий ученый К.Гросс отметил, что игра и животных, и детей имеет упражняющую функцию: игра характерна именно для тех животных, у которых поведение не сводится лишь к автоматической реализации инстинктивных актов и которым требуется вариативное приспособление к изменчивым условиям существования. Игра в этом случае служит для предварительного приспособления инстинктов к условиям будущей жизни. В той же степени и детская игра, возникающая в процессе исторического развития общества, заключается в воспроизведении детьми действий и взаимоотношений взрослых. В индивидуальном развитии ребенка игра становится ведущей деятельностью в дошкольном возрасте, именно в связи с ее развитием совершаются наиболее важные изменения в психике ребенка и происходит подготовка к переходу на новую ступень развития.
Структура. В игре принято выделять такие элементы, как: воображаемая ситуация, роль, игровые действия.


Игра у животных

Категория. Активность, свойственная главным образом высшим млекопитающим, особенно хищникам и обезьянам, направленная на условное моделирование той или иной биологической формы взаимодействия с окружающим миром.
Специфика. Как правило, игра возникает как сенсорно-двигательная активность в период, непосредственно предшествующий половой зрелости, направленная на предметы, которые в процессе игры выступают как биологически нейтральные. В этом процессе происходит усвоение сенсорных эталонов, совершенствование движений, координация элементов видоспецифического поведения.


Игровая терапия

Словообразование. Происходит от греч. theraрeia - лечение.
Категория. Форма коммуникационной психотерапии.
Специфика. Основана на использовании ролевой игры как одной из наиболее сильных форм воздействия на развитие личности. У истоков этого направления стоял Я.Морено, разработавший метод психодрамы. Процедура игровой психотерапии включает в себя выполнение группой специальных упражнений, предполагающих вербальные и невербальные коммуникации, проигрывание различных ситуаций. В этом процессе происходит создание личностных отношений между участниками группы, за счет чего у них снимается напряженность и страх перед другими людьми, повышается самооценка.


Игровая терапия аутических детей

Словообразование. Происходит от греч. theraрeia - лечение.
Категория. Форма коммуникационной психотерапии.
Специфика. Основана на игровых занятиях и ориентирована прежде всего на установление положительного эмоционального контакта между детьми и терапевтом. В такой терапии реализуются правила: эмоционального принятия, широкого круга дозволенных действий, акцентирования эмоций. В этом процессе корректируются подавляемые ребенком негативные эмоции (страхи, неуверенность в себе), он становится более открытым к общению, увеличивается диапазон доступных ребенку действий с предметами. При этом используются рисование, игры с разнообразными игрушками, водой, песком.
Литература. Спиваковская А.С. Нарушения игровой деятельности. М.: Изд. Мос. Унив., 1980


Идеальное

Словообразование. Происходит от греч. idea - вид, образ.
Категория. Философское понятие.
Специфика. Субъективное отражение реального мира. Это понятие конкретизируется, как правило, негативно, определяясь как противоположное материальному.


Идентификация

Словообразование. Происходит от лат. identificare - отождествлять.
Категория. Форма психологической защиты.
Специфика. Характеризуется тем, что при ее реализации происходит бессознательное уподобление индивида тому объекту, который ему угрожает.


Идентификация личности

Словообразование. Происходит от лат. identificare - отождествлять.
Категория. Механизм социального научения.
Специфика. Установление эмоциональной связи индивида с другими людьми, прежде всего его родителями, на основе чего происходит уподобление, чаще всего неосознанное, этим другим, которые становятся "значимыми другими". Ориентация на другого человека как на образец приводит к социальному научению. За счет идентификации у маленького ребенка происходит формирование поведенческих стереотипов, образующих черты личности, определение ценностных ориентаций и полоролевой идентичности.


Идеомоторика

Словообразование. Происходит от греч. idea - вид, образ + motor - приводящий в движение.
Категория. Форма представлений.
Специфика. Представление о выполнявшемся движении, которое ведет к реальному воспроизведению этого действия. В структуре этого представления имеются не только перцептивные элементы - зрительные и мышечные образы, - но и эффекторные в виде очень слабой мышечной иннервации, которая соответствует данной двигательной задаче.


Изард (Izard) Кэррол

(род. 1923) - американский психолог.
Биография. Защитил докторскую диссертацию в Сиракузском университете в Нью-Йорке. Профессор психологии Делаверского университета.
Исследования. Специалист по проблеме человеческих эмоций. Автор дифференциальной теории эмоций. В анализе эмоций выделил три уровня: нейрофизиологический, экспрессивный, субъективный. Дал описание таких фундаментальных эмоций, как: интерес-возбуждение, радость, удивление, горе-страдание-депрессия, гнев-отвращение-презрение, страх-тревожность, стыд-застенчивость, вина.
Сочинения. Эмоции человека. М.: Изд. Мос. Унив., 1980


Измерения в психологии

Категория. Методологическая установка.
Специфика. Диагностические процедуры, направленные на определение количественной выраженности тех или иных психологических феноменов. В данных процедурах используются шкалы, представляющие собой некоторое множество символов, прежде всего математических, которые ставятся в определенное соответствие с психологическими элементами.
Виды. В классификации шкал, предложенной в l946 г. американским психологом и психофизиком С.Стивенсом, выделяются шкалы:
- номинальная; элементы группируются в отдельные классы, которые получают номера или названия, не имеющие количественного выражения (например, номера автомашин);
- порядковая, элементы группируются в отдельные классы в соответствии с выраженностью признака, но при этом не используется единица измерения (например, призовые места на спортивном соревновании);
- интервальная; элементы группируются в отдельные классы в соответствии с выраженностью признака, при этом используется единица измерения, но точка отсчета выбирается достаточно произвольно (шкала Цельсия);
- отношений; здесь элементы группируются в отдельные классы в соответствии с выраженностью признака, при этом используется единица измерения (например, измерение расстояний в километрах).


Изобразительные способности

Категория. Форма способностей.
Специфика. Система врожденных и выработанных операциональных качеств, обеспечивающих успешное художественное творчество. Могут проявляться в раннем возрасте. Так, художественные способности у Рафаэля провялились в 8 лет, ван Дейка - в 10, Микеланджело - в 13.
Структура. В структуре изобразительных способностей выделяют ведущие, опорные и системные свойства:
- "ведущие свойства": художественное мышление и творческое воображение; способность к ярким зрительным образам; эмоциональность и эстетическое чувство; целеустремленность;
- "опорные свойства": сформированность сенсомоторных операций;
- "системные свойства": способность к дивергентному мышлению, быстрота научения, наличие эстетического чувства, волевые качества личности.


Изоляция

Словообразование. Происходит от фр. isolation - обособление.
Категория. Форма психологической защиты.
Специфика. Характеризуется тем, что при ее реализации происходит блокирование отрицательных эмоций за счет устранения из сознания связи между ними и их источником.


Изохроматические таблицы

Словообразование. Происходит от греч. isos - равный + chroma - цвет.
Категория. Диагностическое средство.
Специфика. Представляют собой изображения, служащие для проверки цветового зрения. На них среди пятен одного цвета находятся пятна (образующие своей массой цифры, буквы, фигуры) другого цвета с той же яркостью и насыщенностью. При дефектах цветового зрения эти пятна не различаются. Одним из вариантов подобных таблиц являются таблицы Е.Б.Рабкина.


Иконическая память

Словообразование. Происходит от греч. eikon - изображение.
Категория. Форма сенсорной памяти.
Специфика. Сенсорная копия информации, предъявленной наблюдателю зрительно на очень короткое время (до 100 мс.), которая имеет большую емкость. Содержание иконической памяти быстро угасает во времени (около 0,25 с.). Здесь происходит работа с сенсорным кодом. Этот процесс сознательно не контролируется; зависит от физических характеристик стимула. Обеспечивает перевод информации в кратковременную память.


Икскюль (Uxkull) Якоб фон

(1864 - 1944) - немецкий биолог, зоопсихолог, философ, один из основателей зоосемиотики.
Исследования. Автор теории функционального круга.
Сочинения. Umwelt und Innenwelt der Tiere. Berlin, 1921;
Bedeutunglehre. Leipzig, 1944;
Theoretische Biologie. Frankfurt, 1973.
Литература. Sebeok Th. Theorie und Geschichte der Semiotik. Reinbeck, 1979


Иллюзии восприятия

Словообразование. Происходит от лат. illusere - обманывать.
Категория. Искажение восприятия частных признаков тех или иных предметов.
Виды. Наиболее многочисленны пространственные зрительные иллюзии. Принято выделять следующие виды зрительных иллюзий:
- иллюзии, основанные на физиологических явлениях, таких как иррадиация возбуждения в сетчатке, за счет действия которой обусловлено восприятие светлых предметов на черном фоне как более крупных, чем объективно равных с ними черных предметов на светлом фоне;
- длина вертикальных линий воспринимается как большая по сравнению с горизонтальными, объективно равными им;
- иллюзия контраста (иллюзия Г.Эббингауза), при которой один и тот же предмет воспринимается как более крупный среди маленьких фоновых предметов и меньшее среди больших фоновых предметов;
- распространение признаков целой фигуры на ее части, как например, в иллюзии Мюллера - Лайера, в которой одинаковые прямые воспринимаются как неодинаковые, в зависимости от их завершения;
- иллюзии, обусловленные применением штриховки, когда параллельные линии воспринимаются изогнутыми (иллюзия Цельнера);
- иллюзии, основанные на переоценке величин острых углов.


Иллюзия Аристотеля

Словообразование. Происходит от лат. illusere - обманывать.
Категория. Осязательная иллюзия.
Специфика. Характеризуется тем, что небольшой шарик, помещенный между скрещенными указательным и средним пальцами, воспринимается как два предмета.


Иллюзия луны

Словообразование. Происходит от лат. illusere - обманывать.
Категория. Зрительная иллюзия.
Специфика. Характеризуется тем, что воспринимаемый размер небесного тела (Луны, Солнца) больше при нахождении его низко над горизонтом, чем при нахождении высоко в небе.


Иллюзия тяжести Шарпантье

Словообразование. Происходит от лат. illusere - обманывать.
Автор. А.Шарпантье.
Категория. Комплексная иллюзия.
Специфика. Если поднимать два одинаковых по весу, но различных по объему предмета, то меньший воспринимается как более тяжелый. Этот эффект обусловлен действием контраста с прошлым опытом, из которого был сделан вывод о связи размера и весовых признаков предмета.


Ильенков Эвальд Васильевич

(18.02.1924, Смоленск - 21.03.1979) - отечественный психолог.
Биография. После окончания московской школы в 1941 г. поступил на философский факультет МИФЛИ, после прохождения обучения в артиллерийском училище ушел на фронт. В 1946-1953 гг. учился сначала на философском факультете МГУ, затем в аспирантуре. В 1953 г. защитил кандидатскую диссертацию на тему "Некоторые вопросы материалистической диалектики в работах К.Маркса 'К критике политической экономии'". С 1953 г. работал сначала младшим, а с 1961 г. - старшим научным сотрудником Института философии СССР. В 1968 г. защитил докторскую диссертацию на тему "К вопросу о природе мышления".
Исследования. Обосновал роль идеального в развитии личности. В 60-е гг. обратился к работам И.А.Соколянского и А.И.Мещерякова, освещающим работу со слепоглухонемыми детьми. На этом материале дал теоретическое описание индивидуального развития как формирования способности действовать в идеальном плане.
Сочинения. Диалектика абстрактного и конкретного в "Капитале" Маркса. М., 1960;
Об идолах и идеалах. М., 1968;
Диалектическая логика. Очерки истории и теории. М., 1974;
Искусство и коммунистический идеал. М., 1983;
Философия и культура. М., 1991

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Имажинативная психотерапия

Словообразование. Происходит от лат imagо - образ, подобие и греч. psyche - душа + theraрeia - лечение.
Категория. Класс методов психотерапии.
Специфика. Основана на приемах погружения в разные слои психического за счет целенаправленного вызывания образов воображения и дальнейшей работы с обнаруженными таким образом внутренними конфликтами. В отличие от классической психотерапии, главными здесь выступают отношения не пациент - терапевт, а пациент - его образы. Наиболее известны методы, разработанные Лейнером (психотерапия кататимного переживания образов), Epstein, Desoille.


Имплицитная теория личности

Словообразование. Происходит от англ imрlicit - невыраженный и греч. theoria - исследование.
Авторы. Дж.Брунер и Р.Тагиури (1954 г.).
Категория. Представления о структуре и механизмах функционирования личности, своей или другого человека, которые были сформированы не в научном исследовании, а в повседневной жизни.
Специфика. Предметом имплицитной теории может выступать не только личность, но и другие индивидуальные процессы (память, интеллект и пр.). Основана на интуиции (на общем ощущении или представлении), не имеет строгой понятийной формализации. Вместе с тем, в экспериментах показано, что в среднем имплицитная теория бывает достаточно адекватной, соответствующей тем свойствам человека, которые фиксируются в научном исследовании.


Импрессивная речь

Словообразование. Происходит от лат impressio - впечатление.
Категория. Форма речи.
Специфика. Понимание устной или письменной речи. При нарушениях деятельности анализаторов импрессивная речь изменяется. В частности, устная импрессивная речь глухих может быть основана на зрительном восприятии, когда произносимые слова распознаются по движениям губ, а письменная импрессивная речь слепых основана на тактильном восприятии рельефных знаков.


Импринтинг

Словообразование. Происходит от англ. imprint - запечатлевать.
Автор. К.Лоренц.
Категория. Раннее запечатление у животных.
Специфика. Сразу после рождения в первые часы и дни жизни животные способны запоминать подвижные предметы, которые находятся в непосредственной близости от них, и переносить на них свои инстинктивные реакции, связанные прежде всего с отношением к родителям.


Импульсивность

Словообразование. Происходит от лат. impulsus - толчок.
Категория. Черта характера.
Специфика. Склонность действовать без достаточного сознательного контроля, под влиянием внешних обстоятельств или в силу эмоциональных переживаний.
Генезис. Как возрастная особенность импульсивность проявляется преимущественно у детей дошкольного и младшего школьного возраста, что обусловлено недостаточной сформированностью функции контроля за поведением. При нормальном развитии такая форма импульсивности достаточно оптимально корректируется в совместных играх детей, в которых исполнение ролевых правил требует сдерживания своих непосредственных побуждений и учета интересов других играющих, а также несколько позднее в учебной деятельности. При достижении подросткового возраста импульсивность вновь может проявляться как возрастная особенность, связанная уже с повышением эмоциональной возбудимости в этом возрасте.
Диагностика. Для диагностики импульсивности используют специальные тесты и опросники, например Matching Familiar Figure Test Кагана и опросник импульсивности Х.Айзенка.


Индивидуальная психология

Словообразование. Происходит от лат. individuum - неделимое и греч. psyche - душа + logos - учение.
Автор. А.Адлер.
Категория. Направление глубинной психологии.
Специфика. Основной задачей ставится исследование целостности личности без членения ее на сознательное и бессознательное. Во всех проявлениях личности ведущим признается такое качество, как реализация жизненной цели или смысла жизни, которая начинается у ребенка уже в первые 3 - 5 лет и в которой складывается особый жизненный стиль. Как цель, так и стиль жизни личности тесно связаны с условиями семейного воспитания.
История. На ранних этапах формирования этого психологического направления в качестве движущих сил развития личности рассматривалась стремление к компенсации врожденного комплекса неполноценности за счет достижения атрибутов власти и могущества.
В дальнейшем движущей силой развития стал рассматриваться социальный интерес как стремление сотрудничать с другими людьми для достижения общих целей. При его недоразвитии возможны проявления преступности, наркомании, психопатологических отклонений.


Индивидуальная терапия

Словообразование. Происходит от лат. individuum - неделимое и theraрeia - лечение.
Автор. А.Адлер.
Категория. Форма психотерапии, разработанная в рамках индивидуальной психологии.
Специфика. Характеризуется ориентированностью не на устранение отдельных симптомов, а на изменение всего поведения пациента и переориентацию его личности на новые цели. Для этого требуется прежде всего поддержка терапевта в борьбе пациента с чувством собственной неполноценности, которое рассматривается как ядро кристаллизации всех невротических нарушений.
Динамика. При проведении проходит ряд этапов:
- анализа жизненного стиля пациента, который является выражением проблем пациента и одним их основных потребителей его душевной энергии,
- помощи пациенту в осознании им ложности его целей и образа жизни,
- инициации больного к принятию решения о выборе новой системы жизненных ценностей и изменению образа жизни под углом зрения активизации социального интереса.
При необходимости в качестве вспомогательных средств используется групповая психотерапия. Для этого используются приемы:
- укрепление мужества - т.к. чувство неполноценности выступает исходной базой всех невротических явлений;
- анализ жизненного стиля - т.к. он формируется в течении нескольких лет и на его поддержание тратятся резервы душевных сил.
Литература. Кондрашенко В.Т., Донской Д.И. Общая психотерапия. Минск, 1993, с. 42-50;
Adler A. Understanding Human Nature. L., 1928;
Adler A. Technik der Individualpsychologie, Munchen, 1930


Индивидуально-психологические различия

Словообразование. Происходит от лат. individuum - неделимое и греч. psyche - душа + logos - учение.
Категория. Достаточно устойчивые особенности психических процессов, по которым люди отличаются друг от друга.
Специфика. Диапазон индивидуально-психологических различий может достигать значительных значений, при этом он зависит и от возраста, и от обучения. Существенную роль играют половые индивидуально-психологические различия: показано, что мужчины более доминируют, ориентированы на объективный мир, способны к отвлеченному мышлению, обладают лучшими конструктивными способностями; женщины более уступчивы, эмоциональны, общительны, готовы оказывать помощь, обладают лучшими языковыми способностями.
История. Экспериментальные исследования индивидуально-психологических различий берут начало в работах Ф.Гальтона, А.Бине. В качестве основных критериев, по которым можно производить разделение людей на определенные типы, предлагались самые разные варианты. А.Бине разделял людей на объективный и субъективный типы; А.М.Джордан - на рассуждающий и активный типы; У.Джемс - на рациональный и эмпирический; Г.Гросс - на "глубоко-узкий" и "мелко-широкий". Э.Шпрангер, Э.Кречмер, У.Шелдон, К.Г.Юнг также предложили свои типологии. В типологии А.Пьерона выделяется 56 различных типов.


Индивидуальность

Словообразование. Происходит от лат. indiduum - неделимое.
Категория. Уникальный набор более или менее стандартных психологических качеств, свойственных отдельному человеку.


Индивидуальные различия памяти

Словообразование. Происходит от лат. indiduum - неделимое.
Категория. Характеристики памяти.
Специфика. Преимущественная выраженность у индивида одного из видов памяти, в которой материал лучше запоминается и лучше восстанавливается. Наиболее развит оказывается тот вид памяти, который наиболее часто используется. Для некоторых людей информация, существующая в виде текста, лучше запоминается при его зрительном восприятии, для других - при восприятии на слух.


Индивидуальный подход

Словообразование. Происходит от лат. indiduum - неделимое.
Категория. Психолого-педагогический принцип.
Специфика. В нем постулируется важность для обучения и воспитания учета индивидуальных особенностей каждого ребенка.


Индивидуальный стиль деятельности

Словообразование. Происходит от лат. indiduum - неделимое и stylos - стерженек для письма.
Категория. Достаточно устойчиво используемый способ достижения индивидом типичных задач, отличающийся от других возможных способов только своим процессом, но не результативностью.
Специфика. Так, при необходимости работать в повышенном темпе человек с подвижным типом нервной системы может решать задачи на основе способности легко ускорять действия и переходить от одного состояния к другому, а человек инертного типа может опираться на свою предусмотрительность, внимание, систематичность.


Индивидуация

Словообразование. Происходит от лат. individuum - неделимое.
Автор. К.Г.Юнг.
Категория. Теоретический конструкт аналитической психологии.
Специфика. Человеческое развитие на основе интеграции сознательного и бессознательного опыта. Начиная с детского возраста, когда индивидуальность ребенка еще неотделима от семейного окружения, может продолжаться всю жизнь, достигая, как правило, особого драматизма к 35 годам жизни ("возраст поворота жизни"), когда человек должен оставить все то, что принадлежало ему в первой стадии его жизни. За счет переработки неосознаваемое до сих пор содержание личного или коллективного бессознательного (архетипы, комплексы) включается в душевную организацию как особая ценность. При этом Я индивида начинает ориентироваться не на внешний мир, а на самость. Индивидуация может осуществляться как спонтанно, так и при содействии психотерапевта. Из-за смены точки отсчета возможны невротические срывы. В качестве средств, способствующих индивидуации в аналитической психологии используются синтетико-герменевтическая терапия, а также формообразующая терапия, опирающиеся на активное фантазирование и толкование сновидений.
Динамика. На первой стадии индивидуации происходит осознание индивидом своей тени, как архетипического образа, символизирующего все негативное, принадлежащее индивидуальному бессознательному, но до определенной поры неотделенное от Я и выступающее как те или иные угрожающие побуждения.
Дальше процесс индивидуации затрагивает такие архетипические образы, принадлежащие уже коллективному бессознательному, как анима и анимус (женское и мужское начало). Эти образы являются в сущности врожденными и прорываются в сознание лишь в пограничных ситуациях.
Последняя стадия индивидуации - "самость" - характеризуется интеграцией всего сознательного и бессознательного психологического опыта. На данной стадии индивид достигает целостности и автономии. Эта стадия символизируется изображением мандалы.
Литература. Jung C.G. Symbole der Wandlung. Ges. Werke, Bd. 5, Zurich: Rascher, 1964;
Jung C.G. Mysterium coniunction. Ges. Werke, Bd. 14, Olten: Walter, 1972;
Friedrich Dr., Doucet W. Taschenlexikon der Sexualsymbol. Munchen: Heyne Verlag, 1971


Индиго

Словообразование. Термин происходит из диалектов индейцев Канады.
Категория. Этноспецифический синдром.
Специфика. Регрессия поведения с внезапно наступающим изменением сознания с неконтролируемым стремлением есть человеческое мясо. Первоначально был описан у индейцев Канады - именно как отклонение от нормального состояния и принятых правил - еще в ХVIII столетии, но по свидетельству М.Купера имел место и нашем столетии (1933).
Литература. Parker S. The wittiko psychosis in the context of Ojiba personality and culture // Amer. Antropologist. 1960, 62, p. 603-623


Индукця

Словообразование. Происходит от лат. inductio - выведение.
Категория. Познавательный процесс.
Специфика. Процесс логического вывода на основании перехода от частных положений к общим. Среди наиболее важных законов индуктивной логики выступают правила доказательства, связывающие причину и следствие: .
- всегда, когда возникает причина, возникает и феномен (следствие); .
- всегда, когда есть феномен (следствие), ему предшествует причина; .
- если варьирует причина, варьирует и феномен; .
- если причина имеет дополнительные свойства, то и феномен приобретает дополнительные свойства.


Индуцированный психоз

Словообразование. Происходит от лат. inducere - вводить и греч. psyche - душа.
Категория. Форма психоза.
Специфика. Изначально непроизвольное и навязанное воспроизведение индивидом тех сверхценных идей, которые владеют другим человеком, с котором данный индивид тесно общается. Бредовое содержание этих идей развивается затем параллельно. В большинстве случаев речь идет о более или менее ограниченных отклонениях от нормы у индуцированных индивидов. Они без критики перенимают убеждения больного, чаше всего параноика или кверулянта. Чаще всего - идеи преследования, контролирования извне, убеждения в высшем происхождении. Иногда индуцированные объединяются в группы, осуществляя соответствующие совместные мероприятия (контроль за питанием при боязни отравления, укрепление жилища при бреде преследования, религиозные бдения и пр.). При разрыве с источником индукции психотические проявления пропадают. Причиной выступает суггестия и стремление к имитации.
В 40 % случаев встречается у родителей и детей, среди братьев и сестер, в старых супружеских парах, особенно при социальной изоляции. Также возможны массовые индукции в социальных группах. Первое обстоятельное сообщение на данную тему было сделано во французской литературе в 1883 г. (E.Ch.Laseque) под названием помешательство вдвоем. Сам термин индуцированного помешательства предложил G.Lehmann в 1883 г. Данная проблема широко обсуждалась в русских психиатрических кругах в конце прошлого века. Толчком для этих обсуждений послужили статьи Г.Тарда и Н.К.Михайловского ("Герой и толпа", 1896). Этой проблемой занимались В.И.Яковенко, В.Х.Кандинский, А.А.Токарский, С.С.Корсаков, В.М.Бехтерев.
Литература. В.И.Яковенко, Индуцированное помешательство (folie a deux) как один из видов патологического подражания. СПб., 1887;
Рохлин Л.Л. К истории отношений отечественной психиатрии и социальной психологии // Психологический журнал. 1981, № 3, с. 150-156


Инертность нервной системы

Словообразование. Происходит от лат. inertia - неподвижность, бездеятельность.
Категория. Характеристика нервных процессов.
Специфика. Низкая подвижность протекания процессов в нервной системе. Характеризуется трудностями в переключении условных раздражителей с положительного модуса на тормозной, и наоборот. При патологических нарушениях, например при поражении лобных долей, инертность может выражаться в виде персеверации.


Инженерная психология

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Категория. Раздел психологии.
Специфика. Изучает взаимодействие человека и технических устройств. Как целостное направление сформировалась во время второй мировой войны. У ее истоков стояли американские и английские психологи (А.Чапанис, Мак-Фердан, Д.Бродбент, У.Гарнер). Основной задачей инженерной психологии являются исследование процессов приема, переработки и хранения информации человеком, которые осуществляются при проектировании технических устройств и управлении ими.
Структура. Работа в инженерной психологии ведется по следующим направлениям:
- изучение операторской деятельности, ее психофизиологических и психологических аспектов;
- инженерно-психологическое проектирование;
- психологическое обеспечение научной организации труда;
- профессиональный отбор, подбор, обучение и расстановка кадров.


Инкубация

Словообразование. Происходит от лат. incubatiо - высиживание яиц.
Автор. Г.Уоллес (1926 г.).
Категория. Третья стадия творческого процесса.
Специфика. Уоллес выделял четыре стадии творческого процесса: подготовку, созревание (инкубацию), озарение и проверку. На стадии инкубации индивид на некоторое время откладывает решение проблемы и переключается на другую деятельность. Считается, что на этой стадии проблема обрабатывается в "фоновом режиме", в области бессознательного (сновидения, ассоциации и пр.).


Инсайт

Словообразование. Происходит от англ. insight - проницательность, проникновение в суть.
Автор. Понятие введено в гештальтпсихологию В.Келером в 1925 г.
Категория. Познавательный процесс.
Специфика. Внезапное усмотрение сути проблемной ситуации. В опытах Келера с человекообразными обезьянами, когда им предлагались задачи, которые могли быть решены лишь опосредствованно, было показано, что обезьяны после ряда безрезультатных проб прекращали активные действия и просто разглядывали предметы вокруг себя, после чего могли достаточно быстро прийти к правильному решению.
В дальнейшем это понятие использовалось К.Дункером и М.Вертгеймером в качестве характеристики человеческого мышления, когда решение достигается не в результате анализа, а путем постижения целого.


Инстинкты животных

Словообразование. Происходит от лат. instinctus - побуждение.
Категория. Генетически запрограммированные формы поведения животных.
Специфика. Инстинкты характеризуют данный биологический вид. Они обладают достаточным постоянством и независимостью от локальных изменений окружающей среды. В структуру инстинктивного поведения входят хорошо скоординированные движения, выразительные позы, психофизиологические реакции, воспроизводящиеся в строгой последовательности. В инстинктивном поведении выделяют подготовительную, или поисковую фазу, которая относительно вариативна, и завершающую, более постоянную. Инстинкты принадлежат прежде всего к пищевой, защитной, репродуктивной сферам, характерным для данного вида.


Инструментальная агрессия

Словообразование. Происходит от лат. aggressiо - нападение.
Категория. Форма агрессивного поведения.
Специфика. Агрессивные действия не являются выражением эмоциональных состояний, а служат каким-то позитивным целям.


Инструментальное осязание

Категория. Форма осязания.
Специфика. Процесс формирования осязательного образа предмета с помощью вспомогательных орудий. При этом тактильные сигналы обусловлены соприкосновением руки с орудием.


Инструментальные и терминальные ценности

Автор. М.Рокич.
Категория. Модель ценностных ориентаций.
Специфика. В основе этой модели лежит предположение, что ценности могут трансформироваться под влиянием воспитания и культуры. Выделяется два класса ценностей: ценные сами по себе (терминальные) и используемые для достижения обычных целей (инструментальные).
В качестве инструментальных ценностей обычно рассматриваются личностные черты, которыми должен обладать человек: вежливый, ответственный, интеллигентный, храбрый, одаренный воображением, честолюбивый, контролирующий, логичный, нежный, честный, полезный, способный, чистый, прощающий, веселый, независимый, послушный, с широким кругозором.
Терминальными ценностями, т.е. к чему стоит стремиться в жизни, рассматриваются такие: полноценная любовь, счастье, безопасность, удовольствие, внутренняя гармония, чувство завершенности, мудрость, спасение, комфортная жизнь, воодушевление, свобода, дружба, красота, признание, уважение, надежная семья, равенство, всеобщий мир.
Литература. Rokeach M. Value Survey. Sunnyvale, 1967;
Rokeach M. The Nature of Human Values. N.Y., 1973


Интегративная психология

Словообразование. Происходит от лат. integer - целый и греч. psyche - душа + logos - учение.
Автор. Э.Йенш.
Категория. Направление в немецкой характерологии.
Специфика. Здесь выделение характерологических типов было основано на выраженности и особенностях образных (эйдетических) представлений. Это было зафиксировано в типологии эйдетических представлений.


Интеллект

Словообразование. Происходит от лат. intellectus - ум.
Категория. Способность к познанию и эффективному решению проблем, в частности при овладении новым кругом жизненных задач.
Исследования. Существует ряд принципиально различных трактовок интеллекта.
В структурно-генетическом подходе Ж.Пиаже интеллект трактуется как высший способ уравновешивания субъекта со средой, характеризующийся универсальностью.
При когнитивистском подходе интеллект рассматривается как набор когнитивных операций.
В факторно-аналитическом подходе на основании множества тестовых показателей отыскиваются устойчивые факторы (Ч.Спирмен, Л.Терстоун, Х.Айзенк, С.Барт, Д.Векслер, Ф.Вернон). Айзенк считал, что существует общий интеллект как универсальная способность, в основе которой может лежать генетически обусловленное свойство неравной системы перерабатывать информацию с определенной скоростью и точностью. В психогенетических исследованиях показано, что доля генетических факторов, рассчитанная по дисперсии результатов выполнения интеллектуальных тестов, достаточно велика, этот показатель имеет значение от 0.5 до 0.8. При этом наиболее генетически зависимым оказывается вербальный интеллект.


Интеллектуальные операции

Словообразование. Происходит от лат. intellectus - ум.
Автор. Ж.Пиаже.
Категория. Теоретическое понятие операциональной концепции интеллекта Пиаже.
Специфика. Действия, перешедшие во внутренний план и ставшие обратимыми благодаря координации с другими умственными действиями. Когда действия из внешней формы переходят во внутреннюю, они оказываются доступными для перестраивания и обращения (можно представить себе и переход объекта в новое состояние, и возвращение его к исходному). По Пиаже, операции могут быть логическими, или логико-математическими (классификация и сериация изолированных объектов), и инфралогическими, или пространственно-временными (анализ и синтез самого объекта). Критерием сформированности интеллектуальных операций является появление конструкции инвариантов или понятия сохранения.
Динамика. Выделяется четыре стадии формирования интеллектуальных операций: сенсомоторный период (от 0 до 2 лет), дооперациональном мышление (от 2 до 7 лет), стадия конкретных операций (от 7 до 11 лет), стадия формальных, или пропозициональных, операций (от 11 - 12 до 14 - 15 лет).


Интеллектуальные персеверации

Словообразование. Происходит от лат. intellectus - ум и perseveratio - упорство.
Категория. Форма персевераций.
Специфика. Навязчивое воспроизведение одних и тех же, часто неадекватных, интеллектуальных операций. Чаще всего появляются в виде серийных интеллектуальных действий (арифметический счет, установление аналогий, классификация).
Обусловливание. Возникают при поражении коры лобных долей мозга (чаще левого полушария), когда нарушается контроль за интеллектуальной деятельностью.


Интенсивность ощущения

Словообразование. Происходит от лат. intensiо - напряжение.
Категория. Характеристика ощущений.
Специфика. Субъективная выраженность ощущения, связанного с каким-либо раздражителем. Отношения интенсивности ощущения и физической интенсивности раздражителя имеет достаточно сложный вид. Были предложны различные модели, в которых описывается вид этой связи. В законе Г.Фехнера эта зависимость представлена в виде логарифмической кривой. В законе С.Стивенса она имеет вид степенной зависимости. Существенное влияние на характер связи ощущения с раздражителем имеет функциональное состояние анализатора.


Интенция

Словообразование. Происходит от лат. intentio - внимание, стремление.
Категория. Философское понятие.
Специфика. Направленность сознания на тот или иной предмет.


Интерактивная психотерапия

Словообразование. Происходит от англ. interactive - взаимодействующие друг с другом, греч. psyche - душа + theraрeia - лечение.
Категория. Форма глубинной психотерапии.
Специфика. Основана на модели психики, в которой выделяется две основные инстанции: сознательное Я и структура бессознательного, которые должны вступить друг с другом во взаимодействие для полной интеграции, приводящей к новому интерактивному мышлению и восприятию внутренней реальности. Условием применения этого метода является достижение его участников измененных состояниях сознания. Для погружения в измененные состояния сознания могут использоваться: интенсивное дыхание; медиативная практика; гипнотическое воздействие, а также естественные сновидные состояния (до сна или сразу после него).
Динамика. Весь процесс состоит из:
- предварительного обучения, когда вырабатываются навыки работы с внутренней реальностью как в обычных, так и в измененных состояниях сознания;
- реальных погружений в измененные состояния сознания, когда проводится активная рефлективная работа с последующим анализом и коррекцией использованных интерактивных стратегий;
- использования навыков интерактивной рефлективной работы в обычном состоянии сознания в повседневной жизни.


Интеракционизм

Словообразование. Происходит от англ. interaction - взаимодействие.
Категория. Психологическое направление.
Специфика. Характеризуется акцентом на межличностные коммуникации. Личность рассматривается здесь как структура, образованная социальными установками и ролями, в которой очень важную роль играет контроль за поведением в аспекте соответствия социальным нормам. Основой общения признается способность индивида встать на позицию другого человека или группы и с этой позиции оценить свои собственные действия.


Интерес

Словообразование. Происходит от лат. interest - важно.
Категория. Субъективная представленность элементов мотивационно-потребностной сферы.
Специфика. Форма побуждения к активности со стороны функциональных мотивов, удовлетворение которых связано не с результатом, а с процессом деятельности, ориентированной на окружающий мир. Среди других видов функциональных мотивов (на основе потребностей в игре, в общении, в творчестве) особое место занимают познавательные мотивы. Сопровождается специфической эмоцией захваченности, зачарованности, которая презентирует индивиду предметы, с которыми оказываются связаны его предметно-функциональные потребности, субъективная приятность которой является фактором постоянного воспроизведения соответствующей деятельности.
Исследования. В лабораторно-экспериментальных исследованиях интерес рассматривается как проявление ориентировочной деятельности, направленной на адаптацию к многозначности окружающего мира и связанной с чувством удовлетворения при оптимальном уровне стимуляции (Д.Е.Берлайн, Д.О.Хебб). При таком, получившим обозначение "экологического", подходе, определяются внешние условия интереса (новизна, сложность), но теряется возможность рассматривать индивидуальную специфичность интересов, их ориентацию на разные предметы. В большей степени эта возможность реализуется при опоре на анализ онтогенетического развития. Так, при анализе проблемы интересов в рамках возрастной и педагогической психологии (С.Л.Рубинштейн, А.Н.Леонтьев, А.В.Петровский), были выявлены основные закономерности и этапы формирования интересов при освоении культуры, их роль в продуктивной деятельности и стимулирующее влияние на внимание, память, мыслительные процессы, самореализацию личности.
Частные интересы интегрируются в интересе к жизни, противоположном психологической апатии, который характеризует уровень психологического здоровья индивида и выражает собой широту и глубину его предметных интересов, легкость их возникновения, устойчивость в неблагоприятных условиях. Интерес к жизни является достаточно независимым от жизненной активности, другого признака психологического здоровья, основанного, в значительной степени, на мотивации достижения.


Интерорецепторы

Словообразование. Происходит от лат. interior - внутренний + receptor - принимающий.
Категория. Вид рецепторов.
Специфика. Окончания центростремительных нервов, которые находятся в тканях организма, сосудах, во внутренних органах, в скелетных мышцах, сухожилиях и связках. Служат для индикации постоянства внутренней среды организма.
Виды:
- механорецепторы, или барорецепторы, которые реагируют на растяжение и деформацию тканей;
- хеморецепторы, которые реагируют на изменения химизма;
- терморецепторы, которые реагируют на изменения температуры;
- осморецепторы, которые реагируют на изменения осмотического давления;
- ноцирецепторы, которые реагируют на болевые воздействия на внутренние органы.


Интерференция

Словообразование. Происходит от лат. inter - взаимно, между собой + ferio - ударяю, поражаю.
Категория. Характеристика познавательного процесса.
Специфика. Взаимоподавление одновременно осуществляющихся процессов, прежде всего относящихся к познавательной сфере, обусловленное ограниченным объемом распределяемого внимания.


Интерференция навыков

Словообразование. Происходит от лат. inter - взаимно, между собой + ferio - ударяю, поражаю.
Категория. Форма интерференции.
Специфика. Перенос уже выработанных частных навыков на вновь формируемое действие, которое может не предполагать в своей структуре этих навыков. Это приводит к затруднениям в формировании и выполнении нового навыка.


Интроверсия по Айзенку

Словообразование. Происходит лат. intrо - внутри.
Категория. Личностная переменная в иерархической модели личности Х.Айзенка.
Специфика. Характеризуется рядом признаков. Среди них - настойчивость, ригидность, субъективизм, скромность, раздражительность. Интроверт застенчив, интроспективен, не следует внезапным побуждениям, любит порядок, на него можно положиться, холоден. Ориентирован на представления.


Интроверсия по Юнгу

Словообразование. Происходит лат. intrо - внутри.
Автор. К.Г.Юнг.
Категория. Личностная ориентация.
Специфика. Интроверт характеризуется как сознающий, думающий и судящий индивид.


Интроекция

Словообразование. Происходит лат. intrо - внутри.
Автор. Ш.Ференци.
Категория. Психоаналитическое понятие.
Специфика. Включение - через идентификацию - в структуру Я элементов внешнего мира для перенесения на них эмоциональных переживаний.
Литература. Ferenczi S. Introjektion und Ubertragung // Jahrbuch fur Psychoanalyse und psychopath. Forsch. 1, 1910, S. 422-457, в рус.пер. Интроекция и перенесение. Одесса, 1925


Интроспективная психология

Словообразование. Происходит лат. intrо - внутри + skоreо - смотрю и греч. psyche - душа + logos - учение.
Категория. Ряд психологических направлений.
Специфика. Основана на постулате о неопосредованности субъективного опыта индивида и невозможности объективного исследования психических процессов. Имеет своим истоком учения Р.Декарта и Дж.Локка. Чужое сознание рассматривается как реконструируемое посредством операции переноса: исследователь, зная о связи собственных переживаний с внешними проявлениями, строит гипотезу о внутренних переживаниях другого человека на основе его внешне наблюдаемого поведения. Здесь был разработан метод аналитической интроспекции, как самонаблюдения, осуществляющегося в строго регламентированных условиях и удовлетворяющего основным принципам научного анализа.
Виды. К данному направлению относятся:
- школа В.Вундта,
- структурная психология Э.Титченера,
- психология акта Ф.Брентано,
- Вюрцбургская школа,
- учение Л.М.Лопатина,
- учение Г.И.Челпанова.


Интроспекция

Словообразование. Происходит лат. intrо - внутри + skоreо - смотрю.
Категория. Метод исследования психологических процессов.
Специфика. Наблюдение собственных психических процессов, без использования каких-либо инструментов или эталонов. В качестве особого метода интроспекция была обоснована в работах Р.Декарта, который указывал о непосредственном характере познания собственной душевной жизни, и Дж.Локка, разделившего человеческий опыт на внутренний, касающихся деятельности нашего разума, и внешний, ориентированный на окружающий мир.
Виды:
- аналитическая интроспекция;
- систематическая интроспекция;
- феноменологическое самонаблюдение.


Интуиция

Словообразование. Происходит от лат. intueri - пристально, внимательно смотреть.
Категория. Познавательный процесс.
Специфика. Отыскание, часто практически моментальное, решения задачи при недостаточности логических оснований.


Инфантилизм

Словообразование. Происходит от лат. infantilis - детский.
Категория. Нарушение психического развития.
Специфика. Форма задержки при прохождении стадий онтогенетического развития, при которой оказываются недоразвитыми как физические, так и психические функции. При этом сохраняется возможность полной компенсации психического развития в дальнейшем. Случаи инфантилизма могут быть обусловлены наследственными и внутриутробными факторами, инфекционными заболеваниями, перенесенными в раннем детстве, авитаминозом.


Инфляция

Словообразование. Происходит от лат. inflatio - вздутие.
Автор. К.Г.Юнг.
Категория. Состояние сознания.
Специфика. "Затопление" сознания содержанием, берущим начало в коллективном бессознательном и связанным, прежде всего, с энергией либидо. Если Я не в состоянии включить данные содержания в свою сознательную жизнь, то происходит нарушение рациональных установок Я и возможно "бегство в психоз", т.е. возвращение индивида в коллективное бессознательное. Рассматривается как ступень индивидуации, которую необходимо пройти.
Контекст. Этот процесс является противоположным дефляции.


Информационная модель

Словообразование. Происходит от лат. ifоrmatiо - разъяснение, изложение.
Категория. Система сигналов, свидетельствующих о динамике объекта управления, условиях внешней среды и состоянии самой системы управления.
Виды. В качестве информационной модели могут выступать:
- наглядные изображения (фото, кино, видео),
- знаки (текст, знаковое табло),
- графические модели (график, чертеж, блок-схема),
- комбинированные изображения (мнемосхема, карта).


Информационное поле рабочего места человека-оператора

Словообразование. Происходит от лат. ifоrmatiо - разъяснение, изложение.
Категория. Элемент эргономического процесса.
Специфика. Субъективное пространство человека-оператора, в котором размещены ключевые источники поступающих сигналов об операциях, выполняемых в его деятельности.


Информационный подход

Словообразование. Происходит от лат. ifоrmatiо - разъяснение, изложение.
Категория. Методологическая установка.
Специфика. Все психологические процессы рассматриваются как сложная система процессов переработки информации. В результате применения этого подхода происходит построение модели исследуемого психического процесса, которая составлена из гипотетических блоков, соединенных последовательно или параллельно и реализующих определенные функции. На каждом этапе информация претерпевает определенные видоизменения: происходит ее кодирование, выделение признаков, фильтрация, распознавание, осмысливание, выработка решения, формирование ответного действия.


Информационный поиск

Словообразование. Происходит от лат. ifоrmatiо - разъяснение, изложение.
Категория. Познавательный процесс.
Специфика. Распознавание оператором поступающей информации в аспекте решения им задач управления или контроля.
Структура. В структуре информационного поиска можно выделить ряд действий, в частности, ненаправленный (сканирующий) поиск и поиск по заданному эталону, отслеживание изменений в информационной среде, определение приоритетов действий.


Ипохондрический синдром

Словообразование. Происходит от лат. hypоchоndria - букв. подреберье и греч. syndrome - сочетание.
Категория. Психопатологический синдром.
Специфика. Характеризуется чрезмерными и необоснованными опасениями за свое здоровье. Возникает при неврозах, реактивных состояниях, предстарческом и старческом психозах.


Исполнительное действие

Категория. Форма двигательного навыка.
Специфика. Сформированный навык, имеющий заданные точность и скорость. В его структуре используется определенный набор трудовых операций и соответствующих орудий труда (инструмент, индикаторы контроля, которые служат для символического отображения информации о процессах, происходящих в объекте управления, органы управления).


Исправительная психология

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Категория. Отрасль юридической психологии.
Специфика. Изучает особенности психической деятельности в условиях применения уголовного наказания и перевоспитывающих мероприятий.


Истерический невроз

Словообразование. Происходит от лат. hystera - букв. матка.
Категория. Форма невроза.
Специфика. Характеризуется наличием различной клинической симптоматики, часто проявляющейся в виде судорожных припадков, астазии-абазии, истерической глухоты, слепоты, мутизма и вегетативно-висцеральных расстройств. При этом наиболее характерными являются небольшая глубина переживаний, демонстративность и ситуативная обусловленность. Для истеричных детей наиболее характерно возникновение энуреза, заикания, анорексии.


Истерия

Словообразование. Происходит от лат. hystera - букв. матка.
Категория. Форма психопатии.
Специфика. Обусловлена чрезмерной склонностью к внушению и самовнушению, а также слабостью сознательного контроля за поведением. При истерии наблюдается явно демонстративное поведение: при слабой интенсивности переживаний их внешнее выражение имеет чрезмерное утрирование (крики, плач, обмороки), что ориентировано на привлечение к себе внимания других людей.


Йенш (Jaensch) Эрик

(1883 - 1940) - немецкий психолог.
Биография. Возглавлял Марбургскую психологическую школу.
Исследования. Специалист по изучению эйдетизма. В структуре сознания выделял три уровня: последовательных образов, эйдетических образов и образов-представлений. Соавтор типологии эйдетических представлений.
Литература. Jaensch E.R. Die Eidetik und die typologische Forschungsmethode, 1925;
Jaensch E.R. Zur Eidetik und Integrationtypologie, 1941


Йеркс (Yerkes) Роберт Меарнес

(26.05.1876, Бредисвилл, Пеннсильвания - 1956 Нью-Хейвен, Коннектикут) - американский психолог.
Биография. В 1902 г. защитил докторскую диссертацию в Гарвардском университете. С 1917 г. - профессор психологии университета Миннесоты. С 1924 по 1941 г. - директор Йельской лаборатории биологии приматов.
Исследования. Во время первой мировой войны был инициатором психологического тестирования в американской армии. Один из пионеров сравнительной психологии. Специалист в области поведения животных, в частности приматов. Один из авторов законов Йеркса - Додсона.


Йост (Jost) Адольф

(1870 - 1920) - немецкий психолог.
Биография. Работал в Геттингене.
Исследования. Специалист в области экспериментальной психологии. Автор закон Йоста.


Кабанис (Cabanis) Пьер Жан

(5.06.1757, Конак, Коррез - 5.05.1808, Рюэй) - французский философ-материалист и врач.
Биография. Ученик Кондильяка. Участвовал в политическом перевороте 18 брюмера.
Исследования. По его представлениям, мысль вырабатывается мозгом так же, как секрет печенью или поджелудочной железой.
Сочинения. Отношения между физическою и нравственною природою человека. Т. 1-2, СПб., 1865-66


Каган (Kagan) Джером

(род. 25.02.1929) - американский психолог.
Биография. С 1963 г. - руководитель отделения психологии развития Американской психологической ассоциации. С 1964 г. - профессор психологии Гарвардского университета.
Исследования. Специалист по проблемам психологии развития, мышления, психологической диагностике детей.
Сочинения. Birth tо Maturity. 1962 (with H.Mоss);
Develорment and Рersоnality. 1963 (with Р.H.Mussen, J.Cоnger);
Psychological Develорment: A Life Sрan Aррrоach. N.Y., 1979 (with Р.H.Mussen, J.Cоnger, J.Geiwitz)


Кажущееся движение

Категория. Иллюзия.
Специфика. Характеризуется субъективным восприятием движения при последовательном предъявлении неподвижных стимулов, находящихся в разных точках пространства. Может возникать как в зрительной системе, так и в слуховой или тактильной. На основе использования этой иллюзии был создан кинематограф.


Кандаулезизм

Словообразование. Происходит от имени лидийского царя Кандаулеза, который показывал своему другу спящую жену.
Категория. Форма половой перверсии.
Специфика. Характеризуется тем, что мужчина получает половое наслаждение при демонстрации другим своей обнаженной партнерши или ее фотографий. Достаточно распространенный мотив в художественном творчестве.


Кандинский Виктор Хрисанфович

(1849 - 1889) - русский психиатр.
Биография. С 1872 г. - ординатор Московской 2-й градской больницы. С 1877 по 1881 г. врач военного флота, затем старший ординатор психиатрической больницы св. Николая в Петербурге.
Исследования. Дал определение психопатии. Впервые описал псевдогаллюцинации как особый вид патологии восприятия. Занимался проблемами психического автоматизма, сноподобных состояний. Разработал критерии невменяемости.
Сочинения. Общепонятные психологические этюды. 1881;
Современный монизм. 1882;
О псевдогаллюцинациях. 1890;
К вопросу о невменяемости. 1890


Канцерофобия

Словообразование. Происходит от лат. cancer - рак и от греч. phоbоs - страх.
Категория. Форма фобий.
Специфика. Страх раковой болезни. Может возникать при неврозах навязчивых состояний, ипохондрии, психопатии.


Капризы детей

Категория. Форма детского поведения.
Специфика. Стремление детей, прежде всего дошкольного и младшего школьного возраста, делать что-то вопреки предписаниям взрослых. Благоприятными условиями для возникновения капризов являются переутомление детей, слабость нервной системы, повышенная эмоциональная возбудимость. Капризы могут возникнуть в ответ на слишком потакающие действия взрослых, на их противоречивые требования, на чрезмерно строгие меры, которые применяются. Также могут свидетельствовать о фрустрации потребностей ребенка (в любви, внимании, автономии) или об эмоциональной травме. Часто сопровождается плачем или криком.


Карус (Carus) Карл Густав

(3.1.1789, Лейпциг - 28.7.1869, Дрезден) - немецкий врач, философ, психолог и художник.
Биография. Унаследовал здравый смысл отца и склонность к поэзии матери, до 15 лет посещал школу Томаса, затем - Лейпцигский университет, где изучал медицину (доктор медицины, 1811), защитил диссертацию для замещения должности доцента. В 1811 г. приступил к чтению лекций по сравнительной анатомии в Лейпцигском университете. В 1813 г. стал директором Французского госпиталя в Пфаффендорфе близ Лейпцига. После нескольких лет врачебной практики, из-за материальных трудностей, должен был поступить на государственную службу, с 1814 г. он - профессор женских болезней в Саксонской медико-хирургической академии и директор роддома Дрездена, в это время написал свой учебник гинекологии (Lehrbuch der Gynakologie. 1820), с 1827 г. - лейб-медик королевской семьи, придворный и медицинский советник. Много путешествовал, в круг его знакомых входили А.Гумбольдт, А.Тик, К.Д.Фридрих, с 1818 г. у него завязалась переписка с Й.В.Гете, а в 1821 г. он посетил того в Веймаре, стал его другом и единомышленником. В 1862 г. Карус был избран президентом Леопольдины, Германской академии естествоиспытателей; иностранный член-корр. Петербургской АН (1833).
Исследования. Первым в Германии стал заниматься сравнительной анатомией, затем - сравнительной психологией, в которой основное внимание уделял описанию поведения различных видов животных (Сравнительная психология или история развития души на различных ступенях животного мира. М., 1867), открыл кровообращение у насекомых (Uber den Blutkreislauf der Insekten. 1827). На его философское мировоззрение большое влияние оказала система Фихте, прежде всего в ее антропологической части. Кроме того Карусу была очень созвучна идея Гете о одушевленности природы, о том, что все в природе отражается во всем. Старался создать целостную картину бытия как становления внутреннего смысла, космос в этой картине не просто механизм, но организм. Опираясь на учение Аристотеля, Карус трактовал душу как чисто идеальный и неумирающий жизненный центр, являющийся условием всякого бытия и всякого развития. По его мнению, между "живой" и "мертвой" материей нет разрыва, и, если в каждой нервной клетке в качестве предварительного условия лежит идея, то накопление клеток дает и накопление идеальной стороны организма. В своем труде "Psyche, zur Entwicklungsgeschichte der Seele. Darmstadt, 1846 " один из первых обосновал существование бессознательного на основе этого единства тела и души. Тело, по его представлениям, есть душа, но на бессознательной ступени, болезнь же - это нарушение единства души и тела; душа связана как с животным, так и с растительным миром. Его идеи о "физиогномике природы" были в дальнейшем развиты в концепции Л.Клагеса о непосредственном "физиономическом наблюдении" самой жизни и о разрушении "бессознательного космического ритма природы человеческим духом". Особое внимание Каруса привлекал вопрос о конкретных материальных признаках, по которым можно судить о душевных силах (Symbolik der menschlichen Gestalt. Lpz.,1853), он пытался модифицировать френологическое учение Галля на основе данных об эволюционном развитии нервной системы (Основания краниоскопии. СПб., 1844). Художественная натура Каруса находила свое выражение не только в его символической психологии, но и в произведениях искусства, им был создан ряд полотен с ландшафтной живописью, в которых чувствуется школа К.Д.Фридриха, свои работы по анатомии он гравировал сам. Также он был известен как эстетик и художественный критик (Neue Briefe uber Landschaftsmalerei. 1831).
Сочинения. Фридрих-пейзажист // Эстетика немецких романтиков. М., 1986;
Uber Grund und Bedeutung der verschiedenen Formen der Hand in verschiedenen Personen. Stutt.,1846;
Lebenserinnerungen und Denkwurdigkeiten. 2 Bd.,Weimar, 1856-1866, в рус.пер. Житейские воспоминания и достопримечательности. М., 1865, В 2-х т.т;
Vergleichende Psychologie. Wien, 1866, в рус.пер. Сравнительная психология. СПб., 1867.
Литература. Knauss B. Carus // Neue deutsche Biographie. B., 1957, Bd. 3, S. 161-163;
Prause M. Carl Gustav Carus. Leben und Werk. B., 1968.


Катарсис

Словообразование. Происходит от греч. katharein - очищение.
Автор. Понятие введено Аристотелем в "Поэтике" для обозначения очищающего действия трагедии на зрителей.
Категория. Форма эмоций.
Специфика. Эмоциональное отреагирование. Сильное эмоциональное потрясение, которое вызвано не реальными событиями жизни, а их символическим отображением, например в произведении искусства. В смысле эмоционального отреагирования тех или иных конфликтных ситуаций это понятие стало использоваться в психоанализе. Считается что, за счет этого индивид избавляется от болезненного аффекта и невротических симптомов.
Литература. Frank L. Die psychokatartische Behandlung neuroser Storungen. Leipzig: G.Thieme, 1927


Катартический метод

Словообразование. Происходит от греч. katharein - очищение.
Авторы. Впервые открыт Ж.Брейером в 1880 г. на материале работы с его пациенткой Анной О. и опубликован в 1895 г . в статье, написанной вместе с З.Фрейдом.
Категория. Форма психотерапии.
Специфика. Заключается в том, что истерические симптомы прослеживаются в биографии пациента. Вначале это происходило в гипнозе, позднее за счет использования метода свободных ассоциаций. При этом травматические переживания снова актуализируются и благодаря отреагированию соответствующего аффекта происходит катарсис - собственно душевное очищение. Этот метод стоит в основе психоанализа.
Литература. Breuer J., Frued S. Studien uber Histerie. Wien: Deuticke, 1907


Кататимия

Словообразование. Происходит от греч. kata - вниз + thymos - чувство.
Автор. Г.В.Майер (1912 г.).
Категория. Резкое изменение душевного содержания под действием аффектов.
Специфика. Восприятие, воспоминания или процесс мышления могут искажаться под действием желаемого или пугающего. При генерализации может наступать нарушение сознания по типу кататимного бреда. По Майеру, как кататимное может быть определено магическое, или пралогическое, мышление представителей традиционного общества, в противоположность каузальному (и соответственно, неаффективному) мышлению современного культурного человека. В норме прорыв кататимного содержания в сознание возможен во время сна. При этом неоднородные образы объединяются не по логическому основанию, а по своей связанности с исходным аффектом, соответственно для содержания сна не имеет значение, насколько оно может быть реально исполнено.
Литература. Frankl V., Gebsattel V., Schultz. Handbuch der Neurosenlehre und Psychotherapie. Munchen, 1961


Кататонический синдром

Словообразование. Происходит от греч. kata - вдоль + tоnоs - напряжение, syndrome - сочетание.
Категория. Психопатологический синдром.
Специфика. Характеризуется возникновением состояния общего возбуждения (двигательное беспокойство, нелепые поступки, бессвязная речь) и следующего за ним ступора ("оцепенение", "восковая гибкость").


Категориальность восприятия

Категория. Характеристика процесса восприятия.
Специфика. Способность к выделению в перцептивном пространстве определенных областей, имеющих более или менее очерченные и устойчивые границы. При этом четкость данных границ тесно связана с перцептивными задачами, решаемыми индивидом.


Катексис

Категория. Психоаналитическое понятие, обозначающее направленность психической энергии (либидо) на объект и фиксацию на нем.
Специфика. В качестве объекта может выступать реальный предмет, идея, форма поведения.


Катц (Katz) Давид

(1884 - 1953) - западноевропейский психолог.
Биография Работал вместе с Э.Рубиным под руководством Э.Гуссерля.
Исследования. Специалист в области теории психологии, сравнительной, генетической, социальной психологии. Занимался проблемами тактильного восприятия. Близко подойдя к гештальтпсихологии, считал, однако, что психология личности не может быть адекватно описана при обращении к понятию гештальта.


Каузальная атрибуция

Словообразование. Происходит от лат. causa - причина и attribuo - наделяю.
Автор. Ф.Хайдер.
Категория. Феномен социального взаимодействия.
Специфика. Интерпретация индивидом причин поведения других людей. Под действием мотивационных факторов существенно отклоняется от логически обоснованных форм. В исследованиях выявлены отдельные закономерности каузальной атрибуции, в частности следующая: если неудачи приписываются внешним событиям, а удачи - внутренним, то это оказывает мотивирующее влияние на деятельность.


Каузально-динамический анализ

Словообразование. Происходит от лат. causa - причина, dynamikоs - сильный и греч. analysis - разложение, расчленение.
Автор. Л.С.Выготский.
Категория. Методологическая стратегия.
Специфика. Предназначен для выделения "единицы" психического: в отличие от обычного анализа, разлагающего целое на составные элементы, в которых потеряно качество целостности, в каузально-динамическом анализе рассматривается такой минимальный элемент, в котором еще представлено целое. При таком подходе должны выполняться следующие условия: анализ процесса, а не предмета; раскрытие каузально-динамической связи, а не внешних признаков; анализ процесса развития. На основе этого Выготскому удалось показать качественную специфику высшего поведения, которое принципиально отличается от элементарного созданием и употреблением знаков как средств овладения собственным поведением. При анализе мышления и речи им в качестве единицы речевого мышления выделялось значение слов.


Кафка (Kafka) Густав

(23.7.1883, Вена - 12.2.1953, Вейцхохгейм близ Вюрцбурга) - австрийский философ и психолог.
Биография. Детство провел в г. Брюнне, ныне Боно, в семье приемных родителей, после года службы свободноопределяющимся приступил в 1902 г. к изучению сначала права (1 семестр), затем философии и психологии в Венском университете, занимался у Г.Э.Мюллера и Э.Гуссерля в Геттингенском университете, у Т.Липпса в Мюнхене, у В.Вундта в Лейпциге, под его руководством подготовил докторскую диссертацию (Uber das Ansteigen der Tonerregung. 1906). Работал затем ассистентом у Т.Липпса, у Э.Бехера, под его руководством подготовил диссертацию для замещения должности доцента по проблеме Я (Versuch einer kritischen Darstellung der neueren Anschauungen uber das Ich-problem). С 1910 г. он - приват-доцент философии, с 1915 г. - экстраординарный профессор. Как офицер запаса был призван на австрийскую военную службу (1914-1918), вместе со своим другом Г.Ревешом (Revesz) организовывал психотехническую службу для австрийской армии. В 1919 г. Кафка возвратился к преподавательской деятельности в Мюнхенский университет (кафедра прикладной психологии), с 1923 г. он - ординарный профессор философии и педагогики Дрезденской высшей технической школы (как преемник К.Бюлера), здесь работал вместе с В.Блюменфельдом и Ф.Лершем. Читал гостевые лекции в университете Дж.Гопкинса в Балтиморе, США. С 1929 г. по 1933 г. Кафка - член правления Немецкого общества психологов, в 1933 г. из- за своих общественно-политических симпатий (Кафка был известным католическим деятелем) вышел в отставку, занимался частным преподаванием в Дрездене, затем, до конца войны, - в эмиграции. В 1947 г. принял кафедру философии и психологии в Вюрцбургском университете (как преемник О.Кюльпе и К.Марле), с 1950 г. по 1951 г. он - декан факультета, в 1952 г. ушел в отставку. Член Немецкого зоологического общества, Общества экспериментальной психологии, Кантовского общества. Председатель Немецкого общества психологов (1948). Редактор 36-ти томов истории философии и психологии (Geschichte der Philosophie in Einzeldarstellungen. 1921-1933). Наряду с философией занимался широким кругом психологических вопросов (поведение животных, психология экспрессивных реакций, языка, общения, искусства, профессионального становления, жизненных возрастов, юридическая психология, парапсихология). Дал типологию базовых аффектов.
Сочинения. (Hrsg.) Tierpsychologie. Handbuch der vergleichenden Psychologie. 3 Bd., Munch., 1922;
Geschichtsphilosophie der Philosophie-Geschichte. 1933.
Литература. Wehner E.G. Gustav Kafka, ein Beitrag zur Geschichte der Psychologie. Diss. Wurzburg, 1964.


Качества Эренфельса

Автор. Х.Эренфельс (1890 г.).
Категория. Феномены восприятия.
Специфика. Ряд гештальт-качеств:
- качество "сверхсуммативности" (в целостном предметном восприятии есть признаки, которые отсутствуют в восприятии частей);
- качество "транспозитивности" (образ целого остается, даже если все части меняются по своему материалу, например, если это - разные тональности одной и той же мелодии, и может теряться, даже если все элементы сохраняются, например, воспроизведение нот мелодии с конца фразы).
Литература. Ehrenfels Ch. Uber Gestaltqualitaten // Vierteljahrschrift fur wissenschaftliche Philosophie. 1890, 14, S.249-292


Кёлер (Kohler) Вольфганг

(21.01.1887, Ревель, Эстония - 11.06.1967, Нью-Гемпшир, США ) - немецко-американский психолог, один из основателей гештальтпсихологии.
Биография. Получил образование в университетах Тюбингена, Бонна, Берлина. Занимался физикой у М.Планка и психологией у К.Штумпфа. В 1909 г. защитил докторскую диссертацию по теме психологии слуха. С 1910 г. - ассистент, с 1911 г. - приват-доцент во Франкфурте. С 1913 по 1920 г. - директор Тинерифской антропоидной станции на Канарских островах. С 1920 г. - профессор психологии и философии в Геттингенском и Берлинском университетах, с 1922 по 1935 г. - директор Института психологии в Берлине. Совместно с М.Ветргеймером и К.Коффкой организовал журнала "Psychologische Forschung". В 1935 г. эмигрировал в США, где до 1957 г. работал в Свотморском колледже.
Исследования. Проводя исследования на экспериментальной станции на о. Тенерифе по проблеме мышления человекообразных обезьян, показал, что у человекообразных обезьян, и даже у животных менее развитых, мышление осуществляется не просто путем слепых проб и ошибок, осуществляемых в практическом плане (как считалось в бихевиоризме), а основано на мысленном представлении хода решения задачи. В основе такого решения им усматривался процесс образования в зрительном поле животного целостной структуры, или "хорошего гештальта". В дальнейшем, в своих теоретических работах сформулировал вывод об образовании гештальтов не только в сознании, но и на уровне физиологии и физики, что позволило ему примкнуть в решении психофизической проблемы к сторонникам концепции антилокализационизма. После эмиграции в США изучал электрофизиологические основы процесса образования гештальтов. Старался найти доказательства истинности принципа изоморфизма физиологических и психических процессов.
Сочинения. Gestaltprobleme und Anfange einer Gestalttheorie // Jahresber. u. d. Ges. Psychol., 1922-24;
Komplextheorie und Gestalttheorie // Psychol. Forschung. 1925, Bd. 6, S. 358-416;
Psychologische Probleme. B., 1933;
The Place of Value in a World of Facts. N.Y., 1938;
Dynamics in Psychology. N.Y., 1940;
Dynamische Zusammenhange in der Psychologie. Bern, 1958;
Исследование интеллекта человекоподобных обезьян. М., 1930


Келли (Kelley) Гарольд

(род. 1921 Бойсе, Айдахо, США) - американский социальный психолог.
Биография. В 1948 г. защитил докторскую диссертацию по философии в Массачусетском технологическом институте. С 1961 г. - профессор Калифорнийского университета в Лос-Анджелесе.
Исследования. Специалист по проблемам межличностных взаимоотношений, атрибуции, групповой динамики. В соответствии с его теорией прогнозирование поведения другого человека обусловлено тремя факторами, к которым относятся степень похожести поведения данного человека на поведение других людей (консенсус), вариативность его реагирования на разные стимулы (своеобразие), устойчивость реагирования на один и тот же стимул (консистентность).
Сочинения. Communication and Persuasion. N.Y., 1953;
Social Psychology оf Groups. 1959;
Attribution: Receiving the Causes оf Behavior. N.Y., 1972;
Interpersonal Relations. N.Y., 1978;
Personal Relationship. N.Y., 1979


Келли (Kelly) Джордж Александер

(1905 Перт, Канзас, США - 1977, Колумбус, Огайо, США) - американский психолог, автор теории личностных конструктов.
Биография. В 1931 г. защитил докторскую диссертацию по философии в университете Айовы. С 1946 г. - профессор и директор клинической психологии университета штата Огайо.
Исследования. Келли является одним из основателей современной клинической психологии. В рамках его теории, каждый человек рассматривается как некий исследователь, который строит образ окружающего мира при помощи определенных категориальных шкал, или "личностных конструкторов", свойственных именно ему. На основе этого образа мира происходит выдвижение гипотез о событиях, планирование и реализация тех или иных действий.
Диагностика. Для изучения личностных конструктов им был разработан метод "репертуарных решеток", который был призван дополнить клинический метод описания уникального индивидуального опыта.
Сочинения. The Psychology of Personal Constructs. 1955;
A Theory of Personality. 1963


Кеннон (Cannоn) Уолтер Бредфорд

(1871, Прейриду-Чейн, Висконсин, США - 1945, Франклин, Нью-Гампшир, США) - американский физиолог и психофизиолог.
Биография. Окончил Гарвардский университет (доктор медицины, 1900), где в дальнейшем работал в качестве профессора физиологии (1906-42). Член национальной академии США, почетный член АН СССР (1942).
Исследования. Проводил исследования нейрогуморальной регуляции функций организма. Предложил теорию эмоций, в которой основная роль признавалась за симпатической нервной системой и гормональной регуляцией (Телесные изменения при боли, голоде, страхе и гневе. 1915). В ней было дано экспериментальное опровержение теории Джемса - Ланге. Было показано, что при эмоциональном возбуждении происходит выброс адреналина, который обеспечивает мобилизацию организма к активным действиям. Разработал теорию гомеостаза организма (1929).
Сочинения. Cannоn W. B. Оrganizatin fоr Рsychоlоgical hоmestasis // Рsychоlоgical Review. 1929, v. 9


Кесарево безумие

Словообразование. Происходит от лат. Caesar - титул императоров.
Автор. Понятие использовалось Тацитом в его "Истории" по отношению к Калигуле и Нерону.
Категория. Форма психоза.
Специфика. Проявляется прежде всего в патологической жестокости. Возникновение обусловлено вседозволенностью и произволом нераздельной власти.


Кеттел (Cattell) Джеймс Маккин

(25.05.1860, Истон, Пенсильвания - 20.01.1944) - американский психолог, один из основателей психологического тестирования.
Биография. В 1880 г. получил степень бакалавра в колледже Лафайета. Получил образование в Геттингенском и Лейпцигском университетах. Ученик Г.Лотце и В.Вундта. В 1886 г. получил докторскую степень. С 1888 г. - профессор Пенсильванского университета, с 1889 г. - профессор и руководитель факультета психологии Колумбийского университета. Основатель и первый президент Американской психологической корпорации, перед которой ставилась цель оказывать психологические услуги в промышленной, научной и общественной сферах.
Исследования. Один из первых специалистов по экспериментальной психологии в Америке. Разработал психофизический метод парных сравнений. Занимался проблемами времени реакции, ассоциаций, внимания, антиципации, тестирования.
Сочинения. Mental Tests and Measurements. 1890


Кеттел (Cattell) Реймонд Бернард

(род. 1905, Стаффордшир, Англия) - англо-американский психолог.
Биография. Получил естественнонаучное образование в Королевском колледже Лондонского университета. В 1929 г. защитил докторскую диссертацию по философии. С 1932 г. по 1937 г. - директор психологической клиники. С 1937 г. работал в США. С 1947 г. директор лаборатории личности и группового анализа в университете Иллинойса. В 1973 г. основал Институт по исследованию основ морали и самореализации в Боулдере, штат Колорадо.
Исследования. Занимался проблемами наследственных и социальных факторов психического развития, психологических конфликтов, математического моделирования мотивационных процессов. Разработал структурную теорию черт личности, основанную на факторно-аналитических исследованиях. Кеттел - автор всемирно известного опросника 16 PF. Разработал интеллектуальный тест, свободный от культуры.
Сочинения. Descriotion and Measurement of Anxiety and Neuroticism. 1961;
Objective Personality and Motivation Test. 1967;
Handbook for the 16 PF Questionnaire. Champaign: Harper & Row, 1970 (et Eber H.W., Tatsuoka M.M.);
Abilities: Their Structure, Growth and Action. 1971;
Handbook of Modern Personality Theory. 1971;
Personality and Mood by Questionnaire. 1973


Кинзи (Kinsey) Альфред

(1894 - 1956) - американский зоолог, основатель современной сексологии.
Биография. Работал в Индианаполисе. Основал Институт сексуальных исследований.
Исследования. В 1940 г. начал свои новаторские разработки, основанные на массовом опросе американцев о их сексуальной жизни.
Сочинения. Sexual Behavior in the Human Male. Philadelphia: Saunders, 1948


Кинестезические ощущения

Словообразование. Происходит от греч. kinema - движение + aisthesis - чувство, ощущение.
Категория. Форма ощущений.
Специфика. Ощущения, дающие информацию о движении и положении собственного тела, возникающие при раздражении проприорецепторов, расположенных в мышцах, сухожилиях, суставах и связках. На основе кинестезической чувствительности может происходить формирование межсенсорных связей, например, зрительно-двигательных, определяющих пространственное видение, кожно-кинестезических, играющих очень важную роль в процессах осязания. На основе кинестезических ощущений оказывается возможной компенсация нарушенного зрения у слепых или слуха у глухих, а также речи при афазиях. Это обусловлено тем, что этот вид ощущений, выступающий, по определению И.М.Сеченова, в виде "темного мышечного чувства", может быть значительно обострен при специальной тренировке, в которой вырабатывается сознательный контроль за движениями по характеристикам их силы, скорости, ритма.
Структура. Импульсы, возникающие в проприорецепторах идут по центростремительным путям через задние корешки спинного мозга в подкорковые ядра (таламус), затем в заднюю часть центральной извилины коры, которая представляет собой корковое ядро двигательного анализатора. При этом часть проприорецепторных импульсов передается в ретикулярную систему ствола мозга и мозжечок.


Клагес (Klages) Людвиг

(10.12.1872, Ганновер - 29.07.1956, Кильхберг) - немецкий психолог и философ-иррационалист, представитель "философии жизни", специалист в области характерологии, основатель научной графологии.
Исследования. Опирался на философские воззрения К.Г.Каруса. По его представлениям, существует общая космическая жизнь, которая проявляется в жизни растений, поведении животных, поступках людей. При этом дух рассматривался им как "акосмическая сила", которая тормозит спонтанность целостной душевной жизни, сбивает ее бессознательный космический ритм. Индивид формируется на инстинктивно-творческой основе, но постоянно испытывает внешнее организующее воздействие духа. Чтобы вернуться к своим подлинным первоначалам, ему необходимо раствориться в безличной основе непосредственного чувствования.
Методы. По мнению Клагеса, первооснования человеческого существования открываются в непосредственном "физиономическом наблюдении" жизни индивида, которая фиксируется на языке символов (сказания, мифы, отличительной чертой которых является слитность субъекта и объекта).
Сочинения. Samtliche Werke. Bd. 1-8, Bonn, 1964-79;
Die Sprache als Quelle der Seelenkunde. Zurich, 1948
Vom kosmogonischen Eros. Bonn, 1963;
Grundlegung der Wissenschaft vom Ausdruck. Bonn, 1964;


Клапаред (Claparede) Эдуард

(24.04.1873, Женева - 29.10.1940, Женева) - швейцарский психолог, представитель функционализма.
Биография. С 1908 г. профессор Женевского университета. Один из основателей Ассоциации прикладной психологии и Педагогического института им. Ж.-Ж.Руссо в Женеве (1912).
Исследования. Клапаред работал в области сравнительной, детской и профессиональной психологии. Рассматривал психику как стремление организма преодолеть расхождение между его потребностями и возможностями их удовлетворения. Основное внимание им обращалось на мотивационное состояние, которое он обозначал как интерес. Интерес, по его мнению, есть полное соответствие между объектом и субъектом. Выдвинул гипотезу о качественном своеобразии разных ступеней, которые проходит ребенок в развитии способности к обобщению.
Сочинения. L'association des idees. P., 1903;
La question de la memoire affective // Arch. psychol., 1911, T. 10, p. 361-77;
La psychologie de l'intelligence // Scientia. 1917;
Psychologie de l'enfant et pedagogie experimentale. 1922;
Профессиональная ориентация, ее проблемы и методы. М., 1925;
Как определять умственные способности школьников. Л., 1927;
La genese de l'hypothese. Etude experimentale // Arch. psychol. 1934. V. 24;
La psychologie fonctionnelle // Acta psychol. 1936. V. 1, N 1


Классификация запахов Линнея

Автор. Шведский ботаник К.Линней.
Категория. Разделение запахов по качественности ощущения.
Специфика. Выделяется 7 основных запахов: ароматические (красная гвоздика), бальзамические (лилия), амброзиальные (мускус), луковые (чеснок), псиные (валериана), отталкивающие (некоторые насекомые), тошнотворные (падаль).


Классификация запахов Хеннинга

Автор. Х.Хеннинг.
Категория. Разделение запахов по качественности ощущения.
Специфика. Выделяется 6 основных запахов (фруктовый, цветочный, смолистый, пряный, гнилостный, горелый), между которыми существуют определенные взаимоотношения (т. н. призма запахов).
Критика. В дальнейшем была выявлена неточность этой классификации.
Литература. Henning H. Der Geruch. Lpz.: Barth, 1924


Классификация запахов Цваардемакера

Автор. И.Цваардемакер.
Категория. Разделение запахов по качественности ощущения.
Специфика. Выделяется 9 основных классов: запахи эфирные (ацетон), ароматические (гвоздика), бальзамические (ваниль), амбромускусные (мускус), чесночные (сероводород), пригорелые (бензол), каприловые (сыр), противные (запах клопов), тошнотворные (скатол).
Литература. Zwaardemaker H. L'odorant. P.: Doin, 1925


Классификация мотивов Мюррея

Словообразование. Происходит от лат. classis - разряд + facere - делать и moveo - двигаю.
Автор. Г.А.Мюррей.
Категория. Модель структуры мотивационно-потребностной сферы.
Специфика. Были выделены следующие мотивы: достижения, руководства, порядка, самопредъявления, автономии, общительности, понимания со стороны других, помощи извне, доминантности, зависимости, готовности помочь, ориентации на новое, выдержки, секса, агрессии. На выявление этих мотивов был изначально ориентирован Тематический апперцептивный тест.
Литература. Murray H.A. Toward a classification of interaction // Toward a General Theory of Action. Cambridge, Mass., 1951


Классификация мотивов Нюттена

Словообразование. Происходит от лат. classis - разряд + facere - делать и moveo - двигаю.
Автор. Ж.Нюттен.
Категория. Модель структуры мотивационно-потребностной сферы.
Специфика. Было выделено восемь мотивационных категорий: личность субъекта (представление о себе, способности, характер), деятельность, направленная на саму личность (саморазвитие, реализация перспективных планов), деятельность, направленная на ожидаемый результат, социальные контакты, исследовательская деятельность, религиозные мотивы, собственность, игра (развлечения).


Классификация ощущений

Категория. Разделение ощущений по критерию принадлежности к анализаторам, ответственным за их возникновение.
Виды. Выделяют ощущения:
- зрительные,
- слуховые,
- тактильные,
- вкусовые,
- обонятельные,
- пропроиорецептивные,
- двигательные.


Классификация ощущений Хэда

Автор. Г.Хэд.
Категория. Теоретический конструкт, объясняющий виды чувствительности.
Виды. Были выделены два вида чувствительности:
- протопатическая, более примитивная и аффективная, имеющая центр в таламусе,
- эпикритическая, более объективированная и дифференцированная, имеющая корковый центр.
Литература. Head H. An Human Experiment in Nerve Division // Brain. 1908, V. 29 (совм. с Rivers W.)


Классификация ощущений Шеррингтона

Автор. Ч.Шеррингтон.
Категория. Модель дифференциации ощущений на основе анатомического расположения рецепторов.
Виды. Было выделено три основных вида ощущений:
- экстерорецептивные, возникающие при действии на рецепторы, которые расположены на поверхности тела;
- проприорецептивные, или кинестезические, возникающие при действии на рецепторы, расположенные в мышцах, сухожилиях и суставных сумках, и свидетельствующие о движении и относительным положении частей тела;
- интерорецептивные, или органические, обусловленные обменными процессами во внутренней среде организма.
Подвиды. Экстерорецептивные ощущения подразделяются на дистантные (зрительные, слуховые), контактные (осязательные, вкусовые) и обонятельные, занимающие промежуточное положение между этими подклассами экстерорецепции.


Классификация памяти Блонского

Автор. П.П.Блонский.
Категория. Подразделение памяти по типам как определенных новообразований в развитии ребенка.
Специфика. Блонским были выделены: двигательная, эмоциональная, образная, вербальная память. Он считал эти виды памяти представляющими ступени единого генетического ряда. В частности, по его мнению, эмоциональная память сама имеет основу в чувственной память, которая есть уже у шестимесячного ребенка и которая проявляется в осторожности, симпатии, первичном узнавании.
Литература. Блонский П.П. Избранные педагогические и психологические произведения. В 2-х тт. Т. 2, М., 1979


Классификация памяти Тульвинга

Автор. Э.Тульвинг.
Категория. Схема процессов, осуществляющихся в долговременной памяти.
Специфика. К видам долговременной памяти были отнесены:
- процедурная память, в которой хранятся связи между стимулами и реакциями (рефлексы, навыки);
- семантическая память, в которой хранится систематизированное знание субъекта о символах, их значениях, о взаимоотношениях между ними, о правилах манипулирования этими символами;
- эпизодическая память, в которой хранится информация о целостных событиях, всегда имеющих автобиографический характер, и о связях между ними.


Классификация профессий Сьюпера

Словообразование. Происходит от лат. classis - разряд + facere - делать и profiteor - объявляю своим делом.
Автор. Д.Сьюпер.
Категория. Систематизационная модель, описывающая мир современных профессий по критерию доминирующей психологической функции.
Специфика. Предполагает три переменные для описания конкретной профессии: сфера (сельское хозяйство, горное дело, конструирование, фабричное дело, торговля, финансы, транспорт, офисная работа, управление), профессиональная деятельность (вне дома, социальные профессии, продажа, управление, математические науки, биологические науки, культура, искусство) и образовательный уровень.


Классификация профессий Кьюдера

Словообразование. Происходит от лат. classis - разряд + facere - делать и profiteor - объявляю своим делом.
Автор. Дж.Ф.Кьюдер.
Категория. Систематизационная модель, описывающая мир современных профессий по критерию профессиональных интересов.
Специфика. Были выделены следующие группы интересов: на открытом воздухе, механические (технические), вычислительные, научные, основанные на убеждениях, художественные (артистические), литературные (и музыкальные), социальный сервис, канцелярские занятия. Каждая конкретная профессия имела в своей основе одну или несколько групп интересов.
Литература. Kuder J.F. Kuder Occupational Interest Survay: General manual, Chi., 1966;
Kuder general interest survey: manual, Chi.,1964;
Kuder Vocational Preference Record


Классификация психодиагностических методик

Словообразование. Происходит от лат. classis - разряд + facere - делать и греч. psyche - душа + diagnosis - распознавание.
Категория. Подразделение психодиагностических методик на основе психологических образований, на выявление которых они ориентированы.
Классы:
1. Тесты достижений.
1.1. Тесты развития.
1.2. Тесты интеллекта.
1.3. Общие тесты достижений.
1.4. Школьные тесты.
1.5. Специальные тесты проверки функций и способностей.
2. Личностные метрические тесты.
2.1. Тесты структуры личности.
2.2. Установки и интересы тесты.
2.3. Клинические тесты.
3. Личностные неметрические (проективные) тесты.
3.1. Тесты толкований.
3.2. Вербально-тематические тесты.
3.3. Рисуночные и формосоздающие тесты.
Литература. (Hrsg.) Brickenkampf R. Erster Erganzungsband zum Handbuch psychologischer und padagogischer Test. Gottingen, 1983


Классическая теория непрерывности сенсорного ряда

Авторы. Дж.Ястров, Ф.Урбан.
Категория. Одна из двух основных теорий классической психофизики, характеризующаяся отвержением понятия сенсорного порога.
Специфика. Основным постулатом данной теории выступает предположение, что сенсорный ряд не является дискретным, структурируемым сенсорными порогами, а строится по принципу непрерывности, представляя собой непрерывный ряд различных степеней ясности. Согласно этой теории в каждый момент времени на сенсорную систему действует множество различных факторов, благоприятных или неблагоприятных для осуществления процесса распознавания какого-либо определенного стимула. В этих условиях возникновение ощущения зависит и от интенсивности раздражителя, и от имеющегося в момент действия раздражителя соотношения побочных факторов.


Классическое обусловливание

Категория. Форма научения, исследованная И.П.Павловым.
Специфика. Характеризуется тем, что вместе со стимулом, закономерно вызывающим определенную реакцию, подается нейтральный стимул. В дальнейшем этот стимул приобретает значение условного раздражителя, автоматически запускающего ту же реакцию.
Синоним. Classical conditioning


Клаустрофобия

Словообразование. Происходит от лат. claustrum - засов + греч. phоbоs - страх.
Категория. Форма фобий.
Специфика. Страх закрытых помещений. Для ее лечения используют прежде всего поведенческую терапию.


Клейст (Kleist) Карл

(31.1.1879, Мюльхаузен, Эльзас - 26.12.1960, Франкфурт-на-Майне) - немецкий психиатр, невропатолог и патопсихолог.
Биография. Образование получил в университетах Страсбурга, Гейдельберга, Берлина, Мюнхена (докторская диссертация, 1902); работал с 1903 г. по 1908 г. в качестве ассистента Е.Циена, К.Вернике, Г.Антона в клинике нервных болезней г. Галле, у Дж.Л.Эйдингера в Неврологическом и психиатрическом институте Франкфурта и в анатомической лаборатории Мюнхенской психиатрической клиники. Особенно большое влияние на него оказал К.Вернике, труд которого он старался продолжить. Широкую известность ему принесла докторская диссертация на тему "Психомоторные нарушения движений при психических нарушениях" (Untersuchungen zur Kenntnis der psychomotorischen Bewegungsstorungen bei Geisteskranken. Lpz., 1908). С 1909 г. по 1914 г. он - главный врач Клиники нервных болезней в г. Эрландене (директор Г.Шпехт), здесь защитил диссертацию по психиатрии и неврологии для замещения должности доцента, с 1915 г. - экстраординарный профессор, с 1914 г. по 1916 г. - главный военврач лазарета. С 1916 г. Клейст - ординарный профессор психиатрии и неврологии в Ростоке, с 1916 г. по 1919 г. - консультант неврологического лазарета в Макленбурге и начальник лазарета резерва по мозговым поражениям в Ростоке, с 1920 г. до ухода в отставку в 1950 г. - ординарный профессор и директор Психиатрической и неврологической клиники университета во Франкфурте-на-Майне. Много сил им было отдано руководству проектирования, строительства и оборудования новой Клиники нервных и психических болезней во Франкфурте (1927-1930), основал Исследовательский институт мозговой патологии и психопатологии. Учитель К.Леонгарда.
Исследования. Сформулировал методологическое требование к систематике нарушений, в соответствии с которым в ее основе должны лежать самые простые клинически оформленные элементы ("идеальные патологические радикалы"), выраженные в виде конкретного симптома или синдрома, имеющие определенный наследственно-биологический субстрат и представимые предельно малыми психическими явлениями. На материале многочисленных наблюдений за психологическими нарушениями в результате огнестрельных ранений головы сформулировал положения своей теории "узкой локализации" высших психических функций, в соответствии с которой на схеме коры головного мозга помещал такие функции, как "настроение", "понимание фраз", "личное и общественное Я". Также пытался найти связь психических заболеваний с нарушениями мозговой деятельности, в частности, пространственно (в субстрате мозга) локализовать шизофрению. Занимался посттравматическими неврозами, сформулировал понятия инволюционной паранойи (1913), симптоматической лабильности (1920), эпизодического сумеречного сознания (1926), гомогенной симптоматики психозов. Расширил систематику эндогенных психозов, предложенную Э.Крепелином, особенно подробно рассмотрев депрессивный психоз и выделив в нем феноменологический комплекс презрения и ненависти, которые, по мнению больного, питают к нему окружающие. Дал классическое описание нарушение побуждений (аспонтанность, сужение круга интересов) и критичности при поражениях лобных долей мозга (Die alogische Denkstorungen // Arch. f. Psychiatrie. 1930, № 40; Gehirnpathologie. Lpz., 1934).
Сочинения. Corticale (innervatorische) Apraxie // J. Psychiatrie. 1907, № 28;
Uber Schreckpsychosen //Allg. Zeitsch. f. Psychiatrie. 1918, 74, S. 4-6;
Verhandlung psychiatrischer Vereine, Berichte uber endogene Verblondungen // Allg. Zeitsch. f. Psychiatrie. 1919, 75, 2, S.242-245;
Die Influenzapsychosen und die Anlage zu Infektionpsychosen. B., 1920;
Kriegsverletzungen des Gechirns in ihrer Bedeutung fur die Hirnlokalisation und Hirnpathologie. Lpz., 1922.
Episodische Dammerzustande. Ein Beitrag zur Kenntnis der konstitutionellen Geiststorungen. 1926;
Современные течения в психиатрии. Б., 1925.


Клиенто-центрированная терапия

Словообразование. Происходит от греч. kentrоn - средоточие и theraрeia - лечение.
Категория. Форма психотерапии.
Специфика. Характеризуется тем, что за счет поведения терапевта достигается обусловливание речевого поведения клиента. Терапевт ориентирован на рефлексию и приятие непосредственных переживаний клиента, это приводит к тому, что клиент все больше и свободнее выражает свои чувства.


Климов Евгений Александрович

(род. 11.06.1930, Вятские Поляны Кировской области) - отечественный психолог.
Биография. В 1953 г. окончил отделение русского языка, логики и психологии Казанского государственного университета, в дальнейшем работал здесь преподавателем. В 1958 г. на базе одного из ПТУ г. Казани организовал научно-практическую лабораторию по психологии труда и производственного обучения. В 1959 г. защитил кандидатскую диссертацию, в 1968 г. - докторскую, посвященную проблеме индивидуального стиля деятельности. С 1968 г. заведовал отделом психологии труда ВНИИ профтехобразования Госпрофобра СССР в Ленинграде. С 1976 г. по 1980 г. - профессор ЛГПУ им. А.И.Герцена, с 1980 г. - факультета психологии МГУ, заведующий кафедрой психологии труда и инженерной психологии. С 1986 г. - декан факультета психологии МГУ. Профессор по специальности "психология труда" (1970), член-корреспондент АПН СССР по отделению профтехобразования (1974), действительный член АПН СССР (1985). Главный редактор журнала "Вестник МГУ. Серия 14. Психология".
Исследования. В начале своей профессиональной деятельности занимался - под руководством В.С.Мерлина - исследованиями трудотерапии в нервно-психиатрической клинике. Рассматривал понятие стиля деятельности в зависимости от типологических свойств нервной системы. Инициатор ряда мероприятий, связанных с профессиональным просвещением и профессиональной консультацией, в частности введения в общеобразовательные школы предмета "Основы производства. Выбор профессии".
Сочинения. Путь в профессию. Л., 1974;
Психолого-педагогические проблемы профессиональной консультации. М., 1983;
Как выбирать профессию. Книга для учащихся. М., 1984;
(Ред.) Человек и профессия. Серия сборников. 1976-1986;
Введение в психологию труда. М., 1988;

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Клиническая психология

Словообразование. Происходит от греч. kline - постель, койка и psyche - душа + logos - учение.
Категория. Раздел психологии.
Специфика. Посвящена психологическим отклонениям и психологическим особенностям людей, включенных в лечебный процесс. Основными задачами клинической психологии являются: диагностика отклонений в интеллектуальном и личностном развитии, коррекция отклоняющихся форм поведения, психопрофилактика, психотерапия и социальная реабилитация пациентов, имеющих психопатические, психосоматические или пограничные расстройства, исследование психических больных.


Кляйн (Klein) Мелани

(30.03.1882, Вена - 22.09.1960, Лондон) - австро-английский психоаналитик.
Биография. Получила неполное искусствоведческое образование в Вене. В Будапеште познакомилась в Ш.Ференци. С 1921 по 1926 г. проходила обучение у К.Абрахама в Берлине. При поддержке Э.Джонса переехала в Лондон. Там создала собственную школу психоанализа.
Исследования. Занималась проблемами детского психоанализа, при этом делала акцент не на сексуальном аспекте взаимоотношений матери и ребенка, а на социальном и когнитивном. По ее представлениям, инстанция Сверх-Я формируется в два года, причем для этого возраста характерно преобладание агрессивной потребности над сексуальной. Проводила психоанализ детей в форме игровой терапии. После 1930 г. занималась исследованиями взрослых.
Сочинения. Zur Fruhanalyse. 1923;
Развитие одного ребенка. М., 1925;
Die Psychoanalyse des Kindes. 1932;
Envy and Gratitude. 1956;
Narrative of a Child Analysis. 1958
Литература. Клеман К.-Б. Истоки фрейдизма и эволюция психоанализа // Марксистская критика психоанализа / (Ред.) Клеман К.-Б., Брюно П., Сэв Л. М.: Прогресс, 1976


Когнитивная карта

Словообразование. Происходит от лат. cоgnitiо - знание.
Автор. Э.Толмен.
Категория. Форма представлений.
Специфика. Субъективная картина, имеющая прежде всего пространственные координаты (верх-низ, право-лево, близко-далеко), в которой локализованы отдельные воспринимаемые предметы.
Виды:
- карта-путь, как последовательное представление связей между объектами по определенному маршруту,
- карта-обозрение, как одновременное представление пространственного расположения объектов.


Когнитивная психология

Словообразование. Происходит от лат. cоgnitiо - знание + греч. psyche - душа + logos - учение.
Категория. Направление в психологии.
Специфика. Возникла в начале 1960-х гг. Характеризуется рассмотрением психики как системы когнитивных операций. Продолжает линию, идущую от бихевиоризма, строго формализованного анализа психологических процессов. Основана на метафоре компьютера - психика трактуется как система, предназначенная для переработки информации. Здесь постулируется связь реакции не только с внешним стимулом, но и с внутренними переменными (самосознание, селективность внимания, когнитивные стратегии, идеи и желания). Современная когнитивная психология работает в следующих исследовательских областях: восприятие, распознавание образов, внимание, память, воображение, речь, психология развития, мышление и решение задач, человеческий интеллект и искусственный интеллект.
Методы. Основным методом выступает анализ микроструктуры того или иного психологического процесса.
Литература. Neusser U. Cognitive Psychology. N.Y.: Appleton Century Crofts, 1967;
Брунер Дж. Психология познания. М., 1977


Когнитивная психотерапия

Словообразование. Происходит от лат. cоgnitiо - знание, греч. psyche - душа + theraрeia - лечение.
Автор. А.Т.Бек.
Категория. Форма психотерапии.
Специфика. Основана на отработке оптимальных приемов оценивания и самооценивания. В качестве основы данного метода выступило утверждение, что познание является главной детерминантой возникновения тех или иных эмоций, которые в свою очередь определяют смысл целостного поведения. При этом возникновение психических нарушений (первоначально депрессивных состояний) объяснялось прежде всего за счет неправильно построенного самопознания. Ответы на вопросы "каким я вижу себя?", "какое будущее меня ожидает?" и "каков окружающий мир?" пациентом даются неадекватно. Например, депрессивный больной видит себя как ни к чему не годное и ничего не стоящее существо, а его будущее предстает перед ним как нескончаемая череда мучений. Такие оценки не соответствуют действительности, но пациент старательно избегает все возможности их проверить, боясь наткнуться на реальное подтверждение своих опасений. В соответствии с этим в рамках когнитивной психотерапии перед пациентом ставится цель понять, что именно используемые им обычно суждения ("автоматические мысли") определяют его болезненное состояние, и научиться правильным способам познания, отработав их на практике. Возникнув в клинике депрессивных заболеваний, затем данный метод получил широкое распространение и применяется в настоящее время тогда, когда речь идет о слишком заниженной самооценке.
Динамика. Процедура данного метода включает в себя три этапа:
- на этапе логического анализа пациент получает критерии обнаружения ошибок суждений, возникающих в аффектогенных ситуациях;
- на этапе эмпирического анализа - отрабатывает приемы соотнесения элементов объективной ситуации;
- на этапе прагматического анализа - строит оптимальное осознание собственных действий.
Литература. Beck A.T. Depression: Clinical, Experimental and theoretical Aspects. N.Y., 1967;
Beck A.T. Cognitive Therapy and Emotional Disorders. N.Y., 1979
Beck A.T., Rush A.J., Emery G., Shaw B.F. Kognitive Therapie der Depression. Munchen, 1981.


Когнитивная ригидность

Словообразование. Происходит от лат. cоgnitiо - знание и rigidus - жесткий, твердый.
Категория. Форма ригидности.
Специфика. Неготовность к построению новой концептуальной картины окружающего мира при получении дополнительной информации, которая противоречит старой картине мира.


Когнитивная сложность

Словообразование. Происходит от лат. cоgnitiо - знание.
Категория. Форма когнитивного стиля.
Специфика. Индивидуальная степень дифференцированности сознания, которая обусловливает особенности классификации и категоризации различных жизненных событий. Диагностируется при помощи методик, в которых количество оснований для классификации объектов не задается экспериментатором, а определяется самим испытуемым.


Когнитивный контур

Словообразование. Происходит от лат. cоgnitiо - знание.
Категория. Феномен восприятия.
Категория. Субъективное завершение целостной фигуры, составленной из отдельных фрагментов.


Когнитивный образ

Словообразование. Происходит от лат. cоgnitiо - знание.
Категория. Элемент процесса восприятия.
Специфика. Субъективная репрезентация предмета. Имеет в себе набор частных признаков, который обычно избыточен для построения конкретного действия.


Когнитивный стиль

Словообразование. Происходит от лат. cоgnitiо - знание и греч. stylos - букв. стержень для письма.
Категория. Устойчивые индивидуальные особенности познавательных процессов, предопределяющие использование различных исследовательских стратегий.
Специфика. Неочевидным образом связан с эффективностью решения познавательных задач, так как характеризуется выбором какого-либо одного из возможных и примерно равнозначных путей их решения.


Кожно-гальваническая реакция (КГР)

Категория. Форма биоэлектрической активности организма.
Специфика. Биоэлектрическая активность, фиксируемая на поверхности кожи, обусловленная деятельностью потовых желез. Выступает компонентом различных функциональных состояний, ориентировочного рефлекса, эмоциональных реакций организма, связанных с работой симпатической нервной системы. Несет отпечаток индивидуальных различий. Служит для анализа состояний человека, его эмоционально-волевых и интеллектуальных процессов.
Виды. В структуре КГР могут быть выделены различные составляющие:
- уровень тонической активности как некое фоновое, относительно длительное состояние,
- реакция в ответ на раздражители, которая продолжается в течение нескольких секунд,
- "спонтанная" реакция, несвязанная с каким-либо определенным раздражителем.
При этом уровень тонической активности выступает как показатель функционального состояния центральной нервной системы: сопротивление кожи повышается при расслабленном состоянии, понижается при активации.
Диагностика. Может регистрироваться с любого участка кожи, но обычно используются пальцы и кисти рук или подошвы ног. Для регистрации может осуществляться замер:
- разности кожных потенциалов (метод Тарханова, разработанный в 1890 г.);
- изменения кожного сопротивления (метод Фере, разработанный в 1888 г.).


Колберг (Kohlberg) Лоуренс

(1927, Бронксвилл, Нью-Йорк - 1987, Бостон) - американский психолог.
Биография. В 1958 г. в Чикагском университете защитил докторскую диссертацию по теме "Развитие образа моральных суждений и выбора в 10-16 лет". С 1959 г. - адьюнкт-профессор Йельского университета. С 1962 г. руководитель кафедры психологии Чикагского университета. Покончил жизнь самоубийством.
Исследования. Автор концепции морального развития. На ее основе выдели ряд признаков диагностики стадий морального развития, обобщенных в виде оценочной шкалы.
Сочинения. Stage and Sequence: The Cognitive Developmental Approach to Socialization // (Ed.) Goslin D.A. Handbook of Socialization Theory and Research. Chicago, 1969;
From Is to Ought: how to commit the naturalistic falleci and get away with it in the study of moral development // (Ed.) Mischell T. Cognitive Development and Epistemology. N.Y., 1971


Колумбийская школа

Словообразование. Происходит от названия Колумбийского университета (США, Нью-Йорк).
Автор. Лидером в ней был Р.Вудвортс.
Категория. Психологическая школа.
Специфика. Возникла в рамках функциональной психологии.


Кома

Словообразование. Происходит от греч. kоma - глубокий сон.
Категория. Нарушение деятельности сознания.
Специфика. Характеризуется отсутствием адекватного реагирования на воздействия окружающего мира, включая болевые раздражители. При этом зрачки расширенны, а реакция на свет не фиксируется, часто возникают патологические рефлексы.


Коммуникативная функция речи

Словообразование. Происходит от лат.cоmmunicatiо - общаться и functio - исполнение.
Категория. Функция речи.
Специфика. Использование речи для сообщения другим какой-либо информации или побуждения их к действиям. При передаче сообщения происходит указание на какой-либо предмет, что обозначается как указательная, или индикативная, функция речи, а также высказывание собственных суждений по тому или иному вопросу, что обозначается как предикативная функция, или функция высказывания. Иногда выделяют еще эмоционально-выразительную функцию речи, от которой зависит побудительная сила речи.


Коммуникационная психотерапия

Словообразование. Происходит от лат.cоmmunicatiо - общаться, греч. psyche - душа + theraрeia - лечение.
Категория. Класс методов психотерапии.
Специфика. Основана на оптимизации межчеловеческих коммуникаций. Исходя из положений общей теории систем, разработчики этого метода (Г.Бейтсон, П.Ватцлавик, А.Мандель, С.Кратохвил и др.) выдвинули положение, что причиной личностного конфликта или невротического проявления является не отдельный индивид, а его реальные взаимоотношения (прежде всего в рамках диалогического общения) с другими людьми и с различными социальными группами. Невротический симптом кого-то из членов этой семьи может выступать не просто ответом на ненормальные внутрисемейные взаимоотношения, но фактором, стабилизирующим данные взаимоотношения. В силу этого целью коммуникативной психотерапии ставится изменение правил, по которым строится коммуникация в тех или иных социальных группах.
Методы. Для целей лечения используются особые приемы снятия страха и устранения агрессии, улучшения вербальных и невербальных коммуникаций, осознание внутренний и внешних отношений, а в качестве дополнительных используются такие психотерапевтические приемы, как "парадоксальная интенция", "описание симптома", "освобождение от тревоги", "телесный контакт" и пр.
Литература. Кратохвил С. Психотерапия семейно-сексуальных дисгармоний. М., 1991, с. 180-211;
Mandel A., Mandel K.H., Stadter E., Zimmer D. Einubung in Partnerschaft durch Kommunikationstherapie und Verhaltenstherapie. Munchen, 1973.


Компенсация

Словообразование. Происходит от греч. cоmрensare - возмещать.
Категория. Теоретический конструкт индивидуальной психологии А.Адлера.
Специфика. Стремление человека устранить из сознания комплекс неполноценности за счет целенаправленного развития физических или психических функций, приводящих к переживанию чувства адекватности.


Компенсация функций

Словообразование. Происходит от лат. compensatio - возмещение.
Категория. Восстановление целостной деятельности, нарушенной после выпадения из ее структуры тех или иных функций.
Специфика. Происходит либо на основе сохранных, либо при перестройке частично нарушенных функций. Так, например функция различения звуков, которая страдает при поражении левой височной коры, может быть восстановлена за счет включения в работу речедвигательного и зрительного анализаторов, а компенсация зрительной функции у слепорожденного ребенка обычно происходит за счет развития осязания.


Комплекс Гризельды

Словообразование. Происходит от лат. cоmplexus - сочетание и имени одной из героинь "Декамерона" Боккаччо, выступающей образцом женской добродетели и неиссякающего терпения.
Категория. Понятие психоанализа.
Специфика. Неестественная любовь отца к своей дочери. Наиболее часто проявляется в том, что отец сверхопекает свою дочь и относится к ней чрезмерно ревностно под предлогом отеческой заботы. Интерпретируется как сравнительно поздняя форма Эдипова комплекса, в которой отношение отца к дочери имеет отпечаток инцеста.
Литература. Friedrich Dr., Doucet W. Taschenlexikon der Sexualsymbol. Munchen: Heyne Verlag, 1971


Комплекс Ионы

Словообразование. Происходит от лат. cоmplexus - сочетание и имени библейского персонажа, который считал себя недостойным быть пророком.
Автор. А.Маслоу.
Категория. Сомнения в возможности достижения своей самоактуализации.
Специфика. При этом у человека возникает страх успеха, и он снижает уровень притязаний.


Комплекс Квазимодо

Словообразование. Происходит от лат. cоmplexus - сочетание и имени безобразного звонаря из романа В.Гюго "Собор парижской богоматери".
Авторы. Masters и Greaves (1962 г.).
Синоним. Комплекс Терситеса.


Комплекс Клитемнестры

Словообразование. Происходит от лат. cоmplexus - сочетание и имени жены Агамемнона, которая по греческой легенде убила мужа из-за любви к Эгисфу и мстя за дочь, убитую Агамемноном.
Категория. Понятие психоанализа.
Специфика. Сдерживаемая ненависть женщины к своему супругу и эмоциональная привязанность к кому-либо из родственников.
Литература. Friedrich Dr., Doucet W. Taschenlexikon der Sexualsymbol. Munchen: Heyne Verlag, 1971


Комплекс неполноценности

Словообразование. Происходит от лат. cоmplexus - сочетание.
Автор. А.Адлер.
Категория. Теоретическое конструкт индивидуальной психологии, призванный объяснить человеческую активность.
Специфика. Обозначает энергетический потенциал психической активности, вызванный переживанием каждым человек в раннем детстве ощущения собственной недостаточности. При этом происходит вытеснение данного чувства в бессознательное и придание ему за счет этого характера постоянной ненасыщаемости. Стремление к позитивному переживанию чувства компетентности стимулирует различные виды деятельности, в которых возможен реальный или мнимый успех.
Синоним. Чувство неполноценности.


Комплекс оживления

Словообразование. Происходит от лат. cоmplexus - сочетание.
Автор. Н.М.Щелованов (1920-е гг.).
Категория. Показатель онтогенетического развития индивида.
Специфика. Различные двигательные реакции младенца первых месяцев жизни на различные воздействия (лицо взрослого, красивые игрушки, приятные звуки), по которым можно судить о переживании им положительных эмоций. К подобным реакциям относят: замирание и зрительное сосредоточение на объекте восприятия, улыбку, издаваемые звуки, двигательное оживление. Кроме выражения эмоций комплекс оживления выступает в функции общения младенца со взрослыми людьми, о чем свидетельствует то, что в зависимости от ситуации младенец может усиливать или затормаживать тот или иной компонент.
Генезис. Формирование комплекса оживления происходит с третьей недели жизни: сначала появляется замирание и сосредоточение при зрительной фиксации предмета или при звуках, затем - улыбка, вокализация и двигательное оживление. В возрасте трех или четырех месяцев происходит видоизменение комплекса оживления в более сложные формы поведения.


Комплекс Ореста

Словообразование. Происходит от лат. cоmplexus - сочетание и имени сына Агамемнона, который по греческой легенде убил свою мать Клитемнестру, мстя за смерть отца.
Категория. Понятие психоанализа.
Специфика. Ненависть индивида к своему отцу и желание его смерти. Выступает как частное проявление Эдипова комплекса, которое сопутствуется образованием реакций. Мать является объектом любви, но обращенные на нее желания вытесняются.
Литература. Friedrich Dr., Doucet W. Taschenlexikon der Sexualsymbol. Munchen: Heyne Verlag, 1971


Комплекс Поликрата

Словообразование. Происходит от лат. cоmplexus - сочетание и имени тирана о. Самос, описанного Геродотом.
Автор. Дж.Флюгель (1945 г.).
Категория. Клиническое нарушение, описанное в рамках классического психоанализа.
Специфика. Характеризуется чувством тревоги, которая возрастает по мере того, как индивид достигает все большие жизненные вершины, и которая обусловлена нежеланием быть замеченным "ревнивой и завистливой судьбой".


Комплекс Терсита

Словообразование. Происходит от лат. cоmplexus - сочетание и имени безобразного (горбатого, лысого, косого, болтливого) воина, участвовавшего в Троянской войне со стороны ахейцев.
Категория. Клиническое нарушение.
Специфика. Навязчивые переживания индивида по поводу того, что из-за того или иного его физического недостатка (ношение очков, искривленные уши, неестественный цвет кожи) он воспринимается всеми как совершенно безобразный. По Х.Шутте (H.Schutte, 1957) представляет собой достаточно обычную юношеская реакция на ситуацию вхождения в новый круг жизнедеятельности. На основе этих переживаний - при невозможности отреагировать накопленный аффективный заряд - возможны эксцессы, в том числе криминального характера.
Литература. Friedrich Dr., Doucet W. Taschenlexikon der Sexualsymbol. Munchen: Heyne Verlag, 1971


Комплекс Федры

Словообразование. Происходит от лат. cоmplexus - сочетание и имени сестры Ариадны, по греческой легенде влюбленной в своего пасынка Ипполита.
Категория. Понятие психоанализа.
Специфика. Неестественная любовь матери к своему сыну.
Литература. Friedrich Dr., Doucet W. Taschenlexikon der Sexualsymbol. Munchen: Heyne Verlag, 1971


Комплекс Эдипа

Словообразование. Происходит от лат. cоmplexus - сочетание и имени героя античного мифа, который в силу неведения убивает отца и женится на матери.
Категория. Теоретическое понятие классического психоанализа.
Специфика. Служит для объяснения формирования социальной, или моральной инстанции субъекта (Супер-Эго, Сверх-Я). В соответствии с этим происходит приписывание сыну сексуального влечения к собственной матери и связанной с ним агрессии по отношению к отцу, место которого он стремиться занять. Амбивалентность отношения к отцу (агрессия и стремление к выполнению его роли) инициирует идентификацию, за счет которой происходит усвоение мужской социальной роли и системы моральных инструкций и запретов, свойственных взрослому, что и образует Супер-Эго.


Комплекс Электры

Словообразование. Происходит от лат. cоmplexus - сочетание и имени героини античного мифа микенской царевны, мстящей своей матери за убийство ею своего мужа и отца Электры.
Автор. К.Г.Юнг (1913 г.).
Категория. Теоретическое понятие классического психоанализа, выступающее женским аналогом Эдипова комплекса.
Специфика. Чрезмерная привязанность дочери к своему отцу и враждебность по отношению к матери. В основе этого отношения усматриваются эротические импульсы.
Литература. Jung C.G. Versuch einer Darstellung der psychoanalitischen Theorie // Jahrbuch fur psychoanal. und psychopathol. Forschungen. Vol. 5, 1913, S. 370;
Friedrich Dr., Doucet W. Taschenlexikon der Sexualsymbol. Munchen: Heyne Verlag, 1971


Комплекс-качество

Категория. Теоретическое понятие, разработанное в Лейпцигской школе для описания целостности сознания.
Специфика. Комплекс-качество существует на ранних ступенях психического развития как основа для формирования гештальтов и обладает в сравнении с ними относительной диффузностью и эмоциональной насыщенностью. В качестве одного из методов исследования перехода комплекс-качества в гештальт был разработан метод феноменологического самонаблюдения.
Синоним. Является родственным понятию " гештальт-качество".


Комплексное мышление

Словообразование. Происходит от лат. cоmplexus - сочетание.
Автор. Л.С.Выготский.
Категория. Стадия в развитии понятий ребенка, находящаяся между синкретами и истинными понятиями.
Специфика. Характеризуется эмпирическими обобщениями на основе воспринимаемых отношений между предметами.
Виды. Выготским было выделено пять форм комплексов:
- ассоциативный комплекс объединяет разнородные предметы, связанные с образцом по любому признаку;
- комплекс-коллекция представляет собой объединение разнородных предметов, имеющих общность по какому-либо одному, обычно практическому признаку;
- цепной комплекс образован на основе временного объединения отдельных предметов при наличие у них парных соответствий признаков;
- диффузный комплекс формируется на основе одного признака, но часто не имеющего универсальный характер;
- псевдопонятие представляет собой обобщение, которое имеет единое основание, но существенно зависит от чувственно воспринимаемой картины отношений.


Компульсивное поведение

Категория. Форма поведения.
Специфика. Совершается помимо воли, на основе непреодолимого влечения.


Конвергентное мышление

Словообразование. Происходит от лат. cоnvergere - сходиться.
Категория. Форма мышления.
Специфика. Основано на стратегии точного использования предварительно усвоенных алгоритмов решения определенной задачи, т.е. когда дана инструкция по последовательности и содержанию элементарных операций по решению этой задачи.


Конвергенция глаз

Словообразование. Происходит от лат. convergere - сближаться, сходиться.
Категория. Форма движений глаз.
Специфика. Сведение зрительных осей глаз по отношению к центру, при котором точечные световые раздражители, отражаемые от предмета наблюдения, попадают на корреспондирующие места сетчаток в обоих глазах, за счет чего достигается устранение двоения предмета.


Кондильяк (Condillac) Этьен Бонно де

(30.09.1715, Гренобль - 3.08.1780, Божанси) - французский философ-просветитель.
Исследования. Выдвинул положение о приобретении человеком в индивидуальном опыте не только содержания сознания, но и самих психических функций, что осуществляется лишь на основе способности к ощущению. Развитие способностей определяется опытом, упражнениями, воспитанием. Является одним из основателей ассоциативной психологии.
Сочинения. Логика, или Умственная наука, руководствующая к достижению истины. М., 1805;
Трактат о системе. М., 1938;
Сочинения. Т. 1-3, М., 1980-83


Конкретизация

Категория. Познавательный процесс.
Специфика. Наполнение схематизированной когнитивной картины какого-либо предмета частными признаками, за счет чего оказывается возможным движение от одной схемы к другой, более оптимальной для решения конкретных задач.


Конкретные операции

Словообразование. Происходит от лат. лат. соncretus - уплотненный.
Категория. Понятие операциональной концепции интеллекта Ж.Пиаже.
Специфика. Логические операции, осуществляющиеся на основе внешних, наглядных данных и свойственные детям в возрасте от 7-8 до 11-12 лет. Ранее сформированные мыслительные действия на уровне конкретных операций приобретают свойство подвижного равновесия, когда оказывается возможным действие "обращения", т. е. мысленное воспроизведение ряда практических действий в обратном порядке, вплоть до достижения начального положения. На этой стадии интеллектуального развития понятийное отображение окружающей среды приобретает черты стабильности, что оказывается возможным за счет создания познавательных структур, которые были названы группировками. В 7-10 лет ребенок овладевает простыми операциями, такими как классификация, сериация, взаимно-однозначное соответствие, а в 9-12 лет происходит овладение системой координат, проективными понятиями. Также формируются понятия числа, времени, движения, геометрические понятия. На основе осуществления конкретных операций ребенок приобретает возможность предвидеть результаты своих действий. Это делает его достаточно независимым от эмпирической данности конкретной деятельности. Вместе с тем, на этой стадии мыслительные операции еще не являются вполне завершенными: они не формализованы окончательно и еще зависят от конкретного содержания, в связи с чем в различных предметных областях они развиваются неравномерно. В частности, дети овладевают принципом сохранения массы в 7-8 лет, принципом сохранения веса - к 9-10 годам, а принципом сохранения объема - лишь в 11-12 лет. Кроме того конкретные операции на этом этапе еще не объединены в единое целое.


Конрад (Conrad) Клаус

(19.06.1905, Райхенберг - 5.05.1961, Геттинген) - немецкий психиатр и невропатолог.
Биография. Получил медицинское образование в Вене и Лондоне. Работал ассистентом в Вене, Магдебурге, Париже и Мюнхене. Главный врач в Тюбингене у Э.Кречмера. С 1948 г. - ординарный профессор психиатрии и неврологии в Гамбурге, с 1958 г. - в Геттингене.
Исследования. Основывался на представлениях, разработанных в гештальтпсихологии, о целостности психической жизни. Выдвинул идею, что существует единый эндогенный психоз. Предложил гипотезу редукции энергетического потенциала при психических заболеваниях. Разработал конституциональную типология характеров. Занимался проблемами шизофрении, выделяя различные фазы патогенеза (апофения, трема-фаза и т.д.). Описал хронические тактильные галлюцинации.
Сочинения. Erbkreis der Epilepsie. 1939;
Der Konstitutionstypus als genetisches Problem. 1941;
Die beginnende Schizophrenie. 1958;
Uber Begriff und Wesen der Apophanie / Mehrdimensionale Diagnostik. Festschrift fur E.Kretschmer. Stutgart: Thieme, 1958


Константность восприятия

Словообразование. Происходит от лат. cоnstans - постоянный.
Категория. Характеристика процесса восприятия.
Специфика. Относительная устойчивость воспринимаемых признаков предметов при изменении условий восприятия. Впервые константность восприятия была поставлена в центр экспериментального исследования в 1889 г. Мартиусом, работавшим у В.Вундта. На его основе Вундт сделал заключение, что наблюдается несоответствия между изображением, проецируемом на сетчатку и изменяющимся при удалении объекта, и относительно постоянным образом восприятия. В дальнейших исследованиях были обнаружены многочисленные факторы, которые могут влиять на эффекты константности восприятия, например фиксированная установка.


Конституция человека

Словообразование. Происходит от лат. constitutio - устройство.
Категория. Система генетически обусловленных морфологических, физиологических и психических особенностей индивида, допускающая отнесение его к одному из ряда определенных типов.
Специфика. Как было показано прежде всего на клиническом материале (Э.Кречмер, Х.Ю.Айзенк, У.Шелдон), между телосложением, внешним видом и некоторыми психическими свойствами личности выявляются определенные корреляции.


Конструирование кодов

Категория. Инженерно-психологическая технология оптимизации характеристик сообщения и условий приема информации оператором.
Специфика. Наглядно-опознавательные признаки кодового знака должны служить мнемоникой для отображаемого процесса и иметь изоморфные с ним символические элементы. В соответствии с этим число признаков сигнала должно быть равно числу признаков этого процесса. Наконец, система кодирования должна находить отклик в жизненным опыте оператора.


Контакт-психология (Kontaktpsychologie)

Словообразование. Происходит от лат. cоntactus - соприкосновение, греч. psyche - душа + logos - учение.
Автор. Э.Шпеер.
Категория. Форма психотерапии.
Специфика. Основан на теории Шпеера, в которой он все межчеловеческие отношения выводил из отношений мужчины и женщины. Целью данного метода выступала реализация способности пациента к любви, часто заторможенной из-за неадекватности и поверхностности контактов. Различия между психическим здоровьем и заболеванием (в частности, шизофренией) Шпеер считал чисто количественными. Это повлияло на то, что данная форма психотерапии стала рассматриваться как достаточно универсальная, подходящая для всех случаев. Но наибольший эффект в применении этого метода был отмечен для пациентов, мучимых переживаниями одиночества, при неврозах и аутизме.
Литература. Speer E. Der Arzt der Personlichkeit. Stutt., 1949;
Speer E. Liebesfahigkeit (Kontaktpsychologie). Munch., 1953


Контаминация

Словообразование. Происходит от лат. contaminatio - смешение.
Категория. Ложное воспроизведение.
Специфика. Характеризуется объединением в образе или понятии частей, принадлежащих к разным предметам. Для проявления явления контаминации оказывается важным смысловая и фонетическая близость между словами.


Контрастная иллюзия

Словообразование. Происходит от лат. illusere - обманывать.
Категория. Комплексная иллюзия.
Специфика. Искажение восприятия частных признаков предметов, возникающее при ломке привычного стереотипа. Проявляется в переоценке признаков, противоположных обычным или ожидаемым. Особенно часто проявляются в области температурных и вкусовых ощущений. Так, после холодного теплое воспринимается как горячее; после кислого или соленого переоценивается степень сладкости.


Контрольный анализ

Категория. Психоаналитическая процедура, служащая целям профессионального образования.
Специфика. Представляет собой регламент, в соответствии с которым будущей психоаналитик на втором году своего обучения работает в качестве стажера. При этом он самостоятельно проводит психоаналитические сеансы с пациентом и после каждого сеанса обсуждает его ход со своим преподавателем, для чего использует стенографические записи, в которых фиксируется и сам диалог с пациентом, и собственные комментарии к нему. Целью "короткого анализа" является прежде всего обсуждение некорректных действий стажера, проявлений его контр-переноса и других личностных установок. Обсуждаются возможности иных психоаналитических толкований, кроме предложенных стажером.
Литература. Goodman S. (Ed.) Psychoanalitic Education and Research. N.Y., 1971;
Marcus J.M. Current in Psychoanalysis. N.Y., 1971


Конфликт выражений

Словообразование. Происходит от лат. conflictus - столкновение.
Автор. J.Klaesi.
Категория. Противоречивые побуждения невротиков.
Специфика. Фиксируется в ошибках чтения, ошибках при письме, оговорках, неправильном слышании, а также в дискоординации движений, в том числе выразительных. Кроме того, в данных случаях может резко возрастать вероятность несчастных случаев.


Концептуальная модель

Словообразование. Происходит от лат. cоnceptus - понятие.
Категория. Форма представлений.
Специфика. Система представлений человека-оператора о целях его деятельности, состоянии предмета управления и способах воздействий.


Концептуально-пропозициональная гипотеза

Словообразование. Происходит от лат. cоnceptus - понятие, prоpоsitiо - предложение и греч. hypothesis - предположение.
Авторы. J.Anderson, G.Bower (1973 г.).
Категория. Концепция долговременной памяти человека.
Специфика. Предположение заключается в том, что в долговременной памяти хранятся не образные или речевые отображения ситуаций, а некие интерпретации событий, существующие в виде концептов и высказываний (пропозиций).


Концепция внутренней речи Выготского

Автор. Л.С.Выготский (1934 г.).
Категория. Теоретическая модель генезиса внутренней речи.
Специфика. Выготский считал, что внутренняя речь происходит из так называемой эгоцентрической речи, представляющей собой разговор ребенка с самим собой вслух во время игры и других занятий. По мере постепенного обеззвучивания и синтаксического редуцирования эта речь становится все более сокращенной, идиоматической и предикативной, в ней доминирующими становятся глагольные формы. При достижении школьного возраста эгоцентрическая речь окончательно преобразуется во внутреннюю.
Литература. Выготский Л.С. Мышление и речь // Собрание сочинений. В 6-ти тт. Т. 2, М.: Педагогика, 1982


Концепция внутренней речи Блонского

Автор. П.П.Блонский.
Категория. Теоретическая модель генезиса внутренней речи.
Специфика. По мнению Блонского, внутренняя речь развивается параллельно с внешней и обусловлена стремлением ребенка к повторению обращенных к нему слов взрослых, которое наблюдается уже в конце первого года жизни и постепенно обеззвучивается.


Концепция выразительных движений Дарвина

Автор. Ч.Дарвин.
Категория. Предположение о том, что выразительные движений человека являются рудиментами инстинктивных действий живого существа, связанных с борьбой, нападением, защитой потомства и т. п.
Критика. Данная концепция не может объяснить всего богатства человеческих выразительные движений (улыбка, сдерживаемые слезы).


Концепция морального развития Колберга

Словообразование. Происходит от лат. mоrale - нравственный.
Автор. Л.Колберг.
Категория. Генетическая теория.
Специфика. В исследованиях Колберга испытуемым давались для оценки сложные в плане морального выбора ситуации (можно ли украсть, чтобы спасти жизнь человека). При этом был выделен ряд уровней и ступеней морального развития. Преконвенциональный уровень (гедонистический) включает следующие ступени:
0. Моральная оценка находится в самом индивиде (хорошо то, что дает мне что-то).
1. Штрафы и наказания. Ценность человеческой жизни меняется в зависимости от ценности вещей и статуса или других признаков человека. На этой ступени основанием для решения выступают конкретные предписания и запреты, которые не имеют общего характера, а ситуативны и предназначены не для каждого.
2. Инструментальные цели. Человеческая жизнь важна из-за того, что это фактор удовлетворения потребностей других людей.
Конвенциональный уровень (прагматический, ролевого конформизма) включает следующие ступени:
3. Интерперсональные отношения. Ценность жизни человека определяется чувствами связанных с ним людей. Поступки оцениваются в соответствии с тем, нравятся ли они кому-то и помогают ли ему.
4. Право и порядок. Человеческая жизнь является неприкосновенной в силу религиозных и моральных законов. Самое главное - быть в согласии с авторитетом. Долг каждого заключается в том, чтобы поддерживать общий порядок, а не удовлетворять свои потребности.
Постконвенциональный уровень (самодостаточность, автономия морали)
5. Социальный договор. Ценность человеческой жизни определяется вкладом человека в общий прогресс человечества. Особое значение придается общественным мероприятиям, призванным к выработке правильных законов (конституция, выборы и т.д.).
6. Общие этические принципы. Жизнь является особой ценностью, которая определяет движение человечества вперед.
7. Жизнь человека - элемент Космоса. Главной проблемой является не следование предписаниям, а отыскание смысла жизни.
Литература. Kohlberg L. Stage and Sequence: The Cognitive Developmental Approach to Socialization // (Ed.) Goslin D.A. Handbook of Socialization Theory and Research. Chicago, 1969


Концепция подетального анализа

Категория. Методологическая установка когнитивной психологии.
Специфика. Заключается в предположении, что распознавание стимула осуществляется за счет выделения присущих ему простейших признаков (линий, углов, кривизны), на основании которых строится целостное восприятие стимула.


Концепция профессионального развития Сьюпера

Автор. Д.Сьюпер.
Категория. Генетическая теория.
Специфика. Сьюпер основывался на представлениях Ш.Бюлер о жизненном пути. Им даются описания следующих стадий и этапов профессионального развития, различающихся типичными задачами:
- стадия "пробуждения", характеризующаяся идентификацией ребенка с окружающими его людьми, включает этапы "фантазии" (доминирование детских потребностей, в возрасте 4-10 лет), "интересов" (проигрывание профессиональных ролей в воображении, 11-12 лет), "способностей" (их проявление и соотнесение с внешними требованиями, 13-14 лет);
- стадия "исследования", на которой происходит реальное проигрывание разных ролей, включает этапы "эксперимента" (предварительный профессиональный выбор и его опробование, 15-17 лет), "перехода" (реализация Я-концепции, 18-21 год) и "пробы" (овладение составом профессиональной деятельности, 22-24 года);
- стадия "консолидации", целью которой является нахождение устойчивой профессиональной позиции, включает этапы "пробы" (самоутверждение в поле деятельности или повторный выбор, 25-30 лет) и "стабилизации" (направление всех усилий в одно русло, 31-44 года);
- стадия "сохранения" характеризуется стремлением сохранить статус (45-64 года); стадия "снижения" представляет собой уход из профессиональной жизни.
Критика. В этой схеме задается лишь общая последовательность предъявления человеку задач профессионального развития, но чтобы понять индивидуальную или половую специфику профессионального развития требуется обращение к содержательным механизмам, обеспечивающим принятие человеком тех или иных образцов профессионального пути.
Литература. Super D.E.,et al. Vocational Development: A Framework of Research. N.Y. 1957;


Концепция социально-генетической психологии

Автор. В.В.Рубцов.
Категория. Теория, объясняющая психическое развитие ребенка через совместную деятельность.
Специфика. Построена на анализе общей структуры деятельности, выполненного в культурно-исторической школе Л.С.Выготского, А.Н.Леонтьева. Новая психическая функция здесь трактуется как сформированная в рамках кооперации действий участников совместной деятельности. Генезис познавательного действия определяют способы взаимодействия участников совместной деятельности (распределение начальных действий и операций, обмен действиями, а также взаимопонимание, коммуникация, планирование и рефлексия).
На материале формирования мышления показано, что:
1. Кооперация и координация предметных действий составляет основу происхождения интеллектуальных структур мышления ребенка, при этом тип распределения деятельности выполняет функцию специфического моделирования содержания интеллектуальной структуры в составе отношений участников деятельности;
2. Основой для выделения и дальнейшего усвоения ребенком содержания интеллектуальной структуры является выполнение им особого действия по замещению предметных преобразований (перераспределение деятельности); выполняя это действие, ребенок обращается к основаниям организации самой совместной деятельности, раскрывает общий для всех участников совместной работы характер того или иного предметного преобразования; при этом необходим рефлексивно содержательный анализ участниками формы строящихся совместных действий и последующее планирование адекватных предметному содержанию объекта новых форм организации совместной деятельности;
3. Форма организации совместного действия является каналом трансляции культуры, т.к. взаимодействием участников совместной ситуациичерез осуществляется опосредствование исторически сложившихся схем познавательных действий.
Литература. Рубцов В.В. Роль кооперации в развитии интеллекта детей // Вопросы психологии. № 4, 1980, с. 79-89;
Рубцов В.В. Организация и развитие совместных учебных действий у учащихся в процессе обучения. М., 1987;
Рубцов В.В. Совместная деятельность как проблема генетической психологии // Психологический журнал. № 3, 1989, с. 7-16;
Рубцов В.В. Основы социально-генетической психологии. М.-Воронеж, 1996

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Концепция этнофункциональной методологии

Автор. А.В.Сухарев.
Категория. Генетическая теория.
Специфика. В основе данной концепции лежит представление о системе этнофункциональных предпочтений человека, т.е. его отношений к этническим признакам в контексте выбираемого им образа этнической самоидентичности. Эти предпочтения организованы в трех областях: климатогеографической, расово-биологической, социокультурной. При этом климатогеографической области придается наиболее существенное значение. На материале полевых и клинических исследований показано, что такого рода отношения, которые присущи отдельному человеку, могут существенно отличаться от образа этнической самоидентичности, который свойственен этнической общности, к которой реально принадлежит данный индивид. При рассогласовании этих отношений и этнической среды жизни индивида зафиксировано усиление признаков его психической дезадаптации. Для решения задач оптимизации индивидуальных этнофункциональных предпочтений, т.е. уменьшения этнофункциональных рассогласований психики человека и, соответственно, повышения степени его психической адаптации, автором разработана "этнофункциональная психотерапия", которая основана на проработке в специально организованных условиях качественно специфических стадий формирования отношений человека к элементам этнокультурной среды, а именно сказочно-мифологической, нравственно-этической и технотронно-сциентистской стадий.
Литература. Сухарев А.В. Этнофункциональная психология: исследования, психотерапия. М., 1998;
Сухарев А.В. Психологический этнофункциональный подход к психической адаптации человека. Автореф. докт. дис. М., 1999

Психологический словарь
© И.М.Кондаков
Обновление 22.03.2000


Координация движений

Словообразование. Происходит от лат. со - с, вместе + ordinatio - расположение в порядке.
Категория. Управление работой отдельных мышечных групп.
Специфика. Осуществляется при достижении определенной задачи в реальном времени и пространстве. При формировании двигательного навыка происходит видоизменение координации движений, в том числе овладение инерционными характеристиками двигающихся органов:
- на начальных стадиях управление осуществляется прежде всего за счет активной статической фиксации этих органов;
- затем управление осуществляется за счет коротких фазических импульсов, которые направляются в необходимый момент к определенной мышце;
- на заключительных стадиях формирования навыка происходит уже использование возникающих инерционных движений, направляемых теперь на решение задач.
В сформированном динамически устойчивом движении происходит автоматическое уравновешивание всех инерционных движений без продуцирования особых импульсов для коррекции.


Копинг-поведение

Словообразование. Происходит от англ. coping - совладение.
Автор. А.Маслоу.
Категория. Форма поведения.
Специфика. Готовность индивида решать жизненные проблемы. Представляет собой поведение, направленное на приспособление к обстоятельствам. Предполагает сформированное умение использовать определенные средства для преодоления эмоционального стресса. При выборе активных действий повышается вероятность устранения воздействия стрессоров на личность. Особенности этого умения связаны с Я-концепцией, локусом контроля, эмпатией, условиями среды.
Диагностика. Для выявления индивидуальных стратегий совладающего поведения используется "Индикатор стратегий преодоления стресса", разработанный Д.Амирханом.
Виды: - разрешение проблем;
- поиск социальной поддержки;
- избегание.
Контекст. По представлениям Маслоу, противопоставлено экспрессивному поведению.
Литература. Lazarus R.S., Kanner A.D., Fоlkman S. Emоtiоns: a cоgnitive рhenоmenоlоgical analysis // Emоtiоn. Theоry, Research and Exрerience. V. 1, N.Y., 1980, . 185-217;
Amirkhan J.H. Factоr analiticaly drived measure оf cоing: the strategy indicatоr // J. оf Рersоnality and Sоcial Рsychоlоgy. 1990, v. 59, . 1066-1074


Кора головного мозга

Категория. Анатомо-физиологическая подсистема нервной системы.
Специфика. Верхний слой полушарий головного мозга, состоящий прежде всего из нервных клеток с вертикальной ориентацией (пирамидныe клетки), а также из пучков афферентных (центростремительных) и эфферентных (центробежных) нервные волокон. В нейроанатомическом плане характеризуется наличием горизонтальных слоев, отличающихся шириной, плотностью, формами и размерами входящих в них нервных клеток.
Структура. Кору головного мозга разделяют на ряд областей, например в наиболее распространенной классификации цитоархитектонических формаций К.Бродмана в коре головного мозга человека выделено 11 областей и 52 поля. На основе данных филогенеза, выделяют новую кору, или неокортекс, старую, или архикортекс, и древнюю, или палеокортекс. По функциональному критерию, выделяют три типа областей: сенсорные зоны, которые обеспечивают прием и анализ афферентных сигналов, идущих от специфических релейных ядер таламуса, моторные, которые имеют двусторонние внутрикорковые связи со всеми сенсорными областями для взаимодействия сенсорных и моторных зон, и ассоциативные, не имеющие прямые афферентные или эфферентные связи с периферией, но связанные с сенсорными и моторными зонами.


Корнилов Константин Николаевич

(9.03.1879 - 10.07.1957) - отечественный психолог, создатель реактологии.
Биография. С 1898 по 1905 г. был народным учителем в Сибири. В 1910 получил образование в Московском университете. После революции выступил инициатором создания педагогического факультета Московского университета, превращенного в дальнейшем в педагогический институт, где был деканом. Директор Института психологии (1923-30 и 1938-41). С 1943 г. - действительный член и вице-президент АПН РСФСР. С 1928 по 1931 г. - редактор журнала "Психология".
Исследования. На I и II Всероссийских съездах по психоневрологии, проходивших в 1923 и 1924 гг., выдвинул требование построения психологии на марксистской основе, но его собственная реализация такого подхода представляла собой лишь механическое соединение интроспективной психологии сознания и объективного, бихевиористского подхода.
Сочинения. Современная психология и марксизм. Л., 1925;
Учение о реакциях человека с психологической точки зрения. М.-Л., 1927;
Психология. М., 1941 (совм. с Б.М.Тепловым и др.)
Анализ научной деятельности:


Коро

Словообразование. Термин происходит из малайских диалектов.
Категория. Этноспецифический синдром.
Специфика. Характеризуется появлением невротического страха (доходящего до паники), возникающего у мужчин из-за ощущения, что пенис начинает втягиваться в брюшную полость, и связанного с убеждением, что это должно повлечь за собой смерть. Первоначально данный синдром был описан у малайцев, проживавших в Китае и Индокитае, но в дальнейшем был соотнесен с аналогичными деперсонализационными состояниями европейцев, страдавших неврозами или психозами.
Литература. Yap P.V. Suk yeon or koro: a culture-bound depersonalisation syndrome // The Bulletin of the Hong Kong Chinese Medial Association. 1964, 16, 1, p. 31-47


Короткий анализ

Категория. Форма психоанализа.
Специфика. Характеризуется ориентацией только на локальные темы, актуальность которых была определена на стадии предварительной психодиагностики. Основными процедурами его проведения являются анализ свободных ассоциаций и перенос. Но в отличие от традиционного ("длинного") анализа, длящегося до нескольких лет и включающего в себя более пятисот сеансов, "короткий анализ" продолжается лишь 20-40 еженедельных сеансов. Наибольшую эффективность применение "короткого анализа" имеет при достаточно легких формах невротических симптомов и при актуальных психологических конфликтах, при характерологических же и психотических нарушениях он не используется. В качестве поддержки, наряду с "коротким анализом", могут применяться и другие психотерапевтические методы (групповая психотерапия, поведенческая психотерапия, аутотренинг).
Виды. Среди вариантов короткого анализа наиболее известны:
- целевой анализ,
- фокальный анализ.
Литература. Malan D.H. Psychoanalytische Kurztherapie. Bern, 1965;
Langen D. Autogenes Training und Hypnotherapie / Forschr. Med. 1971, 83, 22, S. 867-870;
Beck D. Die Kurztherapie. Bern. 1974;
Tilley B.W. Sort-Term Consoling. Boston, 1984


Корсаков Сергей Сергеевич

(22.01.1854 - 1.03.1900) - русский психиатр, один из основателей экспериментальной психологической лаборатории в Москве в 1886 г.
Биография. Окончил в 1875 г. Московский университет. В 1887 г. защитил докторскую диссертацию об алкогольном параличе. С 1888 г. читал курс психиатрии и вел практикум на медицинском факультете Московского университета, с 1892 г. занял там место профессора. Организатор Научного общества невропатологов и психиатров (1891). Один из основателей "Журнала невропатологии и психиатрии", который начал выходить с 1901 г.
Исследования. Основывался на идеях И.М.Сеченова. Трактовал сознание как особое чувство, сопровождающее смену психических состояний. Дал клиническое описание нарушения памяти на актуально происходящие события, сопровождающегося пространственной и временной дезориентировкой, которое получило название Корсаковского синдрома. Выделил заболевание, названное им дизнойей, которое по современной нозологии соответствует острой шизофрении.
Сочинения. К вопросу о нестеснении. 1887;
По вопросу о свободе воли. М., 1889;
Несколько случаев своеобразной церебропатии при множественном неврите. 1889;
Болезненные расстройства памяти и их диагностика. 1890;
К вопросу об "острых" формах помешательства. 1891;
Курс психиатрии. 1893;
К психопатологии микроцефалии. 1894
Избранные произведения. М., 1954
Литература. Банщиков В.М. Корсаков. Жизнь и творчество. М., 1967


Корсаковский синдром

Словообразование. Происходит от греч. syndоrme - стечение.
Автор. С.С.Корсаков (1887 г.).
Категория. Психопатологический синдром.
Специфика. Характеризуется расстройствами запоминания текущих событий при относительной сохранности воспоминаний о давних событиях и приобретенных навыках. При этом пробелы памяти могут заполняться такими событиями, которые происходили раньше или могли произойти. Наблюдается при Корсаковском психозе, опухолях мозга.
Литература. Корсаков С.С. Об алкогольном параличе. 1887;
Болезненные расстройства памяти и их диагностика. 1890


Кос (Kohs) Сэмуэль Калман

(1890 - ?) - американский психолог.
Исследования. Специалист по детской психологии, автор тестов интеллектуального развития.


Косвенная агрессия

Словообразование. Происходит от лат. aggressiо - нападение.
Категория. Форма агрессивного поведения.
Специфика. При косвенной агрессии направленность против какого-то лица или предмета скрывается или не осознается самим субъектом агрессии.


Космическая психология

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Категория. Раздел психологии труда.
Специфика. Посвящена исследованию психической деятельности человека в условиях подготовки и осуществления космических полетов. Среди основных проблем космической психологии выделяют прежде всего проблему формирование у кандидатов в космонавты психологических схем тела, космического корабля и окружающего пространства и проблему совместимости летных экипажей.


Коффка (Koffka) Курт

(18.03.1886, Берлин - 22.11.1941, Массачусетс) - немецкий психолог, один из основателей гештальтпсихологии.
Биография. В 1908 г. подготовил докторскую диссертацию у К.Штумпфа. Работал ассистентом у О.Кюльпе и К.Марбе в Вюрцбурге, с 1910 г. - у Ф.Шумана во Франкфурте. В 1911-1924 гг. - приват-доцент в университете Гессена, с 1927 г. - профессор колледжа Смитта в Нортхемптоне в США. Совместно с М.Ветргеймером и В.Келером основал журнал "Psychologische Forschung". В 1932 г. был приглашен в СССР для этнопсихологических исследований в Узбекистане, которые был вынужден прервать из-за лихорадки.
Исследования. Занимался практическими аспектами использования принципов гештальтпсихологии в области восприятия, обучения, развития психики, социальных взаимоотношений. Мышление рассматривал как преобразование структуры наглядной ситуации. Занимался проблемами психического развития ребенка.
Сочинения. Zur Analyse der Vorstellung und ihrer Gesetze. Lpz., 1912;
Perception: an introduction tothe Gestalt-Theorie // Psychol. Bull. 1922, N 19, p. 531-85;
Principles of Gestaltpsycholoy. N.Y., 1935;
Основы психического развития. М.-Л., 1934


Кохут (Kohut) Хайнц

(3.5.1913, Вена - 8.9.1981, Чикаго) - американский психоаналитик.
Биография. Единственный сын в богатой австро-еврейской семье, получил блестящее и разностороннее общее образование (искусство, иностранные языки), после окончания в 1932 г. Деблингерской гимназии Вены продолжил образование в Венском университете у А.Айхорна (доктор медицины, 1938). В связи с угрозой нацизма в 1939 г. эмигрировал сначала в Англию, где некоторое время находился в лагере для перемещенных лиц, затем в 1940 г. - в США (получил гражданство в 1945 г.). Дальнейшее неврологическое и психоаналитическое (включая курс лечения психоанализом) образование получил в Чикаго. С 1941 г. по 1943 г. Кохут - невролог в госпитале Чикагского университета, с 1943 г. по 1947 г. - преподаватель неврологии и психиатрии, с 1947 г. по 1950 г. - ассистент профессора психиатрии в Чикагском университете, с 1957 г. - профессор психиатрии, член правления Чикагского института психоанализа. В 1973 г. Кохут защитил докторскую диссертацию в университете Цинциннати, в котором читал гостевые лекции. Вице-президент Интернациональной психоаналитической ассоциации, президент Чикагской психоаналитической ассоциации (1963-1964), президент Американского психоаналитического общества (1964-1965).
Исследования. Кохут был очарован личностью З.Фрейда, стремился быть не только его последователем, но и стать официальным преемником, в 1946 г. обрушил яростную критику на Ф.Александера, отошедшего от классического психоанализа и развивавшего свою теорию о соответствии органических заболеваний типам эмоциональных конфликтов. Большое влияние на него имели А.Фрейд, Х.Гартман, П.Крамеp, К.Эйсслер, но они без энтузиазма встретили его интерпретации работ Фрейда. С 1959 г. начал развивать свою психологическую теорию Я, что было инициировано работой с пациентами, имевшими "нарциссические расстройства" (неадекватная самооценка, внутренняя неуравновешенность, трудности саморегуляции, потеря смысла бытия) и неподдававшимися традиционному психоанализу. Кохут обнаружил, что основная проблема таких пациентов заключается в неудовлетворенной потребности в уважении, одобрении и причастности другим. Это заставило Кохут пересмотреть психоаналитические постулаты, касающиеся категории Я. В его теории Я стало рассматриваться как рефлексивная структура, выполняющая роль самоотображения и самоотношения. При этом по своей структуре Я было представлено как напряженная биполярная конфигурация, на одном полюсе которой находятся "претензии Я" (потребность в господстве, в достижениях), на другом - "идеализированный образ родителей" (идеализированные ценности). В своей работе "Анализ самости" (The Analysis of the Self, a Systematic Approach to the Psychoanalitic Treatment of Narcissistic Personality Disordes. 1971) на основе тщательных наблюдений предложил план новой психологии и психоанализа самости. Создал Чикагскую школу психотерапии, в которой основой психического расстройство рассматривался не конфликт, а недостаток эмоционального тепла в раннем детстве, компенсировать который возможно и необходимо во взаимоотношениях пациента и психотерапевта (пациентом надо восхищаться и демонстрировать уважение). Развивал представления о том, что медикаментозная зависимость может объясняться как возмещение нарушенной идеализации родителей.
Сочинения. Introspection, empaty and psychoanalysis //J. am. Psychoanal. assoc. 1959, 7, p.459-483;
Forms and transformation of narcissism // J. am. Psychoanal. assoc. 1966, 14, p. 243-272;
Toughts on narcissism and narcissistic rage // The psychoanalytic study of the child 1972, 27, p. 360-400;
The Restoration of the Self. N.Y., 1977;
The Search of Self. N.Y., 1978;
How does Analysis Cure? Chic, 1984.
Литература. Тобин С.А. Сравнение психоаналитической Я-психологии и личностно-центрированной терапии К.Роджерса // "Иностранная психология", 1993, № 1, т.1, с. 7-18;
Пошан Т., Дюма К. А.Маслоу и Х.Кохут: сравнение. Там же, с. 18-27.


Коэффициент интеллекта (IQ)

Категория. Количественный показатель умственного развития.
Специфика. Представлен отношением умственного возраста индивида к паспортному, переведенным в проценты.


Краниограф

Автор. Ч.Ломброзо.
Категория. Измерительный прибор.
Специфика. Предназначен для измерения размеров частей лица и головы.


Кратковременная память

Категория. Элемент трехкомпонентной модели памяти.
Специфика. Характеризуется относительно коротким временем хранения информации (до 30 с.), которая теряется в силу действия временного фактора или из-за поступления новой информации, и небольшим количеством воспроизводимых элементов. Информация попадает в кратковременную память из сенсорной или долговременной памяти при условии, что индивид обращает на нее свое внимание и использует стратегию повторения. Индивид имеет непосредственный доступ к этой информации. За счет укрупнения единиц информации, попадающих в кратковременную память, суммарное количество ее элементов может быть увеличено. Хранение информации в ней осуществляется в модально-специфической форме.


Краффт-Эбинг (Krafft-Ebing) Рихард Фрайхерр фон

(14.08.1840, Маннгейм - 22.12.1902, Грац) - немецкий психиатр.
Биография. Начал карьеру в качестве психиатра клиники в Илленау. С 1872 г. - профессор психиатрии в Страсбурге, с 1873 г. - в Граце, с 1889 г. - в Вене.
Исследования. Специалист по общей психопатологии, сексуальным расстройствам. Уточнил систематику патологии сексуальной сферы. С помощью прививок сифилиса паралитикам доказал, что прогрессивный паралич имеет сифилитическую этиологию. Разрабатывал понятия навязчивых представлений и сумеречного сознания. В 1887 г. провел опыты с внушением испытуемым разных возрастов (Экспериментальное исследование в области гипнотизма. СПб., 1889).
Сочинения. Lehrbuch der Psychiatrie. Stuttgart, 1869;
Psychopathia sexialis. Stuttgart, 1886


Крачфилд (Crutchfild) Ричард

(20.06.1912 Питсбург, США - 1977, Беркли, Калифорния) - американский психолог.
Биография. В 1934 г. получил образование в Калифорнийском политехническом институте. Работал в Калифорнийском университете (доктор философии, 1938). Во время второй мировой войны руководил секцией Министерства сельского хозяйства (1942-44) и исследованиями в отделе военной информации (1944-45). С 1946 по 1952 г. - профессор Суотморского колледжа в Нью-Йорке, с 1953 г. профессор и член совета директоров Института диагностики и исследования личности при Калифорнийском университете.
Исследования. Специалист по проблемам специальной психологии, психодиагностики личности. Во время второй мировой войны занимался разработкой методологии опросов общественного мнения. Наиболее известны его исследования конформного поведения.
Сочинения. Conformity and creative thinking // (Eds.) Gruber H.E., Terrel G., Wertheimer M. Contemporary approaches to creative thinking. N.Y., 1963;
Elements оf Psychology. N.Y., 1970 (with D.Krech, N.Livоsn)


Креативность

Словообразование. Происходит от лат. creatio - созидание.
Категория. Творческие способности индивида.
Специфика. Характеризует готовностью к продуцированию принципиально новых идей. По мнению П.Торренса, креативность включает в себя повышенную чувствительность к проблемам, к дефициту или противоречивости знаний, действия по определению этих проблем, по поиску их решений на основе выдвижения гипотез, по проверке и изменению гипотез, по формулированию результата решения. Креативность входит в структуру одаренности в качестве независимого фактора.
Диагностика. Для оценки креативности используются различные тесты дивергентного мышления, личностные опросники, анализ результативности деятельности.
Формирование. С целью содействия развитию творческого мышления могут использоваться учебные ситуации, которые характеризуются незавершенностью или открытостью для интеграции новых элементов, при этом учащихся поощряют к формулировке множества вопросов.


Крепелин (Kraepelin) Эмиль

(15.02.1856, Нейстрелитц - 7.10.1926, Мюнхен) - немецкий психиатр, один из основоположников современной психиатрии.
Биография. Ученик В.Вундта. С 1886 г. профессор психиатрии в Дерпте, с 1891 г. - в Гейдельберге, с 1903 г. - в Мюнхене. В 1917 г. организовал в Мюнхене исследовательский психиатрический институт.
Исследования. Предложил классификацию психических заболеваний, в которой, наряду с прочим, выделил деменцию и манию. Выступал за введение в психиатрию экспериментально-психологических методов. Начал исследования в области психофармакологии.
Сочинения. Lehrbuch der Psychiatrie. 1915


Креч (Krech) Дэвид

(27.03.1909 Свенчанка, Белоруссия - 1977, Беркли, Калифорния) - американский психолог.
Биография. Получил образование в Нью-Йоркском университете. С 1933 г. получил степень доктора в Калифорнийском университете. С 1937 по 1938 г. работал в Суотморском колледже в Нью-Йорке, с 1938 по 1939 в университете штата Колорадо, с 1947 г. - штата Калифорния. С 1949 по 1971 г. - профессор Калифорнийского университета. Член Международного союза исследователей мозга.
Исследования. Специалист по проблемам психофизиологии поведения, специальной психологии. В 1948 г. принимал участие в обосновании "Нового взгляда" в психологии, инициированного Дж.Брунером. В дальнейшем проводил исследование влияния научения на биохимию и анатомию мозга.
Сочинения. Elements оf Psychology. N.Y., 1970 (with R.Chrutchfild, N.Livsоn)


Кречмер (Kretschmer) Эрнст

(8.10.1888, Вюстенрот, близ Хайльбронна - 9.2.1964, Тюбинген) - немецкий психиатр и психолог, создатель типологии темпераментов на основе особенностей телосложения.
Биография. В 1906 г. приступил к изучению философии, всемирной истории, литературы и истории искусств в Тюбингене, но через два семестра сменил специализацию и стал изучать медицину, сначала в Мюнхене, где на него особенно сильное влияние оказали психиатрические занятия Э.Крепелина, затем на стажировке в госпитале "Eppendorf" в Гамбурге и в Тюбингене, у Р.Гауппа, под руководством которого подготовил и защитил в 1914 г. докторскую диссертацию по теме "Развитие бреда и маниакально-депрессивный симптомокомплекс". Со вступлением на военную службу занимался организацией неврологического отделения военного госпиталя в Бад-Маргентхайме. В 1918 г. он перебрался в Тюбинген, где работал в качестве приват-доцента, в это время опубликовал свою работу "Сензитивный бред отношения" (Der sensitive Beziehungswahn. B., 1918), которую К.Ясперс оценил как "близкую к гениальной". В 1926 г. Кречмер был приглашен в качестве ординарного профессора психиатрии и неврологии в университет Марбурга. С 1946 г. по 1959 г. он работал в качестве профессора и директора Неврологической клиники в университете Тюбингена. После передачи клиники ученикам Кречмер организовал собственную лабораторию конституциональной и трудовой психологи, которой руководил до своей смерти.
Исследования. Среди публикаций Кречмера (их более 150) особое место занимают работы по соотношению конституции тела и характера. В начале 20-х годах он пережил особый творческий подъем, и в это время появилась основная его работа, принесшая ему всемирную известность - "Строение тела и характер" (Korperbau und Charakter. 1921 (24. Aufl., 1964); в рус. пер.: Строение тела и характер. 2 изд., М.-Л., 1930). Здесь было описано обследование около 200 больных - на основании множества вычислений соотношения частей тела Кречмер выделил основные типы строения тела (четко выраженные - лептосомный, или психосоматический, пикнический, атлетический, и менее определенный - диспластический). Эти типы конституций он соотнес с описанными Крепелином психическими заболеваниями - маниакально-депрессивным психозом и шизофренией, и оказалось, что существует определенная связь: к маниакально-депрессивным психозам более склонны люди с пикническим типом конституции, а к шизофрении - с лептосомным. Далее он сделал, мало обоснованное, предположение, что те же особенности темперамента, которые являются ведущими при душевных заболеваниях, могут быть обнаружены, лишь при меньшей их выраженности, и у здоровых индивидов. Различие между болезнью и здоровьем, по Кречмеру, лишь количественное: любому типу темперамента свойственны психотический, психопатический и здоровый варианты психического склада. Каждому из основных психических (психотических) заболеваний соответствует определенная форма психопатии (циклоидная, шизоидная), а также определенный "характер" (точнее, темперамент) здорового человека (циклотимический, шизотимический). Наиболее предрасположены к психическим заболеваниям пикник и психосоматик. Циклотимический характер при чрезмерной выраженности может доходить - через уже анормальную циклоидную вариацию характера - до маниакально-депрессивного психоза. При шизотимической форме темперамента, в случае отклонения от нормы, возникает шизоидия, которая трансформируется, при форсировании болезненных признаков, в шизофрению. В дальнейшем Кречмер выделил семь темпераментов, соотнесенных с тремя основными группами: 1. Циклотимический, на основе пикнического телосложения (а: гипоманический, б: синтонный, в: флегматичный); 2. Шизотимический, на основе лептосомной конституции (а: гиперэстетический, б: собственно шизотимический, в: анэстетический); 3. Вязкий темперамент (viskose Temperament), на основе атлетического телосложения, как особый вид темперамента, характеризующийся вязкостью, трудностью переключения и склонностью к аффективным вспышкам, наиболее предрасположенный к эпилептическим заболеваниям. В качестве основных свойств темперамента Кречмер рассматривал чувствительность к раздражителям, настроение, темп психической деятельности, психомоторику, индивидуальные особенности которых в конечном счете обусловлены химизмом крови. В своей работе "Гениальные люди" (Geniale Menschen. B., 1929), для которой начал подготавливать материалы еще в 1919 г., Кречмер сделал попытку переноса своего учения о типах конституции в область "наук о духе". Проводил исследования конституциональных особенностей преступников, на основе чего давал рекомендации о проведении с ними реабилитационной работы. В дальнейшем попытался подвести под свое учение биологический базис - на основе понимания конституции организма как определяемого индивидуальными особенностями работы системы желез внутренней секреции (Korperbau und Charakter: Untersuchungen zum Konstitutionsproblem und Lehre von den Temperamenten. B., 1951). Начиная с 1946 г., Кречмер занимался также обширными исследованиями морфологии и физиологии развития, детской и юношеской психопатологией. Ввел понятие "ключевой психической травмы", как затрагивающей наиболее уязвимые сферы переживаний.
Диагностика. Большую известность Кречмеру принесла разработанная им еще в 1923 г. психотерапевтическая методика - активный ступенчатый гипноз - основанная на проработке пациентом имажинативных образов.
Сочинения. Medizinische Psychologie, Stuttgart, 1922 (в рус. пер.: Медицинская психология. М.-Л., 1927);
Konstitution und Psychose. 1926;
Der Tonus als Konstitutionsproblem. 1941;
Das Ende den Rassenwahn. 1945;
Uber gestufte aktive Hypnoseubung und den Umbau der Hypnosetechnik // Dtsch. med. Wschr. 1946, 71;
Goethe als Patient. 1948;
Hystery, Reflex und Instinkt. Stuttgart, 1948;
Psychotherapeutische Studien. Stuttgart, 1949;
Der schizophrene Mensch und seine Behandlung. 1961;
Gestalten und Gedanken. 1963;
Литература. Eysenck H.J. Cyclothimia and schizothimia as a dimension of personality // J. Personal. 1950, 19, 123-152


Кривая упражнения

Категория. Эмпирическая закономерность.
Специфика. Графически выраженная зависимость уровня успешности выполнения формируемого действия от числа повторений, в которых происходит - на основе обратной связи - коррекция начального состава действия. При формировании сложных действий кривая упражнения имеет участок (плато), на котором число ошибок не уменьшается и во время прохождения которого один тип психической регуляции сменяется на другой.


Криминальная психология

Словообразование. Происходит от лат. criminalis - преступный, греч. psyche - душа + logos - учение.
Категория. Отрасль юридической психологии.
Специфика. Изучает формирование противоправной деятельности и возможности ее предупреждения. Среди основных факторов, способствующих формированию противоправной деятельности выделяют: отклонения характера, отрицательное влияние социального окружения, педагогическая запущенность.


Критериально-ориентированные тесты

Словообразование. Происходит от греч. kriteriоn - признак, на основании которого производится оценка.
Категория. Класс тестов достижений.
Специфика. Психодиагностические методики, направленные на выявление степени овладения индивидом той или иной учебной или профессиональной деятельностью. Критерием в них выступает владение вполне определенными знаниями, умениями или навыками. Для оценки индивидуальных результатов используется не сравнение индивидуальных результатов со статистическими нормами, а констатация наличия или отсутствия определенного психологического компонента в общей структуре оцениваемого действия.


Критическая психология

Словообразование. Происходит от греч.kritike - искусство разбирать, судить и psyche - душа + logos - учение.
Автор. Основателем является К.Хольцкампф (Holzkamp, 1972).
Категория. Направление в немецкой психологии, базирующееся на марксизме, возникшее в конце 60-х гг. ХХ в.
Специфика. Форма культурно-исторической школы. Имеет много общих мест с теорией деятельности А.Н.Леонтьева. Ее представителями являются К.Хольцкамп, У.Хольцкамп-Остеркамп, Г. Ульманн, О.Дрейер, К.Х.Браун. Возникла из критики других психологических направлений за игнорирования в них собственно человеческой специфики, обусловленной общественными отношениями. Человек живет не в естественном окружающем мира, а в мире, который сам создает в условиях общественной практики. Поэтому в критической психологии особое внимание уделяется классовым отношениям. В противовес теории присвоения, которая развивается в культурно-исторической школе (тезис о подчиненности индивида общественному миру), здесь делается акцент на активном изменении предметного и социального мира. Одним из базовых является понятие "способность к действию" как способности индивида - за счет реализации определенной общественной роли - контролировать условия своей жизни. При этом человеческое развитие может быть как ограниченным, когда в приспособлении индивида к существующим условиям происходит подавление его интересов, так и полным, когда индивид борется за ту жизнь, которая соответствует его "сущностным силам". Эти возможности развития иллюстрируются частными экспериментальными данными - при рассмотрении соотношений: иллюзорного и адекватного восприятия, обыденного мышления, которому свойственны упрощения и самообманы, и истинного понимания, негативных эмоций (страхов, депрессии) и нормальных человеческих эмоций.


Кронбах (Cronbach) Ли

(1916, Фресно, Калифорния - 1994, Атертон, Калифорния) - американский психолог.
Биография. В 1940 г. защитил докторскую диссертацию по философии в Чикагском университете. Профессор Чикагского, Иллинойского и Станфордского университетов. Президент Американской Психологической ассоциации (1957), основал при ней Комитет стандартизации тестов.
Исследования. Занимался проблемами образования, в том числе разработкой военных тренировочных программ. Обосновал основные критерии разработки и проведения психологического тестирования, прежде всего для диагностики интеллекта и личности.
Сочинения. Essentials of Psychological Testing. 1984


Крутецкий Вадим Андреевич

(род. 1917) - отечественный психолог.
Биография. Профессиональную деятельность начал с работы преподавателя, затем завуча и директора школы. В 1950 г. защитил кандидатскую диссертацию на тему "Характеристика понятий о моральных и психологических качествах личности у старших школьников". Работал в НИИ общей и педагогической психологии, возглавлял здесь лабораторию способностей (1960-1979). Затем работал на кафедре психологии МГПИ им. В.И.Ленина. Доктор психологических наук, профессор.
Исследования. Специалист в области возрастной и педагогической психологии. Занимался проблемами способностей в различных видах деятельности школьников. Популяризатор психологических знаний.
Сочинения. Психология подростков. 1959 (совм. с Н.С.Лукиным);
Воспитание дисциплинированности у подростков. 1960 (совм. с Н.С.Лукиным);
Очерки психологии старшего школьника. 1963 (совм. с Н.С.Лукиным);
Психология математических способностей школьников. 1968;
Основы педагогической психологии. 1972;
Психология обучения и воспитания школьников. 1976

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Крюгер (Krueger) Феликс

(19.08.1874 - 25.02.1948) - немецкий философ и психолог, основатель Лейпцигской школы в психологии.
Биография. Получил образование в Мюнхенском университете. С 1906 г. профессор психологии, с 1917 г. директор Института экспериментальной психологии в Лейпциге. Основатель журнала "Neue psychologische Studien". С 1927 г. - председатель Немецкого философского общества. В дальнейшем дискредитировал себя слишком тесной связью с нацизмом.
Исследования. Строил свою философию на основе объективного идеализма. По его представлениям, возвращение в психологию "души" предполагает, что психика не будет больше сводиться лишь к явлениям сознания, но наполнится элементами трансфеноменального мира, которые представлены смысловыми и ценностными структурами. Исходил из представления о целостности любого психического переживания. В качестве генетической основы гештальта рассматривал "комплекс-качества", которые предстают как диффузные, нерасчлененные и аффективно окрашенные образования.
Сочинения. Der Begriffdes absolut Wertvollen als Grundbegriff der Moralphilosophie. Lpz., 1898;
Die Theorie der Konsonanz // Psychol. Studien. 1906, Bd. 1;
Uber Entwicklungspsychologie. Lpz., 1915;
Der Strukturbegriff in der Psychologie. Jena, 1924;
Uber psychische Ganzheit // Neue psychologische Studien. 1926, Bd. 1;
Das Wesen der Gefuhle. Lpz., 1929;
Das Problem der Ganzheit // Blatter fur deutsche Philosophie. 1932, N 6


Кубическая модель структуры интеллекта

Словообразование. Происходит от лат. structura - взаиморасположение и intellectus - ум.
Автор. Дж.Гилфорд.
Категория. Теория структуры интеллекта.
Специфика. Была построена на основе факторных исследований. Интеллект был представлен тремя измерениями: операциями (познание, память, оценивание, дивергентная и конвергентная продуктивность), содержанием (изобразительный материал, символический, семантический и поведенческий), результатами (элементы, классы, отношения, системы, типы преобразований и делаемые выводы). Вместе с сотрудниками ему удалось идентифицировать и снабдить диагностическими средствами 98 из 120 возможных факторов, образованных клетками этого куба.
Литература. Guilford J.P. Analysis of Intelligence. N.Y.,1971 (совм. с Hoepfner R.)


Кудрявцев Товий Васильевич

(22.07.1928, пос. Дорохово Верейского района Московской области - 23.09.1987, Москва) - отечественный психолог.
Биография. В 1952 г. окончил отделение логики и психологии филологического факультета МГУ. В течение двух лет работал учителем в школе. Затем учился в аспирантуре НИИ психологии АПН РСФСР. В 1956 г. защитил кандидатскую диссертацию, работал в этом институте до 1974 г. в качестве научного сотрудника, затем - заведующего лабораторией трудового обучения. В 1972 г. защитил докторскую диссертацию по проблемам психологии технического мышления. С 1974 г. работал в НИИ проблем высшей школы Минвуза СССР, где возглавлял отдел теории и методики обучения. С 1979 г. вновь работал в НИИ общей и педагогической психологии АПН РСФСР в качестве заведующего лабораторией профессионального обучения.
Исследования. Специалист в области технического мышления, технического творчества, проблемного обучения. Разрабатывал теорию профессионального становления личности.
Сочинения. Психология технического мышления. 1975

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Культурно-историческая школа

Автор. Л.С.Выготский.
Категория. Психологическое направление.
Специфика. Главное внимание уделяется процессу возникновения и формирования высших психических функций. Индивидуальное сознание зависит от истории развития культуры и социума окружающего мира. Эти внешние процессы присваиваются - интериоризируются. Одним из наиболее известных ее представителей является А.Н.Леонтьев.


Куэ (Coue) Эмиль

(26.2.1857, Труа - 2.7.1926, Нанси) - французский психотерапевт, ставший знаменитым благодаря развитому им методу произвольного самовнушения ("метод Куэ").
Биография. С 1882 г. по 1910 г. работал аптекарем. В 1910 г. переехал в Нанси и открыл там клинику психотерапии, которую возглавлял до своей смерти.
Исследования. В своей работе руководствовался взглядами И.Бернгейма и П.Леви на сущность суггестии. Рассматривал нарушения здоровья как следствие аутосуггестии и неправильного воображения: этим обусловлены особенности его группового пассивно-суггестивного метода, когда пациенты вводятся в гипнотическое состояние, в котором обращаются друг к другу со словами: "День ото дня мне становится все лучше и лучше". Этот метод подвергся сильной критике специалистов, но среди практиков был очень популярен. Повлиял на Й.Г.Шульца, создателя метода аутогенной тренировки.
Сочинения. Школа самообладания путем сознательного (преднамеренного) самовнушения. Нижн. Новгород, 1928;
My Method, Including American Impressions. 1923;
Ce que jai fait. 1926;
Ce que je dis. 1926;
La maitrise de soi-meme par lautosuggestion consciente. 1938.


Кьюдер (Kuder) Джордж Фредерик

(р. 23.6.1903, Холли, Мичиган) - американский психолог, специалист по психометрике.
Биография. Получил гуманитарное образование (бакалавр гуманитарных наук, Аризона, 1925; магистр, Мичиган, 1929; доктор философии по психологии, Огайо, 1937; государственные экзамены, Иллинойс, 1936-1940). С 1940 г. по 1942 г. он занимался консультированием по методам отбора персонала в Службе социального обеспечения США, с 1942 г. по 1943 г. Кьюдер - руководитель отдела создания и адаптации тестов в Государственной гражданской службе США, с 1943 г. по 1945 г. - руководитель секции гражданского обучения в Министерстве вооруженных сил США, с 1948 г. - президент Корпорации психологии персонала, с 1948 г. по 1963 г. - профессор психологии в университете Дарема. С 1940 г. - редактор журнала "Educational and Psychological Measurement".
Исследования. Занимался проблемами профессионального отбора, разработал классификацию профессий. Совместно с М.В.Ричардсоном разработал метод определения надежности тестов - "метод Кьюдера-Ричардсона" (The theory of estimation of test reliability // Psychometrica. 1937, 2, (совм. с Richardson M.W.)). Занимался разработкой методов диагностики интересов, автор "Обзора Кьюдера по профессиональным интересам" (Kuder Occupational Interest Survay: General Manual. Chi., 1966), "Обзора общих интересов" (Kuder General Interest Survey: Manual. Chi.,1964), "Протокола Кьюдера по профессиональным предпочтениям" (Kuder Vocational Preference Record).
Сочинения. The stability of preference items // J. soc. Psychol. 193, № 19, p.41-50;
Some principles of interest measurement // Educational and psychological measurement. 1970, 30.


Кэрр (Carr) Гарвей

(1873 - 1954) - американский психолог, представитель функциональной психологии.
Биография. Получил математическое образование в университетах Индианы и Колорадо. Прослушал курс по экспериментальной психологии в Чикагском университете у Д.Р.Энджелла. Работал в лаборатории под руководством Дж.Уотсона. В 1905 г. получил степень доктора. Занимался преподавательской деятельностью в средней школе в Техасе, в педагогическом институте Мичигана. В 1908 г. сменил на посту Уотсона. С 1919 по 1938 г. - руководитель психологического факультета Чикагского университета.
Исследования. В книге "Психология. 1925" дал окончательный вариант определения предмета функциональной психологии. Таким предметом является психическая деятельность, а функция психической деятельности заключается в использовании различных психических процессов (восприятия, памяти, воображения, мышления, чувств, воли) для руководства приспособительным поведением.


Кюльпе (Kulpe) Освальд

(3.08.1862, Кандава, Латвия - 30.12.1915, Мюнхен) - немецкий психолог и философ, основатель вюрцбургской школы.
Биография. В 1887 г. окончил Лейпцигский университет, ученик В.Вундта и Г.Мюллера. С 1894 по 1909 г. - профессор философии и эстетики и директор Института психологии в университете Вюрцбурга, профессор Боннского (1909-13) и Мюнхенского университетов (с 1913).
Исследования. Стоял на позициях критического реализма, в соответствии с постулатами которого считалось, что в сознании нет ничего, что не было бы создано им самим. Одним из первых сделал предметом экспериментального анализа высшие психологические функции (мышление и волю). Для этого разработал метод систематической интроспекции, в котором происходит ретроспективное воспроизведение проделанных испытуемым действий по решению задачи. Применение этого метода позволило проанализировать новые аспекты деятельности мышления: его направленность, целостность, активность, детерминированность задачей, безобразность.
Сочинения. Введение в философию. СПб., 1901;
Современная философия в Германии. М., 1903;
Uber die moderne Psychologie des Denkens // Internationale Monatschrift fur Wissenschaft und Technik. 1912, N 9;
Die Realisierung. Eine Beitrag zur Grundlegung der Realwissenschaften. Bd. 1-3, Lpz, 1912-23;
Современная психология мышления // Новые идеи в философии. № 16, СПб., 1914;
Vorlesungen uber Psychologie. Lpz., 1920


Лабораторный эксперимент

Словообразование. Происходит от лат. labоrare - работать.
Категория. Методическая стратегия.
Специфика. Основан на моделировании деятельности индивида в специальных условиях. Ведущим признаком лабораторного эксперимента является обеспечение воспроизводимости исследуемой характеристики и условий ее проявлений.
Критика. В искусственных лабораторных условиях практически невозможно моделировать реальные жизненные обстоятельства, а лишь отдельные их фрагменты.


Лазурский Александр Федорович

(31.03.1874 - 27.02.1917) - русский врач и психолог.
Биография. Сотрудник В.М.Бехтерева, профессор Психоневрологического института.
Исследования. Разработал учение о личности и типах характера на основе выделения двух психических сфер: врожденных особенностей, к которым относил темперамент и характер ("эндопсихика"), и складывающихся на протяжении жизни прежде всего в форме отношений личности к окружающему миру ("экзопсихика").
Методы. В 1911 г. предложил метод психологического изучения личности в привычных условиях ее деятельности - "естественный эксперимент".
Сочинения. Влияние естествознания на развитие психологии // Обозрение психиатрии, неврологии и экспериментальной психологии. 1900, № 8;
Школьные характеристики. СПб., 1913;
К учению о психической активности. М., 1916;
Очерк науки о характерах. П., 1917;
Естественный эксперимент и его школьное применение. П., 1918;
Классификация личностей. П., 1924;
Психология общая и экспериментальная. Л., 1923


Лайнг (Laing) Рональд

(1927, Глазго, Шотландия - 1992) - английский психиатр, психолог, один из основателей антипсихиатрии.
Биография. Окончил университет, работал в качестве психиатра в армии, затем в клинике в Газго. В 1955 г. защитил докторскую диссертацию по философии в Лондонском университете. С 1957 г. работал в качестве профессора в Тавистокской клинике.
Исследования. Трактовал психопатологию в контексте изменения способа бытия индивида. Так, по его мнению, шизофрения представляет собой особую стратегию, к которой индивида прибегает, чтобы адаптироваться к неблагоприятной жизненной ситуации. В качестве основного метода использовал герменевтику, как погружение во внутренний мир психотика.
Сочинения. Self and Others. Tavistock Publication, L., 1961;
The Divided Self: An Existential Study in Sanity and Madness. Harmondsworth, 1965;
Laing K.D. Phenomenologie der Erfahrung. Frankfurt/ M.: Suhrkamp, 1969


Лакан (Lacan) Жак

(13.04.1901, Париж - 9.09.1981, Париж) - французский философ, основатель структурного психоанализа.
Исследования. Основывался на идеях З.Фрейда об особом значении речевой деятельности в диагностике и лечении психических заболеваний. При анализе бессознательного, которое считал структурированным как язык, использовал методы структурной лингвистики, антропологии, риторики, топологии.
Сочинения. The function and field of speech and language in psychoanalysis. 1953;
Ecrits. P., 1966


Ламетри (Lamettrie) Жюльен Офре де

(1709 - 1751) - французский философ-материалист, врач.
Биография. Изучал богословие, физику и медицину. Прошел стажировку у профессора Лейденского университета Г.Бургаве по теоретической и клинической медицине. Работал в качестве полкового врача. После написания атеистической книги "Естественная история души", которая была сожжена, был вынужден эмигрировать в Голландию. Написанная здесь книга "Человек-машина" (1747) также была сожжена. В 1748 г. по приглашению прусского короля Фридриха переехал в Берлин, где стал членом Академии наук. Умер в результате испытания на себе нового метода лечения.
Исследования. Предлагал материалистическое решение психофизической проблемы, в соответствии с которым психические функции трактовались как обусловленные особенностями мозговой и телесной организации индивида. На основании данных о стадиях развития человеческого эмбриона, о регенерации у животных, о вымерших видах животных предлагал рассматривать психику в ее эволюционном развитии, подводящем к возникновению сознания у человека. Трактовал потребности живого организма к качестве движущей силы поведения, в соответствии с чем пришел к заключению, что, чем интенсивней потребности, тем более развиты умственные способности. Развивал представления о необходимости эмпирического исследования психической жизни.
Сочинения. Избранные сочинения. М.-Л., 1925


Ланге (Lange) Карл Георг

(4.12.1834, Вордингборг - 25.5.1900, Копенгаген) - датский медик, физиолог, философ.
Биография. Получил общее образование в Метрополитен-школе (1853), затем - медицинское (кандидат медицины,1859), с 1860 г. по 1862 г. работал врачом в госпитале Фредерика, в 1863 г. принял участие в экспедиции по Гренландии для анализа распространения заболеваний, затем опять работал ассистентом в госпитале Фредерика под руководством Е.Далерупа (1863-1866) и военным врачом в госпитале Альминделиг (1866-1867). С 1867 г. по 1868 г. Ланге продолжил свое образование: обучался гистологии у К.Дж.Эберта и Г.Фрея в Цюрихе, физиологии у М.Шиффа во Франции. Провел исследования бульбарного паралича (1868), хронического полиомиелита (1874). C 1875 г. Ланге - доцент патоанатомии, читал лекции о воспалительной патологии, затем о маниакально-депрессивном психозе (Om periodiske Depressionstilstande. 1886), с 1885 г. - профессор Копенгагенского университета, почетный доктор Лундского университета (1893).
Исследования. Особую известность ему принесла его периферическая теория возникновения эмоций (Om Sindsbevaegelser. 1885) - сосудо-двигательная теория эмоций, в которой ведущую роль он отводил сомато-вегетативному компоненту. В ней эмоции трактуются как субъективные образования, возникающие в ответ на нервное возбуждение, обусловленное состоянием иннервации и шириной кровеносных сосудов висцеральных органов (такая трактовка эмоционального процесса очень близка взгляду У.Кеннона на роль кровообращения в распределении адреналина). Эту теорию Ланге выдвинул, не будучи знакомым с теорией У.Джемса (1884), поэтому она получила название теории Джемса-Ланге.
Сочинения. Les emotions. P.,1895, в рус. пер.: Эмоции. М., 1896;
Душевные движения: Психофизиологический этюд. СПб., 1896;
Sinnesgenusse und Kunstgenuss (незавершено).
Литература. Ярошевский М.Г. История психологии. 3 изд., 1985.


Ланге (Lange) Фридрих Альберт

(28.09.1828, Вальд близ Золингена - 21.11.1875, Марбург) - немецкий философ-неокантианец, экономист и психолог.
Биография. Родился в семье пастора, после окончания гимназии в Дуйсбурге и Цюрихе получил высшее образование в Цюрихе по философии и психологии (1847) и Бонне (1848-1851) по классической филологии, философии, теологии, здесь особый интерес к философии у него появился в результате общения с Э.Бобриком. В 1851 г. Ланге защитил докторскую диссертацию по философии (Quastiones metrical) в Боннском университете и сдал государственный экзамен для замещения должности преподавателя гимназии, после годичной военной службы преподавал в гимназии Кельна (1852-1855), здесь получил знаки общественного признания как искусный и требовательный педагог. В 1855 г. в Бонне он защитил диссертацию для замещения должности доцента по методологическим вопросам педагогики, психологии, философии (Uber Zusammenhang der Erziehungssysteme mit herrschenden Weltanschauungen verschiedener Zeitalter), стал приват-доцентом по педагогике и гимназическому образованию, с 1859 г. - старший преподаватель в гимназии Дуйсбурга. Знакомство с историком философии Ф.Юбервегом открыло для него глубину учения И.Канта. Одновременно с преподавательской деятельностью вел активную деятельность как политически ориентированный публицист. В 1861 г. Ланге по политическим соображениям ушел в отставку и стал секретарем Торговой палаты Дуйсбурга. Из-за своих выступлений в защиту прав рабочего класса (редактор газеты "Rhein- und Ruhr-Zeitung", 1863) и свою книгу (Die Arbeitsfrage. 1865, в рус.пер.: Рабочий вопрос. СПб.,1895) был официально отстранен от преподавания, в 1866 г. по приглашению участвовать в газетном производстве переехал в г. Винтертур. В 1869 г. Ланге снова защитил диссертацию для замещения должности доцента на кафедре индуктивной философии в университете Цюриха, с 1873 г. он - профессор Марбургского университета.
Исследования. Считается одним из основателей Марбургской школы неокантианства, учитель Г.Когена. Отстаивал, вместе с Г.Гельмгольцем, позиции физиологического идеализма. В основной работе своей жизни (Geschichte des Materialismus und Kritik seiner Bedeutung in der Gegenwart. 2 Bd., Iserlohn, 1866-1875, в рус. пер.: История материализма и критика его значения в настоящее время. СПб., 1899) Ланге поставил задачу обосновать для естествоиспытателей, стихийно встающих на позиции материализма, потенциальные возможности критического идеализма И.Канта. По его мнению, результаты исследований физиологии и психологии органов чувств заставляют трактовать априорные формы познания И.Канта как обусловленные деятельностью человеческого организма, в силу этого в познании могут быть раскрыты не законы объективного мира, а лишь особенности взаимодействие с ним субъекта. На основе этого постулата разработал программу объективной психологии, свободной от метафизики и строящейся на базе физиологических данных, доступных непосредственному чувственному наблюдению.
Методы. Ланге одним из первых пытался использовать в психологии математические методы (Die Grundlagen der mathematischen Psychologie. Eine Versuch zur Nachweisung des grundlegenden Fehlers bei Herbart und Drobisch. 1865).
Сочинения. Pongratz L.J. Friedrich Albert Lange - seine psychologischen Grundkonzeption // Jahrbuch Psychol., Psychoth. und med. Psycholo. 1966, 14, S. 100-111;
Holz F. Lange // Neue deutsche Biographie. B., 1982, Bd. 13, S. 555-557.


Ланге Николай Николаевич

(12.03.1858, Петербург - 15.02.1921) - русский психолог, один из основоположников отечественной экспериментальной психологии.
Биография. Окончил Петербургский университет. С 1883 г. работал в психологической лаборатории В.Вундта в Лейпциге. С 1888 по 1921 г. - профессор кафедры философии Одесского университета, организовал здесь одну из первых в России психологическую лабораторию.
Исследования. Занимался проблемами восприятия, внимания, памяти, мышления. Сформулировал стадиальный закон построения перцептивного образа, от общего образа предмета ко все большей дифференциации выделяемых признаков. На основе понимания двигательных реакций как первичных по отношению к собственно психическим процессам разработал моторную теорию внимания, где внимание представляет собой двигательную настройку на предмет восприятия.
Сочинения. История нравственных идей в 19 в. Ч. 1, СПб., 1888;
Механизмы внимания // Русская школа. 1891, № 1;
Душа ребенка в первые годы жизни. СПб., 1891;
Психологические исследования. Одесса, 1893;
Теория В.Вундта о начале мифа. Одесса, 1912;
Психология. М., 1914


Лата

Словообразование. Термин происходит из малайских диалектов.
Категория. Этноспецифический синдром.
Специфика. Характеризуется нарушением в экстремальной ситуации поведения, которое разворачивается по типу повторения действий, фраз и жестов других (эхолалия, эхопраксия) автоматического выполнения приказов, стереотипного повторения отдельных предложений. Все это происходит на фоне резкого возрастания возбуждения, обусловливающего возникновение галлюцинаций. Первоначально такое поведение было описано у малайцев (прежде всего у женщин), в дальнейшем аналогичные результаты были получены и в других культурах, в частности, у жителей Сибири такое нарушение было изучено А.А.Токарским под именем "мерячение". Причины появления данного синдрома недостаточно понятны, предполагается, что значительную роль здесь может играть суггестивное воздействие.
Литература. Yap P.M. Latah reaction // J. o. Mental Science. 1952, 98, p. 515-564


Латентное обучение

Словообразование. Происходит от лат. latens - скрытый.
Категория. Форма обучения.
Специфика. Формирование определенных навыков в ситуации, когда их непосредственная реализация не необходима и они оказываются невостребованными. Основано на формировании у субъекта - в результате его ориентировочно-исследовательской деятельности - образа целостной ситуации и своих действий в ней. Понятийное оформление понятия "латентного обучения" сыграло ключевую роль в эволюции бихевиоризма, который опирался на теорию научения как связи стимула и реакции при наличии действия подкрепления, и возникновении необихевиоризма (Э.Толмен и др.), в котором научение трактуется как когнитивное действие. Роль латентного обучения в практической жизни особенно ярко проявляется в развитии речи как следствия прослушивания младенцем речи взрослого, и при решении человеком творческих задач, когда ориентировка на признаки, не составляющие цели решаемой субъектом задачи, проявляется в форме внезапных "озарений".


Латентный период

Словообразование. Происходит от лат. latens - скрытый.
Категория. Время между началом действия раздражителя и возникновением ответной реакции.
Специфика. Величина латентного периода обусловлена осуществлением физико-химического процесса в рецепторе, прохождением нервного импульса по проводящим путям, аналитико-синтетической деятельностью в структурах головного мозга и срабатыванием мышц или желез. По своей величине латентный период может существенно меняться в зависимости от модальности и интенсивности раздражителя, от уровня сложности и автоматизированности реакции, от функциональной готовности нервной системы.


Латерализация функций головного мозга

Словообразование. Происходит от лат. lateralis - боковой.
Категория. Процесс перераспределения психических функций между левым и правым полушариями головного мозга, происходящий в онтогенезе.
Специфика. Для человека характерно, что специализация полушарий мозга происходит вплоть до 14-16 лет. До 12 лет еще не происходит разделения функций доминантного и субдоминантного полушарий мозга, поэтому при поражении левого полушария не происходит нарушений речевой деятельности. Специализация полушарий носит достаточно дифференцированный характер, поэтому возможно различное соотношение доминантности полушарий в отношении речи, слуха, зрения, право- или леворукости. При этом доминантность руки не связана прямо, например, с доминированием речевых центров. Латерализация функций головного мозга приводит к межполушарной асимметрии психических функций.


Лацарус (Lazarus) Мориц

(15.09.1824 - 14.04.1903) - немецкий философ, психолог, один из основателей психологии народов.
Биография. Профессор в Берне (1860) и Берлине (1873-96). Вместе с Г.Штейнталем основал журнал "Zeitschrift fur Volkerpsychologie und Sprachwissenschaft".
Исследования. Основываясь на атомизме И.Гербарта, развивал представления о том, что индивидуальные души объединяются в общества, которые могут быть охарактеризованы особой спецификой "народного духа". "Народный дух" находит свое проявление в языке, нравах, учреждениях и пр. Эти взгляды развивал в дальнейшем В.Вундт.
Сочинения. Uber begriff und die Moglichkeit einer Volkerpsychologie als Wissenschaft // Deutsche Museum. 1951;
Das Leben der Seele in Monographien uber Erscheinungen und Gesetze. Bd. 1-2, B., 1856-57;
Uber die Ideen der Geschichte. B., 1865;
Мысли о народной психологии. Воронеж, 1865 (совм. с Г.Штейнталем)


Лебон (Le Bon) Гюстав

(7.05.1841, Ножан-ле-Ротру - 15.12.1931, Париж) - французский философ-идеалист, социолог, антрополог.
Биография. Доктор медицины.
Исследования. Стремился найти доказательства неравенства человеческих рас. Физиологические, анатомические и психологические различия между народами ведут к непониманию между ними и конфликтам. Упадок цивилизации связывал с наступлением "эры масс", когда все будет решать толпа, инициируемая отдельными "вожаками". Считал, что "духовное единство толпы" предопределяет характер поведения входящих в нее людей. Их поведение становится бессознательным, а они сами - эмоциональными, рационально неконтролируемыми, догматичными, нетерпимыми, безответственными. Разделял толпу на разнородную (уличные сборища) и однородную (секты, классы).
Сочинения. Психология народов и масс. СПб., 1896;
Психология социализма. СПб., 1908;
Психология воспитания. СПб., 1910;
Эволюция материи. СПб., 1912


Леви-Брюль (Levy-Bruhl) Люсьен

(10.04.1857, Париж - 13.03.1939, Париж) - французский философ и психолог, представитель французской социологической школы.
Биография. В 1879 г. получил образование в Эколь Нормаль. С 1885 г. преподавал в лицее Людовика Великого, с 1889 г. - в Парижском университете. С 1905 г. - профессор и директор Института этнологии при Сорбонне.
Исследования. Проводил исследования жизни племен Австралии, Океании и Африки. На основе этих исследований пришел к заключению, что в некоторых предметных областях первобытное мышление проявляется качественно иначе, чем мышление современного, цивилизованного человека, а именно является пралогическим мышлением. 0 Работы Леви-Брюля внесли большой вклад в критику концепции английской антропологической школы, где умственные операции людей разных времен и культур считались тождественными.
Сочинения. Les fonctions mentales dans les societes inferieures. P., 1922;
Первобытное мышление. М., 1930;
La mythologie primitive. P., 1935;
Сверхъестественное в первобытном мышлении. М., 1937


Левин (Lewin) Курт

(9.09.1890, Познань - 12.02.1947, Ньютон, Массачусетс) - немецко-американский психолог.
Биография. Профессор Психологическом институте Берлинского университета, читал здесь курс детской психологии (1931-32 гг.). В 1932 г. эмигрировал в США, где работал в Станфордском и Корнельском университетах. С 1936 г. - профессор детской психологии Айовского университета. С 1945 г. - директор исследовательского центра групповой динамики при Айовском университете.
Исследования. Начал свою деятельность в рамках гештальтпсихологической школы, где создал ряд методических ситуаций для экспериментального исследования мотивационно-потребностной и волевой сферы человека. Под его руководством работали: Б.В.Зейгарник (проблема забывания завершенных и незавершенных действий), Г.В.Биренбаум (забывание намерений), Т.Дембо (фрустрация), А.Карстен (психическое пресыщение), Ф.Хоппе (уровень притязаний). На основе этих и других исследований Левиным была создана топологическая психология. В ее центре стояла личность, которая трактовалась в единстве с ее окружением. Это единство выражалось в понятии "поле" как суммы сил валентных для личности объектов. В психологической школе, созданной Левиным, были введены новые для психологии понятия: квазипотребность, психологическая валентность, жизненное пространство, временная перспектива, уровень притязаний.
Сочинения. Vorsatz, Wille und Bedurfnis. B., 1926;
Gesetz und Experiment in der Psychologie. B., 1927;
A Dynamic Theory of Personality. N.Y., 1936;
Field Theory in Social Science. N.Y., 1951;
Werkausgabe. Bern, 1981;
Социализация системы Тейлора. Л.-М., 1925


Левитов Николай Дмитриевич

(17.04.1890, Ранненбург Рязанской губернии - 17.02.1972, Москва) - отечественный психолог.
Биография. Родился в семье священника, закончил Ранненбургское духовное училище первым учеником, за казенный счет учился в Рязанской духовной семинарии, откуда среди лучших учеников был отправлен в Петербургскую духовную академию, которую окончил в 1914 г. (магистр). Одновременно занимался психологией в Петербургском психоневрологическом институте под руководством А.Ф.Лазурского и В.С.Сербского. С 1918 г. по 1921 г. преподавал психологию и логику в Ранненбургском педагогическом институте. С 1921 г. преподавал логику и психологию в Институте народного образования, с 1923 по 1936 гг. работал в лаборатории Центрального института труда, руководил психологической лабораторией Института им. В.А.Обуха. В 1936 г. был утвержден в степени кандидата наук. В 1938 г. работал в Институте психологии в качестве заведующего лабораторией воли и характера, затем - лаборатории психологии личности. Здесь защитил докторскую диссертацию на тему "Проблема характера в психологии". С 1946 г. по 1960 г. он - профессор кафедры психологии в МГПИ им. В.И.Ленина и Институте им. В.П.Потемкина, заведующий лабораторией психологии личности.
Исследования. Занимался разработкой и внедрением диагностических тестов для профориентации и профконсультации. Дал всестороннее освещение сущности, динамики и генезиса психических состояний. Рассматривал психические состояния как наиболее реальные факты психики, занимающие промежуточное место среди других, в той или иной степени сконструированных образований (психических процессов и психологических свойств личности).
Сочинения. Психологическая лаборатория и школьная практика. 1923;
Психотехника и профессиональная пригодность. 1926;
Психология труда. 1963;
О психических состояниях человека. 1964;
Детская и педагогическая психология. 1964;
Психология характера. 1969

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Леворукость

Категория. Характеристика двигательного навыка.
Специфика. Врожденное или вынужденное использование левой руки в качестве ведущей.


Леворукость в нейропсихологическом исследовании

Категория. Положение о важности учета доминантности полушарий головного мозга у больных с локальными мозговыми поражениями.
Специфика. При леворукости происходит изменение симптомов, которые характерны для правшей при поражении у них левого или правого полушария. В частности при поражении речевых зон левого полушария у левшей отсутствуют нарушения речи афазического типа, и наоборот, при поражении правого полушария они могут возникать.


Лейбниц (Leibniz) Готфрид Вильгельм

(1.07.1646, Лейпциг - 14.11.1716, Ганновер) - немецкий философ, математик, языковед, развернувший критику учения Дж.Локка о душе как "чистой доски".
Биография. Образование по юриспруденции и философии получил в Лейпцигском и Йенском университетах. В 1663 г. получил степень бакалавра, в 1664 г. - степень магистра философии, в 1666 г. - степень лиценциата и доктора права. С 1672 по 1676 г. выполнял дипломатические поручения в Париже и Лондоне. С 1676 г. состоял на службе у ганноверских герцогов в качестве библиотекаря, позже - в качестве историографа и тайного советника юстиции. Был основателем и первым президентом Берлинской академии наук.
Исследования. В соответствии с его представлениями, душа еще до всякого реального опыта имеет свои индивидуальные особенности, предрасположения, от которых зависит прием внешних впечатлений. Разрабатывал концепцию "малых восприятий", в которой разделил понятия психики и сознания, признавая, что существуют смутно осознаваемые и совсем не осознаваемые психические процессы. Ввел в психологию понятие апперцепции, под которой понимал форму активности души, проявляющуюся уже в процессе элементарных ощущений.
Сочинения. Сочинения. Т. 1-4, М., 1982-89
Отрывки


Лейпцигская школа

Категория. Психологическое направление.
Специфика. Возникла в Германии в конце 10-x гг. ХХ в. и просуществовала до середины 30-х. К этому направлению принадлежали: Ф.Крюгер, Х.Фолькельт, Ф.Зандер, О.Клемм, А.Веллек. Основной выступала ориентация на изучение психики и сознания в их целостности. Для операционализации этой установки использовались понятия "гештальт", по своему объему схожее с аналогичным понятием, разрабатываемым в гештальтпсихологии, но имеющее большую смысловой наполненностью, и понятие "комплекс-качество", родственное понятию "гештальт-качества" в гештальтпсихологии. Комплекс-качество существует на ранних ступенях психического развития как основа для формирования гештальтов и обладает в сравнении с ними относительной диффузностью и эмоциональной насыщенностью. В качестве одного из методов исследования перехода комплекс-качества в гештальт был разработан метод феноменологического самонаблюдения. В данной школе активно исследовались проблемы онтогенеза, типологии восприятия, развития изобразительной деятельности и мышления у детей. В основу психической жизни человека были положены чувства, которые в наибольшей степени презентируют мир душевного бытия, представляющего собой систему установок, диспозиций, потенций, от которых зависит течение актуальных психических процессов. В дальнейшем представления исследователей Лейпцигской школы нашли продолжение в немецкой характерологии 50-х гг. (А.Веллек), а также в гуманистической психологии (Г.Олпорт).
Литература. Соколова Е.Е. Из истории проблемы целостности в психологии (Лейпцигская школа) // Вестник МГУ. Психология. 1982, № 4, с. 56-64
Синоним. Вторая Лейпцигская школа.


Лейтес Натан Семенович

(род. 1918, Днепропетровск) - отечественный психолог.
Биография. В 1945 г. окончил филологический факультет Московского университета, учился в аспирантуре Института психологии АПН РСФСР. Ученик и сотрудник Б.М.Теплова. В 1948 г. защитил кандидатскую диссертацию на тему "Склонность к труду как фактор одаренности". В 1970 г. защитил докторскую диссертацию на тему "Умственные способности и возраст". Работал в НИИ общей и педагогической психологии.
Исследования. Специалист в области дифференциальной и возрастной психологии. Разработал концепцию детской одаренности и развития способностей ребенка, в которой одну из ведущих ролей отдавал собственной активности ребенка. Провел исследования индивидуальных стилей умственной деятельности школьника. Показал, что возрастное развитие происходит неравномерно.
Сочинения. Опыт психологической характеристики темпераментов. 1956;
Об умственной одаренности. 1960;
Умственные способности и возраст. М., 1971;
К проблеме сензитивных периодов психического развития ребенка. 1978;
Способности и одаренность в детские годы. 1984;
Проблема соотношения возрастного и индивидуального в способностях школьника. 1985

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Леонгард (Leonhard) Карл

(21.04.1904 - 1988) - немецкий невролог, психиатр и психолог.
Биография. Профессор неврологии в неврологической клинике Шарите университета им. Гумбольдта в Берлине.
Исследования. Специалист во многих пограничных областях, в том числе в области психологии акцентуированных личностей. Разработал типологию акцентуированных личностей.
Сочинения. Individual Therapie der Neurosen. 1963;
Biologische Psychologie. 1966;
Акцентуированные личности. Ростов-на-Дону, 1997

Психологический словарь
© И.М.Кондаков
Обновление 19.01.2000


Леонтьев Алексей Николаевич

(5.02.1903 - 12.01.1979) - советский психолог, автор одного из вариантов деятельностного подхода в психологии.
Биография. В 1924 г. окончил отделение общественных наук Московского университета. Работал в Институте психологии и Академии коммунистического воспитания. Один из ближайших сотрудников Л.С.Выготского. С 1931 по 1935 г. работал в Харькове. С 1932 г. - профессор, с 1941 г. - профессор Московского университета, с 1941 г. - доктор педагогических наук. В 1942-45 гг. руководил научной работой в Опытном восстановительном госпитале под Свердловском. С 1945 по 1950 г. - заведующий отделом детской психологии Института психологии АПН РСФСР, с 1945 - кафедрой психологии, с 1963 г. - отделением философского факультета МГУ. С 1966 г. - декан психологического факультета МГУ, который создан по его инициативе, и заведующий кафедрой общей психологии. Действительный член АПН РСФСР (1950). Инициатор создания журнала "Вестник Московского университета. Серия 14. Психология".
Исследования. В конце 20-х гг., работая у Выготского и используя идеи культурно-исторической концепции, исследовал процессы памяти, которую трактовал как предметную деятельность, совершающуюся в определенных условиях общественно-исторического и онтогенетического развития. В начале 30-х гг. встал во главе Харьковской деятельностной школы и приступил к теоретической и экспериментальной разработке проблемы деятельности. Проводил исследования по широкому кругу психологических проблем: возникновения и развития психики в филогенезе, возникновения сознания в антропогенезе, психического развития в онтогенезе, структуры деятельности и сознания, мотивационно-смысловой сферы личности, методологии и истории психологии. В экспериментах, проведенных под его руководством в 1956-1963 гг., было показано, что на основе адекватного действия возможно формирование звуковысотного слуха даже у людей, обладающих плохим музыкальным слухом.
Сочинения. Развитие памяти. М.-Л., 1931;
Восстановление движения. М., 1945 (совм.);
Очерк развития психики. М., 1947;
Очерки психологии детей. М., 1950;
Проблемы развития психики. 1959;
Деятельность, сознание, личность. М., 1975

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Лерш (Lersch) Филипп

(4.4.1898, Мюнхен - 15.3.1972, Мюнхен) - немецкий психолог, представитель понимающей психологии и характерологии.
Биография. Получил среднее образование в гимназии Мюнхена, с 1916 г. по 1918 г. он - на военной службе, в 1918 г. приступил к изучению машиностроения в Высшей технической школе Мюнхена, с 1919 г. по 1922 г. изучал философию и историю немецкой литературы в Мюнхенском университете, в 1922 г. защитил докторскую диссертацию под руководством Ф.Штриха по теме немецкого романтизма (Traum in deutschen Romantik), работал домашним учителем, одновременно обучаясь банковскому делу. Под влиянием трудов З.Фрейда обратился к психологии, с 1923 г. снова проходит обучение в Мюнхенском университете у Э.Бехера, М.Гейгера, А.Пфендера, слушал курс психиатрии у О.Бумке. С 1925 г. по 1933 г. Лерш - военный психолог в психологической лаборатории (руководитель - Б.Рифферт) в Министерстве рейхсвера, где занимался развитием психодиагностических тестов определения профпригодности офицеров. В 1929 г. в Высшей технической школе Дрездена Лерш защитил диссертацию для замещения должности доцента по психологии и философии (Лицо и душа), в которой первый в истории психологии использовал киносъемку для систематического изучения мимических реакций. С 1930 г. по 1936 г. Лерш - ассистент в Психологическом институте при Высшей технической школе, с 1936 г. - экстраординарный профессор философии и характерологии, в 1937 г. принимает приглашение и занимает кафедру психологии и педагогики университета Бреслау, в это время выходит основной труд его жизни - книга "Строение характера", которая в дальнейшем неоднократно переиздавалась (с 1951 г. под названием "Строение личности" -"Aufbau der Person", Munch., 1951;). С 1939 г. Лерш - в Лейпцигском университете, как преемник Ф.Крюрега, основателя Лейпцигской школы. С 1942 г. работал в Мюнхене по подготовке военных психологов, после войны обратился к проблемам социальной психологии (Der Mensch als soziales Wesen. B., 1965), с 1952 г. по 1966 г. преподавал в Мюнхене. Член правления Немецкого союза психологов (1938-1945) и председатель Немецкого общества психологов (1953-1955).
Исследования. Работал в традициях немецкой характерологии, в этом отношении наибольшее влияние на его мировоззрение оказали Л.Клагес и А.Пфендер. Ставил своей задачей на основе феноменологического самонаблюдения дать максимально полное описание относительно устойчивых и индивидуально различных установок личности. Основываясь на общеантропологических представлениях о полярности отношений индивида с окружающим миром, разработал достаточно умозрительное учение о слоях характера, в котором выделял "эндотимную" основу (настроения, чувства, аффекты, влечения) и личностную "надстройку". Дал классификацию переживаемых влечений, выделив три уровня: уровень влечений витального бытия (стремление к деятельности, к наслаждению, либидо, стремление к впечатлениям), уровень влечений индивидуального Я (потребность в самосохранении, эгоизм, воля к власти, уровень притязаний, стремление к значимости, потребность в признании, потребность в самоуважении) и уровень влечений индивидуального бытия (человеческое участие, стремление к продуктивному творчеству, познавательные интересы, любовное соучастие, долг, художественные потребности, метафизические потребности, религиозные искания). Еще в 1938 г. Лерш постулировал антиципаторный характер мотивации. Дал развернутый феноменологический анализ эндотимных переживаний. Разработал требования к подготовке специалистов-психологов в Германии. Занимался чрезвычайно широким кругом психологических вопросов (ценностные ориентации, философская антропология, диагностическая характерология, психология пола, спортивная и юридическая психология).
Сочинения. Aufbau des Charakters. Lpz., 1938;
Einfuhrung in die Psychodiagnostik unter besonderer Einsicht der Ausdruckspsychologie. Munch., 1952;
Vom Wesen der Geschlechter. Munch., 1968;
Gesicht und Seele. Munch., 1971.
Литература. Thomae H. Lersch // Neue deutschen Biographie. B., 1985, Bd. 14, S. 319-320;
Хекхаузен Х. Мотивация и деятельность. М., 1986, Т. 1.


Лешли (Lashley) Карл Спенсер

(7.09.1890 Дэвис, США - 7.08.1958, Пуатье, Франция) - американский психолог, сторонник бихевиоризма.
Биография. Обучался у Дж.Уотсона в университете Дж.Хопкинса. В 1914 г. защитил докторскую диссертацию по философии в университете Хопкинса. Работал в качестве психолога-физиолога в университетах Миннесоты, Чикаго и Гарварда, в биологической лаборатории по изучению приматов в Йерксе.
Исследования. Разрабатывал проблему локализации психических функций, используя метод удаления у животных различных частей головного мозга. Первоначально исходил из предположения о равнозначности разных участков. Так, в книге "Механизмы мозга и интеллект" (Brain Mechanisms and Intelligence. 1929) сформулировал два принципа: 1) чем больше имеется неповрежденной части коры головного мозга, тем лучше происходит научение; 2) одна часть коры равноценна другой. В дальнейшем отошел от такого взгляда. Стал использовать лабиринт для исследования научения у крыс.
Сочинения. In search of the engram // Psychological Mechanisms in Animal Behavior. Society for Experimental Biology. N.Y., 1950, p. 454-482;
The problem of serial order in behavior // Jeffress L.A. (Ed.) Cerebrals Mechanism in Behavior. N.Y., 1951, p. 112-146


Лживость

Категория. Форма поведения.
Специфика. Направлена на введение других в заблуждение ради достижения личных целей. Способность к подобному поведению может быть обнаружена у некоторых видов животных, например, у шимпанзе, которые в естественных условиях демонстрируют обманные действия. У человека подобные действия, совершаемые в детском возрасте, достаточно часто приобретают стабильный характер и становятся качеством личности. Формированию лживости как личностной черты способствуют слишком многочисленные запреты и невыполнимые требования, адресованные ребенку. В этих условиях появление детской лживости связано с переживанием чувства стыда за свой поступок, страха перед наказанием, а также со стремлением к самоутверждению, когда лживость направлена на привлечение к себе внимания окружающих.


Либидо

Словообразование. Происходит от лат. libido - влечение, желание, стремление.
Категория. Половое влечение.
Специфика. Его уровень связан со стадией полового созревания, работой диэнцефального отдела мозга и желез внутренней секреции, наследственностью и индивидуальным опытом.


Либидо во фрейдизме

Словообразование. Происходит от лат. libido - влечение, желание, стремление.
Категория. Теоретическое понятие классического психоанализа.
Специфика. Призвано объяснить динамику психической жизни на основе аналогии с энергией, как она трактуется в физике. Первоначально З.Фрейд понимал либидо только как энергию сексуального влечения, имеющего прежде всего бессознательную форму. Затем оно было распространено и на другие формы поведения, связанные с отношениями к родителям, детям, к самому себе. В силу того, что либидо может иметь не только энергетический потенциал, но и определенную направленность, было сформулировано положение, что в индивидуальном развитии возможно перенаправление либидозной энергии в новое русло. Так была сформулирована идея о вытеснении и замещении сексуальной фиксированности либидо путем регрессии или сублимации. В окончательном варианте фрейдовского психоанализа под либидо понималась энергетическая основа двух основных влечений человека - к удовольствию и жизни (Эрос), с одной стороны, и к разрушению смерти (Танатос), с другой. У К.Г.Юнга либидо не связывается с сексуальностью и рассматривается как витальная психическая энергия метафизического статуса, переживаемая индивидом как бессознательное стремление, облекаемое в различные символические формы.


Линдеманн (Lindemann) Эрих

(род. 2.05.1900) - немецко-американский психолог.
Биография. Образование получил в Германии. В 1927 г. переехал в США. С 1954 г. - профессор психиатрии Гарвардской медицинской школы, с 1965 г. - Станфордского медицинского центра.
Исследования. Специалист по проблемам социальной психиатрии. Занимался проблемами психологии и психопатологии восприятия, психофармакологии, психологии общения, психотерапии и психоанализа.
Сочинения. The relatiоn оf drug included mental changes tо рsychоanalytic theоry // Bull. WHО. 1959, v. 21;
Die Fildstudien in der vrbeugenden Рsychiatrie // Рsychоther. 1960, v. 5;
Die sоciale Оrganisatiоn der menschlichen Lebeswesen // Рrax. Рsychоther 1961, v. 6


Линдсей (Linsay) Гарднер

(род. 27.11.1920) - американский психолог.
Биография. В 1945 г. окончил университет штата Пенсильвания. Работал в Западном резервном университете в Огайо (1945-46) и Гарвардском университете (1945). С 1956 по 1957 г. - профессор университета в Сиракузах, с 1957 г. - в Миннесотском университете.
Исследования. Специалист по проблемам социальной психологии, теории личности, проективных методик.
Сочинения. Theories of Personality. N.Y., 1957 (with К.Hаll)


Линейное программированное обучение

Словообразование. Происходит от греч. programma - предписание.
Автор. Первоначально разработано Б.Ф.Скиннером.
Категория. Форма программированного обучения.
Специфика. В его основе лежит управление учебным процессом без ошибок. Индивидуализация используемых учебных материалов осуществляется при ориентировании на самых "слабых" учеников. Продвижение в материале происходит "шагами", где под шагом понимается возможность усвоения минимальной учебной информации в процессе решения элементарной познавательной задачи. При неправильном решении обеспечивается безотлагательное представление правильного решения.
Литература. Skinner B.F. Teaching Machines // (Eds.) Lumsdaine A.A., Glaser R. Teaching Machines and Programmed Learning. NEA, 1960;
Curtis E.B. Plane Geometry, Programmed Learning Materials. Encyclopedia Britanica Films, Inc.;
Талызина Н.Ф. Управление процессом усвоения знаний. М. Изд. Мос. Унив., 1975, с. 250-318


Линия взора

Категория. Линия, соединяющая зрачок с точкой фиксации взора на предмете.
Специфика. Наиболее оптимальное с эргономической точки зрения наблюдение осуществляется при линии взора, располагающейся на 15 градусов вниз от линии, параллельной уровню земли.


Липер (Leeper) Роберт Уард

(род. 25.10.1904) - американский психолог.
Биография. Работал в университете Арканзаса, Корнелльском колледже. С 1949 г. по 1972 г. профессор Орегонского университета. Декан факультета психологии Орегонского университета (1953-63).
Исследования. Специалист по психологии обучения, мотивации и личности.
Сочинения. Psychology of Personality. Engene, 1947;
Toward Understanding Human Personalities. N.Y., 1959 (with .Madisn) ;
Познавательные процессы // (Стивенс С.С.) Экспериментальная психология. В 2-х тт. Т. 2, М., 1963, с. 274-307;
Cognitive learning theory // Learning Theories. N.Y., 1970


Липманн (Liepmann) Хуго

(1863 - 1925) - немецкий психиатр.
Исследования. Занимался проблемами галлюцинаций, афазии, апраксии. Разработал так называемую пробу Липманна, которая заключается в попытке вызвать зрительные галлюцинации за счет надавливания на закрытый глаз пациента.
Сочинения. Drei Aufsatze aus dem Apraxiegebiet. B., 1908


Липманн (Lipmann) Отто

(1880 - 1933) - немецкий психолог и психотехник.
Биография. Ученик Г.Эббингауза и В.Штерна. В 1906 г. основал в Берлине Институт прикладной психологии. С 1906 по 1933 г. совместно с В.Штерном издавал журнал "Zeitschrift fur angewandte Psychologie".
Исследования. Специалист по проблемам общей и специальной одаренности, исследовал особенности практического интеллекта. Предлагал, в противовес количественным характеристикам интеллектуального развития ребенка, качественные. Сделал значительный вклад в развитие промышленной психологии.


Липпс (Lipps) Теодор

(28.07.1851 - 17.10.1914) немецкий философ-идеалист, психолог, эстетик, наряду с В.Вундтом и Г.Эббингаузом считается основателем немецкой психологии.
Биография. Приват-доцент и профессор в Боннском университете, с 1890 г. - в Бреслау, в 1894 г. - в Мюнхене. Основатель Мюнхенского психологического института.
Исследования. Придерживался принципа психофизического параллелизма. Основой психологического эксперимента считал "созерцание" собственной духовной жизни. Выдвинул теорию эмпатии, в соответствии с которой личность проецирует свои чувства на воспринимаемый ею предмет. Распространил эту теорию на эстетическое восприятие, основанное на чувстве прекрасного.
Сочинения. Grundtatsachen des Seelenlebens. Bonn, 1883;
Die ethischen Grundfragen. Hamb., 1899;
Psychologie und Logik. Munch., 1905;
Philosophie und Wirklichkeit. Hdlb., 1908;
Psychologische Untersuchungen. Bd. 1-2, Lpz., 1907-12;
Самосознание. СПб., 1903;
Основные вопросы этики. СПб., 1905;
Руководство к психологии. СПб., 1907


Лисина Мая Ивановна

(1929, Харьков - 5.08.1983) - отечественный психолог.
Биография. В 1952 г. окончила отделение психологии философского факультета МГУ, училась в аспирантуре у А.В.Запорожца в Институте психологии АПН РСФСР. В 1955 г. защитила кандидатскую диссертацию. С 1962 г. заведовала лабораторией психологии детей раннего и дошкольного возраста. В 1974 г. защитила докторскую диссертацию на тему "Возрастные и индивидуальные особенности общения со взрослыми у детей от рождения до семи лет". С 1976 г. возглавляла отдел возрастной психологии Института общей и педагогической психологии. Профессор (1980). Член редколлегии журнала "Вопросы психологии".
Исследования. Разработала новое направление в детской психологии, ориентированное на изучение младенческого возраста, в котором выделила микрофазы развития детей этого возраста, их ведущую деятельность и основные новообразования. Проводила новаторские исследования по проблеме генезиса общения, его форм и движущих сил, влияния на развитие личности ребенка.
Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Литеральная парафазия

Словообразование. Происходит от лат. littera - буква и греч. para - возле, около + phasis - речь.
Категория. Нейропсихологическое нарушение.
Специфика. Замена звука или буквы в слове на другие, возникающая при афазии и проявляющаяся как в устной речи, так и в письменной.
Виды. При различной локализации поражения литеральная парафазия приобретает характерные черты:
- при сенсорной афазии замена осуществляется фонематически близкими звуками или буквами ("с" заменяется на "з", "б" - на "п");
- при афферентной моторной афазии происходит замена на элементы, близкие по способу произношения ("л" - на "н", "м" - на "б").


Личностные опросники

Категория. Класс психодиагностических методик.
Специфика. Предназначены для определения степени выраженности у индивида определенных личностных особенностей. Представляют собой списки вопросов, ответы испытуемого на которые могут быть обработаны количественно.


Личностный конструкт

Словообразование. Происходит от лат. constructio - построение.
Автор. Дж.Келли.
Категория. Оценочная система, которая используется индивидом для классификации различных объектов его жизненного пространства.
Специфика. Построен прежде всего на основе усмотрения схожести и различия между этими объектами.


Личностный смысл

Категория. Субъективно воспринимаемая значимость для индивида тех или иных предметов.
Специфика. Мера осознанности истинного смысла может быть различна. Она определяется обнаружением связей данного предмета с мотивами, потребностями и ценностями индивида. При этом возможно изменение конкретного содержания личностного смысла за счет включения его в другой мотивационный контекст. В деятельностном подходе А.Н.Леонтьева считается, что порождение личностного смысла происходит на основании постановки цели по отношению к мотиву. При этом смыслы трактуются единицами человеческого сознания.


Личность

Этимология. Происходит от русск. личина (личина соответствует термину persona - исходно маска, или роль, исполнявшаяся актером древнегреческого театра).
Категория. Относительно устойчивая система поведения индивида, построенная прежде всего на основе включенности в социальный контекст.
Специфика. Уже 1734 г. Х.Вольф дал дефиницию личности (Personlichkeit) следующим образом: "То, что сохраняет воспоминания о самом себе и воспринимает себя, как одного и того же и раньше, и теперь". Эту традицию понимания личности продолжил У.Джемс, который трактовал личность, как сумму всего, что человек может назвать своим. В этих определениях понятие личности становится тождественным понятию самосознания, поэтому более обосновано определение личности через социальные взаимоотношения. При таком подходе личность предстает как система социального поведения индивида.
Стержневым образованием личности является самооценка, которая строится на оценках индивида другими людьми и его оценивании этих других. При этом особое значение придается идентификации личности.
Исследования. Модель личности, развиваемая в глубинной психологии, прежде всего в психоанализе (А.Адлер, Г.Салливен, Э.Фромм, К.Хорни), ориентирована на объяснение внутрипсихологических процессов при обращении по преимуществу к понятиям структуры и динамики "внутреннего конфликта".
Наоборот, модель личности, разработанная в бихевиоризме, основана на внешне наблюдаемом поведении, на действиях и взаимодействиях с другими людьми в актуальной ситуации (ситуационизм, интеракционизм). В современном бихевиоризме личность понимается как система генеризованных форм поведения, которые образуются на основе ситуационно-специфического поведения (теория социального научения Роттера).
В рамках гуманистической психологии личность рассматривается прежде всего как принимающая ответственные решения (имплицитная теория личности, теория самоактуализирующейся личности).
В марксистской психологии личность определяется как продукт исторического развития индивида, прежде всего в рамках совместной трудовой деятельности (А.Валлон, И.Мейерсон, Ж.Политцер, С.Л.Рубинштейн, А.Н.Леонтьев). В частности, у Леонтьева личность рассматривается как создаваемая общественными отношениями, в которые субъект вступает в рамках своей деятельности. При этом отдельные деятельности субъекта, представленные прежде всего своими мотивами, вступают между собой в иерархию отношений, образуя так называемую иерархию мотивов. В концепции А.В.Петровского тип развития личности определяется через тип группы, в которую она включена и в которой она интегрирована; собственно личностная активность представляет собой стремление выйти за пределы привычного и действовать за границами требований ситуации или ролей.
Структура. Рубинштейн (1946) выделял следующие составляющие личности: 1. Направленность (установки, интересы, потребности). 2. Способности. 3. Темперамент.
В классификации свойств личности В.С.Мерлина (1967), основанной на определении доминирования или природного, или социального начала, представлены следующие уровни: 1. Свойства индивида (темперамент и индивидуальные особенности психических процессов). 2. Свойства индивидуальности (мотивы, отношения, характер, способности).
В современных исследованиях структуры личности - наряду с проверкой экспериментальных гипотез, в которых определяется роль конкретных факторов, влияющих на личностные переменные, - большая роль отводится факторно-аналитическим стратегиям (трехфакторная теория личности, модель большой пятерки).
Диагностика. Для выявления особенностей личности используют тесты личности (проективные тесты, личностные опросники, анализ поведения, интервью).
Литература.. Божович Л.И. Личность и ее формирование в детском возрасте. М., 1968;
Сэв Л. Марксизм и теория личности. М., 1972;
Зейгарник Б.В. Теория личности в зарубежной психологии. М., 1972
Леонтьев А.Н. Деятельность. Сознание. Личность. Л.М., 1977;
Психология личности. Тексты. М., 1982;
Петровский А.В. Личность. Деятельность. Коллектив. М., 1982;
Столин В.В. Самосознание личности. М., 1983;
Асмолов А.Г. Личность как предмет психологического исследования. М., 1984;
Хьюелл Л., Зиглер Д. Теории личности. СПб., 1997

Психологический словарь
© И.М.Кондаков
Обновление 26.02.2000


Логопедия

Словообразование. Происходит от греч. logos - слово + paideia - воспитание.
Категория. Раздел специальной педагогики.
Специфика. Занимается исследованием недостатков речи и разработкой методов их предупреждения и преодоления.


Логотерапия

Словообразование. Происходит от греч. logos - слово и therapeia - забота, уход, лечение.
Автор. В.Франкл.
Категория. Форма психотерапии.
Специфика. В противоположность "воле к удовольствию" З.Фрейда и "воле к власти" А.Адлера в логотерапии В.Франкла постулируется "воля к смыслу". При этом считается, что к сфере смыслов принадлежат не только цели человеческой деятельности, но также страдание и смерть. Развитие личности обусловлено стремлением к поиску и реализации смысла жизни. Если у человека нет смысла жизни или он недостижим, то возникает экзистенциальная фрустрация, проявляющаяся в неврозах. В рамках логотерапии ставится задача помощи человеку в обретении смысла его жизни, который не может быть просто заимствован у других. Для ее решения был разработан метод сократического диалога, в котором происходит обсуждение личного опыта, касающегося прежде всего трех сфер, в которых может быть найден индивидуальный смысл жизни. Это творчество, переживания и осознанное отношение к обстоятельствам, на которые нельзя повлиять. Одной из основных областей, в которой индивид может получить поддержку в поисках смысла, является религиозная вера. В рамках логотерапии был разработан прием парадоксальной интенции, ориентированный на лечение фобий и навязчивых состояний, и прием дерефлексии, предназначенный прежде всего для лечения сексуальных неврозов.


Ложная тревога

Категория. Феномен лабораторного эксперимента.
Специфика. Положительный ответ испытуемого о восприятии сигнала, в то время, как этого сигнала не подавалось.


Лозоискательство

Категория. Парапсихологический феномен.
Специфика. Отыскивание с помощью специального индикатора, в качестве которого может выступать лоза, изогнутая металлическая проволока, подземных вод, руд, пустот и т. п.


Локализация высших психических функций

Словообразование. Происходит от лат. localis - местный.
Категория. Теоретический концепт, выражающий собой более или менее однозначное соответствие определенных участков мозга и психических процессов.
Специфика. Проблема связи психики и мозга ставилась еще в трудах Гиппократа, Галена. В новое время ее решение было представлено в исследованиях представителей узкого локализационизма и антилокализационизма. Адекватное решение было предложено в теории системной динамической локализации высших психических функций, разработанной Л.С.Выготским и А.Р.Лурия. Согласно этой теории психические функции человека необходимо рассматривать как сложные системные образования, которые формируются прижизненно, являются произвольными и опосредствованными, прежде всего речью. Физиологической основой психических функций выступают функциональные системы, включающие афферентные и эфферентные звенья, которые могут быть достаточно динамичными и взаимозаменяемыми. Каждое звено этой системы связано с определенной мозговой структурой, при этом у различных функциональных систем существуют общие звенья, которые могут участвовать в реализации многих психических функций. При нейропсихологических поражениях этих звеньев происходит возникновение определенных сочетаний нарушений психических функций, которые объединяются в определенные нейропсихологические синдромы.


Локк (Locke) Джон

(29.08.1632, Рингтон - 28.10.1704, Отс) - английский философ, психолог, педагог, создатель основ эмпирической психологии.
Биография. Родился в пуританской семье мелкого землевладельца. Окончил Вестминстерскую школу, колледж в Оксфорде, где затем преподавал. В 1668 г. избран в Лондонское королевское общество. Включившись в политическую борьбу, был вынужден в 1683 г. эмигрировать в Голландию. В 1689 г. возвратился на родину.
Исследования. Развивал положение о происхождении всего психологического содержания из индивидуального опыта. В соответствии с этим выдвинул тезис о том, что душа является "чистой доской", письмена на которой пишутся опытом. Выделял две формы опыта: внешний опыт, в котором представлены ощущения внешнего мира, и внутренний опыт, где представлены идеи, т.е. результаты познания деятельности собственного разума. При этом образование сложных, или составных, идей может идти двумя путями: либо при помощи операций ума, таких как сравнение, абстрагирование и обобщение, в результате чего формируются понятия, либо достаточно случайно, при объединении идей посредством ассоциаций, что приводит к образованию, например, предрассудков или страхов. Эти построения Локка нашли свое продолжение в интроспективной и ассоциативной психологии.
Сочинения. Works. V. 1-10, L., 1801;
Сочинения. Т. 1-3, М., 1985
Отрывки


Локус контроля

Словообразование. Происходит от лат. locus - место и controle - проверка.
Категория. Теоретическое понятие модели личности Дж.Роттера.
Специфика. Вера индивида в то, что его поведение детерминируется по преимуществу либо им самим (интернальный локус контроля), либо его окружением и обстоятельствами (экстернальный локус контроля). Формируясь в процессе социализации, становится устойчивым личностным качеством.
Литература. Кондаков И.М., Нилопец М.Н. Экспериментальное исследование структуры и личностного контекста локуса контроля // Психологический журнал, № 1, 1995


Ломброзо (Lombroso) Чезаре

(18.11.1836, Верона -19.10.1909, Турин) - итальянский психиатр и криминалист, родоначальник антропологической школы криминологии.
Биография. В молодости испытал материальные лишения, был посажен в крепость по подозрению в заговоре, участвовал в военных действиях 1859-1860 гг. С 1855 г. стал публиковать свои статьи по психиатрии, в частности по кретинизму. С 1862 г. Ломброзо - профессор психических болезней в Павийском университете, затем директор Клиники душевных заболеваний в Пейзаро, с 1876 г. - профессор юридической психиатрии и криминальной антропологии в Турине.
Исследования. Один из первых предпринял систематическое исследование преступников, опираясь на строго фиксируемые антропометрические данные, используя, в частности, "краниограф", предназначенный для измерения размеров частей лица и головы. Преступник, по его мнению, - это дегенерат, отставший в своем развитии от развития человечества, который не может затормаживать свое преступное поведение; наилучшая стратегия общества в отношении такого "прирожденного преступника" - избавиться, лишая его свободы или жизни. Основными признаками, свидетельствующими об отставании в развитии и преступных наклонностях ("атавистическими признаками") им признавались: сплющенный нос, низкий лоб, большие челюсти и т.д. ("стигматы"). Владея большим фактическим материалом, Ломброзо смог выявить, что некоторые преступления носят сезонный характер. Выдвинул тезис, что гениальность соответствует ненормальной деятельности мозга, граничащей с эпилептоидным психозом (Genio e follia. 1864, в рус. пер.: Гениальность и помешательство. СПб., 1892). Оказал влияние на создание морфологической теории темперамента Э.Кречмера. В дальнейшем эта механистическая теория о биологической предрасположенности к преступлениям была опровергнута большинством специалистов.
Сочинения. L uomo deliguente. Torino, 1876, в рус.пер.: Любовь помешанных. Одесса, 1889;
La donna deliguente. Torino, 1893 (совм. с Ferrero G.);
Ildelitto politico e le revoluzion. Torino, ( совм. с Laschi R.), 1890, в рус.пер.: Политическая преступность и революция по отношению к праву, уголовной антропологии и государственной науке. СПб, 1906.
Литература. Чикин С.Я. Врачи-философы. М., 1990.


Ломов Борис Федорович

(28.01.1927, Горький - 11.07.1989) - отечественный психолог.
Биография. В 1951 г. окончил психологическое отделение факультета философии Ленинградского государственного университета. В 1954 г. защитил кандидатскую диссертацию по проблеме психологии политехнического образования, в 1963 г. - докторскую диссертацию по инженерной психологии. В 1959 г. организовал первую в стране лабораторию инженерной психологии, вместе с Б.Г.Ананьевым создавал факультет психологии Ленинградского государственного университета. Работал в Институте педагогики Ленинградского филиала АПН РСФСР. С 1967 г. - заведующий отделом науки Министерства просвещения СССР и лаборатории сенсорных процессов НИИ общей и педагогической психологии. С 1971 г. возглавил Институт психологии АН СССР. Член-корреспондент АПН СССР (1967), член-корреспондент АН СССР (1976). Главный редактор журнала "Психологический журнал" и член редколлегии журнала "Вопросы психологии". С 1968 г. по 1983 г. возглавлял Общество психологов СССР.
Исследования. Проводил - с позиций комплексного подхода - разработку общетеоретических проблем психологии, занимался исследованиями в области инженерной психологии и психологии познавательных процессов.
Сочинения. Формирование графических знаний и навыков у учащихся. 1959;
Осязание в процессах познания и труда. 1959 (совм. с Б.Г.Ананьевым);
Человек и техника. 1963;
Человек в системе управления. 1968;
Методологические проблемы инженерной психологии. 1977;
Методологические и теоретические проблемы психологии. 1984

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Лонгитюдинальное исследование

Словообразование. Происходит от англ. longitude - длина.
Категория. Экспериментальная стратегия.
Специфика. Изучение определенных индивидуальных особенностей одних и тех же детей на протяжении нескольких лет, в котором могут быть использованы методы наблюдения, эксперимента и тестирования. Начало развитию данной исследовательской стратегии положили различные дневники наблюдений за развитием ребенка в семье ( В.Штерн, В.Прайер, А.Н.Гвоздев).


Лопатин Лев Михайлович

(01.06.1855, Москва - 21.03.Москва) - русский философ, психолог.
Биография. Профессор Московского университета. С 1894 г. - редактор журнала "Вопросы философии и психологии", с 1899 г. - председатель Московского психологического общества.
Исследования. Развивал идеалистическую теорию монистического спиритуализма. Весь мир, по его представлениям, есть совокупность деятельных существ, происходящих от абсолютного начала и наделенных духовностью, которая для внешнего наблюдателя проявляется как материальное. В психологии отстаивал позиции параллелизма и основным методом считал самонаблюдение.
Сочинения. Психология. М., 1902;
Философские характеристики и речи. М., 1911;
Положительные задачи философии. М., 1911
Анализ научной деятельности:


Лоренц (Lorenz) Конрад

(1903 Вена, Австрия - 1989, Альтенберг, Австрия) - австрийский биолог и философ, один из основателей этологии.
Биография. В 1928 г. защитил докторскую диссертацию по философии, в 1932 г. - по медицине. С 1940 г. - профессор сравнительной психологии в Кенигсберге. Лауреат Нобелевской премии 1973 г. по физиологии и медицине (совм. с Н.Тинбергеном и К.Фришем).
Исследования. Разработал учение об инстинктах животных и их развитии в фило- и онтогенезе. Описал эффект импринтинга. В своей "эволюционной теории знания" рассматривал эволюцию когнитивных функций по аналогии с некими рабочими гипотезами, проверяемыми посредством проб и ошибок. Проводил аналогию между поведением животных и человека. Трактовал агрессивность как биологически обусловленный фактор адаптации.
Сочинения. Sogenante Bose. Zur Naturgeschichte der Aggression. Wien, 1963;
Кольцо царя Соломона. 1970;
Человек находит друга. 1971;
Die Ruckseite des Spiegels. Munchen, 1973;
Der Abbau des Menschlichen. Munchen, 1983


Лотце (Lotze) Рудольф Герман

(21.05.1817, Бауцен - 1.07.1881, Берлин) - немецкий философ и психолог, врач, естествоиспытатель.
Биография. Образование по медицине и философии получил в Лейпциге. С 1842 г. - профессор философии в Лейпциге, с 1844 по 1881 г. - в Геттингене.
Исследования. Развивал идеалистические представления о душе. Утверждал, что существование индивидуальных духовных сущностей - монад - безусловно обнаруживается во внутреннем Я каждого человека. Являясь частью абсолюта, индивидуальные сущности влияют друг на друга.
Сочинения. Medizinische Psychologie oder Physiologie der Seele. Lpz., 1852;
Mikrokosmos. Bd. 1-3, 1856-64; в рус. пер.: Микрокосм. Ч. 1-3, 1866-67;
Основания практической философии. СПб., 1882;
Основания психологии. СПб., 1884


Лурия Александр Poмaнович

(16.07.1902 - 14.08.1977) - российский психолог, основоположник отечественной нейропсихологии.
Биография. Окончил в 1921 г. факультет общественных наук Казанского университета, в 1937 г. - 1-й Московский медицинский институт. С 1923 г. преподавал в Академии коммунистического воспитания и Московском университете. С 1937 г. - доктор педагогических, с 1943 г. - медицинских наук. С 1945 г. - профессор Московского университета, с 1968 г. - заведующий кафедрой медицинской психологии психологического факультета. Действительный член АПН РСФСР (1947) и СССР (1968). С 1969 по 1972 г. - вице-президент Международного союза научной психологии. Автор более 500 научных работ.
Исследования. Работал совместно с Л.С.Выготским по созданию культурно-исторической концепции развития высших психических функций. Создал оригинальную психофизиологическую методику "сопряженных моторных реакций", которая направлена на анализ аффективных комплексов. На основе материалов экспедиций в Среднюю Азию сделал ряд интересных обобщений, касающихся межкультурных различий в психике человека. На основе его общепсихологических представлений им были разработаны теоретические основы нейропсихологии, выраженные в его "теории системной динамической локализации высших психических функций", и разработан метод синдромного анализа, проведены конкретные исследования по нейропсихологии речи, восприятия, внимания, памяти, мышления, произвольных движений и действий. Занимался разработкой методов восстановления психических функций, которые были нарушены при локальных поражениях мозга.
Сочинения. Психоанализ как система монистической психологии // Психология и марксизм. Л., 1925;
Речевые реакции ребенка // Речь и интеллект в развитии ребенка. Т. 1-2, М., 1927-30;
Этюды по истории поведения. М.-Л., 1930 (совм. с Л.С.Выготским);
Травматическая афазия. М., 1947;
Восстановление функций мозга после военной травмы. М., 1948;
Мозг человека и психические процессы. М., 1963;
Основы нейропсихологии. М., 1973;
Основные проблемы нейролингвистики. М., 1975;
Язык и сознание. М., 1979


Лурия Роман Альбертович

(1874 - 1944) - отечественный терапевт.
Биография. С 1920 г. возглавил кафедру терапии Казанского института усовершенствования врачей. С 1930 г. - заведующий кафедрой терапии в Центральном институте усовершенствования врачей в Москве.
Исследования. Занимался проблемами диагностики и лечения заболеваний внутренних органов, деонтологии, ятрогений. Разработал концепцию внутренней картины болезни.
Сочинения. Врач и психогенез некоторых заболеваний внутренних органов. 1928;
Внутренняя картина болезни и ятрогенные заболевания. 1935


Мазохизм

Словообразование. Название дано по имени австрийского писателя Захер-Мазоха, описавшего данное явление.
Автор. Понятие введено в научный оборот Р. фон Краффт-Эбингом.
Категория. Форма половой перверсии.
Специфика. Характеризуется связью полового удовлетворения с обязательным переживанием физических или моральных страданий. Для возникновения мазохистских переживаний иногда бывает достаточно воображения (мысленное представление себя жертвой унизительных сцен, побоев) или внешних нейтральных действия, в отношении которых окружающие могут не знать об их истинной мотивации.
Контекст. Часто выступает в сочетании с другими половыми перверсиями, например, эсгибиционизмом.


Майер (Meyer) Адольф

(13.09.1866, Нидервенинген, близ Цюриха - 17.03.1950, Балтимор) - американский психиатр.
Биография. В 1892 г. переехал в США, получил образование по психиатрии и неврологии в Чикаго (1893). С 1902 по 1909 г. - директор Патологического института больницы штата Нью-Йорк. С 1910 г. - профессор психиатрии в университете Дж.Хопкинса в Балтиморе.
Исследования. Сторонник психобиологического направления. Создал концепцию эргазиологии, на основе которой предложил систематику психопатологических расстройств, соответствующих различным эргастическим реакциям.


Майер (Mayer) Генрих

(5.02.1867 - 28.11.1933) - немецкий философ и психолог.
Биография. Профессор университетов Цюриха (с 1900 г.), Тюбингена (с 1901 г.), Геттингена (с 1911 г.), Гейдельберга (с 1918 г.), Берлина (с 1920 г.).
Исследования. Занимался широким кругом вопросов философии, логики, психологии. Передоложил классификацию форм человеческого мышления, в которой особое место отвел аффективному мышлению.
Сочинения. Psychologie des emotionalen Denkens. Tubingen, 1908; в рус. пер. Психология эмоционального мышления // Новые идеи в философии. Вып. 16, СПб., 1914, с. 1-42; Психология эмоционального мышления // Хрестоматия по психологии. Психология мышления. М., 1981


Майер-Гросс (Mayer-Gross) Вильгельм

(5.1.1889, Бинген - 15.2.1961, Бирмингем) - немецко-английский психиатр.
Биография. Получил образование в университетах Гейдельберга, Кельна, Мюнхена (доктор медицины). Работал в качестве приват-доцента в Гейдельбергском университете, с 1929 он - внештатный профессор, работал в Гейдельбергской психиатрической клинике вместе с К.Ясперсом и Х.В.Грюлем под руководством Ф.Ниссля и К.Вильманнса. Защитил диссертацию на тему "Феноменология ненормального чувства счастья". Вместе с К.Берингером, Э.Штраусом и В.Ханзеном основал в 1928 журнал "Monatschrift der Nervenarzt". В 1933 эмигрировал в Англию. Основал там психиатрические исследовательские центры в Бирмингеме в 1955, в Лондоне и Дамфри, Шотландия, в 1959.
Исследования. Считается одним из основателей современной английской психиатрической школы, развивал феноменологический подход к психическим заболеваниям, проводил исследования иллюзий, галлюцинаций, шизофрении, органических психозов и психотерапии.
Сочинения. Uber die Stellungsnahme zur abgelaufenen akuten Psychose // Z. ges. Neurol. u. Psychiat. 1920, 60;
Selbstschilderungen der Verwirrtheit. Die oneroide Erlebnisform. B., 1924;
Primare und sekundare Symptome in der Schisophrenie // Z. f.d. ges. Neur. u. Psychiat. 1930, 124, S. 647-672;
Clinical Psychiatry. L., 1954 (совм. с Slater E., Roth M.).


Мак-Дугалл (McDougall) Уильям

(22.6.1871, Чаддертон, Ланкашир - 28.11.1938, Дарем, Северная Каролина) - англо-американский психолог, основатель гормической психологии.
Биография. После окончания в 1890 г. Колледжа Оуэна в Манчестере, учился в Колледже Св.Иоанна в Кембридже, который окончил в 1894 г.(бакалавр, 1898), после чего несколько лет, с 1894 г. по 1898 г., изучал медицину в госпитале Св. Фомы в Лондоне. В 1898 г. сопровождал группу специалистов Кембриджской антропологической экспедиции в Австралию и на острова Торресова пролива, где осуществлял психологическую диагностику местных жителей. По возвращению проходил научную стажировку у Г.Э.Мюллера в университете Геттингена по проблеме цветового зрения (1900). С 1901 г. по 1904 г. Мак-Дугалл работал в качестве ассистента в экспериментальной лаборатории Университетского колледжа в Лондоне, затем, с 1904 г. по 1920 г., он - преподаватель ментальной философии в Оксфордском университете (в это время у него учился Ч.Э.Спирмен), в 1908 г. защитил здесь магистерскую диссертацию и написал ряд книг, в частности "Physiological Psychology" (1905) и "Body and Mind: A History and Defense of Animism" (1911), где пытался доказать наследуемость приобретаемых признаков и объяснить действие торможения оттоком нервной энергии. В 1920 г. Мак-Дугалл переехал из Англии в США, где в качестве профессора стал преемником Г.Мюнстерберга в Гарвардском университете. Не найдя поддержки своим идеям в Гарварде, Мак-Дугалл перебрался в 1927 г. в университет Дьюка, Дарем, Северная Каролина, где стал деканом факультета психологии.
Исследования. Решительно заявил о себе как об оригинальном мыслителе еще в 1908 г., когда вышла одна из важнейших его работ (An Introduction to Social Psychology. L, 1908, в рус. пер.: Основные проблемы социальной психологии. М., 1916), где он сформулировал основные принципы социального поведения человека. Эта работа легла в основу его "гормической психологии" как части динамической психологии, делающей упор на видоизменениях психических процессов и их энергетической основе. При этом свою психологию он сознательно противопоставлял теориям научения и, в частности, представлениям, высказанным Дж.Уотсоном об инстинктах (1913): навык, по мнению Мак-Дугалла, сам по себе не является движущей силой поведения и не ориентирует его. В качестве основных движущих сил человеческого поведения он рассматривал иррациональные, инстинктивные побуждения. Но его понимание инстинкта, из-за расплывчатости, вызвало критику специалистов по этологии, в частности К.Лоренса. В основе поведения лежит интерес, обусловленный врожденным инстинктивным влечением, которое лишь находит свое проявление в навыке и обслуживается теми или иными механизмами поведения. Всякое органическое тело от рождения наделено некой витальной энергией, запасы и формы распределения (разрядки) которой жестко предопределены репертуаром инстинктов. Как только первичные импульсы определяются в виде направленных на те или иные цели побуждениях, они получают свое выражение в соответствующих телесных приспособлениях. Инстинкт - этот термин был в дальнейшем заменен Мак-Дугаллом на термин "склонность" - представляет собой врожденное образование, обладающее побудительной и управляющей функциями, содержащее в себе определенную последовательность процесса переработки информации, эмоционального возбуждения и готовности к моторным действиям. Таким образом это психофизическое предрасположение заставляет индивида что-либо воспринимать, испытывая от этого специфическое эмоциональное возбуждение и импульс к действию. Первоначально выделял 12 видов инстинктов: бегство (страх), неприятие (отвращение), любознательность(удивление) - еще в 1908 г. он указывал на наличие познавательной мотивации у высших приматов, - агрессивность (гнев), самоуничижение (смущение), самоутверждение (воодушевление), родительский инстинкт (нежность), инстинкт продолжения рода, пищевой инстинкт, стадный инстинкт, инстинкт приобретательства, инстинкт созидания. По его мнению, основные инстинкты напрямую связаны с соответствующими эмоциями, так как внутренним выражением инстинктов являются эмоции. Опираясь на учение Ч.Дарвина о эмоциях, трактовал их как аффективный аспект инстинктивного процесса. Каждому первичному импульсу соответствует определенная эмоция: побуждение к бегству связано со страхом, любопытство - с удивлением, драчливость - с гневом, родительский инстинкт - с нежностью. Критиковал теорию Джемса-Ланге за то, что в ней в центр внимания был поставлен сенсорный компонент эмоций и игнорировался побудительный. Различал две первичные и фундаментальные формы чувства: удовольствия и страдания, напрямую связанные с определенным устремлением. Несколько эмоций могут суммироваться в сложные чувства, что обусловлено опытом и научением при взаимодействии с определенными предметами или обстоятельствами, которые оказываются втянутыми в когнитивно-эмоциональное оценивание. Среди чувств рассматривал, как наиболее важное, так называемое "эготическое", связанное с самосознанием. Переживание счастья обусловлено, по его мнению, гармоничным согласованием всех чувств и действий в контексте единства личности. Мак-Дугалл - один из начинателей социально-психологических исследований, ввел само понятие "социальная психология" (1908). Пытался дать научную интерпретацию процессов в социальных группах: трактовал социальную потребность как стадный инстинкт, а групповое общение - как организацию системы взаимодействующих энергий всех членов этих групп ("душа группы"), развивал представление о сверхиндивидуальной национальной душе (The Group Mind. Cambridge, 1920). Как и его предшественник, У.Джемс, Мак-Дугалл имел выраженный научный интерес к оккультным феноменам. В 1927 г. он, при участии Дж.Райна, организовал в университете Дьюка первую парапсихологическую лабораторию. Исходил из понимания психической энергии как такой же действенной как и физическая (The Frotiers of Psychology. L., 1934). На этой основе вновь пытался подойти к проблеме личности и объяснить клинический материал, касающийся феномена "множественной личности", здесь он пришел к пониманию личности как системы мыслящих и целеустремленных монад. В целом же его работы в этой области дали новый импульс исследованиям личности, прежде всего ее мотивационных характеристик (Г.У.Олпорт, Г.А.Мюррей, Р.Б.Кеттелл, Ф.Лерш).
Сочинения. A contribution toward an improvement in psycholgical methods // Mind. 1898, 7, p. 15-33, 159-178, 364-387;
Pagan tribes of Borneo. V. 1-2, L., 1912;
An Outline of Psychology. 2 ed., 1923;
An Outline of Abnormal Psychology. 1926;
Character and the Conduct of Life. 2 ed., L., 1927;
Emotion and feeling distinguished // (Ed.) Reymert M.L. Feelings and Emotions. Worcester, 1928; в рус. пер.: Различение эмоции и чувства // Психология эмоций. Тексты, М., 1984;
World Chaos. L., 1931;
The Energies of Men: The Fundamentals of Dynamic Psychology. L., 1932;
Psycho-analysis and Social Psychology. L., 1936;
Psychology: Study of Behavior. 1912, 2 ed., L., 1952.
Литература. Flugel J.C. McDougall and "Hormic" Psychology // A Hundred Jears of Psychology. L., 1933, pt. 4, chapter 7, p. 270-278;
W.McDougall: A Biography. (Ed.) Robinson A.L. Camb., 1943.


Макродвижения глаз

Автор. Впервые были исследованы Г.Э.Мюллером в первой половине XIX в.
Категория. Форма движений глаз.
Специфика. Совершаются с амплитудой более нескольких десятков угловых минут.
Виды:
- вергентные движения;
- версионные движения.
Контекст. Выступают в единстве с микродвижениями глаз.


Макропсия

Словообразование. Происходит от греч. markos - большой + opsis - зрение.
Категория. Клиническое нарушение.
Специфика. Субъективно воспринимаемое увеличение размеров удаленных предметов.
Обусловливание. Возникает при поражении теменно-затылочных отделов зрительного анализатора, но также наблюдается в норме, когда индивид предпринимает усилия к уменьшению аккомодации глаза.


Маниакальный синдром

Словообразование. Происходит от греч. mania - влечение, страсть и syndrome - сочетание.
Категория. Психопатологический синдром.
Специфика. Характеризуется состояниями повышенного, эйфорического настроения и активности, ускорения мышления, вплоть до скачки идей. При этом возникают нарушения целенаправленной деятельности.


Манипулирование образом

Категория. Механизм восприятия.
Специфика. Процесс означивания элементов зрительного поля и приведения их в некое единство. При этом происходит упорядочивание перцептивных действий с помощью определенных сенсорных эталонов. Способность зрительной системы к определенным трансформациям является производной от практической, предметной деятельности. В актуальном восприятии манипулирование образом выступает как замещение действия с реальными объектами.


Маргинальный статус личности

Автор. R.E.Park.
Категория. Феномен социальной психологии.
Специфика. Нахождение индивида на границе между двумя (или больше) социальными мирами. При этом в полной мере он не принимается ни в один из них. Этот явление сопровождает в частности процесс метисации.
Литература. Park R.E. Human migration and the marginal man // American Journal of Sociology. V. 38, 1932


Маскулинность

Словообразование. Происходит от лат. masculinus - мужской.
Категория. Характеристика половой роли.
Специфика. Комплекс характерологических особенностей, традиционно приписываемых мужчинам. К этим особенностям относятся сила, стремление к успеху, самоуверенность, жестокость, интерес к предметных отношениям, ограниченная эмоциональность, заторможенная аффективность.
Литература. Snell W. Development and validation of the masculine behavior scale // Sex Roles. 1989, 21, N 11-12, p. 749-767


Маслоу (Maslow) Абрахам Харольд

(1.04.1908, Нью-Йорк - 8.06.1970, Пало-Альто, Калифорния) - американский психолог, один из основателей гуманистической психологии.
Биография. В 1934 г. защитил докторскую диссертацию по философии в Висконсинском университете. С 1935 г. - руководитель факультета психологии Колумбийского педагогического колледжа, с 1937 г. - Бруклинского колледжа, с 1951 г. - университета Брэндеса. Президент Американской психологической ассоциации (1967).
Исследования. Создал иерархическую модель мотивации, основанную на постулате ее врожденности и универсальности, в которой выделил 5 основных "уровней" потребностей:
- физиологические потребности;
- потребность в безопасности;
- потребность в любви, привязанности и принадлежности к определенной социальной группе;
- потребность в уважении и признании;
- потребность в самоактуализации, которая представляет собой высший уровень иерархии мотивов.
При этом вводится предположение о том, что потребности более высокого уровня не могут быть удовлетворены, если предварительно не удовлетворены потребностей нижележащих уровней. В силу этого высшего уровня могут достичь не больше одного процента всех людей. Дал описание особенностей самоактуализирующейся личности, среди которых особенно выделил независимость, креативность, философское мировосприятие, демократичность в общении, продуктивность. В дальнейшем несколько видоизменил свою модель мотивации - на основе идеи о качественном различие двух классов потребностей: потребностей нужды и потребностей самоактуализации. Познавательные процессы, которые разворачиваются на основе самоактуализации, характеризуются особыми, "предельными" переживаниями (экстаз, просветленность, глубина понимания).
Сочинения. Motivation and Personality. N.Y., 1954;
Toward a Psychology of Beging. Princeton, 1962;
Religions, Values and Peak-Experience. Columbia, 1964;
The Psychology of Science. N.Y., 1966;
The Farther Reaches of Human Nature. N.Y., 1973
Самоактуализация // Психология личности. Тексты. М., 1982


Матюшкин Алексей Михайлович

(род. 1917) - отечественный психолог.
Биография. После службы в Советской Армии получил психологическое образование на отделении психологии философского факультета МГУ. В 1957 г. закончил аспирантуру, в 1960 г. защитил кандидатскую диссертацию. Работал в качестве редактора психологического отдела издательства АПН РСФСР. Затем - с 1963 г. по 1974 г. работал в НИИ общей и педагогической психологии. В 1974 г. защитил докторскую диссертацию, посвященную обоснованию концепции психологической структуры и типологии проблемных ситуаций. С 1974 г. по 1980 г. возглавлял сектор психологии НИИ проблем высшей школы Минпроса СССР. С 1980 г. снова работал в НИИ общей и педагогической психологии. Заведующий лабораторией психологии познавательных процессов в обучении, директор. С 1981 г. главный редактор журнала "Вопросы психологии".
Исследования. Специалист в области мышления и проблемного обучения. Рассматривал проблемность как фактор психического развития человека, обеспечивающий порождение познавательной мотивации, творческой исследовательской активности, развитие способностей личности. Разработал принципы психологической классификации проблемных ситуаций в процессе обучения. Разработал ряд "диалогических" лабораторных методик исследования мышления. Приступил к решению проблемы одаренности детей.
Сочинения. Проблемные ситуации в мышлении и обучении. 1972;
Актуальные проблемы психологии в высшей школе. 1977;
Психологическая структура, динамика и развитие познавательной активности. 1984;
Ускорение социально-экономического развития социалистического общества и тенденции развития психологии. 1986

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Мах (Mach) Эрнст

(18.2.1838, Турас, Моравия - 19.2.1916, Хаар близ Мюнхена) - австрийский физик, один из крупнейших своего времени, философ - представитель эмпириокритицизма, психолог.
Биография. До 10 лет обучался усилиями своих родителей в имении отца в Зибенбрунне на основе знакомства с живой природой и чтения классических текстов. В 1848 г. поступил в гимназию бенедиктинцев, но через год был отчислен как "бездарный", продолжил образование в семье. В 1853 г. после сдачи экзаменов он поступил в шестой класс гимназии г. Кремзир и через два года получил аттестат зрелости. С 1855 г. обучался физике, философии, математике в Венском университете, защитил диссертацию (Uber elektrische Entladung und Induktion, 1860), с 1861 г. Мах - приват-доцент физики без оклада Венского университета, здесь обращается к решению вопросов физиологии органов чувств (Uber das Sehen von Lagen und Winkel durch die Bewegung des Augens. 1861). После ряда безуспешных попыток занять вакантное место профессора Мах переезжает в Грац на кафедру математики, с 1864 г. он - профессор математики, затем, с 1866 г. - профессор физики, с 1867 г. - профессор университета Праги, где выполнял функции декана (1872-1873) и ректора (rector magnificus) (1879-1880), здесь решительно выступал против передачи университета под чешское управление. С 1883 г. по 1884 г. Мах - ректор пражского Немецкого университета. С 1895 г. он принял кафедру истории и теории индуктивных наук в Вене. Был в близких дружеских отношениях с Й.Брейером, вместе с которым изучал функции вестибулярного аппарата. Выступал непримиримым противником О.Вайнингера. Действительный член Венской академии наук. С 1898 г. Мах был вынужден устраниться от дел из-за инсульта, случившегося после самоубийства его старшего сына и повлекшего за собой паралич правой стороны тела, до 1913 г. жил в Вене, а затем переехал к другому своему сыну под Мюнхен, где провел последние годы жизни. В период между двумя мировыми войнами был создан и работал, прежде всего на ниве просвещения, "Союз Эрнста Маха", организованный по инициативе членов Венского кружка.
Исследования. В философском плане Мах отстаивал позиции позитивистского функционализма, декларирующего свободу от метафизики и опирающегося на принципы эмпирической верифицируемости теоретических положений, дискриптивности научных законов и максимальной простоты концептуальных построений. Все факты действительности должны быть наблюдаемы, и поэтому понятие атомов, в частности, следует отбросить. Физике Ньютона (абсолютные пространство, время и движение) Мах противопоставил свои релятивистические представления о данных категориях как субъективно обусловленных. В 1886 г. Мах сформулировал мысль, что и физическое, и психическое имеет один и тот же субстрат - "нейтральный опыт", который состоит из "элементов опыта". Предложил подход к психической жизни как системе ощущений и их ассоциаций. Устойчивые и функционально связанные между собой в пространстве и времени ощущения (комплексы цветов, тонов, различных степеней давления и пр.) запечатлеваются в нашей памяти и находят свое отражение в языке прежде всего как предметы окружающего мира. Задача же философии и психологии, как ее понимал Мах, заключается в поисках неразложимых в настоящий момент элементов, как, например, цвет, форма, образующих в сумме те или иные предметы. Особый класс ощущений, или воспоминаний о них, представляют собой ощущения, связанные с живым телом (настроения, чувства), обозначаемые как Я. Я - принципиально такая же группа ощущений, как и все другие предметы. Подобная позитивистская трактовка категории Я повлияла затем на учение У.Джемса о сознании и основные постулаты бихевиоризма, а также с энтузиазмом была воспринята венскими импрессионистами (Г.Бар, Р.Музиль). Проводил экспериментальные исследования визуального, акустического и двигательного восприятия, в частности, придумал экспериментальную ситуацию для анализа воспринимаемого движения, когда глаза испытуемого фиксировались с помощью кусочков мягкой замазки (Analyse der Empfindungen und das Verhaltnis des Physischen zur Psychischen. Jena, 1886, в рус. пер.: Анализ ощущений и отношение физического к психическому. 2 изд., М., 1908). Исследовал двигательные иллюзии при помощи сконструированного им так называемого "барабана Маха", а латентное торможение - при помощи "полос Маха".
Сочинения. Die Lehre von den Bewegungsempfindungen. 1875;
Beitrage zur Analyse der Empfindungen. Jena, 1886;
Die Erkenntnis und Irrtum. 1905, в ру. пер.: Познание и заблуждение. М., 1909.
Литература. Планк М. Теория физического познания Э.Маха // Новые идеи в философии. СПб., сб. 2, 1912;
Ярошевский М.Г. История психологии. 3 изд., М., 1985;
Hentschel K. Mach // Neue deutsche Biographie. B., 1987, Bd. 15, S. 605-609.


Медитация

Словообразование. Происходит от лат. meditatiо- размышление.
Категория. Измененное состояние сознания.
Специфика. Может вызываться различными причинами, как внешними (прием наркотиков, нарушение обмена веществ, гипоксия, гипогликемия), так и внутренними (сенсорная депривация, специальными упражнениями). При этом поступление сигналов через телесную организацию индивида блокируется или направленно сужается, и сознание освобождается от мыслей, образов и чувств, которые связаны с внешним миром. Происходит расширение сознания до "космического".
Литература. Rajneesh B.S. Meditation: The Art of Ecstasy. N.Y., 1976


Медицинская психология

Словообразование. Происходит от греч. psyche - душа, logos - учение.
Категория. Раздел психологии.
Специфика. Посвящена изучению влияния психических факторов на возникновение, течение болезней, диагностике патологических состояний, психопрофилактике и психокоррекции заболеваний. На основе данных, которые получены в медицинской психологии, могут быть построены продуктивные гипотезы о процессе нормального развития психики.
Виды. Принято выделять две основные области приложения медицинской психологии: нервно-психические и соматические заболевания.


Межполушарная асимметрия психических процессов

Категория. Функциональная специализированность полушарий мозга человека и животных.
Специфика. При осуществлении одних психических функций ведущим является левое полушарие, других - правое. Было показано, что левое полушарие у правшей играет преимущественную роль в экспрессивной и импрессивной речи, в чтении, письме, вербальной памяти и вербальном мышлении. Правое же полушарие выступает ведущим для неречевого, например, музыкального слуха, зрительно-пространственной ориентации, невербальной памяти, критичности. Также было показано, что левое полушарие в большей степени ориентировано на прогнозирование будущих состояний, а правое - на взаимодействие с опытом и с актуально протекающими событиями. Зрелые функции левого полушария и правого полушария представлены следующим рядом: причинное - непричинное, планирующее - узнающее, контролирующее - пребывающее, активное - рецептивное, эксплицитное - имплицитное, интеллектуальное - интуитивное, аналитическое - синтетическое, суксцессивное - симультанное, концентрированное - диффузное, думающее - чувствующее, время - пространство, прошлое и будущее - настоящее, вербальное - образное. В процессе индивидуального развития выраженность межполушарной асимметрии меняется - происходит латерализация функций головного мозга. При этом в известных пределах существует взаимозаменяемость полушарий головного мозга.
Диагностика. Богатый материал для анализа функциональной асимметрии был получен в клинике локальных поражений мозга, в частности показана связь нарушений речи у правшей с поражениями левого полушария. В дальнейшем стали использовать и другие методы, например выключение деятельности одного из полушарий за счет введения амитала натрия в одну из сонных артерий.


Мейерсон (Meyerson) Иньяс

(27.02.1888, Варшава - 1983) - французский психолог, создатель школы сравнительно- исторической психологии.
Биография. Родился в семье Э.Мейерсона, французского философа-идеалиста. В 1947 г. защитил докторскую диссертацию "Психические функции и творчество". Профессор Тулузского университета, директор Школы высших курсов (Сорбонна) и Центра исследований по сравнительно-исторической психологии.
Исследования. Развитие личности трактовал как исторически обусловленный процесс объективации психических функций в продуктах культуры. По его мнению, человека надо изучать через то, что он создал, особено через те творения, которые он сам оценивает как особо важные.
Сочинения. Le travail une conduite // J. D. Psychol. Normale et pathologique. 1948. T. 41;
Problemes l'histoire psychologique des ouevres: specificite, variation, experience // Hommage a Lucien Febvre, Eventail de l'histoire vivante. P., 1953;
Le travail, fonction psychologique // J. Psychol. 1955, N 1


Мейли (Meili) Ришар

(род. 28.02.1900) - швейцарский психолог.
Биография. Профессор Берлинского университета, издатель журнала "Schweizerische Zeitschrift fur Psychologie".
Исследования. Занимался проблемами психологии личности, генетической психологии, психодиагностики. Проводил факторно-аналитические исследования, в частности личностных и интеллектуальных признаков
Сочинения. Lehrbuch der Psychologischen Diagnostik. 1961


Мейман (Meumann) Эрнст

(29.08.1862 - 26.04.1915) - немецкий педагог и психолог, основатель экспериментальной педагогики.
Биография. Учился в университетах Тюбингена, Берлина, Галле, Бонна. В 1893 - 1894 гг. работал ассистентом В.Вундта в Лейпциге. С 1897 г. - профессор философии и психологии в Цюрихе, Кенигсберге, Мюнстре, Галле, Лейпциге, Гамбурге. Один из основателей журнала "Архив общей психологии" (1903) и "Журнала экспериментальной педагогики" (1905). В 1911 г. основал в Гамбурге Институт экспериментальной педагогики.
Исследования. Основной целью экспериментальной педагогики считал изучение общих закономерностей и индивидуальных особенностей физического и духовного развития ребенка в условиях применения тех или иных дидактических приемов. Был сторонником теории развития как функции наследственности и среды. В качестве методов использовал эксперимент, систематическое наблюдение за детьми и анализ детского творчества.
Сочинения. Введение в современную эстетику. М., 1909;
Экономия и техника памяти. М., 1913;
Интеллигентность и воля. 1917;
Лекции по экспериментальной педагогике. Ч. 1-3, М., 1914-17;
Эстетика. Т. 1-2, 1919;
Очерк экспериментальной педагогики. М., 1922


Мейнонг (Meinong) Алексиус

(17.07.1853, Львов - 27.11.1920, Грац) - австрийский философ и психолог, главный представитель австрийской школы.
Биография. Учился у Ф.Брентано. С 1878 по 1882 г. преподавал философию в Венском университете. С 1882 г. - профессор Грацкого университета, основал в нем в 1896 г. первую в Австрии лабораторию экспериментальной психологии.
Исследования. Стоял близко к позициям гештальтпсихологии. На основе доминирования представлений, мышления, чувствования или желания, предложил классификацию предметов, на которые индивид ориентируется. Разработал общую теорию ценностей, исходным пунктом которой выступало переживание значимости.
Сочинения. Gesamtausgabe. Bd. 1-7, Graz, 1969-78


Меланхолик

Словообразование. Происходит от греч. melas - черный и chole - желчь.
Автор. Первое описание дано Гиппократом.
Категория. Тип темперамента.
Специфика. Человека меланхолического темперамента можно охарактеризовать как легко ранимого, склонного глубоко переживать даже незначительные неудачи, но внешне вяло реагирующего на окружающее. Он тормозится, ему трудно долго сосредотачиваться на чем-то одном, сильные воздействия приводят к ступору, иногда ему свойственны замкнутость, боязливость, тревожность. По И.П.Павлову, он имеет слабый, неуравновешенный, инертный тип высшей нервной деятельности. К меланхоликам традиционно относят Н.В.Гоголя, П.И.Чайковского, Арамиса.


Меланхолия

Словообразование. Происходит от греч. melas - черный + chole - желчь.
История. Понятие использовалось еще во времена Гиппократа и Галена для обозначения печального (унылого) расположения духа, с чувством поражения без объективных причин, с повышенной мечтательностью, а также часто со страхом, чувством вины, с идеей принуждения. В античной медицине это состояние объяснялось преобладанием в человеческом организме черной желчи. С начала XVIII в. началось уточнение содержания этого понятия. После вычленения ипохондрии и депрессивного состояния при прогрессивном параличе меланхолия стала связываться с манией в рамках циркулярного психоза. У Э.Крепелина это понятие использовалось только для депрессий преклонного возраста. В настоящее время используется как синоним эндогенной депрессии.
Литература. Flasher H. Melancholie und Melancholiker in den medizinischer Theorien der Antike. 1966;
Hippius H., Selbach H. (Hrsg.) Das depressive Syndrom. Munchen: Urban Schwarzenberg, 1969;
Tellenbach H. Melancholie. Bern: Springer, 1976;
Bucher R. Depression and Melancholie. Eine historische und triebpsychologische Untersuchung zur Struktur und Klassifizierung der Depressionsform. Bern: Huber, 1977


Менчинская Наталья Александровна

(15.01.1905, Ялта - 6.07.1984) - отечественный психолог.
Биография. Родилась в семье земского врача. Окончила Крымский педагогический институт, с 1927 г. училась в аспирантуре Института народной педагогики при Втором МГУ, под руководством Л.С.Выготского подготовила и защитила кандидатскую диссертацию по проблеме развития арифметических операций у школьников. В 1930 г. была направлена на преподавательскую работу в Свердловск. С 1932 г. работала в Институте психологии в качестве заведующего лабораторией психологии обучения и умственного развития. В 1952 г. за труд "Психология обучения арифметике" ей была присуждена ученая степень доктора психологических наук. Профессор, член-корреспондент АПН СССР.
Исследования. Специалист по проблемам психологии обучения и формирования мировоззрения.
Сочинения. (Ред.) Психологические проблемы неуспеваемости школьников; Вопросы методики и психологии обучения арифметике в начальных классах (совм. с М.И.Моро);
Психология усвоения знаний в школе (совм. с Д.Н.Богоявленским);
Развитие психики ребенка (дневник матери);
(Ред.) Психологические проблемы формирования научного мировоззрения школьников. 1968

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Мерлин Вольф Соломонович

(1989, Могилев - 1982) - отечественный психолог.
Биография. Родился в семье учителя. Научная деятельность началась в психологическом отделе Ленинградского института научной педагогики. В дальнейшем работал в Ленинградском педагогическом институте им. А.И.Герцена, Саратовском и Свердловском пединститутах, в Казанском университете. В 1940 г. защитил кандидатскую диссертацию, в 1950 г. - докторскую. С 1954 г. работал в Пермском педагогическом институте, до 1979 г. как заведующий, затем - профессор кафедры психологии.
Исследования. Ученик М.Я.Басова. Начал свою профессиональную деятельность в качестве психофизиолога. Занимался проблемой связи волевого действия и условнорефлекторных механизмов, затем - проблемами дифференциальной психофизиологии. Основное внимание им уделялось нейродинамическим и психодинамическим особенностям индивидуальности человека. Разработал концепцию интегральной индивидуальности, в которой понятие индивидуального стиля деятельности занимает ключевое место, выступая опосредующим звеном между разноуровневыми свойствами личности.
Сочинения. Очерк психологии личности. 1958;
Очерк теории темперамента. М., 1964;
Проблемы экспериментальной психологии личности. Пермь, 1968
Лекции по психологии мотивов. 1970

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Мерло-Понти (Merleau-Ponty) Морис

(14.03.1908, Рошфор-сюр-Мер - 3.05.1961, Париж) - французский философ-феноменолог.
Биография. Философское образование получил в Высшей нормальной школе, где познакомился с Ж.П.Сартром и Ж.Ипполитом. Профессор Лионского университета. В 1952 г. сменил А.Бергсона в Коллеж де Франс. Профессор детской психологии в Сорбонне.
Исследования. Трактовал интенциональность как свойственную не только сознанию человека, но всему его отношению к миру. На этой основе выдвинул теорию "досознательного" смыслообразующего начала, в качестве которого трактовал "телесного субъекта". Субъект и мир образуют единое феноменальное поле, которое ситуативно специфично, поэтому познание человека не может быть конечным.
Сочинения. Phenomenologie de la perception. P., 1945;
Les aventures de la dialectique. P., 1955;
Eloge de la philosophie et autres essais. P., 1965;
La structure du comportement. P., 1967;
La visible et l'invisible. P., 1971


Мертон (Merton) Роберт Кинг

(род. 5.07.1910) - американский социолог.
Биография. Профессор и руководитель Бюро прикладных социальных исследований Колумбийского университета.
Исследования. В своих исследованиях опирался на структурно-функциональный анализ. Проводил анализ процесса становления современной науки. Обосновал введение понятия "дисфункция", которым характеризовал возможность отклонений от положения равновесия определенной социальной структуры из-за неравномерности развития ее элементов. Автор "парадигмы Мертона", в соответствии с которой социальные девиации возникают из-за рассогласования социальных ценностей и возможностей их достижения.
Сочинения. Social Theory and Social Structur. 1949;
The Focused Interview. Glencoe, 1956;
Social conformity, deviation and opportunity-structur // Amer. Sociological Rev., 1959, v. 24, N 2;
Sociology Today. Problems and Prospects. N.Y., 1960;
Социальная структура и аномия // Социология преступности. М., 1966;
Theoretical Sociology. L., 1967;
The Sociology of Science. Chicago, 1973


Месмер (Mesmer) Франц Антон

(23.05.1734, Изнанг - 5.03.1815) - австрийский врач, создатель учения животного магнетизма ("месмеризм").
Биография. Изучал теологию и медицину. В дальнейшем занимался вопросами практического применения магнетизма.
Исследования. В 1776 г. пришел к заключению, что магнитотерапия благоприятно действует на пациента благодаря не самому магниту, а таинственной силе (флюиду), исходящей от магнетизера. По его представлениям, планеты действуют на людей посредством неких магнитных сил, которые можно накапливать и передавать с целью устранения болезней. Оказал существенное влияние на философию романтизма.
Методы. Разработал прием лечения, который был назван им "бакэ".


Метод дихотического прослушивания

Словообразование. Происходит от греч. dicha - два + tome - сечение.
Категория. Метод анализа эхоической памяти, селективного внимания и функциональной межполушарной асимметрии.
Специфика. Характеризуется одновременным предъявлением различных звуковых стимулов по двум независимым каналам (через наушники) на левое и правое ухо. Использование этого метода позволило показать, что больший объем и точность воспроизведения речевых стимулов у правшей достигается при их предъявлении на правое ухо ("эффект правого уха"), а неречевых - на левое ("эффект левого уха").


Метод микроструктурного анализа

Категория. Анализ кратковременных действий на основе установления характеристик их взаимодействия.
Специфика. Предполагается, что в каждый интервал времени после получения инструкции на выполнения действия - за счет включения в работу определенного функционального блока - выполняются определенные преобразования входной информации. В исследуемой реальности выделяется набор определенных компонентов, которые обладают качественной и количественной выраженностью. Тот или иной компонент приписывается к определенному месту в структуре управления, и его характеристиками выступают информационная емкость, время хранения и характер преобразования информации, форма трансформируемой информации.


Метод минимальных изменений

Автор. В.Вундт.
Категория. Метод психофизики.
Специфика. Определение порога, при котором происходит монотонное пошаговое изменение величины действующего раздражителя до тех пор, пока не находится точка возникновения и точка исчезновения ощущения.


Метод мозгового штурма

Автор. А.Осборн.
Категория. Форма стимулирования творческой активности.
Специфика. Высказывание идей и предложений по решению поставленной изобретательской или рационализаторской задачи, которое осуществляется в группах из 5-12 чел. При этом действуют следующие правила работы группы: свободное высказывание максимального числа идей, в том числе и вполне фантастических; запрещение критики; одобрение всех оригинальных идей; доработка всех высказанных идей. Для каждого выступления выделяется достаточно короткое время (1-2 мин.) и действует установка делать сообщение так, чтобы мог понять и неспециалист.


Метод плетизмографии

Словообразование. Происходит от греч. plethysmos - набухание + grapho - пишу.
Категория. Исследовательский метод.
Специфика. Регистрация сосудистых реакций организма посредством специального прибора, имеющего манометр и записывающее устройство.


Метод пневмографии

Словообразование. Происходит от греч. pneuma - дыхание + grapho - пишу.
Категория. Исследовательский метод.
Специфика. Измерение амплитуды и частоты дыхания посредством прибора, состоящего из надувной камеры, обернутой вокруг груди и соединенной с манометром и записывающим устройством.


Метод позитронно-эмиссионной томографии

Словообразование. Происходит от греч. tomos - часть + grapho - пишу.
Категория. Метод исследования мозговой активности in vivo.
Специфика. Осуществляется при помощи введения радиоактивных веществ, имеющий короткий период полураспада (от 2 до 45 мин.). Особенно интересные данные были получены в исследованиях работы мозга при шизофрении, аффективных и обсессивных расстройствах.


Метод полярных профилей

Словообразование. Происходит от греч. polos - ось, полюс и фр. profil - очертание.
Авторы. Разработан Ч.Осгудом и модифицирован П.Хофштеттером.
Категория. Метод исследования психологических процессов.
Специфика. Характеризуется использованием набора биполярных шкал, где полюса представлены антонимами, в качестве которых чаще всего фигурируют прилагательные (например, быстрый - медленный, сильный - слабый). При помощи этого метода испытуемым могут оцениваться понятия, социальные установки и стереотипы. Но основные выводы делаются в отношении его самого. По сравнению с методом семантического дифференциала данный метод значительно проще, так как здесь не происходит объединения частных оценочных категорий в какие-либо группы посредством факторного анализа.


Метод приемных детей

Категория. Экспериментальная стратегия, используемая в психогенетике.
Специфика. Метод ориентирован на анализ влияния генетических и средовых факторов на вариативность изучаемого признака путем установления сходства усыновленного ребенка с его биологическими и приемными родителями. Биологические родители имеют в среднем 50% общих с ребенком генов, но живут в другой социальной среде; приемные же родители не имеют с ребенком общих генов, но живут в той же среде.


Метод проб и ошибок

Автор. Э.Торндайк (1898г.).
Категория. Форма научения.
Специфика. Основан на закреплении случайно совершенных двигательных и мыслительных актов, за счет которых была решена значимая для животного задача. В следующих пробах время, которое затрачивается животным на решение аналогичных задач в аналогичных условиях, постепенно, хотя и не линейно, уменьшается, до тех пор, пока не приобретает форму мгновенного решения.
Критика. В дальнейшем более точный анализ поведения методом проб и ошибок показал, что оно не является полностью хаотическим и нецелесообразным, как считал Торндайк, но интегрирует в себе прошлый опыт и новые условия для решения задачи.


Метод самонаблюдения

Категория. Экспериментальная стратегия.
Специфика. Получение эмпирических психологических данных при наблюдении за самим собой. За счет сопоставления результатов самонаблюдения, представленных в более или менее вербализированном протоколе о текущей индивидуальной жизни, с аналогичным отображением самонаблюдения других людей, происходит постулирование их принципиального родства и согласование с внешними проявлениями. Элементы этого метода лежат в основе любого научного исследования.


Метод свободных ассоциаций

Категория. Метод исследования психического, разработанный в психоанализе.
Специфика. Пациент говорит обо всем, что ему приходит в голову, не обращая внимание на то, насколько это пристойно, обыденно или фантастично.


Метод семантического дифференциала

Словообразование. Происходит от греч. semanticos - обозначающий и лат. differentia - разность.
Автор. Ч.Осгуд (1952 г.).
Категория. Диагностическая ассоциативная процедура.
Специфика. Измерение оценочного, тесно связанного с эмоциональным отношением, компонента значения сообщения, прежде всего языкового. Представляет собой шкалирование (по трем-, пяти-, семи уровням интенсивности) тех или иных предметов, в то время как полюса шкал образованы антонимическими позициями, в качестве которых выступают прилагательные, графические изображения и прочее. Используется для изучения восприятия, социальных установок и личностных смыслов, массовых коммуникаций и рекламы.
Литература. Osgood C.E., Suci G.J., Tannenbaum P.H. The Measurement of Meaning. Urana, 1957


Метод семантического радикала

Словообразование. Происходит от греч. semanticos - обозначающий и лат. radicalis - коренной.
Авторы. А.Р.Лурия и О.С.Виноградова (1959 г.).
Категория. Объективный метод определения семантических полей.
Специфика. В основе методики лежит процесс образования и переноса условных рефлексов, по которому определяют семантическую близость объектов. Например, если предъявление какого-то ряда понятий сопровождается отрицательным подкреплением (удар электротока), то и другие понятия, семантически тесно связанные с исходными, будут вести к оборонительной реакции, а более далекие - к ориентировочной реакции. После фиксации реакций на предъявление понятий происходит построение семантического поля объектов, ассоциированных с исходными, и определение его центра и периферии. Данный метод может быть использован в качестве диагностического критерия для диагностики умственной отсталости, так как в этом случае связи между понятиями строятся не по содержательным, а по фонетическим признакам.


Метод средней ошибки

Автор. Г.Фехнер.
Категория. Психофизический метод определения порогов ощущений.
Специфика. При этом методе изменение переменного раздражителя производится самим испытуемым, который имеет цель добиться такой его интенсивности, чтобы он воспринимался неотличимым от постоянного раздражителя, выступающего как эталон.


Метод убеждений

Автор. П.Дюбуа.
Категория. Форма психотерапии.
Специфика. Основан на стремлении терапевта при помощи обращения к "сократическому методу" пробудить в пациенте адекватное понимание травмирующей ситуации и его роли в ее провоцировании и выхода из нее. В развернутом диалоге больному объясняется развитие симптомов его невроза, одновременно подчеркиваются его силы и способности решить проблему. Имеет много общего с логотерапией.
Синоним. Рациональная терапия.
Литература. Дюбуа П. Психоневрозы и их психическое лечение. СПб., 1912;
Свядощ А.М. Неврозы. М.: Медицина, 1982, с. 200-205


Метод электрокардиограммы (ЭКГ)

Категория. Метод регистрации биоэлектрической активности сердечной мышцы.
Специфика. В психологии используется для анализа вегетативных сдвигов.


Метод электромиограммы

Словообразование. Происходит от греч. myos - мышца + gramma - запись.
Категория. Метод регистрации биоэлектрической активности мышц.
Специфика. Служит для исследования функционального состояния мышц, в частности оценки интенсивности, локализации и временных параметров мышечного движения, например для регистрации скрытых двигательных реакций. Электромиография часто использоваться при биологической обратной связи (альфа-тренинг).


Метод электроокулографии

Словообразование. Происходит от лат. oculus - глаз + греч. grapho - пишу.
Категория. Метод исследования движений глаз.
Специфика. Основана на регистрации изменения электрического потенциала сетчатки и глазных мышц.


Метод электроретинографии

Словообразование. Происходит от лат. retina - сетка, сетчатка + греч. grapho - пишу.
Категория. Метод исследований изменений потенциалов сетчатки, обусловленных световой стимуляцией глаза.


Метод электроэнцефалограммы

Словообразование. Происходит от греч. enkephalos - мозг + gramma - запись.
Категория. Метод регистрации суммарной биоэлектрической активности мозга с различных участков поверхности скальпа или непосредственно мозга.
Специфика. Служит для анализа изменения мозговой активности в тех или иных экспериментальных ситуациях. На основании данных о физиологических процессах строятся гипотезы о работе различных психических структур, таких как восприятие, внимание, мышление, память, эмоции, движения, речь и саморегуляция. Кроме того в силу существования стойких индивидуальных особенностей ЭЭГ данный метод может использоваться в дифференциальной психологии и психофизиологии.


Методика двойной стимуляции

Авторы. Л.С.Выготский и Л.С.Сахаров.
Категория. Методика для изучения процесса образования понятий.
Специфика. В ней используются два ряда стимулов, из которых первый выполняет функцию объекта, на который направлена деятельность испытуемого, а второй - функцию знаков, с помощью которых эта деятельность организуется. Так в эксперименте Выготского - Сахарова в качестве стимулов-объектов использовались фигуры различных цветов, формы, высоты и размеров, а в качестве стимулов-средств - слова, написанные на обратной стороне каждой из фигур, являющиеся экспериментальными понятиями. Испытуемый должен был сформулировать понятие, постепенно определяя его признаки на основании отбора фигур, которые, по его мнению, выступали носителями данного понятия. При этом оказалось возможным исследовать, как испытуемый применяет знаки для управления своими мыслительными процессами и как - в зависимости от способа употребления слова - протекает весь процесс образования понятий. В дальнейшем методика получила широкое методологическое осмысление как средство анализа развития и функционирования высших психических функций в целом.


Методика парных ассоциаций

Словообразование. Происходит от лат. associatio - соединение.
Категория. Методика исследования памяти человека.
Специфика. В ней после запоминания списка, состоящего из пар стимулов (бессмысленных слогов, слов, картинок и т. п.), испытуемому дается задание при последующем предъявлении каждого первого элемента пары воспроизвести второй.


Методика Петерсонов

Категория. Методика исследования памяти человека.
Специфика. Процедура определения влияния времени хранения информации на продолжительность и качество запоминания при отсутствии возможности повторения. Заключается в том, что после предъявления испытуемому материала, который необходимо запомнить, ему предлагается в течение некоторого времени решать какую-либо задачу, которая препятствует повторению запомненного материала.


Методика частичного воспроизведения

Автор. Американский психолог Дж.Сперлинг (1959 г.).
Категория. Методика исследования иконической памяти человека.
Специфика. Характеризуется тем, что испытуемый получает инструкцию воспроизвести лишь часть информации, которая предъявляется ему на короткое время. Указание на то, какая именно часть должна быть воспроизведена, осуществляется с помощью светового или звукового сигнала, который подается с некоторой задержкой после предъявления материала для запоминания. При помощи данной методики было показано, что иконическая память может хранить очень большой объем информации, но лишь в чрезвычайно малом отрезке времени.


Методы Лурия

Автор. А.Р.Лурия.
Категория. Комплекс методов нейропсихологической диагностики локальных поражений головного мозга по сопутствующим им психическим нарушениям.
Специфика. Набор тестовых испытаний различных познавательных процессов, произвольных действий и особенностей личности. По анализу истории болезни и беседе с больным строится предварительная гипотеза о возможной локализации очага поражения. Затем осуществляется собственно нейропсихологическое исследование, в котором анализируется качество сохранных и нарушенных психических процессов. При этом диагностируется состояние отдельных анализаторов (зрительного, слухового, кожно-кинестезического, двигательного) и уровень опосредствования психических процессов с помощью речевой системы. На этом основании делается заключение о локализации очага поражения в коре больших полушарий или в подкорковых структурах.


Методы психологической саморегуляции

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Категория. Класс методов психотерапии.
Специфика. Методы, направленные на формирование внутренних средств управления работой различных психофизиологических функций и собственными состояниями. Обучение наиболее успешно осуществляется в рамках специально организованных циклов занятий.
Виды:
- нервно-мышечная релаксация,
- аутогенная тренировка,
- идеомоторная тренировка,
- имажинативные методы,
- медитативные методы,
- самогипноз.


Методы шкалирования

Словообразование. Происходит от лат. scala - лестница.
Категория. Применение количественных показателей для оценки отношения индивида к определенным объектам, в качестве которых могут выступать физические или социальные процессы.
Виды. Для осуществления процесса субъективного шкалирования существует ряд методов, характеризующихся определенными правилами, по которым числа приписываются тем или иным качествам объектов. В рамках классической психофизики применяются методы средней ошибки, минимальных измерений, постоянных раздражителей. К новым психологическим методам относятся, во-первых, прямые методы, такие как уравнивание интервалов, прямая числовая оценка, парное сравнение, ранжирование, во-вторых, непрямые методы, например, фехнеровский метод шкалирования едва заметных различий.


Метрическая шкала Озерецкого

Словообразование. Происходит от греч. metron - мера и лат. scala - лестница.
Автор. Н.И.Озерецкий (1926 г.).
Категория. Методика для диагностики уровня психомоторного развития.
Специфика. Может использоваться как один из методов отбора.
Структура. Включает в себя пробы:
- статической и динамической координации,
- скорости движений,
- возможности одновременно выполнять несколько движений;
- силы движений и синкинезии.


Механизмы психологической защиты

Словообразование. Происходит от греч. psyche - душа, logos - учение.
Категория. Система механизмов, направленных на минимизацию отрицательных переживаний, связанных с конфликтами, которые ставят под угрозу целостность личности.
Специфика. Подобные конфликты могут провоцироваться как противоречивыми установками в самой личности, так и рассогласованием внешней информации и сформированного у личности образа мира и образа Я. З.Фрейд, первый приступивший к проблеме психологических конфликтов, трактовал их как форму разрешения конфликта между бессознательными влечениями и интериоризованными социальными требованиями или запретами. За счет реализации психологических механизмов, как правило, достигается лишь относительное личностное благополучие. Но нерешенные проблемы приобретают хронический характер, так как человек лишает себя возможности активно воздействовать на ситуацию, чтобы устранить источник отрицательных переживаний. Наиболее позитивную роль психологическая защита имеет тогда, когда возникающие проблемы малозначимы и не стоят того, чтобы ими вообще заниматься.
Виды. В результате многочисленных исследований, проведенных прежде всего в рамках клинической практики, были выделены различные виды механизмов психологической защиты:
- вытеснение - устранение желаний из сознания;
- идентификация - повышение собственной значимости за счет единения с персонами или социальными институтами высокого социального ранга;
- изоляция - отделение эмоциональной реакции от ситуации страха;
- интроекция - интеграция внешних оценок и стандартов, которые могут представлять угрозу, в структуру собственного Я;
- компенсация - восполнение слабости за счет чрезмерного подчеркивания желательной черты характера;
- образование реакций - устранение из сознания желания при усилении внешнего поведения, соответствующего этому желанию;
- отрицание - защита от неприятной реальности за счет нежелания ее воспринимать;
- перенос - переадресация враждебных чувств на объект, который менее опасен, чем истинная причина этих эмоций;
- проекция - переадресация своих собственных отрицательных качеств или неприемлемых желаний на других;
- рационализация - попытка найти логическое основание для собственного поведения;
- регрессия - снижения уровня притязаний и степени организованности деятельности;
- сублимация - удовлетворение сексуальной потребности за счет заместительной деятельности (творчество);
- фантазия - реализация фрустрированного желания в воображении;
- эмоциональная изоляция - избегание травматических переживаний за счет уход в пассивность.


Мечта

Категория. Элемент воображения.
Специфика. Характеризуется локализацией в достаточно отдаленном будущем и объединяет в себе представления о жизни высокого качества. Часто выступает сильным фактором творческого поиска. Но может быть признаком неадекватного развития личности, как, например, при боваризме.


Мид (Mead) Джордж Герберт

(27.02.1863, Стаут-Хадли, Массачусетс - 26.04.1931, Чикаго) - американский философ, социолог, социальный психолог.
Исследования. Основывался на работах У.Джемса и Дж.Дьюи. Трактовал объективную реальность как поле деятельности индивида. Под Я понимал инстанцию, детерминированную социальным влиянием, история социальных взаимоотношений становится структурой Я, в которой самоконтроль предстает как интериоризация внешнего социального контроля. Его представления повлияли на формирование интеракционизма.
Сочинения. The Philosophy of Present. Chi., 1932;
Mind, Self and Society. Chi., 1934;
Movements of Thought in the Nineteenth Century. Chi., 1950;
The Philosophy of the Act. Chi., 1950


Мид Маргарет

(16.12.1901, Филадельфия - 15.10.1978) - американский социолог и этнограф, специалист в области этнопсихологии.
Биография. Получила образование по этнографии в Колумбийском университете. Ученица Ф.Боаса и Р.Бенедикт. Проводила полевые этнографические исследования на Самоа, островах Адмиралтейства, в Новой Гвинее, на Бали.
Исследования. Проводила изучение процессов социализации детей в различных культурах.
Литература. Культура и мир детства. М., 1988


Мизогиния

Словообразование. Происходит от греч. misos - отвращение + gyne - женщина.
Категория. Ненависть по отношению к женщинам.
Специфика. Понятие активно используется в психоаналитической литературе. Первоначально рассматривалась как негативный Эдипов комплекс, а именно, как проявление страха кастрации матерью. В дальнейшем предпринимались попытки более "аналитического" толкования мизогинии. Для мужчины она трактовалась как реактивное образование в ответ на нереализуемое желание быть самому женщиной, для женщины - как защита против гомосексуальных тенденций.
Литература. Фрейд З. Леонардо да Винчи. М., 1912;
Friedrich Dr., Doucet W. Taschenlexikon der Sexualsymbol. Munchen: Heyne Verlag, 1971


Микрогенез зрительного восприятия

Словообразование. Происходит от греч. mikros - малый и genesis - происхождение.
Категория. Процесс зрительного восприятия.
Специфика. Фазы построения зрительного образа объекта. Начинается с пространственной и временной локализации предметна восприятия. Затем происходит выделение в нем частных особенностей.


Микродвижения глаз

Словообразование. Происходит от греч. mikros - малый.
Категория. Форма движений глаз.
Специфика. Осуществляются с амплитудой до 20-30 угловых минут во время фиксации взора. Не обусловлены задачами распознавания.
Виды:
- тремор,
- дрейф,
- микросаккады, или флики.
Контекст. Выступают вместе с макродвижениями глаз.


Микропсия

Словообразование. Происходит от греч. mikros - малый + opsis - зрение.
Категория. Клиническое нарушение.
Обусловливание. Уменьшение субъективно воспринимаемых размеров удаленных предметов. Может быть связана с поражением теменно-затылочных отделов зрительного анализатора.


Миллер (Miller) Джордж

(род. 1920 Чарльстон, Западная Виржиния) - американский психолог.
Биография. Получил лингвистическое образование в университете штата Алабама. В 1941 г. получил диплом магистра. В дальнейшем работал в психоакустической лаборатории Гарвардского университета. Занимался проблемами речевых коммуникаций, в 1946 г. защитил докторскую диссертацию по философии. Профессор Гарвардского университета. В 1960 г. создал вместе с Дж.Брунером Центр по изучению процессов мышления. Президент Американской психологической ассоциации (1969).
Исследования. В книге "Язык и общение" (Language and Communication. 1951) рассматривал коммуникации по преимуществу с методологических позиций бихевиоризма. В дальнейшем, занимаясь изучением процесса научения, теорией информации и компьютерным моделированием процесса мышления, пришел к отказу от этой методологии и встал на позиции когнитивной психологии. Разрабатывал информационную теорию памяти, согласно которой объем кратковременной памяти равен пяти (плюс, минус два) фрагментам, но сами фрагменты могут представлять из себя целые группы в чем-то родственной информации.
Сочинения. Речь и язык // (Ред.) Стивенс С.С. Экспериментальная психология. В 2-х тт. Т. 2, М., 1963, с. 348-376;
Восприятие речи // (Ред.) Стивенс С.С. Экспериментальная психология. В 2-х тт. Т. 2, М., 1963, с. 643-681 (совм. с Ликлайдером Дж.К.);
Планы и структура поведения. М.: Прогресс, 1965 (совм. с Ю.Галантером, К.Прибрамом)


Милль (Mill) Джон Стюарт

(20,05.1806, Лондон - 8.05.1873, Авиньон) - английский философ, экономист, представитель ассоциативной психологии.
Биография. С 1823 по 1858 г. служил в Ост-Индской компании. В 1865 по 1868 г. - член палаты общин.
Исследования. В качестве методологической основы своей "ментальной химии" выдвигал тезис о несводимости свойств результата ассоциативного объединения к сумме свойств составных его частей. Считал, что процесс ассоциации как реального объединения происходит на уровне мозговых, физиологических процессов, а сознание выступает лишь как эпифеномен.
Сочинения. О свободе. СПб., 1906;
Рассуждения и исследования политические, философские и исторические. Ч. 1-3, СПб., 1864-65;
Автобиография. М., 1896


Мимико-жестовая речь

Словообразование. Происходит от греч. mimikos - подражательный.
Категория. Форма общения.
Специфика. Общение глухих с помощью жестов и мимики, имеющих экспрессивный и обозначающий характер. Каждое понятие приписывается к определенному жесту, но родовидовые отношения между этими понятиями могут быть другими, чем в нормальной разговорной речи. Например, разные конструкции часов (настенные, карманные, ручные) соотносятся с разными жестами, и наоборот, один и тот же жест может обозначать и предмет, и действие (топор - рубить). Конструкция предложения в мимико-жестовой речи также имеет свою специфику: на первое место ставится предмет, затем - его качество, после объекта указывается действие, которое на него направлено. Мимика часто выступает как семантическая единица высказывания.


Минимальные мозговые дисфункции

Словообразование. Происходит от лат. dis... - приставка, обозначающая отделение + functio - исполнение.
Категория. Легкие расстройства поведения и обучения без выраженных интеллектуальных нарушений.
Специфика. Возникают в силу недостаточности функций центральной нервной системы, чаще всего резидуально-органической природы.


Минус-симптомы

Словообразование. Происходит от греч. symptoma - совпадение, признак.
Автор. Описаны как группа W.Birkmayer (1962 г.)
Категория. Симптомы психических нарушений, которые характеризуются пропаданием ранее бывших свойств.
Виды: - к душевным минус-симптомам были отнесены: потеря решительности, медлительность, недостаток побуждения, недоверие себе, неспособность устанавливать связи;
- к эмоциональным минус-симптомам относятся: торможение, усталость, депрессия, летаргия, апатия;
- к вегетативным минус-симптомам относятся: замедленное сердцебиение, понижение мускульного тонуса, головокружение, слабый голос.


Миракян Аршак Исраелович

(9.03.1929, Армения - 25.04.1995) - отечественный психолог.
Биография. В 1948 г. поступил на филологический факультет Ереванского университета. Спустя два года после его окончания стал работать сначала рабочим, а затем инженером-конструктором на заводе "Электроточприбор", учась на вечернем отделении Политехнического института. В 1962 г. поступил в аспирантуру при лаборатории инженерной психологии Института психологии АПН РСФСР, с 1965 г. стал здесь работать. С 1976 г. руководил лабораторией психологии восприятия. В 1988 г. защитил докторскую диссертацию на тему "Константность и полифункциональность восприятия".
Исследования. Дал историко-философский и методологический анализ процесса восприятия, в котором показал, что сами процессы порождения продуктов отражения остаются неизученными. Это обусловлено тем, что исходно изучение проблем восприятия строится на основе уже отраженных, имплицитно заданных продуктов отражения, которые признаются как данности. Для адекватного анализа процесса восприятия им был предложен принцип "структурно-процессуальной анизотропности", которая выражает многообразие и многозначность воспринимаемых признаков и отношений.
Сочинения. Психология пространственного восприятия. 1989
Литература. Морина Н.Л. Страницы жизни и творчества А.И. Миракяна

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Мишотт (Michotte) Альберт Эдуард, барон ван ден Берк

(13.10.1881, Брюссель - 1965) - бельгийский психолог.
Биография. После завершения своего философского образования в Католическом университете г. Левена (доктор философии, 1900) приступил к преподавательской деятельности, сначала в Институте высшей философии (1905), затем в университете г. Левена как куратор курса, доцент, с 1908 г. по 1912 г. он - ординарный профессор и руководитель психологической лаборатории. В 1906 г. Мишотт проходил научную стажировку в психологической лаборатории Лейпцига, в 1907-1908 г.г. - в Вюрцбурге у О.Кюльпе, с которым познакомился во время конгресса экспериментальной психологии, проходившего в Вюрцбурге, и который оказал большое влияние, в частности, тем, что указал на труды Ф.Брентано, Э.Маха, А.Мейнонга, Э.Гуссерля, Х.Эренфельса и К.Штумпфа. В 1923 г. Мишотт основал в Левенском университете Колледж педагогики и психологии (Ecole de Pedagogie et de Psychologie appliquec a l'Education), который в 1944 г. получил статус института. Президент 15 Международного психологического конгресса (1957) и Международного союза научной психологии (до 1960), с 1912 г. - редактор "Etudes de Psychologie" и с 1928 г. - со-редактор "Journal of General Psychology". Учитель П.Фресса.
Исследования. В первый период научной работы занимался анализом исследовательских методик, прежде всего развиваемых в рамках Вюрцбургской школы, таких как систематическая интроспекция, и направленных на изучение высших психических процессов (мышление, воля, детерминирующая тенденция, логическая память, образование понятий). Затем произошел отказ от этого подхода, сопровождавшийся критикой метода систематической интроспекции, и Мишотт переориентировался на бихевиористские методологические установки. В этот период он ставит ряд новых вопросов о восприятии и осуществляет новаторские экспериментальные исследования визуального (в том числе стробоскопического), тактильного, кинестетического восприятия, психологического ритма, моторного научения. Особую известность ему принесли эксперименты, проводившиеся с 1940 г. по 1965 г., по изучению восприятия причинности и сохранения объекта ("эффект туннеля"). В своих исследованиях Мишотт установил, что впечатление, будто объект А обусловливает движение объекта Б, возникает только при определенных условиях: когда есть преемственность во времени, в направлении, скорости (La causalite physique estelle une donnee phenomenale? // Tijdschrift voor Philosophie. 1941, № 3; La perception de la causalite. Louvaine, 1946, в рус.пер.: Восприятие причинности // Хрестоматия по ощущению и восприятию. М., 1975; Causalite, permanence et realite phenomenales // Louvaine, 1946). Исследования же сохранения объекта позволили выявить, что условием такого сохранения является, например, постепенность исчезновения частей объекта (Reception and cognition // Acta Psychologica. 1955, №11, p. 69-91). Но самое главное заключение, которое было сделано Мишоттом по результатам этих экспериментов, заключалось в том, что восприятие причинности и сохранения является таким же сенсорным фактом, как и восприятие цветов или звуков, пространства или времени. Мишотт подчеркивал важность для психического развития также и тактильно-кинестетического восприятия причинности, хотя экспериментальных исследований этого процесса он не проводил.
Сочинения. Deux faits interessant a signaler // Rev. neoscolastique. 1901;
The emotional significance of movement // The Nature of Emotion. Baltimore, 1968.
Литература. Грегори Р.Л. Глаз и мозг. М., 1970.


Мифологизация Я

Словообразование. Происходит от греч. mithos - сказание.
Автор. W.Th.Winkler и H.Hafer (1957 г.).
Категория. Теоретический конструкт, служащий для объяснения возникновения шизофренической симптоматики.
Специфика. Включение защитных мероприятий в условиях непереносимого чувства вины - "отступление" Я перед неассимилированным содержанием. Происходит уход сознания от того содержания, которое не может быть ассимилировано из-за несовместимости с принимаемыми ценностями, например, когда в определенной ситуации в сознание проникает очень сильный побудительный импульс, который не соответствует этическим установкам индивида и поэтому вызывает чувство вины. Индивид ощущает себя уже не как автономного деятеля, но как арену для действия чуждых сил. Его переживания теряют Я-качество, т.е. становятся "чужими", "сделанными". При этом отстранение от чувства вины происходит за счет идентификации с архетипическими, мифологическими образами. Я индивида как бы погружается в коллективное существование, свободное от вины.
Синоним. По своим механизмам стоит близко к понятию проекции.
Литература. Winkler W.Th. Psychologie der modernen Kunst. Tubingen: Mohr, 1949;
Winkler W.Th. Zum Begriff der "Ich-Anachorese" bei schizophrenen Erleben. // Arch. f. Psychiatrie, 192, 1954;
Winkler W.Th. Dynamische Phenomenologie der Schizophrenien als Weg zur gezilten Psychotherapie // Z. f. Psychotherapie, 7, 1957


Мифомания

Словообразование. Происходит от греч. mithos - сказание.
Автор. Dupre (1905 г.).
Категория. Болезненная склонность искажать действительность, лгать, рассказывать выдуманные истории.
Специфика. Для маленьких детей такая тенденция является достаточно естественной, т.к. они еще не могут с уверенностью различать мир собственных мечтаний и действительность (мнимая лживость).
Литература. Dupre E. Pathologi de l'imagination et de l'emotive. Paris: Payot, 1925


Младенческий возраст

Категория. Период жизни ребенка между его рождением и достижением годовалого возраста.
Специфика. В младенческом возрасте выделяют три этапа:
- новорожденность (первый месяц жизни), когда ребенок подготавливается к эмоциональному общению со взрослыми;
- первое полугодие, во время которого ведущей деятельностью становится ситуативно-личностное общение со взрослым;
- второе полугодие жизни, когда ведущей становится предметно-манипулятивная деятельность.
Завершение младенчества связано с "кризисом первого года", свидетельствующим о формировании личности ребенка.


Младший школьный возраст

Категория. Период жизни ребенка от 6-7 до 10 лет, когда он проходит обучение в начальных классах (I - IV классы) современной школе.
Специфика. Для этого возраста характерно, что у ребенка в качестве ведущей деятельности формируется учебная деятельность, в которой происходит усвоение человеческого опыта, представленного в форме научных знаний. В рамках учебной деятельности возникают два основных психологических новообразования этого возраста - возможность произвольной регуляции психических процессов и построение внутреннего плана действий.


Мнемосхема

Категория. Элемент эргономического процесса.
Специфика. Графическая модель, отображающая динамически изменяющуюся функциональную-техническую схему управляемого оператором объекта. Это - разные типы дисплеев, приборов.


Мнемотехника

Словообразование. Происходит от греч. mnemonikon - искусство запоминания.
Категория. Система специальных приемов, служащих для облегчения запоминания.
Специфика. Наиболее распространенным приемом является организация ассоциативного поля вокруг запоминаемых понятий. Например, элементы воспринимаемой информации могут мысленно привязываться к неким константным в своей последовательности системам, например, располагаться в строго определенных местах какого-либо помещения. В качестве мнемонических могут использоваться достаточно формальные мнемотехнические системы, не имеющие логической связи с новой информацией, но наиболее эффективны такие мнемотехнические приемы, которые позволяют увязать эту информацию с уже имеющейся за счет установления строго логических связей.


Мнимая лживость

Категория. Форма детских представлений.
Специфика. Склонность ребенка воспринимать события не такими, как они были на самом деле, а такими, как ему хотелось бы. При этом ребенок фантазирует, отождествляя себя с другими людьми, например, с героями сказок. Мнимая лживость часто проявляется у детей 4-5 лет и с возрастом, как правило, проходит.


Модально-неспецифические нарушения памяти

Словообразование. Происходит от лат. modus - способ.
Категория. Общие нарушения памяти.
Специфика. Проявляются в неполноценном сохранении следов воздействий различной модальности. Для подобных расстройств характерно затруднение как непроизвольных, так и произвольных запоминания и воспроизведения. Также могут объединяться с нарушениями сознания. Возникают при поражении глубоких неспецифических образований мозга, за счет чего происходит патологическое повышение взаимного торможения следов. В качестве частного случая рассматривают корсаковский синдром, обусловленный алкогольной интоксикацией.


Модально-специфические нарушения памяти

Словообразование. Происходит от лат. modus - способ.
Категория. Частные нарушения памяти.
Специфика. Проявляются при сохранении и воспроизведении информации только определенной модальности. Возникают при поражении корковых зон анализаторов, когда происходит повышение тормозимости следов памяти за счет интерферирующих воздействий.
Виды. Выделяют модально-специфические расстройства акустической, слухоречевой, зрительно-пространственной, двигательной памяти.


Модальность

Словообразование. Происходит от лат. modus - способ.
Категория. Форма отражения раздражителя в определенной сенсорной системе (зрительной, слуховой, тактильной и т.д.).


Моделирование в обучении

Словообразование. Происходит от лат. modulus - образец.
Категория. Средство обучения.
Специфика. Отработка определенных психологических операций, прежде всего в научно-теоретической сфере, на системах, служащих отображением реальных процессов окружающей среды.


Моделирование в психологии

Словообразование. Происходит от лат. modulus - образец.
Категория. Методологическая установка.
Специфика. Построение моделей осуществления тех или иных психологических процессов с целью формальной проверки их работоспособности.


Модель делителя

Словообразование. Происходит от лат. modulus - образец.
Автор. А.Трейсман.
Категория. Концепция избирательности внимания, разработанная в когнитивной психологии
Специфика. В соответствии с этой гипотезой допускается существование своеобразного перцептивного фильтра между воспринимаемым сигналом и его вербальной обработкой, который настроен не только на физические свойства сообщения, но и на семантические.
Литература. Treisman A.M. The psychological reality of levels of processing // (Eds.) Germek L.S., Craik J.M. Levels of Processing in Human Memory. Hillsdale, 1979


Модель с фильтрацией

Словообразование. Происходит от лат. modulus - образец и filtrum - войлок.
Автор. Д.Бродбент.
Категория. Одна из первых концепций избирательного внимания.
Специфика. Предполагает ограниченность пропускной способности канала обработки сенсорной информации, поступающей параллельно по нескольким каналам. На определенном этапе обработки информации тот или иной сигнал оказывается в центре внимания, что и обусловливает его передачу через избирательный фильтр, который работает по принципу все или ничего, в "канал с ограниченной пропускной способностью", который находится между этапами обнаружения и распознавания сигналов. За счет этого фильтра происходит перемещение информации из кратковременной памяти в долговременную.
Литература. Бродбент Д.Е. Установка на стимул и установка на ответ: два вида селективного внимания // (Ред.) Леонтьев А.Н., Пузырей А.А., Романова В.Я. Хрестоматия по вниманию. М. Изд. Мос. Унив., 1976


Мозг

Категория. Центральный отдел нервной системы позвоночных животных и человека, образованный нервными и глиальными клетками и их отростками.
Структура. У позвоночных животных и человека различают головной мозг, помещенный в полости черепа, и спинной, находящийся в позвоночном канале.


Молекулярный бихевиоризм

Словообразование. Происходит от лат. mоles - масса и англ. behaviour - поведение.
Категория. Бихевиоризм Дж.Уотсона.
Специфика. Характеризуется тем, что в нем анализировались по возможности минимальные поведенческие акты (в частности, рефлексы).


Молешотт (Moleschott) Якоб

(9.08.1822, Хертогенбос, Нидерланды - 20.05.1893, Рим) - немецкий философ, физиолог, представитель вульгарного материализма.
Исследования. Сводил философию к естествознанию. Рассматривал человеческое мышление как физиологический механизм. По его мнению, особенности психических процессов напрямую зависят от процессов материальных, в частности, от характера пищи.
Сочинения. Естествознание и медицина. СПб., 1865;
Вращение жизни в природе. СПб.-М., 1867;
Причины и действия в учении о жизни. М., 1868


Молярный бихевиоризм

Словообразование. Происходит от молярный - малая концентрация и англ. behaviour - поведение.
Категория. Бихевиоризм Э.Ч.Толмена.
Специфика. Характеризуется тем, что в нем анализировались не самые элементарные поведенческие акты, а достаточно сложные - целостные и целеориентированные.


Монаков (Monakow) Константин, фон

(4.11.1853, Бобрезово, Россия - 19.10.1930, Цюрих) - швейцарский врач-невропатолог, нейроанатом, нейропсихолог и философ.
Исследования. Испытал влияние Вюрцбургской школы. Критик классической теории локализации психологических функций. Проводил плодотворные исследования психологических следствий поражения различных участков коры головного мозга. Пришел к заключению, что по выпадению тех или иных психологических операций можно судить лишь о зоне поражения, но не о локализации психической функции, в соответствии с этим ввел понятие "асемии", характеризующее то, что нарушения сложных символических функций могут иметь место при самых различных по локализации поражениях мозга. Опираясь на представление об иерархической организации мозга, ввел понятие "диашизиса", которое подразумевает, что всякое органическое поражение, как нервной системы, так и внутренних органов, создает вокруг себя зону функционально-динамических изменений, в силу этого поражение участков, которое не связано с высшими психическими функциями, также может вести к их нарушению. С другой стороны, при нарушении участка мозга, связанного с какой-либо высшей психической функцией, она - через некоторое время - может реализовываться уже другими участками (Die Lokalisation im Grosshirn und der Abbau der Funktionen durch corticale Herde. Wiesbaden, 1914). Автора этих исследований высоко оценивал А.Р.Лурия, который считал Монакова "одним из наиболее глубоких и осторожных неврологов нашего времени". В последние 15 лет жизни одновременно с проведением дальнейших исследований по анатомии и эволюции мозга, занимался пограничными вопросами медицины и философии. В своих трудах "Gefuhl, Gesittung und Gehirn"(1916) и "Psychiatrie und Biologie" (1919) рассматривал проблему психофизического параллелизма и пришел к заключению о независимости высших психических функций от мозгового субстрата. Обращался при этом к понятию "горме", под которым понимал творческое побуждение, характеризующее уже уровень протоплазмы и служащее первоосновой инстинктов. Это понятие очень близко понятию elan vital А.Бергсона, для которого оно выступало первоосновой эволюции и интеллекта, и интуиции.
Сочинения. Introduction biologique a letude de neurologie et de la psychopatologie. 1928 (совм. с Mourgue R.);
Lokalisation der Hirnfunktionen // Some Papers on the Cerebral Cortex. Illinois, 1960.
Литература. Анцыферова Л.И. Материалистические идеи в зарубежной психологии. М., 1974.


Монокулярный параллакс движения

Словообразование. Происходит от греч. monos - один, единый + лат. oculus - глаз и греч. parallaxis - уклонение.
Категория. Механизм зрительного восприятия.
Специфика. Восприятие пространственной удаленности предметов за счет функционирования одного глаза. Основан на зависимости величины угловых скоростей объектов только от их удаленности от наблюдателя.


Монотония

Словообразование. Происходит от греч. monos - один, единый + tonos - напряжение, ударение.
Категория. Функциональное состояние человека.
Специфика. Возникает при однообразной работе. Характеризуется снижением тонуса и восприимчивости, ослаблением сознательного контроля, ухудшением внимания и памяти, стереотипизацией действий, появлением ощущений скуки и потери интереса к работе. Продуктивность деятельности может лишь на некоторое время восстанавливаться за счет включения особых волевых усилий. В ответ на монотонные условия работы могут развиваться и явления психического пресыщения.


Морено (Moreno) Якоб Леви

(20.05.1892, Бухарест - 14.05.1974, Бикон, Нью-Йорк) - американский психиатр, социальный психолог, автор основатель социометрии.
Биография. Во время первой мировой войны эмигрировал в Вену. Образование по философии и медицине получил в Венском университете. Учился у З.Фрейда. Затем работал в психиатрических клиниках и институтах Австрии. С 1927 г. переехал в США. В 1936 г. создал первый терапевтический театр. Основатель (1936) и главный врач клиники в Бикон-Хилле. Основатель журнала "Sociometry" (1937). В 1940 г. создал Институт социометрии и психодрамы. С 1951 г. - профессор Нью-Йоркского университета.
Исследования. Основа его теории была сформирована тогда, когда он находился в лагере беженцев под Веной. По мнению Морено, кроме макроструктуры общества, которая традиционно изучается в социологии, существует неформальная микроструктура, которую образуют индивидуальные притяжения и отталкивания между людьми. Все социальные конфликты обусловлены рассогласованностью между официальной и неофициальной структурами. Было показано, что есть связь субъективного благополучия, переживаемого личностью, и ее социально-психологического статуса, обусловленного местом, занимаемом прежде всего в малой группе.
Терапия. На основе своих теоретических построений Морено разработал психотерапевтической метод психодрамы.
Сочинения. Das Stegreiftheater. Postdam, 1924;
Sociometry and the Cultural Order. N.Y., 1943;
Sociodrama, a Method for the Analysis of Social Conflict. N.Y., 1944;
Group Psychotherapy. 1947;
Sociometry, Experimental Method and Science. 1951; в рус. пер.: Социометрия. Экспериментальный метод и наука об обществе. М., 1958
Who Shall Survive? Beacon, 1953;
Sociometry and the Science of Man. N.Y., 1956;
First Book of Group Psychotherapy. 1957;
Psychodrama. V. 1-3, N.Y., 1959-69;
Sociometry Reader. N.Y., 1960;


Морита-терапия

Словообразование. Происходит от греч. theraрeia - лечение.
Автор. Метод создан С.Морита (1874-1938) в 1919 г.
Категория. Форма когнитивной психотерапии.
Специфика. Основана на положениях дзен-буддизма с использованием эффектов сенсорной депривации. Первоначально этот метод был ориентирован на лечение такого этноспецифического психического заболевания японцев, как "шинкейшицу" (невротический комплекс с элементами неврастении, ипохондрии, навязчивостей). Основной целью данного метода являлось достижение пациентом не просто хорошего самочувствия, но изменения самого уклада жизни. "Морита-терапия" осуществлялась в клинике, куда пациент помещался, чтобы исключить возможность привычных занятий и отношений, и проходила несколько этапов. В первую неделю пациент проводил время в изолированной, затемненной комнате, пытаясь самостоятельно решить свои проблемы. Затем он включался сначала в легкую, затем во все более тяжелую трудотерапию, которая длилась месяц-полтора; в это время его проблемы также не обсуждались, но формировалась общая установка, позволяющая пациенту включать в свою личностную структуру как позитивный, так и негативный опыт, а главное - не вытеснять страх, а относиться к нему безучастно. После окончания стационарного курса психотерапия продолжалась в рамках краткосрочных семинаров бывших пациентов. В настоящее время метод используется достаточно широко и получил международное признание.
Литература. Doi Takeo L. Morita therapy and Psychoanalysis // Psychology, vol. 5, 3, 1962
Suzuki Y., Ueno H. Studies on sensory deprivation // Tohoky Psychol. Folia. 1965, 23, p. 63-66;
Семенова Н.Д. Международный конгресс по Морита-терапии // Вопросы психологии. 1990, № 5, с.182-183;
Карвасарский Б.Д. Психотерапия. М., 1985, с. 157-161.


Морфологический субстрат памяти

Словообразование. Происходит от греч. mоrphe - форма + lоgоs - учение и лат. substratum - букв. подкладка.
Категория. Нейроанатомическая подсистема.
Специфика. Обеспечивает процессы сохранения и воспроизведения информации.


Московиси (Moscovici) Серж

(род. 1925) - французский психолог.
Биография. Руководитель лаборатории социально-психологических исследований в Высшей школе социальных исследований при Парижском университете.
Исследования. Специалист в области социальной психологии.
Сочинения. (Ed.) Introduction a la psychologie sociale. P., 1972


Мотив

Словообразование. Происходит от лат. moveo - двигаю.
Категория. Теоретический конструкт, обозначающий материальный или идеальный предмет, достижение которого выступает смыслом деятельности.
Специфика. Мотив представлен субъекту в виде специфических переживаний, характеризующихся либо положительными эмоциями от ожидания достижения данного предмета, либо отрицательными, связанными с неполнотой настоящего положения. Но для осознания мотива, т.е. для включения данных переживаний в культурно обусловленную категориальную систему, требуется особая работа.
Диагностика.. Основными признаками мотива являются: активизация деятельность (энергетический потенциал), направление активности на определенную цель, селективное внимание (на определенный вид раздражителей), подготовка к типичным образцам реагирования, реализация деятельности до достижения цели или до смены более сильной мотивацией. Эти признаки фиксируются в типичных экспериментальных ситуациях:
1. Предпочтение ключевого раздражителя в ситуации выбора.
2. Владение информацией о средствах достижения цели.
3. Сопутствующие психофизиологические реакции (психогальванический рефлекс, сила рефлекса, повышение тонуса, кардиоваскулярные изменения).
4. Сенсорные волны.
5. Ретроактивное торможение.
6. Моторная готовность к достижению цели.
7. Сила нажима при письме.
8. Готовность восприятия в аспекте осознанного интереса - апперцепции.
9. Готовность восприятия в аспекте подпороговых признаков, не связанных с осознанным интересом.
10. Продуктивность произвольной памяти.
11. Продуктивность непроизвольной памяти.
12. Эффект торможения в симультанном восприятии.
13. Латентное научение.
14. Намеренное обучение.
15. Время реакции в ситуации выбора.
16. Конфликтующие действия.
17. Спонтанная активность.
18. Выдержка при достижении цели.
19. Защитные психологические механизмы.
20. Проекция собственных качеств на других.
21. Сферы мышления.
22. Темы фантазирования.
23. Нелогичность мышления (преобладание эмоциональных оснований при классификации).
24. Самооценивание.
Литература. Graumann C.-F. Methoden der Motivationsforschung // Thomae H. (Hrsg.). Handbuch der Psychologie in 12 Bd. Allgemeine Psychologie II. Motivation. Gottingen: Hogrefe, 1965

Психологический словарь
© И.М.Кондаков
Обновление 24.02.2000


Мотивационная ригидность

Словообразование. Происходит от лат. moveo - двигаю и rigidus - жесткий, твердый.
Категория. Форма ригидности.
Специфика. Неготовность к отказу от уже сформированных потребностей и от привычных способов их удовлетворения или к принятию новых мотивов. Может находить проявление в образовании сверхценных идей.


Мотивация достижения

Словообразование. Происходит от лат. moveo - двигаю.
Категория. Элемент мотивационно-потребностной сферы.
Специфика. Характеризуется стремлением человека к успехам в различных видах деятельности, способностью к конкуренции, стремлением к совершенству, желанием напряженной работы. В его основе лежат эмоциональные переживания, связанные с социальным принятием тех успехов, которые достигаются индивидом.
Диагностика. Для выявления мотивации достижения часто используются проективные стратегии, в частности разработанную Д.Мак-Клелландом и его сотрудниками методику на основе ТАТ, которую в дальнейшем усовершенствовал Г.Хекхаузен (тест Хекхаузена).


Моторное поле

Словообразование. Происходит от лат. mоtоr - приводящий в движение.
Автор. Н.А.Бернштейн.
Категория. Теоретическое понятие концепции физиологии активности.
Специфика. Освоение субъектом пространства в процессе реализации движений.


Моторные персеверации

Словообразование. Происходит от лат. mоtоr - приводящий в движение и perseveratio - упорство.
Категория. Форма персевераций.
Специфика. Навязчивое воспроизведение одних и тех же движений или их элементов (написание букв или рисование).
Виды:
- "элементарная" моторная персеверация, которая проявляется в многократном повторении отдельных элементов движения и возникает при поражении премоторных отделов коры мозга и нижележащих подкорковых структур;
- "системная" моторная персеверация, которая проявляется в многократном повторении целых программ движений и возникает при поражении префронтальных отделов коры мозга;
- моторная речевая персеверация, которая проявляется в виде многократных повторений одного и того же слога или слова в устной речи и при письме и возникает как одно из проявлений эфферентной моторной афазии при поражении нижних отделов премоторной области коры левого полушария (у правшей).


Музыкотерапия

Словообразование. Происходит от греч. theraрeia - лечение.
Категория. Форма психотерапии.
Специфика. Основана на целительном воздействии музыки на психологическое состояние человека.
Виды. Различают пассивную и активную формы музыкотерапии. При пассивной музыкотерапии пациентам предлагают прослушивать различные музыкальные произведения, соответствующие состоянию их психологического здоровья и ходу лечения. Целью в данном случае является определенное эмоциональное, в том числе эстетическое, переживание, которое должно способствовать отреагированию тех или иных проблем и достижению новых смыслов. В качестве средств, способствующих музыкотерапии, часто используют дополнительные приемы, такие как дыхательные упражнения, аутотренинг, гипноз, живопись или танец. Выбор тех или иных музыкальных произведений может осуществляться на основании разных критериев: в так называемой "американской школе музыкотерапии" (Illing H.S., Benedict I. Entwicklung und Stand der amerikanischen Musiktherapie // Teirich H.R. (Hrsg.) Musik in der Medizin. Stuttgart, 1958) предлагаются такие отрывки, которые вызывают очень широкий спектр эмоциональных состояний (радость, печаль, сочувствие и т.д.); в "шведской школе", основанной на глубинном анализе, предъявление музыки индивидуализируется для отреагирования определенных скрытых комплексов.
При активной музыкотерапии пациенты сами участвуют в исполнении музыкальных произведений (в хоре или музыкальном оркестре), применяя при этом как обычные музыкальные инструменты, так и необычные, например, собственное тело (хлопки, постукивания и пр.). Основной целью в данном случае является интеграция индивида в социальные группы, т.к. в музыкальном сотворчестве хорошо отрабатываются различные коммуникативные навыки, устраняется застенчивость, кроме того формируется выдержка и самоконтроль. В психиатрической практике музыкотерапия наиболее эффективна при работе со слабоумными пациентами; метод используют также при реабилитации больных с физическими нарушениями (слепота, глухота), в исправительных учреждениях. Многие элементы, выработанные в музыкотерапии, также используются в практике музыкального образования.
Литература. Брусиловский Л.С. Музыкотерапия // Руководство по психотерапии. Ташкент, 1979, с. 256-275;
Schwabe C. Musiktherapie bei Neurosen und funktionelltn Storungen. Jena, 1972;
Pontvik A. Heilen durch Musik. Zurich, 1955.


Мышечные синергии

Словообразование. Происходит от греч. synergeia - содружество.
Категория. Координация двигательных действий (ходьба, мимика).
Специфика. При высокой степени стандартизации сохраняют свою ориентацию на достигаемый результат движения.


Мышление

Категория. Процесс моделирования неслучайных отношений окружающего мира на основе аксиоматических положений.


Мэй (May) Ролло

(род. 1909) - американский психолог, представитель гуманистической психологии.
Биография. Изучал индивидуальную психологию А.Адлера, затем получил теологическое образование. 1940-х гг. работал в Институте психиатрии, психоанализа и психологии в Нью-Йорке.
Исследования. Пытался объединить психоанализ и экзистенциализм. Трактовал любовь и волю как базовые потребности человеческого существования (Love and Will. N.Y., 1969).
Сочинения. The Springs of Creative Living: A Study on Human Nature and God. N.Y., 1940;
Man's Search for Himself. N.Y., 1953;
Meaning of Anxiety. N.Y., 1977;
The Courage to Create. N.Y., 1978


Мюллер (Muller) Иоганнес

(14.07.1801, Кобленц - 28.04.1858) - немецкий физиолог, один из создателей современной сравнительной анатомии, эмбриологии и физиологии, автор теории специфических энергий органов чувств.
Биография. Родился в семье сапожника. Окончил медицинский факультет Боннского университета. С1826 г. - профессор анатомии и физиологии Боннского университета. С 1833 г. - директор анатомического театра в Берлинском университете, профессор, вел курсы анатомии человека, сравнительной и патологической анатомии, истории физиологии, эмбриологии.
Исследования. По мнению Мюллера, ощущения представляют собой разряды особой, "специфической энергии", заложенной в рецепторном отделе нервной системы и пробуждаемой внешними раздражителями. Пространственное восприятие объяснял за счет того, что сетчатка может вносить возникающие ощущения в изначально существующую пространственную схему.
Сочинения. Zur vergleichenden Physiologie des Gesichtssinnes des Menschen und der Tiere. Lpz., 1826;
Uber phantastischen Geisichtserscheinungen. Goblenz, 1826;
Handbuch der Physiologie des Menschen. Bd. 1-2, Goblenz, 1833-34


Мюллер (Muller) Георг Элиас

(20.07.1850, Гримма, Саксония - 23.12.1934, Геттинген) - немецкий психолог, один из основателей экспериментальной психологии в Германии.
Биография. В 1873 г. защитил докторскую диссертацию по философии в Геттингенском университете. С 1876 г. - профессор Геттингенского университета. Переводчик "Эннеад" Плотина (1878).
Исследования. Исходил из принципа изоморфизма психических и физических явлений. Проводил исследования в области психофизики, визуальных представлений. В области изучения памяти обнаружил эффект ретроактивного торможения. Отстаивал тезис о немеханическом запоминании даже бессмысленных слогов. Сами ассоциации рассматривались им как в значительной степени обусловленные реализацией сознательной установки на заучивание.
Сочинения. Zur Grundlegung der Psychophysik. B., 1878;
Zur Psychophysik der Gesichtsempfindungen // Z. f. Psychol., 1896-97, Bd. 10, 14;
Zur Analyse der Gedachtnistatigkeit und Vorstellugsverlaufes. T. 1-3, Lpz., 1911-17;
Komplextheorie und Gestalttheorie. Gott., 1923;
Abriss der Psychologie. Gott., 1924


Мюнстерберг (Munsterberg) Хуго

(1.06.1863, Данциг - 16.12.1916) - немецко-американский психолог, один из основоположников психотехники (ввел сам термин "психотехника").
Биография. В 1882 г. приступил к изучению медицины в Лейпцигском университете, но вскоре заинтересовался психологией. В 1885 г. защитил диссертацию у В.Вундта. В 1887 г. в Гейдельбергском университете получил степень доктора медицины. С 1891 г. - профессор Фрейбургского университета, где на свои средства организовал экспериментально-психологическую лабораторию. В 1892 г., по приглашению У.Джемса, переехал в США, где стал профессором и директором психологической лаборатории Гарвардского университета. Президент Американской психологической ассоциации (1898) и Американской философской ассоциации.
Исследования. Создал философскую систему "волюнтаристического идеализма", в центре которой поставил представление об априорных ценностях, которые связаны не с причинами, а с целями. Будучи сторонником психофизического параллелизма, трактовал эмпирическую психологию как естественную науку, не имеющую дело с областью духовного. Сознание в ней представлено элементарными ощущениями, связанными с моторными актами. Разрабатывая основы психотехники, исходил из понимания ее как науки о практическом применении психологии на службе культуры. Занимался проблемами управления, профотбора, профессионального обучения.
Методы. Разработал стратегии исследования трудовых процессов в лабораторных условиях.
Сочинения. Beitrage zur experimentellen Psychologie. H. 1-4, Freiburg, 1889-92;
Grundzuge der Psychologie. Bd. 1-2, Lpz., 1900;
Principles of Art Education. 1905;
Science and Idealism. Boston, 1906;
Psychotechnics, Psychology and Industrial Efficiency. L., 1913;
Психология и учитель. М., 1915;
The Photoplay. A Psychological Study. 1916;
Основы психотехники. Т. 1-2, М., 1924-25;
Психология и экономическая жизнь. М., 1924


Мю-ритм

Категория. Ритм мозга.
Специфика. Фиксируется в области роландовой извилины коры головного мозга. Изменения мю-ритма связаны только с влиянием кинестезических раздражителей. Так, при выполнении любых движений происходит блокировка мю-ритма. По частоте и амплитуде похож на затылочный альфа-ритм.


Мюррей (Murray) Генри Александр

(13.5.1893, Нью-Йорк - 1988) - американский психолог.
Биография. Получил биологическое и медицинское образование в Гарвардском (бакалавр, 1915), Колумбийском (магистр, 1919; доктор медицины, 1920) и Кембриджском университетах. Работал преподавателем физиологии в Гарвардском университете и врачом в Пресвитерианском госпитале Нью-Йорка (1920-1922), с 1922 г. по 1926 г. он - ассистент профессора эмбриологии в Рокфеллеровском институте медицинских исследований, одновременно с этим с 1924 г. по 1925 г. работал в биохимической лаборатории Кембриджа, Англия, здесь по биохимическим вопросам защитил докторскую диссертацию (1927), в это время у него появился выраженный интерес к психологии. С 1926 г. по 1927 г. Мюррей - преподаватель психологии Гарвардского университета, с 1928 г. он - ассистент профессора, с 1937 г. - ассоциативный профессор в Гарвардской психологической клинике. Проходил стажировку по психологии у Ф.Александера и Х.Захса (1935). В 1943 г. покинул Гарвард, чтобы поступить на военную службу, работал в Отделе стратегических служб США над программой разработки ситуационных тестов на стрессоустойчивость, в 1947 г. вновь возвратился в Гарвард, где занял кафедру в Психологической клинике. Основал в 1949 г. собственную Психологическую клинику "Annex" при Гарвардском университете. Некоторое время работал по программам ЦРУ.
Исследования. Особое значение для мировой психологии имели разработки Мюррея в области теории и диагностики личности. Его персонология, опирающаяся в большой степени на работы З.Фрейда о ранних детских фиксациях и комплексах и включающая в себя модифицированные понятия Я, Оно, Сверх-Я, нацелена прежде всего на анализ индивидуальных проявлений. В отличие от Фрейда и А.Адлера им было введено большое число базовых потребностей, где наряду с первичными, или витальными, потребностями выделялись вторичные (психогенные), свойственные человеку. В своей книге "Исследование личности" (Exploration in Personality. N.Y., 1938 (et al.)), он выделил 36 потребностей и определил соответствующие им побудительные условия ситуации ("давление"), а также предложил опросник для выявления индивидуальных различий в мотивах. Перечень потребностей, составленный Мюррем несколько позже, включал в себя такие потребности, как потребности в достижении, уважении, общении, порядке, в привлечении к себе внимания, независимости, защите, содействии, внутреннем анализе, помощи, доминировании, унижении, заботе, изменении, терпении, в индивиде другого пола, агрессии, игре (в дальнейшем на основе этого перечня были созданы опросники "Список личностных предпочтений" А.Эдварса и "Форма по изучению личности" Д.Джексона). Мюррей одним из первых стал рассматривать мотивы как устойчивые личностные диспозиции. Но, вместе с тем, в статье "К классификации взаимодействий" (Toward a classification of interaction // Toward a general theory of action. Cambridge, Mass., 1951), он пришел к заключению, что целенаправленное поведение можно объяснить лишь как результат взаимодействия личностных (потребностное состояние как желаемое целевое состояние) и ситуативных ("давление" как признаки ситуации, на которые можно надеяться или которых следует опасаться) факторов: "давление" актуализирует соответствующую потребность, а потребность ищет соответствующее ей "давление"; их встреча обозначалась Мюрреем как "тема". Благодаря такому подходу Мюррей оказал влияние на современный интеракционизм. Провел цикл исследований по определению влияния потребностных состояний на восприятие, в частности, выявил, что дети, недавно пережившие состояние страха, склонны воспринимать людей на фотографиях как более злых, чем они воспринимались раньше (1933).
Диагностика. Разработал ряд методик для изучения личностных потребностей, в том числе принесший ему всемирную известность "Тематический Апперцептивный Тест", который был основан на его перечне потребностей и угнетающих обстоятельств (Thematic Apperception Test: Manual. Cambridge, 1943).
Сочинения. The effect of fear upon estimates of the maliciousness of other personalities // J. o. social psychol. 1934, 4;
A method for investigation fantasies // Neurol. Psychiat. 1935 (совм с Morgan C.);
Preparation for Scafford of a Comprehensive System // Psychology. Study of a Science. N.Y., 1957;
Vicissitudes of Creativity // Creativity and its Cultivation. N.Y., 1959.
Литература. Хекхаузен Х. Мотивация и деятельность. Т. 1, М., 1986, с. 109-112.


Мясищев Владимир Николаевич

(10.07.1893 - 4.10.1973) - отечественный психиатр, психотерапевт, психолог.
Биография. В 1919 г. окончил медицинский факультет Петроградского психоневрологического института. Ученик В.М.Бехтерева и А.Ф.Лазурского. С 1919 г. по 1921 г. работал в лаборатории труда Института мозга. С 1939 г. - директор Ленинградского научно-исследовательского института им В.М.Бехтерева. Член-корреспондент АПН СССР.
Исследования. Специалист по проблемам психофизиологии и клиники нервно-психических расстройств. Разработал теорию личности на основе ее отношений. Проводил исследования психофизиологических и социально-педагогических аспектов психотерапии.
Сочинения. Работоспособность и болезненные личности. 1936;
Психические особенности человека. Характер, способности. Т. 1-2, 1957 (совм. с А.Г.Ковалевым);
Личность и неврозы. 1960;
Введение в медицинскую психологию. 1966 (совм. с М.С.Лебедевым)

Психологический словарь
© И.М.Кондаков
Обновление 11.03.2000


Наблюдение

Категория. Экспериментальная стратегия.
Специфика. Исследование определенных характеристик того или иного процесса, имеющее целью выявление его инвариантных признаков, без активного включения в сам процесс. Может быть ориентирован на регистрацию актов поведения и физиологических процессов. Как правило, выступает в качестве предварительного этапа перед планированием и осуществлением экспериментального исследования.


Навязчивые состояния

Категория. Патопсихологические нарушения.
Специфика. Личностно неконтролируемое воспроизведение того или иного психологического содержания, которое приводит к нарушению деятельности. Могут проявляться в виде постоянных мыслей, воспоминаний, сомнений, влечений, внешних действий. Часто связаны с болезненным ощущением принуждения к подобному воспроизведению. При этом реализация навязчивых психических содержаний часто субъективно связывается с устранением определенной опасности. Наиболее распространены навязчивые страхи, или фобии.
Литература. Hoffmann N., Weiss E. Ein Zwang. Bern: Huber, 1983


Наглядно-действенное мышление

Категория. Форма мышления.
Специфика. Характеризуется тем, что осуществляется в реальном манипулировании предметами и обслуживает прежде всего практические задачи. По мере усложнения этой формы мышления происходит постепенное отделение выполняемых действий по разрешению проблемной ситуации от внешних наглядно воспринимаемых условий. При этом происходит создание внутреннего пространства действия, в котором отношения между элементами проблемной ситуации предстают в достаточно схематизированном виде.


Наглядно-образное мышление

Категория. Форма мышления.
Специфика. Характеризуется тем, что в его основе лежит моделирование и разрешение проблемной ситуации в плане представлений. Выступая следующим этапом развития интеллекта после наглядно-действенного мышления, данный вид мышления основан на использовании определенных перцептивных эталонов, на основе которых возможно вскрытие перцептивно неочевидных связей объектов. Таким образом, в представлениях, которыми оперирует наглядно-образное мышление, выражаются не только ситуативно возникающих связей, но также более глубокие, скрытые существенные свойства, не представленные в наглядной ситуации. Основой функционирования наглядно-образного мышления выступает перевод перцептивного структуры проблемной ситуации в систему семантических признаков, образующих определенные значения, за счет чего достигается достаточно большая широта для возможностей моделирования.


Надежность данных анкетного опроса

Категория. Характеристика анкетного опроса.
Специфика. Результат действия множества факторов, к которым относятся:
- привычность анкетного опроса в сообществе;
- адекватная адресация;
- мотивировка респондента (лат. responsare - отвечать);
- валидность анкетных вопросов;
- хорошая структурированность опросника (от простого к более сложному и снова к более простому);
- исчерпывающая инструкция;
- понятность и недвусмысленность формулировок вопросов и ответов;
- полнота всего опросника.
Степень надежности может быть определена посредством повторения анкетного опроса на той же выборке или при использовании других методик (анализ документов, наблюдение, опрос экспертов), которые могут подтвердить полученные результаты.


Надежность измерения

Категория. Характеристика экспериментального исследования.
Специфика. Воспроизводимость результатов измерения в аналогичных условиях, количественно выражаемая с помощью корреляции результатов начальных и повторных измерений. Зависит от объективности экспериментатора, надежности измерительной аппаратуры и отсутствием неконтролируемой вариабельности исследуемого свойства.


Надежность системы человек - машина

Категория. Эргономическая характеристика.
Специфика. Долгосрочный показатель работоспособности технических систем, которые актуально обслуживаются людьми, во всевозможных условиях ее функционирования.


Надежность человека-оператора

Категория. Эргономическая характеристика.
Специфика. Психологическая характеристика человека, за счет которой обеспечивается работоспособность регулируемой им системы "человек - машина" в диапазоне различных условий ее существования.


Найссер (Neisser) Ульрих

(род. 1928, Киль) - американский психолог, один из основателей когнитивной психологии.
Биография. В 1933 г. его семья эмигрировала в США. Сначала изучал физику в Гарвардском университете, затем переключился на психологию. Прослушал курс по психологии общения Дж.Миллера. В 1950 г. закончил обучение со степенью бакалавра, в 1952 г. под руководством В.Келера защитил магистерскую диссертацию в Свартморском колледже, в 1956 г. - докторскую диссертацию по психологии в Гарвардском университете. Профессор университета Элмори в Атланте, директор Центра когнитивной психологии.
Исследования. В 1967 г. в книге "Когнитивная психология" (Cognitive Psychology. N.Y.: Appleton Century Crofts, 1967) сформулировал новые задачи психологии. Определял познание как процесс трансформации, редукции, обработки, накопления, воспроизведения и использования входящих сенсорных сигналов. Рассматривал образование "схемы" как основу когнитивных процессов. Ввел в научный обиход понятия "иконическая память", "эхоическая память". Работая вместе с Дж.Гибсоном, приступил к разработке принципов экологической психологии.


Намерение

Категория. Субъективная представленность элементов мотивационно-потребностной сферы.
Специфика. Связано с сознательным выбором определенной цели. Формирование намерения происходит на основе использования уже приобретенного опыта непосредственного удовлетворения потребностей и при наличии достаточного личностного контроля. Обычно структура деятельности, в которой реализуется намерение, характеризуется тем, что ее цель достаточно отдалена и непосредственное удовлетворение потребности невозможно, а требуется достижение каких-либо промежуточных целей, которые сами по себе не имеют побудительной силы. Показано, что побуждения, связанные со сформулированным намерением, имеют такие же динамические свойства, что и непосредственные потребности.


Наркоанализ

Словообразование. Происходит от греч. narke - помрачение сознания + analysis - разложение, расчленение.
Категория. Диагностическая процедура.
Специфика. Составление анамнеза или выявление эмоционального содержания определенных жизненных ситуаций пациента предваряются введением его в состояние полусна за счет приема снотворных или наркотизирующих средств. В таком состоянии достигается снятие страха, стыда пациента, увеличивается его коммуникативная доступность, а также происходит ослабление психотических проявлений. Выявленное в таком состоянии психологическое, в том числе и психотравмирующее, содержание в дальнейшем, уже при проведении психотерапевтических мероприятий, может быть переработано с терапевтом в состоянии ясного сознания. Главной проблемой данной процедуры является правдивость пациента и истинность сообщаемых им в полусознательном состоянии фактов, которые могут значительно искажаться и в силу психических нарушений пациента, и в силу воздействия фармакологии. Данная процедура была детально разработана Дж.С.Хослеем (J.S.Horsley) и довольно широко обсуждалась в прессе, получив название "сыворотки правды", так как на нее возлагались большие надежды в судебной практике. За расширительное толкование подверглась резкой критике.
Литература. Kranz H. Die Narkoanalyse. Tubingen, 1950;
Horsley J.S. Narcoanalyse // J. o. Mental Science. 1936, 82, p. 416-422


Наркогипноз

Словообразование. Происходит от греч. narke - помрачение сознания + hypnоs - сон.
Категория. Вариант наркопсихотерапии.
Специфика. Характеризуется тем, что для облегчения сеанса гипноза пациент предварительно принимает небольшие дозы снотворного или наркотизирующих средств.
Литература. Телешевская М.Э. Наркопсихотерапия // Руководство по психотерапии. Ташкент, 1979, с. 275-283.


Наркокатарсис

Словообразование. Происходит от греч. narke - помрачение сознания + katharsis - очищение.
Категория. Форма психотерапии.
Специфика. Основан на воспроизведении в сознании пациента, находящегося в гипнозе, тех драматических и патогенетических событий его жизни, о которых уже известно из анамнеза. Находясь в данном состоянии, пациент по возможности максимально обстоятельно рассказывает о пережитых им аффектах, за счет чего наступает отреагирование. Изначально применялась П.Жане, З.Фрейдом и Ж.Брейером (1893, 1895) для лечения неврозов. В дальнейшем Фрейд отошел от этого метода. Кроме того метод был подвергнут критике со стороны других психоаналитиков за несоблюдение принципа переноса.


Наркомания

Словообразование. Происходит от греч. narke - помрачение сознания + mania - страсть.
Категория. Форма маний.
Специфика. Патологическое влечение к наркотическим средствам. При систематическом употреблении наркотиков возникает привыкание, сопряженное с возникновением состояния абстиненции, представляющей собой плохое самочувствие при отсутствии наркотических веществ. При постоянном приеме наркотиков происходит деградация личности, характеризующаяся интеллектуальным и эмоциональным оскудением, утратой всех интересов, не связанных с наркотиками.
Виды. Наиболее распространенный вид наркомании - хронический алкоголизм. В качестве особых видов существуют морфинизм, опиофагии, гашишизм, пристрастие к героину.


Наркопсихоанализ

Словообразование. Происходит от греч. narke - помрачение сознания + psyche - душа + analysis - разложение, расчленение.
Категория. Вариант наркоанализа.
Специфика. Характеризуется тем, что после выяснения событий жизни и ответных переживаний пациента, находящегося в состоянии легкой наркотизации, начинается традиционный психоанализ. Данная процедура нашла широкое применение после второй мировой войны, что было связано с существенным ограничением времени, которое тратилось на психоаналитическую работу. Область более или менее эффективного ее использования достаточно узкая и ограничивается прежде всего актуальными конфликтами и психологическими травмами.
Литература. Hartland J. Medical and Dental Hypnosis and its Clinical Applications. L., 1966


Наркопсихотерапия

Словообразование. Происходит от греч. narke - помрачение сознания + psyche - душа + theraрeia - лечение.
Категория. Ряд методов психотерапии.
Специфика. При проведении, как предварительное условие, используется легкая наркотизация пациента, после которой применяются традиционные методы психотерапии. В качестве наркотизирующих средств первоначально применялись хлороформ, эфир, морфий, гашиш, в настоящее время используются барбитураты (барбамил, гексанал, пентотал, гексобарбитал). Их введение происходит внутривенно до тех пор, пока пациент не достигнет полусонного состояния, но при сохранении контакта с психотерапевтом. Целью наркотизации является снятие у пациента страха, смущения и чрезмерного контроля, которые препятствуют проведению психотерапии.
Литература. Телешевская М.Э. Наркопсихотерапия // Руководство по психотерапии. Ташкент, 1979, с. 275-283;
Sharoff R.L. Narcotherapy // Comprehensive textbook of Psychiatry. Baltimore, 1967, p. 1277-1288


Нарушение импульса

Словообразование. Происходит от лат. impulsus - толчок.
Автор. H.W.Gruhle (1929 г.).
Категория. Психопатологическое нарушение.
Специфика. Болезненные побуждения при шизофрении. По Х.Груле, речь идет об исходном симптоме шизофрении.
Литература. Gruhle H.W. Lehrbuch der Nerven- und Geisteskrankheiten. Halle, 1952


Нарушение побуждений

Автор. Э.Кречмер.
Категория. Отклонения в нормальной реализации потребностей.
Специфика. Кречмер выделял следующие виды:
- слабость и задержка процесса достижения, например, акинетическое двигательное снижение (ангормия);
- сверхсильные и чрезмерно жесткие реакции, в частности психомоторный психокинез (гипергормия);
- неравномерность функций побуждений (дисгормия).
Литература. Kretschmer E. Korperbau und Charakter: Untersuchungen zum Konstitutionsproblem und Lehre von den Temperamenten. B: Springer, 1951


Нарушения внимания

Категория. Болезненные расстройства внимания.
Специфика. Характеризуются неадекватными изменениями направленности, избирательности деятельности и координации отдельных действий. Могут проявляться в сужении объема внимания, в его неустойчивости (отвлекаемость на побочные раздражители).
Обусловливание. Наблюдаются при утомлении и при органических поражениях мозга, прежде всего лобных долей. При поражении лобных долей мозга и связанных с ними неспецифических структур нарушения внимания могут быть модально-неспецифическими и проявляться во многих видах деятельности, при восприятии любой модальности. При поражении определенной анализаторной системы нарушения внимания могут быть модально-специфическими и проявляться в работе только одной модальности. В частности, при поражении затылочной области коры возникают нарушения зрительного внимания, при поражении височной коры - слухового.


Нарушения восприятия времени

Категория. Болезненные расстройства восприятия времени.
Виды. Различают:
- общую дезориентировку во времени, обусловленную нарушением сознания при локальных поражениях мозга и при психических заболеваниях,
- более частную, проявляющуюся как затруднения правильной оценки относительно коротких интервалов (секунд, минут) при поражении височных отделов мозга (преимущественно правого полушария), связанных с синдромом расстройств работы слухового анализатора, а также при стрессе, длительной сенсорной депривации, алкогольном опьянении.


Нарушения восприятия пространства

Категория. Болезненные расстройства восприятия пространства.
Специфика. Возникают из-за нарушений в работе внешних (зрительного, слухового) или внутреннем (кожно-кинестетического) анализаторов, которые возникают при различных патологических состояниях мозга.
Виды. Различают следующие формы нарушений восприятия пространства:
- возникающие при нарушении сознания и проявляющиеся в виде дезориентировки в окружающем мире;
- трудности в ориентировке во внешнем зрительном пространстве из-за непонимания право-левых и верхне-нижних координат зрительного пространства, возникающие при поражении теменно-затылочных отделов мозга;
- трудности в определении направления и удаленности звукового сигнала, возникающие при поражении подкорковых уровней слуховой системы;
- трудности в ориентировке во внутреннем пространстве как одно из проявлений соматоагнозии, возникающие чаще всего при поражении теменных отделов правого полушария;
- трудности ориентировки в локализации пальцев своей руки, возникающие чаще всего при поражении нижнетеменных отделов правого полушария (у правшей);
- нарушения восприятия пространства, возникающие при длительной сенсорной депривации или при экспериментальном искажением сенсорных (зрительных, кожно-кинестетических) сигналов.


Нарушения генерализованных процессов неспецифической активации

Категория. Болезненные расстройства активного включения в деятельность.
Специфика. Возникают при поражении нижних отделов ствола мозга, среднего мозга, диэнцефальной области. При этом происходит изменение динамики протекания всех психических функций на основе модально-неспецифических расстройств памяти и внимания.


Нарушения личности

Категория. Системные расстройства личности.
Специфика. Характерны для тех или иных психических заболеваний и локальных поражений головного мозга. При этом происходят: снижение уровня активности, исчезновение критичности, изменение направленности и динамики мотивации, нарушение самооценки. При различных заболеваниях особенно страдает мотивационная сфера: развиваются патологические потребности и мотивы, которые часто связаны с личностной зависимостью от них; происходит перестройка системы мотивов; снижается уровень опосредствованности мотивов, позволяющий в норме реализацию отсроченного поведения; нарушается соотношение побудительной и смыслообразующей функций мотивов.


Нарушения локальных процессов неспецифической активации

Категория. Болезненные расстройства процессов активации.
Специфика. Связаны с поражениями корковых отделов неспецифических срединных структур (медио-базальных отделов лобных и височных долей мозга) и ведут к расстройству селективности, избирательности протекания психических процессов, к нарушениям произвольной организации психической деятельности, ее речевой регуляции.


Нарушения мышления

Категория. Болезненные расстройства мышления.
Специфика. Обусловлены различными психическими заболеваниями, локальными поражениями мозга и аномалиями психического развития.
Виды. Нарушения мышления могут быть локализованы на различных уровнях: на уровне регуляции, к которому относятся процессы мотивации, проектирования и контроля, на уровне исполнительских операций, на уровне динамического обеспечения интеллектуальной деятельности.
В случае психических заболеваний характерно выпадение прежде всего регуляторных механизмов мыслительной деятельности, и более всего страдают при этом мотивационная составляющая, хотя, например, при шизофрении возникают также и операциональные нарушения, связанные с актуализацией смысловых связей.
При локальных поражениях головного мозга характер нарушений мышления определяется локализацией очага поражения:
- при поражении левой лобной доли мозга обычно происходит выпадение регуляторных компонентов мышления при сохранности исполнительских интеллектуальных операций;
- при поражении третичных корковых полей задних отделов левого и правого полушарий происходят расстройства наглядно-образных и наглядно-действенных форм мышления из-за трудностей анализа и синтеза информации, связанной с пространством;
- при поражении речевых зон левого полушария возникают затруднения в организации речевого высказывания;
- при поражении различных отделов неспецифической системы нижних отделов ствола, диэнцефальных структур мозга, как правило, возникают динамические нарушения мышления.
В зависимости от набора исполнительских операций могут страдать вербально-логическое, наглядно-образное или наглядно-действенное мышление.


Нарциссизм

Словообразование. Происходит от имени героя древнегреческой мифологии Нарцисса, влюбившегося в свое отражение в воде.
Категория. Форма половой перверсии.
Специфика. Характеризуется эротическим влечением к своему собственному телу. При этом основой достижение сексуального удовлетворения выступает любование своим обнаженным телом, его поглаживание и т.д.


Наследственность

Категория. Эволюционный опыт предыдущих поколений живых организмов, запечатленный в генетическом аппарате.
Специфика. Хранение, воспроизведение и передача наследственной информации происходит посредством дезоксирибонуклеиновой (ДНК) и рибонуклеиновой (РНК) кислот, индивидуальная совокупность которых образовывает генотип. Под его контролем находятся морфологические, биохимические, физиологические признаки организма. Но проявление этих признаков в индивиде зависит от конкретных условий индивидуального развития.


Настойчивость

Категория. Характеристика личности.
Специфика. Способность преодолевать внешние и внутренние препятствия при достижении поставленной задачи.


Настроение

Категория. Форма эмоций.
Специфика. Характеризуется дифузностью, отсутствием четкой осознанной привязки к определенным предметам или процессам, и достаточной устойчивостью, которая позволяет рассматривать настроение в качестве отдельного показателя темперамента. Основой признак того или иного настроения - эмоциональный тон, положительный или отрицательный.


Научение

Автор. Э.Л.Торндайк.
Категория. Приобретение индивидуального опыта.
Специфика. Широкий класс психологических процессов, обеспечивающих формирование новых приспособительных реакций.
Виды: - привыкание,
- импринтинг,
- запечатление,
- образование рефлексов,
- формирование сложных поведенческих реакций,
- социальное научение и др.


Научение у животных

Категория. Формирование индивидуального опыта.
Специфика. Готовность к переносу индивидуального опыта из одних, уже бывших ситуаций в новые, за счет чего достигается индивидуальное приспособление живых организмов к среде обитания. У животных научение осуществляется на основе врожденных инстинктов, структура которых может несколько перестраиваться в аспекте конкретных условий жизни. Одной из форм научения является формирование навыка, в котором исполнительные операции являются достаточно автоматизированным и лишенными излишних компонентов, их повторение и закрепление позволяет достичь значительно лучшего приспособления к окружающей среде. При существовании животных в видовых сообществах научение может происходить не только на основе генотипа или индивидуального опыта, но также и на основе подражания одних особей действиям других. Такая форма научения характерна прежде всего для молодых животных. В качестве особой формы научения выступает запечатление.


Научная организация труда (НОТ)

Автор. Ф.У.Тейлор.
Категория. Управление производственным процессом на основе системного анализа.
Специфика. К задачам, которые решаются в рамках НОТ, относятся:
- совершенствование форм разделения труда;
- улучшение организации рабочих мест;
- рационализация методов труда;
- оптимизация нормирования труда;
- подготовка рабочих кадров.


Небылицын Владимир Дмитриевич

(1930 - 1972) - отечественный психолог.
Биография. В 1947 г. поступил на отделение русского языка, логики и психологии филологического факультета МГУ. После окончания работал учителем и методистом Института усовершенствования учителей в Махачкале. В 1954 г. поступил в аспирантуру Института психологии АПН СССР. В 1965 г. защитил докторскую диссертацию. После смерти Б.М.Теплова руководил созданной им лабораторией в НИИ общей и педагогической психологии АПН СССР, был заместителем директора института по научной работе. Профессор (1968), член-корреспондент АПН СССР. С первых дней основания Института психологии АН СССР (1971) он - заместитель директора и заведующий лаборатории дифференциальной психологии. Погиб в авиакатастрофе.
Исследования. На основе исследований Теплова разрабатывал основные принципы дифференциальной психофизиологии. Доказал гипотезу Теплова об обратной зависимостью между силой нервной системы и чувствительностью. Описал новые свойства нервной системы, например, динамичность. Разработал ряд электрофизиологических методов исследования динамики нервных процессов, протекающих в головном мозге. Свойства нервной системы рассматривались им как основные детерминанты индивидуальных различий между людьми. Под этим углом зрения были проанализированы различные функциональные состояния в сложных видах трудовой деятельности, в частности у человека-оператора в системах управления. Выдвинул гипотезу об общих свойствах нервной системы, которые лежат в основе таких личностных характеристик, как активность и саморегуляция. Один из пионеров использования факторного анализа советской психологии.
Сочинения. Основные свойства нервной системы человека. 1966;
Психофизиологические исследования индивидуальных различий. 1976

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Неврастения

Словообразование. Происходит от греч. neurоn - жила, нерв + astheneia - слабость.
Категория. Форма невроза.
Специфика. Характеризуется развитием синдрома раздражительной слабости, к которому относятся плохая переносимость сильных раздражителей, подавленное настроение. Из-за повышенной утомляемости и ухудшения концентрации внимания происходит нарушение работоспособности. Часто наблюдаются плохой сон, головные боли, сексуальные нарушения.
Обусловливание. Может возникать в результате перенапряжения или перенесенных инфекций (у детей).


Невроз навязчивых состояний

Словообразование. Происходит от греч. neuron - жила, нерв.
Категория. Форма невроза.
Специфика. Характеризуется развитием навязчивых мыслей, воспоминаний, движений и действий, страхов (фобий), к которым относятся кардиофобия, канцерофобия, страх покраснения. Вероятность возникновения наиболее велика у людей с тревожным, ригидным, мнительным характером.


Невроз страха

Словообразование. Происходит от греч. neuron - жила, нерв.
Категория. Форма невроза.
Специфика. Характеризуется тем, что в его структуре синдром страха является ведущим. При этом чувство страха может носить либо нелокализованный характер, либо быть связанным с определенным органом тела или с конкретной ситуацией, как, например, страх высоты, замкнутых пространств. Развивается в ответ на психические травмы.


Неврозы

Словообразование. Происходит от греч. neuron - жила, нерв.
Категория. Пограничные нервно-психические расстройства, которые не обусловлены психотическими состояниями.
Специфика. В возникновении неврозов существенную роль играют биологические факторы, такие как наследственность, соматические заболевания, социально-психологические факторы, прежде всего касающиеся неблагоприятных семейных обстоятельств, а также особенности личности и эмоциональные переживания. Клиническая картина неврозов включает в себя как соматовегетативные расстройства, так и отрицательные субъективные переживаниями (тревога, ощущение собственной неполноценности).
Терапия. Для лечения неврозов наряду с медикаментозными воздействиями используют различные формы психотерапии.
Виды:
- неврастения,
- невроз страха,
- истерический невроз,
- невроз навязчивых состояний.


Негативизм

Словообразование. Происходит от лат. negatio - отрицание.
Категория. Реакция личности.
Специфика. Нежелание подвергаться воздействиям других людей, связанное с отрицательным к ним отношением, а не с логикой реализации собственных задач. Негативизм обусловлен действием психологической защиты в ответ на воздействия, которые противоречат внутренним смыслам субъекта. Чаще всего проявляется у детей по отношению к требованиям взрослых, которые не учитывают их внутренние потребности, прежде всего связанные с формированием самосознания. Негативизм может выражаться как в отказе выполнять предъявляемые требования, так и выполнении действий, противоположных требуемым.


Негативные эмоции

Категория. Эмоции, основанные на неприятных субъективных переживаниях.
Специфика. Приводят к реализации адаптивного поведения, направленного на устранение источника физической или психологической опасности. В рамках когнитивной психологии и психотерапии (А.Т.Бек, А.Эллис) их специфика определяется через те или иные интеллектуальные действия.
Виды:
- гнев возникает при возникновении препятствий на пути достижения цели и служит для пробуждения энергии, требующейся для разрушения препятствия;
- печаль возникает в ситуации потери значимого объекта и служит к снижению уровня энергии для дальнейшего ее использования;
- страх помогает избежать опасности или мобилизоваться для нападения;
- презрение поддерживает собственную самооценку и поведение доминирования;
- застенчивость сигнализирует о потребности в уединении и интимности;
- чувство вины устанавливает подчиненную роль в социальной иерархии и свидетельствует о возможности потери самоуважения;
- отвращение приводит к отталкиванию вредных объектов.
Литература. Malatesta C.Z., Wilson A. Emotion cognition interaction in personality development: Further evidence // Cognition and Emotion. 1988, 3, p. 225-239;
Emotion and Reason: The Inquiry into Emotional Justification. L., 1988


Недирективная терапия

Словообразование. Происходит от лат. dirigere - направлять и греч. theraрeia - лечение.
Автор. К.Роджерс.
Категория. Форма психотерапии.
Специфика. Характеризуется тем, что в ней нет попыток поставить диагноз, дать интерпретацию, но всеми средствами создается атмосфера тепла, приятия, понимания. Считается, что это создает условия для мобилизации пациентом собственных сил для решения психологических проблем. Основными приемами выступают - позитивное оценивание, эмпатийное понимание, конгруентность.


Недостаток побуждения (Antriebsmangel)

Автор. К.Клейст (1911 г.).
Категория. Отсутствие или недостаточность спонтанного побуждения.
Специфика. Выражается в нарушении всех психических функций и психомоторных реакций при ненарушенном сознании. Проявляется в снижении темпа и интенсивности психической активности, вялости, незаинтересованности, порой достигает аффективного безразличия, эмоциональной тупости и снижения всей психической деятельности.
Обусловливание. Выступает как особый симптом при поражениях коры головного мозга (мозговая абулия), гипофизарных опухолях, при нарушениях стриарной системы, также при некоторых формах слабоумия. Возникает также при депрессивных неврозах, эндогенных депрессиях. В меньшей степени характерно для отдельных личностных типов, например, астеников.


Нейролингвистика

Словообразование. Происходит от греч. neuron - жила, нерв + лат. lingua - язык.
Категория. Раздел нейропсихологии.
Специфика. Посвящен изучению мозговых механизмов речевой деятельности в норме и при локальных поражениях мозга.


Нейро-лингвистическое программирование

Словообразование. Происходит от греч. neuron - жила, нерв + лат. lingua - язык и греч. programma - предписание.
Авторы. Р.Бэндлер, Д.Гриндер.
Категория. Форма психотерапии.
Специфика. В его основе положено учение о структуре процесса общения, при отвлечении от содержательных аспектов. Постулируется, что основным компонентом общения является модальность сенсорного канала (визуальная, аудиальная, кинестетическая), в которой информация воспринимается и хранится в памяти. Целью психотерапии выступает очистка доминирующего у индивида канала. Одним из основных психотерапевтических приемов является "установка якоря" - связывание некоторых состояний сознания индивида с определенными действиями психотерапевта, которое осуществляется по преимуществу в кинестетической модальности.
Литература. Гриндер Д., Бэндлер Р. Формирование транса;
Гриндер Д., Бэндлер Р. Вводный курс НЛП тренинга


Нейрон-детектор

Словообразование. Происходит от греч. neuron - жила, нерв и лат. detectоr - обнаруживающий.
Категория. Нервная клетка.
Специфика. Характеризуется избирательным реагированием на определенные сенсорные признаки сложного раздражителя.
Виды. В зрительной системе выделены ориентационно-селективные клетки, которые генерируют импульс только при определенном угле поворота полоски в рамках рецептивного поля, и дирекционально-селективные, которые избирательно реагируют на движение стимула по рецептивному полю в одном из возможных направлений. Описаны детекторы очень сложных признаков изображений, которые реагируют на тень руки, на циклические движения, на приближение и удаление объектов.


Нейропсихологические синдромы

Словообразование. Происходит от греч. neuron - жила, нерв + psyche - душа + logos - учение и syndrome - сочетание.
Категория. Устойчивые сочетания нарушений высших психических функций при локальных поражениях головного мозга.
Специфика. При поражении первичных полей происходит возникновение элементарных расстройств сенсорных и двигательных функций. При той или иной локализации поражения могут возникать как первичные нарушения, связанные с нарушением физиологических функций данного мозгового участка, так вторичные нарушения, обусловленные выпадением данного звена из более крупной системы функционирования
Виды:
- при поражении височных отделов коры левого полушария страдает речевой слух;
- при поражении вторичных корковых полей затылочных и затылочно-теменных отделов мозга нарушается зрительное восприятие, возникают расстройства праксиса;
- при поражении третичных корковых полей зоны перекрытия височный, теменной и затылочной коры проявляются нарушения непосредственной ориентировки в пространстве, дефекты пространственной организации движений, расстройства понимания семантических конструкций, отражающих пространственные отношения;
- при поражении вторичных корковых полей височных отделов мозга в качестве первичных дефектов выступают нарушения слуха, а в качестве вторичных - расстройства речевых процессов, связанных со слухом;
- при поражении вторичных корковых полей теменной постцентральной области оказываются выражены нарушения кинестезической основы двигательных актов, расстройства координации и управления различными движениями и речью;
- при поражении премоторных областей коры больших полушарий развиваются нарушения сукцессивной организации движений, переключения от одного движения к другому, возникают двигательные или речевые персеверации;
- при поражении префронтальных третичных областей коры наблюдается нарушение программирования различных произвольных форм психической деятельности и контроля за ними;
- при поражении медио-базальных отделов лобных долей коры мозга возникают нарушения в системе регуляции процессов неспецифической активации, что проявляется в аспонтанности, акинезии, снижении уровня бодрствования, в нарушениях селективности психических процессов, появлении контаминации, арушениях памяти на семантическом уровне, в возникновении эйфории, эмоциональной неадекватности и некритичности;
- при поражении медио-базальных отделов височных долей мозга возникают изменения аффективных процессов, модально-неспецифические расстройства памяти, нарушения состояний бодрствования и сознания;
- при поражении подкорковых структур, расположенных по средней линии мозга, происходят расстройства цикла "сон - бодрствование", изменения состояния сознания, модально-неспецифические нарушения памяти и внимания.
Диагностика. Выявление нейропсихологических синдромов осуществляется при помощи специальных методик, в том числе с помощью методов А.Р.Лурия.


Нейропсихология

Словообразование. Происходит от греч. neuron - жила, нерв + psyche - душа + logos - учение.
Категория. Раздел психологии.
Специфика. Посвящена изучению мозговых механизмов высших психических функций на материале наблюдений за локальными поражениями головного мозга. Основы отечественной нейропсихологии были заложены А.Р.Лурия, который разработал теорию системной динамической локализации психических процессов.
Методы. В качестве ведущего исследовательского метода в нейропсихологии используется синдромный анализ нарушений высших психических функций, в котором дается качественная квалификация этих нарушений и топический диагноз поражения мозга.


Нейротизм

Словообразование. Происходит от греч. neuron - жила, нерв.
Категория. Личностная переменная в иерархической модели личности Х.Айзенка.
Специфика. По представлениям Айзенка, при реактивной и лабильной вегетативной нервной системе, особенности работы которой обусловлены лимбической системой и гипоталамусом, повышается эмоциональная восприимчивость и раздражимость. На поведенческом уровне это проявляется в увеличении числа соматических жалоб (боли головы, нарушения сна, склонности к колебаниям настроения, внутреннее беспокойство, переживания и страхи). При этом развиваются эмоциональная неустойчивость, тревога, низкая самооценка. Такой человек внутренне беспокоен, озабочен, склонен пороть горячку.


Нейрофизиология

Словообразование. Происходит от греч. neuron - жила, нерв + physis - природа + logos - учение.
Категория. Раздел физиологии.
Специфика. Посвящена изучению нервной системы на основе электрофизиологических методик.


Необихевиоризм

Словообразование. Происходит от греч. neоs - новый и англ. behaviour - поведение.
Категория. Психологическое направление.
Специфика. Берет свое начало в бихевиоризме. Основан на допущении, что в качестве предмета анализа могут быть не только наблюдаемые поведенческие акты. Для объяснения устанавливаемых связей используются определенные гипотетические конструкты - в схеме S - R появились "промежуточные переменные". Активно используются такие понятия, как образ, цель, потребность, интеллект, ожидание, успех - неуспех, которые являются феноменами поля сознания.
Виды. К необихевиоризму относятся:
- концепция Б.Скиннера,
- концепция К.Халла,
- концепция Э.Толмена.
Литература.


Неопсихоанализ

Словообразование. Происходит от греч. neоs - новый и psychе - душа + analysis - разложение, расчленение.
Категория. Ряд психологических направлений.
Специфика. Возник в 20-30-е гг. Опирается на отдельные постулаты психоанализа З.Фрейда, в основе всех теоретических построений этого направления лежат понятия бессознательного. Основан на постулате о социальной детерминированности психики человека, характеризуется преимущественным вниманием к культурным и социальным феноменам при объяснении невротического и, вторично, нормального поведения. К этому ряду могут быть отнесены учения Г.Салливанена, К.Хорни, Ш.Радо, Ф.Александера, Б.А.Митчерлих, Э.Фромма, Г.Маркузе, Х.Шультц-Хенке.
Литература. Birnbach M. Neo-Freudian Social Philosophy. Stanford, 1961


Неофрейдизм

Словообразование. Происходит от греч. neоs - новый.
Синоним. Неопсихоанализ.


Непроизвольная реакция

Категория. Форма поведения.
Специфика. Изначально не выступает объектом сознательного управления, как например вегетативные реакции. При этом последствия осуществления подобной реакции могут быть осознаны, после чего и сама реакция поставлена под сознательный контроль.


Непроизвольное запоминание

Категория. Форма запоминания.
Специфика. Происходит без намеренного использования специальных средств для лучшего сохранения материала в памяти. В силу того, что различные процессы памяти обслуживают актуально осуществляющуюся деятельность, полнота, точность и прочность непроизвольного запоминания зависят от ее целей и мотивов.


Нервная билимия

Словообразование. Происходит от греч. neuron - жила, нерв, bus - бык + limos голод.
Категория. Клиническое состояние.
Специфика. Характеризуется мучительными приступами внезапного повышения аппетита. Сам процесс поглощения пищи воспринимается больным как мало контролируемый. Постоянно присутствуют мысли о необходимости ограничить свое пищевое потребление. В действительности случаи переедания обусловлены, как правило, лишь ситуациями тревоги, напряженности, дискомфорта, а не собственно нехваткой питания. Соответственно действия по насыщению призваны снять тревожность. Личности, страдающие нервной булимией, отличаются плохой психосоциальной адаптацией, недостаточным самоконтролем, зависимостью от окружающих, часто нарушениями полоролевого поведения, а также депрессией.
Виды:
- демонстративная;
- обсессивно-ритуалистическая;
- мазохистская;
- ориентированная на сексуальную привлекательность.


Нервная система

Словообразование. Происходит от греч. neuron - жила, нерв и systema - соединение.
Категория. Иерархическая структура нервных образований в организме человека и позвоночных животных.
Специфика. За счет ее работы обеспечиваются:
- контакты с внешним миром;
- реализация целей;
- координация работы внутренних органов;
- целостная адаптация организма.
В качестве основного структурного и функционального элемента нервной системы выступает нейрон.
Виды:
- центральная нервная система, которая состоит из головного и спинного мозга,
- периферическая нервная система, состоящая из нервов, отходящих от головного и спинного мозга, межпозвоночных нервных узлов;
- периферический отдел вегетативной нервной системы.


Нервно-мышечная релаксация

Категория. Форма телесно-ориентированной психотерапии.
Специфика. Основана на попеременном напряжении и расслаблении различных мышечных групп, до достижения состояния релаксации. При этом мышечное расслабление приводит к возникновению ощущений покоя, уменьшению нервного напряжения или болевых ощущений.


Никифорова Ольга Ивановна

(1903, Иркутск - 6.06.1978) - отечественный психолог.
Биография. В 1922 г. окончила факультет общественных наук МГУ. Занималась научно-исследовательской работой по проблемам психологии зрительного восприятия, производственного обучения, художественного творчества. В 1936 г. защитила кандидатскую диссертацию на тему "Проблема киновосприятия", в 1969 г. - докторскую диссертацию на тему "Психологические вопросы восприятия художественной литературы". В 1948 г. перешла из Института психологии, где проработала более десяти лет, на кафедру психологии философского факультета МГУ. Профессор кафедры общей психологии.
Исследования. Специалист по проблемам восприятия художественной литературы и воображения.
Сочинения. Исследование по психологии художественного творчества;
Психология восприятия художественной литературы

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Нистагм

Словообразование. Происходит от от греч. nystagmos - дремота.
Категория. Форма движений глаз.
Специфика. Ритмические движения глазного яблока, состоящие из медленного движения в одном направлении и быстрого возврата.


Новорожденность

Категория. Возрастной период от рождения до достижения четырех-шести недельного возраста.
Специфика. В этот период происходит первичная адаптация ребенка к окружающему миру.
Динамика. У ребенка к моменту рождения оказываются достаточно развитыми обоняние, тактильная, болевая, температурная, вестибулярная и кинестетическая чувствительность. В первые же дни жизни фиксируются способности слышать и различать звуки по высоте, тембру и громкости, видеть и различать зрительные стимулы по форме, величине, конфигурации. В этот период происходит настройка ребенка на общение со взрослыми. В конце первого месяца появляется "социальная" улыбка, возникающая в ответ на обращение взрослого.


Нойманн (Neumann) Эрих

(23.1.1905, Берлин - 5.11.1960, Тель-Авив) - израильский психолог.
Биография. В 1927 г. защитил докторскую диссертацию в Берлинском университете, после этого приступил к изучению медицины и в 1933 г. сдал первый государственный экзамен, но из-за угрозы нацизма ему пришлось прервать образование, и он эмигрировал, сначала с Швейцарию, затем, в 1934 г., в Палестину. Занимался в Тель-Авиве частной психотерапевтической практикой, прошел обучение глубинной психологии у К.Г.Юнга (1934, 1936), постоянно ездил в Цюрихский институт Юнга и, с 1948 г., на заседания журнала "Eranos" в г. Аксоне, Швейцария. Читал гостевые лекции в Англии, Франции, Нидерландах. Член Интернациональной ассоциации аналитической психологии и неизменный президент Израильской ассоциации аналитической психологии.
Исследования. Разработал понятие контроверсии, представляющей синтез экстраверсии и интроверсии. На основе мифологических архетипических сцен дал анализ развития сознания и женственности (Die grosse Mutter. Zurich, 1956). Написал ряд иллюстративных эссе о Леонардо да Ванчи, М.Шагале, В.А.Моцарте, Ф.Кафке, Г.Море (Die archetypische Welt Henry Moores. 1961) и др.
Сочинения. Ursprungsgeschichte des Bewusstsein. 1949;
Amor und Psyche. 1952;
Der schopferische Mensch. 1959.


Норман (Norman) Дональд

(род. 25.12.1935) - американский психолог.
Биография. Профессор Калифорнийского университета.
Исследования. Специалист в области психологии восприятия, памяти, внимания, познания.
Сочинения. Memоry and Attentiоn. N.Y., 1969;
Human Information Рrоcessing. N.Y., 1972 (with Р.Lindsay); в рус. пер. Переработка информации у человека. М., 1974


Ностальгия

Словообразование. Происходит от лат. nostos - возвращение на родину + algos - боль, печаль.
Категория. Клиническое нарушение.
История. Тоска по дому. На протяжении развития психологии и психиатрии наполнение этого понятия существенно менялось. Первым ввел это понятие врач J.Hofer (1688) в труде "Dissertatio medica de Nostalgia oder Heimweh", где шла речь о заболеваниях швейцарских солдат, служивших наемниками вдали от своей страны, и студентов, которые исцелялись вскоре после возвращения на родину. Выделялись три стадии развития этого заболевания:
- больной чувствует себя уставшим, печальным, он молчалив, ищет уединения, постоянно думает о родных местах, но не говорит об этом;
- мысли о родине приобретают форму "идеи фикс", появляется бессонница, пропадает аппетит, нарушается пищеварение, повышается кровяное давление;
- окончательно формируется бредовая идея или возникает состояние острого помешательства, также возникает возможность смерти от истощения, если больной не получает сообщение о возможности вернуться на родину. Это состояние порой распространялось в виде эпидемий (например, у наполеоновских солдат).
В XVIII столетии, в рамках философии Ж.Ж.Руссо, оно стало пониматься как тоска по неиспорченным нравам сельского мира, тесно связанного с природой. В последнее время интерес к данному явлению возрождается на основе понимания его как состояния неудовлетворенности жизнью у современного человека.


Ноцицептивная чувствительность

Категория. Форма чувствительности.
Специфика. Чувствительность, позволяющая распознавать вредоносные для организма воздействия. Ноцицептивная чувствительности субъективно может быть представлен в виде боли, а также в виде различных интерорецептивных ощущений, таких как изжога, тошнота, головокружение, зуд, онемение.


Ньюком (Newcоmb) Теодор

(род. 1903) - американский социолог и психолог.
Биография. Преподавал психологию в Беннингтонском колледже. С 1946 г. - профессор социологии и социальной психологии Мичиганского университета.
Исследования. Специалист по проблемам социальной психологии, психологии личности и социальных установок, коммуникаций и групповых процессов.
Сочинения. The Social Psychology. 1950;
An Aррrоach tо the Study оf Communicative Acts. 1953;
Impact оf College оn Students. 1969


Нюттен Жозеф

(1909 - 1988) - бельгийский психолог.
Исследования. Специалист по проблем психологии обучения, мотивации и личности. В основе его теории лежит понятие функциональной связи "индивид - среда", из которого он выводит формирование, строение и функционирование человеческой мотивации. В 80-е гг. предложил ряд методических стратегий для анализа временной перспективы личности.


Обобщение

Категория. Познавательный процесс.
Специфика. Приводит к выделению и означиванию относительно устойчивых свойств окружающего мира. Простейшие виды обобщения осуществляются уже на уровне восприятия, проявляясь как константность восприятия. На уровне человеческого мышления обобщение опосредствуется применением общественно выработанных орудий - приемов познавательной деятельности и знаков.


Обонятельная чувствительность

Категория. Форма чувствительности.
Специфика. Способность ощущать и воспринимать пахучие вещества как запахи. Химические вещества, распространяемые в виде пара, газа, пыли и пр. попадают в полость носа, где взаимодействуют с соответствующими рецепторами. В зависимости от объективных условий (температура и влажности) и функционального состояния организма (например, суточных колебаний - днем чувствительность меньше, чем утром и вечером) и целеориентированности деятельности интенсивность обоняния, для определения которого обычно используется девятибалльную шкалу, может колебаться в достаточно широких пределах. В частности, существенно усиливается во время беременности. При значительном по времени контакте пахучих веществ со слизистой оболочкой носа происходит адаптация, приводящая к снижению чувствительности. Полная адаптация к одному запаху не исключает чувствительности к другим. Одновременное действие нескольких пахучих веществ может приводить к их смешению, взаимной нейтрализации, вытеснению одного запаха другим, появлению нового запаха. Последовательная смена запахов, приводящая к увеличению чувствительности к одному запаху после действия другого, используется в парфюмерии. Кроме хеморецепторов в построении обонятельных ощущений могут играть роль также и другие рецепторы слизистой оболочки полости рта: тактильные, болевые, температурные. Так, некоторые пахучие вещества вызывают только обонятельные ощущения (ванилин, валериана), а другие действуют комплексно (ментол вызывает ощущение холода, хлороформ - сладости). Для классификации запахов в настоящее время используются схема, включающая четыре основных запаха: ароматный, кислый, горелый, гнилостный.


Обонятельный анализатор

Словообразование. Происходит от греч. analysis - разложение, расчленение.
Категория. Вид анализатора.
Специфика. Нейрофизиологическая система, благодаря деятельности которой осуществляется анализ пахучих веществ, попадающих на слизистую оболочку носовой полости. Обонятельный анализатор включает периферический отдел, представленный обонятельными рецепторами, расположенными в слизистой оболочке верхней части носовой перегородки, проводящими нервными путями в виде обонятельного нерва, ведущие к обонятельной луковице, и центральный отдел, включающий обонятельный путь, подкорковые нервные образования в виде сосковидных тел и корковый отдел, который локализован в извилине морского коня.


Оборонительный рефлекс

Словообразование. Происходит от лат. reflexus - отраженный.
Категория. Форма безусловного рефлекса.
Специфика. Защитная реакция организма в ответ на разрушительные воздействия. Обычно сопровождается отрицательными эмоциями (страха, гнева). Приспособительные реакции, входящие в оборонительный рефлекс (повышение тонуса скелетных мышц, учащение сердечного и дыхательного ритмов, усиление деятельности желез внутренней секреции и обмена веществ, повышение чувствительности зрительного и слухового анализаторов, снижение деятельности пищеварительного тракта, тактильной, вкусовой и температурной чувствительности), обусловлены активизацией гипоталамуса и ретикулярной формации ствола мозга.


Образ воображения

Категория. Результат конструктивной деятельности субъекта, которой не имеет аналогов в реальной действительности.


Образ восприятия

Категория. Субъективная представленность предметов окружающего мира или их свойств.
Специфика. Обусловлен как чувственно воспринимаемыми признаками, так и гипотетическими конструктами. Являясь основой для реализации практических действий по овладению объектами окружающего мира, образ также определяется характером этих действий, в процессе которых исходный образ видоизменяется, все более удовлетворяя практическим нуждам.


Обучаемость

Категория. Способность к овладению нового, в том числе учебного, материала (новых знаний, действий, новых форм деятельности).
Специфика. Обучаемость, основываясь на способностях (в частности, особенности сенсорных и перцептивных процессов, памяти, внимания, мышления и речи), и познавательной активности субъекта, по разному проявляются в разных деятельностях и в разных учебных предметах. Особенное значение для повышения уровня обучаемости имеет формирование - на определенных, сензитивных этапах развития, в частности при переходе от дошкольного детства к систематическому обучению в школе, - метакогнитивных навыков. К ним относятся управление познавательными процессами (планирование и самоконтроль, проявляющиеся, например, в произвольном внимании, произвольной памяти), речевые навыки, способности к пониманию и использованию различных видов знаковых систем (символической, графической, образной).


Обучающий эксперимент

Категория. Форма естественного эксперимента.
Специфика. Характеризуется тем, что изучение тех или иных психических процессов происходит при их целенаправленном формировании. С помощью данного метода выявляется не столько наличное состояние знаний, умений, навыков, сколько особенности их становления. В его рамках испытуемому сначала предлагается самостоятельно овладеть новым действием или новым знанием (напр., сформулировать закономерность), затем, если это не удалось, ему оказывается строго регламентированная и индивидуализированная помощь. Весь этот процесс сопровождается констатирующим экспериментом, благодаря которому удается установить различие начального, "актуального" уровня и конечного, соответствующего "зоне ближайшего развития". Обучающий эксперимент используется не только в теоретической психологии, но и для диагностики умственного развития, в частности в патопсихологии. Стал применяться в отечественной психологии в конце 30-х гг.


Общение

Категория. Взаимодействие двух или более субъектов, состоящее в обмене между ними сообщениями, имеющими предметный и эмоциональный аспекты.
Специфика. Общение основано на реализации особой потребности в контакте с другими субъектами (аффилиация), об удовлетворении которой свидетельствует возникновение "радости общения". Обычно включает в себя четыре составляющие: предметное сообщение (о чем идет речь), самораскрытие (Я-сообщение), отношение к слушателю (мотив рассказа), призыв (что надо сделать). Нарушения общения вызывают изменения личности.


Объективная психология

Словообразование. Происходит от греч. psyche - душа, logos - учение.
Категория. Ряд психологических школ.
Специфика. Ориентирована на применение объективных методов анализа, основанных на конвенциональных правилах фиксации психических явлений. Противоположна по своим методологических основаниям субъективной, или интроспективной, психологии.
Виды. В разных направлениях объективной психологии в качестве предмета исследования фигурируют: поведение - в бихевиоризме, реакции - в реактологии, рефлексы - в рефлексологии и пр.


Объективный метод в психологии

Категория. Методологическая установка.
Специфика. Стратегия анализа психического содержания, максимально ориентированная на другого субъекта (а не самого себя, как в интроспекционизме) и на использование верифицируемых гипотез.


Объем внимания

Категория. Характеристика внимания.
Специфика. Показывает, какое количество предметов может восприниматься или какое количество действий может совершаться одновременно. Объем внимания зависит от времени экспозиции, характера стимульного материала и навыков индивида. В частности, при экспозиции зрительных стимулов длительностью в 0.1 с. в среднем объем внимания эквивалентен 7+- 2 предметам. При возможности смыслового обобщения воспринимаемых предметов, объем внимания существенно возрастает.


Оглушение

Категория. Нарушение деятельности сознания.
Специфика. Характеризуется резким повышением порога чувствительности для всех внешних воздействий, когда восприятие затруднено, а действия заторможены.


Общая одаренность

Автор. Ф. Гальтон (середина XIX в.).
Категория. Интегральный уровень развития специальных способностей.
Специфика. Связана с развитием частных способностей, но достаточно от них независима. В настоящее время считается, что существует как общая одаренность, так и частные способности, относительно слабо связанные друг с другом.
Виды. При помощи факторного анализа выделены:
- художественная одаренность,
- практическая одаренность.


Одержимость

Словообразование. Происходит от лат. obsession - одержимость.
Категория. Понятие народной и средневековой медицины, служащее для объяснения причин заболеваний, прежде всего психических, и подразумевающее процесс овладения физическим телом больного злыми духами.
Специфика. Кроме религиозных и идеологических предпосылок в возникновении данного понятия сыграли роль и субъективные переживания больного, для которого болезнь представляется как что-то чуждое и лишающее его власти над своим телом. Различали одержимость внешнюю (circumsessio) и внутреннюю (obsessio posessio). Хотя любая болезнь могла быть объяснена за счет действия злых духов, но прежде всего психические больные (эпилептики, истерики) характеризовались как "одержимые", что было обусловлено, наряду с другим, и тем, что мероприятия по "изгнанию" духов в этих случаях иногда приводили к улучшению состояния больного. Начиная с эпохи Просвещения понятие "одержимости" было вытеснено из западноевропейской медицины, но в обыденном сознании и в традиционной медицине соответствующие представления сохранились почти в полном виде.
Терапия. Процесс изгнания злых духов (экзорцизм) с средневековой культуре был достаточно регламентирован и предполагал выполнение экзорцистом ряда условий.
Литература. Oesterreich T.K. Die Besessenheit. Langensalz, 1921;
Ringger P. Das Problem der Besessenheit. Zurich, 1953;
Dieckhofer K., Lungerhausen E., Vliegen J. Zur Problem der Besessenheit // Confin. Psychiatr. 14. 1971, S. 203-355;
Zutt J. (Hrsg.) Ergriffenheit und Besessenheit. Bern - Munchen, 1972


Окулогравическая иллюзия

Словообразование. Происходит от лат. oculus - глаз и греч. gravis - тяжелый.
Категория. Зрительная иллюзия.
Специфика. Воспринимаемое движение, обусловленное вестибулярным влиянием при ускорении движений наблюдателя в направлении вертикальной оси тела. Может выражаться в искажении формы, размеров и других пространственных характеристик. Наблюдается у пилотов во время и после окончания набора высоты или снижения: по окончании набора высоты кажется, что объект движется вниз, а по выходе из пикирования - вверх.


Олигофрения

Словообразование. Происходит от греч. оligоs - незначительный и рhren - ум.
Категория. Форма умственной отсталости.
Специфика. Характеризуется тотальностью психологического дефекта (недоразвиты оказываются все нервно-психические процессы) и его иерархичностью (в большей степени наблюдаются нарушения подвижности внутренних процессов в интеллектуально-речевой сфере и в меньше степени - в сенсомоторной).
Виды. Интеллектуальный дефект при олигофрении может иметь различную степень тяжести, в соответствии с которой выделяют три группы: идиотию (IQ не больше 20), имбицильность (IQ = 20-50) и дебильность (IQ = 50-70).


Олпорт (Allport) Гордон Уиллард

(11.11.1897, Монтесума, Индиана - 9.10.1967, Кембридж, Массачусетс) - американский психолог, специалист по психологии личности.
Биография. В 1919 г. защитил докторскую диссертацию по философии в Гарвардском университете. С 1942 г. - профессор кафедры психологии Гарвардского университета. Президент Американской психологической ассоциации (1939). Редактор журнала Journal jf Abnormal and Social Psychology (1937-49).
Исследования. Развивал теорию личности на основе понятий Я и самоактуализации, обозначающей стремление личности к достижению чего-то осмысленного и значительного в жизни. Показал, что мотивы, имеющие истоком биологические потребности, при их удовлетворении могут приобретать достаточно независимый от биологической основы характер (принцип функциональной автономии мотивов).
Сочинения. Personality. N.Y., 1954;
Becoming. New Haven, 1955;
Personality and Social Encounter. Boston, 1960;
Pattern and Growth of Personality. N.Y., 1963;
Person in psychology. Boston, 1968


Ольфактометрия

Словообразование. Происходит от лат. alfaceo - обоняю + греч. metron - мера.
Категория. Метод исследования.
Специфика. Измерение остроты обоняния при помощи ольфактометров.
Наибольшее распространение имеет ольфактометр Цваардемакера - полый цилиндр с порами, содержащий пахучее вещество, в который вставлена стеклянная трубка с делениями, которая по мере погружения в цилиндр уменьшает распространение вещества через открытое отверстие трубки в нос испытуемому. Единица измерения остроты обоняния (ольфактия) выражается в сантиметрах погружения трубки в цилиндр с пахучим веществом.
Другую конструкцию имеет ольфактометр Эльсберга и Леви, в котором подачи воздуха в носовую полость происходит импульсно: с помощью шприца с герметический сосуд с пахучим веществом нагнетается определенное количество воздуха, который в свою очередь вытесняет пары пахучего вещества через трубку, вставляемую в нос испытуемого. Здесь единицей остроты обоняния служит минимальное количество поданного в нос воздуха, выраженное в сантиметрах.


Онанизм

Словообразование. Происходит от имени библейского героя Онана.
Категория. Форма половой перверсии.
Специфика. Сексуальное удовлетворение достигается за счет раздражения эрогенных зон или психологического возбуждения, когда фантазии на сексуальные темы приводят к переживанию оргазма без каких-либо манипуляций. Удовлетворение при этом не является полноценным из-за отрыва телесного ощущения от реального общения и эмоциональной связи с другим человеком, что наиболее важно для нормальной сексуальности взрослого. Другим неблагоприятным аспектом онанизма является то, что его, как правило, сопровождают яркие эротические образы, фиксация на которых может привести к снижению ценности реальных переживаний адекватной половой жизни.


Онейроидная форма переживаний

Словообразование. Происходит от греч. оneirоs - сновидение + eidоs - вид.
Автор. В.Майер-Гросс (1924 г.).
Категория. Фантастические переживания при психическом заболевании.
Специфика. Характер переживаний зависит от опыта личности, для которой еще до явных проявлений болезни было свойственно погружение в мир фантазии и грез. Данное явление по большей части возникает при маниакально-депрессивном психозе и при шизофрении. В настоящее время это понятие в клинической практике не используется.


Онейроидное состояние сознания

Словообразование. Происходит от греч. оneirоs - сновидение и eidоs - вид.
Авторы. Впервые под названием онейрического бреда было описан Режисом (E.Regis) в 1894 г. при наблюдении инфекционных и интоксикационных психозов. Первое описание онейроида при шизофрении принадлежит Л.М.Розенштейну (1923 г.) и В.Майер-Гроссу (1924 г.).
Категория. Нарушение деятельности сознания.
Специфика. Характеризуется сочетанием образов реального мира и фантастических представлений. В качестве физиологической основы онейроидного состояния сознания указывают тормозное состояние коры головного мозга, при котором и сильные, и слабые раздражения начинают вызывать одинаковую реакцию или слабые раздражители приводят к более сильной реакции, чем сильные раздражители. Наиболее часто наблюдается при инфекционных и некоторых психических заболеваниях, при глубоко расположенных опухолях мозга.


Оно (Es, Id)

Категория. Теоретический конструкт концепции личности З.Фрейда.
Специфика. Аспекты личности, содержание которых является бессознательным и врожденным, закрепленным в конституции человека. Характеризуется чувственностью, алогичностью, свободой от социальных запретов и ограничений. Признавалось самой низшей подструктурой психического, которая руководствуется принципом удовольствия и находится в конфликте с Я и Сверх-Я.


Онтогенез

Словообразование. Происходит от греч. оntоs - сущее + genesis - происхождение.
Категория. Развитие индивида на протяжении его жизни.


Оперантное обусловливание

Категория. Форма научения.
Специфика. Характеризуется тем, что подкрепляется то спонтанное поведение, которое признается желательным.
Синоним. Инструментальное научение, operant conditioning.


Оперативная единица восприятия

Категория. Феномен восприятия.
Специфика. Выделение в перцептивном поле единичных предметов. В результате развития деятельности содержание оперативных единиц восприятия меняется. В частности, при изучении телеграфного кода - как самостоятельная оперативная единица восприятия - сначала воспринимается каждая отдельная точка или тире, а затем все более длинные последовательности (буквы, слова и даже словосочетания). Переход ко все более крупным оперативным единицам восприятия, основанный на смысловом объединении, обобщении и перекодировании элементов информации, дает выигрыш в скорости восприятия.
Литература. Зинченко В.П. Теоретические проблемы психологии восприятия // Инженерная психология. М., 1964


Оперативная настройка

Категория. Подготовка к осуществлению действия при заданных условиях.
Специфика. В соответствии с конкретными условиями предустанавливаются точность, темп, напряженность, стабильность, продолжительность, способ, стиль предстоящей деятельности. При оперативной настройке происходит подготовка нейродинамических систем организма. При относительно изменчивых условиях осуществления деятельности оперативная настройка становится неэффективной.


Оперативное поле зрения

Категория. Характеристика зрительного восприятия.
Специфика. Часть поля зрения, практически одномоментно воспринимаемая и опознаваемая человеком. Его величина зависит от многих условий: от установки наблюдателя и задачи восприятия, колебания внимания, от пространственных признаков предмета.


Оперативный образ

Категория. Отражение в сознании человека предмета (или процесса), на который ориентировано действие.
Специфика. Полнота оперативного образа строго определяется необходимостью адекватного осуществления данного конкретного действия, и все избыточные признаки предмета в него не входят. За счет этого достигается его лаконичность и надежность, необходимые для успешного выполнения задачи в обычных или затрудненных условиях.


Оперативный порог ощущений

Категория. Вид сенсорного порога.
Специфика. Наименьшая величина различия между двумя величинами раздражителя, при которой точность и скорость опознания имеют максимальные значения.


Оперативный порог различения сигналов

Категория. Характеристика процесса переработки информации.
Специфика. Максимальная для данных условий скорость и точность приема и переработки информации человеком-оператором на протяжении определенного времени. При характеристиках сигналов (по интенсивности, длительности, пространственным параметрам), которые близки к пороговым, скорость и точность различения сигналов минимальны, а утомление - максимально. При увеличении этих характеристик скорость и точность различения возрастают, но до определенного предела, при достижении которого параметры приема информации уже не улучшаются.


Операционализм

Словообразование. Происходит от лат. орeratiо - действие.
Категория. Форма неопозитивизма, основанная на представлениях англо-американского физика П.Бриджмена.
Специфика. По мнению Бриджмена, научные понятия надо определять операционально, через ту или иную систему физических и измерительных операций, которые совершает ученый в процессе исследований предметной области (например, понятие длины представимо через операции измерения длины). Позже инструментальные операции были дополнены умственными, прежде всего вербальными операциями и манипуляциями с символами. Данная методология оказала существенное влияние психологов с бихевиористской ориентацией (Э.Толмен, Б.Скиннер и др.).


Операция в теории деятельности

Словообразование. Происходит от лат. орeratiо - действие.
Категория. Конструкт теории деятельности.
Специфика. Структурная единица деятельности человека, соотносимая с задачей и с предметными условиями ее реализации. Операции, при помощи которых человек достигает своих целей, являются результатом овладения общественно выработанными способами действий.


Операция в концепции Пиаже

Словообразование. Происходит от лат. орeratiо - действие.
Категория. Теоретический конструкт операциональной концепции интеллекта Ж.Пиаже.
Специфика. Интериоризованные действия, обратимые и скоординированные в связные структуры, за счет которых возможен процесс мышления. Основным законом развития операторных структур является закон саморегуляции. Пиаже описал генезис операций при формировании у ребенка понятий движения, скорости, числа, времени и пространства.


Описание психодиагностической методики

Категория. Набор характеристик, которые указывают область применения данной методикой.
Специфика. К этим характеристикам относятся следующие:
Заголовок (автор, методика для...).
Тип методики (метод суждений, шкалирования, проективный метод и т.д.).
1. Концепция теста (то, что измеряется).
1.1. Теоретическое обоснование.
1.2. Структура теста (тестовые батареи, субтесты).
1.3. Примеры пунктов.
2. Конструкция теста (предыдущие версии, источник формулировок, пробы).
3. Статистические критерии.
3.1. Объективность (в аспекте проведения, обработки. интерпретации).
3.2. Надежность (стабильность, консистентность, гомогенность, выраженные в соответствующих коэффициентах).
3.3. Валидность (логическая, эмпирическая, средовая и прогностическая, критерии внешней и внутренней валидности, факторный анализ).
3.4. Нормы (характер нормировки, выборки, репрезентативность).
4. Проведение.
4.1. Форма (индивидуальная, групповая, параллельная, короткая).
4.2. Референтная выборка (возраст, пол и т.д.).
4.3. Время проведения.
4.4. Материал (бумага, карандаш и т.д.).
4.5. Инструкция (на словах, на бланке).
4.6. Условиях (квалификация тестолога, тренинг тестирующихся).
5. Обработка и интерпретация.
5.1. Средства обработки (шаблон, компьютер).
5.2. Время обработки.
6. Возможности применения (связь с другими методиками, в каком диагностическом блоке, для каких общих задач).
7. Заключение (+ критика, ограничения метода, перспективы).
8. Литература.


Опознавательные признаки

Категория. Элементы процесса восприятия.
Специфика. Набор признаков предмета, на основании которого данный предмет относится к определенному классу.


Опознание

Категория. Когнитивный процесс.
Специфика. Процесс отнесения воспринимаемого предмета к какому-либо определенному классу, за счет чего происходит построение осмысленного перцептивного образа. В ходе онтогенетического развития перцептивных процессов каталог опознавательных признаков постоянно пополняется новыми, что позволяет классифицировать все большее количество предметов.


Опросники креативности

Словообразование. Происходит от лат. creatiо - созидание.
Категория. Средство диагностики творческих способностей индивида.
Специфика. Представляют собой списки ситуаций, чувств, интересов, форм поведения, которые характерны для творческих людей. Данные опросники могут быть адресованы и самому испытуемому, и окружающим его людям.


Оптико-геометрические иллюзии

Категория. Зрительные иллюзии.
Специфика. Характеризуется тем, что в них искажаются пространственные соотношения признаков воспринимаемых объектов. Обусловлены действием механизмов, обеспечивающих константность видимых размеров и форм объектов. Большинство оптико-геометрических иллюзий имеют параллели в осязании.


Оптическое смешение цветов

Автор. Описано И.Ньютоном в 1672 г. после опытов с разложением и сложением световых лучей при помощи призм.
Категория. Феномен восприятия.
Специфика. Лучи света, соответствующие разным цветовым раздражителям, действуют на одни и те же участки сетчатки глаза одновременно или с малым интервалом времени, за счет чего появляется ощущение определенного цвета. Оптический цвет получается в результате освещения темного поля лучами разного цвета. Исходный цвет складывается с черным.
Синоним. Слагательное, или аддитивное, смешение цветов.


Оральная стадия психосексуального развития

Словообразование. Происходит от лат. оris - рот.
Категория. Первый этап генетической концепции З.Фрейда.
Специфика. Характеризуется тем, что на этом этапе доминируют эрогенные зоны оболочки рта и губ, которые выступают основным источником положительных переживаний. Проходит в первый год жизни.


Оральный характер

Словообразование. Происходит от лат. оris - рот.
Категория. Теоретический конструкт генетической концепции З.Фрейда.
Специфика. Тип личности, которая характеризуется фиксацией на оральной стадии психосексуального развития.
Виды.
- орально-пассивный тип характеризуется пассивностью, зависимостью, доверчивостью;
- орально-садистический тип характеризуется негативизмом, стремлением эксплуатировать других, саркастичностью.


Орган чувств

Категория. Анатомо-физиологическая единица, ответственная за прием и анализ сенсорной информации какой-либо одной модальности.
Виды. Традиционно выделяют пять органов чувств: орган зрения, орган слуха, орган вкуса, орган обоняния, орган осязания. Этот список можно расширить за счет других морфологически и функционально особенных сенсорных систем.
Синоним. Анализатор, сенсорная система.


Органические ощущения

Словообразование. Происходит от лат. оrganismus - живое тело.
Категория. Форма ощущений.
Специфика. Ощущения, свидетельствующие о протекании процессов во внутренней среде организма и связанные с органическими потребностями. Появление органических ощущений обусловливает удовлетворение соответствующих органических потребностей. Могут носить локальный характер и побуждать к восполнению какого-то конкретного вещества, которого не хватает организму.
Виды. К органическим ощущения обычно относят чувство голода, жажды, болевые ощущения, ощущения, связанные с половой активностью.


Ориентация животного

Словообразование. Происходит от лат. оrientis - восток.
Категория. Характеристика психического отражения.
Специфика. Субъективная локализация в системе временных и пространственных координат. Осуществляется по определенным признакам (температурного, оптического, акустического, электрического характера) с использованием врожденных механизмов. Наиболее филогенетически ранним механизмом ориентации является таксис, на базе которого могут формироваться индивидуально приобретаемые компоненты. Врожденные компоненты ориентировки играют особую роль в миграциях животных, которая осуществляется по наземным или небесным ориентирам, а иногда и по магнитному полю Земли.


Ориентировочная деятельность

Словообразование. Происходит от лат. оrientis - восток.
Категория. Форма поведения.
Специфика. Основана на обследовании окружающих предметов в целью формирования образа того пространства, в котором должно осуществляться предметное действие.


Ориентировочный рефлекс

Словообразование. Происходит от лат. оrientis - восток и reflexus - отраженный.
Категория. Форма рефлекса.
Структура. Комплекс реакций организма в ответ на новизну раздражителя. К этим реакциям относятся: движение головы и глаз в направлении источника раздражения, расширение сосудов мозга при одновременном сужении периферических сосудов, изменение дыхания и электрического сопротивления кожи, возрастание тонуса мышц, повышение физиологической активности коры больших полушарий головного мозга (уменьшения амплитуды альфа-ритма), повышение чувствительности анализаторов и возрастание критической частоты слияния ощущений. При действии нового раздражителя появляются все компоненты ориентировочного рефлекса, образуя т. н. генерализованный ориентировочный рефлекс, который постепенно, после 15 - 20 предъявлений нового раздражителя, угасает, приобретая форму локального ориентировочного рефлекса. На основании сходства угасания ориентировочного рефлекса с угасанием условного рефлекса И.П.Павлов трактовал оба процесса как результат развития внутреннего торможения.


Орудийные действия животных

Категория. Форма поведения животных с использованием предметов для осуществления воздействия на другие предметы.
Специфика. Используемое "орудие" является лишь посредником между организмом и другими предметами окружающей сред, служащим обеспечению организмических потребностей (добывание пищи, обеспечение удобной среды обитания, коммуникации, агрессия и т.д.)


Осведомленность (Kennerschaft)

Автор. К.Конрад (1958 г.).
Категория. Характеристика процесса психопатологической диагностики.
Специфика. Распознавание шизофренического дефекта в результате использования не научной диагностики, а субъективного ощущения, которое возникает у психиатра в общении с пациентом и носит интуитивный и мало формализуемый характер. По анкетным опросам установлено, что большинство психиатров считает, что они могут поставить безошибочный диагноз психического заболевания с первого взгляда.


Осгуд (Osgood) Чарльз Эджмертон

(1916, Соммервилль, Массачусетс - 1991, Шампейн, Иллинойс) - американский психолог.
Биография. В 1945 г. защитил докторскую диссертацию по философии в Йельском университете. Заслуженный профессор Иллинойского университета (1949), почетный член Американской психологической ассоциации.
Исследования. Занимался проблемами социальной психологии, психолингвистики. Развивал теорию смысла, в которой смысл понимался как свернутое воспроизведение реального поведения в отношении определенных предметов. На основе этой теории разработал метод семантического дифференциала.
Сочинения. Method and Theory in Experimental Psychology. 1953;
The Measurement of Meaning. 1957


Основные симптомы шизофрении

Словообразование. Происходит от греч. symptoma - совпадение, признак. schizo - раскалываю + phren - сердце, душа, ум.
Автор. Описаны Э.Блейлером в 1911 г.
Категория. Характерные признаки шизофрении.
Специфика. К ним относятся: нарушение ассоциаций, снижение активации (выраженности эмоций), амбивалентность, аутизм, нарушение внимания, воли, личности, шизофреническая "деменция", изменение в отношениях и поведении. При это речь идет о 4-х "А" шизофрении - ассоциации, аффекты, аутизм, амбивалентность.
Контекст. Основные симптомы противопоставлены дополнительным, возникновение которых возможно и при других психических заболеваниях.


Отис (Otis) Артур Синтон

(1886, Денвер - 1963) - американский психолог.
Биография. Работал в качестве редактора научной литературы. Психологическое образование получил под руководством Л.Термена.
Исследования. Занимался разработкой психологических тестов. Для нужд вооруженных сил создал Тесты альфа и бета.


Отказ человека-оператора

Категория. Результат эргономического процесса.
Специфика. Невозможность, в силу объективных или субъективных факторов, выполнения человеком-оператором своих трудовых функций.


Отклонения в психическом развитии ребенка

Категория. Неадекватное формирование психологического опыта.
Специфика. Вызываются сенсорными нарушениями (глухота, тугоухость, слепота, слабовидение) или поражениями центральной нервной системы (умственная отсталость, задержки психического развития, двигательные нарушения, нарушения речи) в результате перенесенных ребенком вредных воздействий (родовая травма, тяжелая инфекция). Различают первичные нарушения (снижение слуха, зрения, интеллекта), имеющие органический характер и требующие медицинской коррекции, и вторичные, основанные на первичных, которые носят, как правило, системный, характер и поддаются педагогической коррекции. При первичном нарушении происходит отставание в сроках формирования психических функций и качественные отклонения в развитии. Нарушается развитие всех познавательных процессов (восприятия, наглядного и словесно-логического мышления), процессов общения и формирования самоконтроля, затормаживается процесс смены ведущей деятельности. В частности, предметная деятельность становится ведущей у глухих и слабослышащих детей лишь к 5 годам, у умственно отсталых - вообще к концу дошкольного возраста. У всех аномальных детей наблюдаются дефекты речевого развития. При этом отклонения в психическом развитии могут обусловливаться и незначительными первичными нарушениями. Например, существенные нарушения в речевом развитии возможны уже при снижении слуха в диапазоне речи шепотом.
Терапия. При своевременном воздействии может быть достигнуто полное восстановление или замещение нарушенной вторичной функции, но спонтанной компенсации дефекта, как правило, не происходит.


Отреагирование

Словообразование. Калька с англ. abreaction.
Категория. Психоаналитическое понятие.
Специфика. Снятие эмоционального напряжения, которое достигается за счет проигрывания - в особо организованных условиях - ситуаций, приведших к негативному эмоциональному переживанию.


Ошанин Дмитрий Александрович

(13.02.1907, Вологда - 28.11.1978, Париж) - отечественный психолог.
Биография. В начале 1920-х гг. вместе с родителями эмигрировал в Югославию. С 1922 г. по 1926 г. учился в македонской гимназии, с 1926 г. по 1928 г. в Сорбонне и одновременно в консерватории. Закончил обучение в Югославии в 1931 г., получив диплом философа-психолога. До 1933 г. работал репетитором, с 1933 г. - преподавателем гимназии. В 1938 г. защитил в Сорбонне диссертацию на тему "Сопереживание и его три аспекта". С 1938 г. работал преподавателем в гимназии. В 1941 г. был мобилизован в армию, участвовал в боевых действиях против немцев, попал в плен, бежал. С 1946 г. он - профессор Софийского государственного высшего института физической культуры им. Г.М.Димитрова, где создал психологическую лабораторию. В 1955 г. переехал в СССР. С 1955 г. работал в Институте психологии АПН СССР, с 1960 г. в качестве заведующего лабораторией психологии труда. В 1973 г. защитил докторскую диссертацию на тему "Предметное действие и оперативный образ". С 1961 г. по 1976 г. - член редколлегии журнала "Вопросы психологии".
Исследования. Автор концепции оперативного отражения. В основу исследований было положено положение, согласно которому эффективность трудовых действий определяется особенностями отражения объекта труда. В процессе выполнения конкретного действия с предметом формируется его оперативный образ, предназначенный специально для данного действия.
Сочинения. Предметное действие и оперативный образ. Избранные психологические труды. М.-Воронеж, 1999

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Ощущение

Категория. Построение образов отдельных свойств предметов окружающего мира в процессе непосредственного взаимодействия с ними.
Виды. В классификациях ощущений используются разные основания. По модальности выделяют зрительные, вкусовые, слуховые, осязательные и другие ощущения. По нервно-физиологическому субстрату выделяют экстерорецептивные, проприорецептивные и интерорецептивные ощущения. По генетическому основанию Г.Хэд (1918) выделил более древнюю протопатическую и более молодую эпикритическую чувствительность.


Павлов Иван Петрович

(14.09.1849, Рязань - 27.02.1936, Ленинград) - выдающийся русский физиолог, создатель учения о высшей нервной деятельности.
Биография. Окончил в 1875 г. Петербургский университет, в 1879 г. - Медико-хирургическую академию. Заведовал физиологической лабораторией при клинике С.П.Боткина. В 1883 г. защитил докторскую диссертацию о центробежных нервах сердца. С 1884 г. - приват-доцент, с 1890 по 1925 г. - профессор Военно-медицинской академии, с 1891 г. - заведовал физиологическим отделением Института экспериментальной медицины, с 1896 г. - кафедрой физиологии Медико-хирургической академии. Директор Института физиологии АН СССР. Академик АН (1907). В 1904 г. за работы по пищеварению и кровообращению получил Нобелевскую премию.
Исследования. В его учении о высшей нервной деятельности единицами поведения выступают безусловные, врожденные рефлексы, возникающие в ответ на определенные (безусловные) раздражители из внешней среды, и условные рефлексы, возникающие после связывания вначале безразличного раздражителя с безусловным. На этой основе им было разработано учение о второй сигнальной системе, где в качестве условного раздражителя выступает слово. Разработал учение о типах высшей нервной деятельности, о динамическом стереотипе.
Сочинения. Полное собрание сочинений. Т. 1-6. М.-Л., 1951-52;
Павловские клинические среды. Т. 1-3, М., 1954-57


Пажизм

Словообразование. Происходит от фр. page - паж.
Категория. Форма мазохизма.
Специфика. Половое удовлетворение наступает тогда, когда индивидом выполняется роль, имеющая низкий социальный статус.


Память

Категория. Когнитивный процесс, состоящий в запоминании, сохранении, восстановлении и забывании приобретенного опыта.
Специфика. В наиболее простой формой память реализуется как узнавание ранее воспринимавшихся предметов, в более сложной форма предстает как воспроизведение в представлении предметов, которые не даны в настоящее время в актуальном восприятии. Узнавание и воспроизведение могут быть произвольными и непроизвольными. В настоящее время память рассматриваются в контексте других когнитивных процессов (Р.Аткинсон, А.Бэддели, П.Линдсей, Д.Норман, Д.Румельхарт).


Пантомимика

Словообразование. Происходит от греч. рantоmimоs - все воспроизводящий подражанием.
Категория. Выразительные движения.
Специфика. Изменения в походке, жестах, осанке и т.д. С ее помощью передается сообщение о психическом состоянии индивида, его переживаниях. Пантомимика мало контролируются сознанием. Наиболее информативным является жест (выразительное движение рук), с помощью которого дополняется сообщение речевой коммуникации.


Парабиоз

Словообразование. Происходит от греч. para - рядом, около + bios - жизнь.
Автор. Н.Е.Введенский.
Категория. Функциональные изменения в нерве после действия на него сильных и длительных раздражителей.
Динамика. Если в нормальных условиях характерно прямое и относительно пропорциональное соотношение силы приложенного к нерву индукционного тока и величины сокращения мышцы, то при предварительном действии на нерв (например, наркотиков, ядов) спустя некоторое время сила мышечного сокращения на пробное раздражение различной силы становится одинаковой - за счет снижения величины ответов на сильные раздражения. Это - уравнительная стадия.
При дальнейшем действии вредоносных факторов развивается парадоксальная стадия - при общем уменьшении величины ответов мышцы они становятся тем меньше, чем больше сила или частота индукционного тока, вызывающего мышечное сокращение.
На следующей же стадии (тормозящей) мышечные сокращения прекращаются вообще.


Парадиагностика

Словообразование. Происходит от греч. para - возле, около, diagnоsis - распознавание.
Категория. Метод парапсихологии.
Специфика. Постановка медицинского диагноза без контакта с больным, на основании экстрасенсорного восприятия.


Парадигма Мертона

Словообразование. Происходит от греч. paradeigma - образец.
Автор. Р.К.Мертон (1968 г.).
Категория. Теория отклоняющегося поведения (аномии).
Специфика. В ней преступное поведение трактуется как особая форма адаптации к обществу. При разложении системы моральных ценностей, когда возникает противоречие между нормами-ценностями культуры и реальными возможностями их достижения, обусловленные существующими институтами власти и управления, индивид чувствует свое отчуждение от общества. Поэтому в его деятельности на первый план выходят эгоистические потребности. В этой теории описывается ряд типов девиантного поведения: конформизм, ритуализм, отступление, инновация и сопротивление.
Литература. Мертон Р.К. Социальная структура и аномия // Социология преступности. М., 1966


Парадигма Стернберга

Словообразование. Происходит от греч. рaradeigma - образец.
Автор. С.Стернберг.
Категория. Методологическая установка когнитивной психологии.
Специфика. Модель когнитивных процессов строится на основе изучения временных характеристик кодирования и перекодирования стимула на разных стадиях переработки информации.


Парадокс Лапьера

Автор. Р.Лапьер.
Категория. Феномен социальных установок.
Специфика. Несовпадение между социальными установками, которые фиксируются в вербальных ответах, и реальным поведением. В эксперименте Лапьера показано, что в то время, как в анкетировании были выражены негативные межнациональные установки, в реальных взаимоотношениях с реальными представителями других народностей они проявляются значительно меньше.
Литература. La Piere R. Attitude versus action // (Eds.) Fishbein M., John N. Attitude Theory and Measurement. N.Y., 1967


Парадокс Фехнера

Словообразование. Происходит от греч. рaradоxоs - странный.
Автор. Г.Фехнер.
Категория. Феномен восприятия.
Специфика. Усреднение бинокулярно воспринимаемой (т.е. обоими глазами) светлоты при различной освещенности сетчаток левого и правого глаза. Если в один глаз свет попадает через светофильтр, а в другой обычным образом, то видимая светлота будет соответствовать среднему арифметическому уровню освещенности левого и правого глаза.


Парадоксальная интенция

Словообразование. Происходит от греч. рaradоxоs - странный и лат. intentiо - стремление.
Автор. В.Франкл (1927 г.).
Категория. Прием психотерапии, разработанный в рамках логотерапии и экзистенциального анализа.
Специфика. Заключается в том, что пациент, мучимый страхом ожидания, получает от логотерапевта инструкцию, в критической ситуации или непосредственно перед ней - хотя бы на несколько минут - захотеть (при фобиях) или самому осуществить (при неврозах навязчивых состояний) то, чего он опасается. Франкл иллюстрирует это на примере студента, у которого начиналась дрожь перед экзаменами и который страдал больше всего от ожидания этой дрожи и из-за опасений, что это все увидят. С помощью логотерапевта он сформулировал для себя "парадоксальную интенцию" - задрожать в экзаменационной обстановке так сильно, чтобы его сочли "чемпионом по дрожанию". Другой его пример - супруги, склонные к постоянным ссорам, договариваются в следующий раз так долго ссориться, чтобы окончательно измотать себя. Реализация подобных самоинструкций может происходить двумя путями: либо интенция будет реализована, в этом случае ситуация (или действие), которой пациент опасается, перестает быть внешней непрогнозируемой силой и тем самым лишается самого болезненного своего признака, либо сама попытка пациента реализовать свою интенцию переключает его внимание с эмоциональных переживаний на их произвольное воспроизведение, что разрушает их естественное течение и приводит к ослаблению. В качестве механизмов действия этого приема рассматривается процесс самоотстранения, позволяющий пациенту выйти из эмоциогенной ситуации в область смыслов, а в качестве модели этого процесса приводится феномен потери способности к чувственному наслаждению при целенаправленном стремлении достигать только его. Для большего эффекта "парадоксальная интенция" может быть сформулирована в юмористической форме.
Контекст. Данный прием имеет много общего с такими психотерапевтическими техниками, как "возбуждение тревоги", "имплозивная терапия", "индуцированная тревожность".
Литература. Франкл В. Человек в поисках смысла, М., 1990


Паралитический синдром

Словообразование. Происходит от греч. рaralysis - расслабление и syndrome - сочетание.
Категория. Психопатологический синдром.
Специфика. Характеризуется тотальным слабоумием, стойким повышением настроения, нарушениями критичности и поведения, глубоким распадом личности.


Параллакс

Словообразование. Происходит от греч. parallaxis - уклонение.
Категория. Феномен восприятия.
Специфика. Кажущееся смещение рассматриваемого объекта при изменении угла его восприятия.


Парамедицина

Словообразование. Происходит от греч. para - возле, около.
Категория. Феномен парапсихологии.
Специфика. Применение лечебных методов, которые не используют известные физические посредники. Такими методами являются лечение посредством наложения рук, мысленного внушения.


Парамнезии

Словообразование. Происходит от греч. para - возле, около, mnesis - воспоминание.
Категория. Клинические нарушения.
Специфика. Обманы памяти, которые выражаются ложными воспоминаниями. Часто возникают при нарушении сознания.
Виды:
- по типу "уже виденного" (криптомнезии),
- по типу смешения следов памяти (контаминации),
- по типу появления ложных воспоминаний, имеющих повторный характер (эхомнезии).


Паранойяльный синдром

Словообразование. Происходит от греч. рaranоia - безумие и syndrome - сочетание.
Категория. Психопатологический синдром, вариант бредового синдрома
Специфика. Характеризуется наличием систематизированного бреда изобретения, преследования, ревности.


Парапсихология

Словообразование. Происходит от греч. para - возле, около + psyche - душа + logos - учение.
Категория. Научная дисциплина.
Специфика. Использует исследовательские стратегии в отношении таких психических феноменов, которые не могут быть убедительно объяснены в рамках традиционных научных дисциплин (физика, биология, экспериментальная психология). Ведет свое начало с учений месмеризма и спиритизма. После открытия феномена гипнотического состояния сознания (сомнамбулизм), появились многочисленные сообщения о сверхчувственном восприятии (чтение при помощи пальцев, ясновидение и т.д.). Но в силу неконтролируемости процесса наблюдения эти сообщения не могли считаться научными. Собственно экспериментальное изучение парапсихологических феноменов началось с 1882 г., при активном участии лондонского общества "Society for Psychical Research". Интеграция парапсихологии с академическими науками произошла в 1927 г., когда в университете Дьюка была организована парапсихологическая лаборатория У.Мак-Дугалла и Дж.Райна. По степени документированности исследовательского процесса могут быть выделены парапсихологические феномены от лишь возможно наблюдавшихся до точно зафиксированных. Некоторые психологи расширительно трактуют данную дисциплину, относя к ее ведению феномены автоматического письма, раздвоенной личности, одержимости, наблюдение НЛО и т.д.
Установлено, что парапсихологические явления: имеют место быть; являются общими свойствами людей, но их выраженность различна; существенно зависят от мало контролируемых факторов (могут возникать спонтанно и не всегда); физические параметры (расстояние, преграды и пр.) играют очень незначительную роль; имеют выраженные корреляции с личностными качествами (в частности, с экстраверсией и эмоциональной устойчивостью); связаны с измененными состояниями сознания (медитация, гипноз, сенсорная депривация).
Выделяется две исследовательские области:
- исследование сверхчувственного восприятия, т.е. чувствительности организма, не основанной на работе известных органов чувств. Здесь выделяются следующие формы экстрасенсорной чувствительности: телепатия, ясновидение, предвещание, лозоискательство, парадиагностика;
- исследование психокинеза, т.е. воздействия организма на внешние явления без посредства физических действий, эти феномены особенно значимы в парамедицине.
Литература. Driesch H. Parapsychologie. Zurich: Rascher, 1952;
Rhine J.B. (Ed.) Progress in Parapsychology. Durham, N.C.,1971;
Bauer E., Lucadou W.v. Parapsychologie // Handworterbuch der Psychologie. Munch., 1988.


Парафазия

Словообразование. Происходит от греч. para - возле, около + phasis - речь.
Категория. Клиническое нарушение.
Специфика. Нарушение устной и письменной речи, проявляющееся в замене требуемых звуков (букв) речи или слов на другие, в неправильном употребление отдельных звуков (букв) или слов речи.
Виды:
- литеральная парафазия,
- вербальная парафазия.


Парафренный синдром

Словообразование. Происходит от греч. para - возле, около + phren - разум и syndrome - сочетание.
Категория. Психопатологический синдром.
Специфика. Вариант бредового синдрома. Характеризуется наличием систематизированного бреда величия, воздействия и преследования, и который часто приобретает "космический масштаб".


Парижская школа гипнотизма

Категория. Направление исследований гипноза.
Специфика. Берет свое начало с учения Ж.Шарко. Противопоставляла свои позиции нансийской школе.


Пассивная флагеллация

Словообразование. Происходит от лат. passivus - страдательный и flagellans - бичующийся.
Категория. Форма мазохизма.
Специфика. Половое удовлетворение наступает при наказании плетьми или при других истязаниях.


Пассивное осязание

Категория. Форма осязания.
Специфика. Процесс формирования осязательного образа предмета в результате перемещения его по отношению неподвижной руки или пальцев, в котором одну из ведущих ролей играют тактильных ощущения.


Пассивный словарь

Словообразование. Происходит от лат. passivus - страдательный.
Категория. Лексический массив, элементы которого более или менее точно понимаются воспринимающим их человеком. По объему он больше, чем активный словарь.


Патернализм

Словообразование. Происходит от лат. рaternus - отеческий.
Категория. Особенности социальных взаимоотношений и взаимодействий на производстве.
Специфика. Работник чувствует, что он принадлежит к единой семье и что организация о нем заботится. Чувство общности создается при помощи особых мероприятий. Так для японских компаний, где целенаправленно культивируется патернализм, характерны: единый стиль одежды, возможности общения с руководством, в том числе и в непринужденной обстановке, пожизненный найм и т.д.


Патология сознания

Словообразование. Происходит от греч. pathos - страдание и logos - учение.
Категория. Нарушения в деятельности сознания, при которых образ окружающего мира строится неадекватно и поведение подстраивается под искаженный образ.
Виды:
- оглушение,
- аменция,
- онейроид,
- сумеречное помрачение сознания,
- кома.


Патопсихология

Словообразование. Происходит от греч. pathos - страдание + psyche - душа + logos - учение.
Категория. Раздел психологии.
Специфика. Изучает особенности психической деятельности при психических или соматических заболеваниях.


Патопсихологические методики

Словообразование. Происходит от греч. pathos - страдание + psyche - душа + logos - учение.
Категория. Класс психодиагностических методик.
Специфика. Служат для постановки патопсихологического диагноза. Существуют патопсихологические методики, специально созданные для нужд клинической работы, но иногда используются и разработанные в других областях. Традиционно для исследования процессов мышления в клинике используются следующие методики: классификация, исключение предмета, исключение понятия, сравнение понятий, пиктограммы, ответные ассоциации, объяснение пословиц, незаконченные предложения, обобщение понятий, выделение существенных признаков, силлогизмы, простые аналогии. Для исследования эффективно-волевой и личностной сфер часто используются проективные методики.


Паттерн

Словообразование. Происходит от англ. рattern - модель, образец.
Категория. Объединение сенсорных стимулов как принадлежащих одному классу объектов.


Пафос

Словообразование. Происходит греч. pathos - страдание.
Категория. Понятие античной культуры.
Специфика. Страдание, к которому привели собственные действия человека, ведомого сильной страстью, т.е. - завершение и разрешение страсти в страдании. В учении Аристотеля пафос рассматривался как одно из основных понятий эстетики: смерть или другое трагическое событие, происходящее с героем произведения, вызывает у зрителя сострадание или страх, которые разрешаются затем в катартическом переживании. От термина "пафос" образована основа "пато-".


Педагогическая психология

Словообразование. Происходит от греч. pais - дитя + agо - воспитываю и psyche - душа + logos - учение.
Категория. Раздел психологии.
Специфика. Изучает закономерности процесса присвоения индивидом социального опыта в условиях специально организованного обучения.


Педология

Словообразование. Происходит от греч. pais - дитя и logos - слово, наука.
Категория. Направление в психологии и педагогике.
Специфика. Возникла в конце ХIХ в. под действием эволюционных идей. Связана прежде всего с именем С.Холла, который в 1889 г. создал первую педологическую лабораторию. В педологии ребенок рассматривался комплексно, во всех своих проявлениях, в постоянном развитии и в различных, в том числе социальных, условиях, а целью ставилось помочь развитию всех его потенций.


Первая Лейпцигская школа

Категория. Психологическое направление, возникшее в 1879 г. в Лейпциге и связанное с В.Вундтом.
Специфика. Вундт исходил из того, что психология сначала должна изучить элементы переживаний и поведения, лишь после чего может подойти к осознанному их синтезу. В этом подходе чувствовалось сильное влияние естественнонаучной парадигмы и стремление отмежеваться от "наук о духе", феноменологии. При этом для Вундта речь шла об единстве субъекта и объекта. Он обосновал три условия корректного эксперимента: произвольность, повторяемость, вариабельность. Эти установки в Америке были подхвачены бихевиоризмом.


Первая сигнальная система

Словообразование. Происходит от лат. signum - знак.
Автор. И.П.Павлов.
Категория. Вид сигнальной системы.
Специфика. Система ориентировки животных на непосредственные раздражители, в качестве которых могут выступать зрительные, слуховые, тактильные сигналы, связанные с приспособительными условно-рефлекторными реакциями.


Переживание прелести (Anmutungserlebnis)

Категория. Эмоциональный компонент, сопровождающий то или иное предметное восприятие и представление.
Специфика. Введение этого понятия позволяет при исследовании познавательных процессов включать в анализ субкортикальные и вегетативные процессы. Особенно широко использовалось это понятие в рамках гештальтпсихологии, в частности Э.Вартеггом.
Литература. Durckheim K. v. Untersuchungen zum gelebten Raum // Neue psychol. Stut. 1932, 4;
Wartegg E. Gestaltung und Charakter. Lpz., 1939;
Wellek A. Polaritat im Aufbau des Charakters. Bern, 1950;
Wellek A. Ganzheitspsychologie und Strukturtheorie. Bern, 1955


Переживания религиозного обращения

Категория. Особые, прежде всего эмоциональные, переживания высокой субъективной интенсивности, доходящие до экстаза (восторженность, счастье), связанные личностным принятием религиозных воззрений.
Специфика. Жизненный путь воспринимается как сделавший резкий поворот к истине. Возникают миссионерские стремления. Может выступать как проявление патологического процесса.


Перенос в обучении

Категория. Феномен мнемического процесса.
Специфика. Связывание какого-либо действия с другим, ранее выполнявшимся, приводящее или к улучшению, или к ухудшению его выполнения или освоения. Это основано на том, что данные действия имеют какие-то общие когнитивные или поведенческие элементы.


Периодизация психического развития

Словообразование. Происходит от греч. рeriоdоs - круговращение.
Категория. Выделение в онтогенезе качественно своеобразных ступеней психического развития.
Исследования. В разных моделях задействованы разные стадии, используемые для их выделения критерии также различны.
В учении Ст.Холла онтогенез психики рассматривается как процесс, в целом повторяющий процесс исторического развития, здесь выделяются стадии: младенчество, детство, предподростковый возраст и юность, которые соответствуют эволюции общества: животная стадия, дикость, начало цивилизации, эпоха романтизма.
В учении Ж.Пиаже критерием периодизации выступает развитие интеллекта.
В учении З.Фрейда - направленность либидозной энергии.
У Э.Эриксона - центральные задачи возраста.
У Д.Б.Эльконина - смена ведущих типов деятельности.


Периодика по психологии

Аддиктивное поведение
Американский журнал общественной психологии
Анализ задержек развития и коррекционное вмешательство
Бюллетень швейцарских психологов
Вестник воспитания
Вестник знания
Вестник Коммунистической Академии (1922-1935 гг.)
Вестник Московского Университета. Серия 14. Психология
Вестник психологии, криминальной антропологии и гипнотизма
Вестник психосоциальной и коррекционно-реабилитационной работы
Вестник Российской Академии Наук
Вестник Санкт-Петербургского университета. Сер. 4
Вестник современной медицины
Вопросы изучения и воспитания личности
Вопросы психологии
Вопросы философии
Вопросы философии и психологии
Детский практический психолог
Дефектология
Диагностика
Журнал американской психоаналитической ассоциации
Журнал высшей нервной деятельности
Журнал геронто-психологии и геронто-психиатрии
Журнал детской психологии, психиатрии и смежных дисциплин
Журнал дифференциальной и диагностической психологии
Журнал клинической психологии
Журнал Министерства Народного Просвещения
Журнал невропатологии и психиатрии им. С.С.Корсакова
Журнал педагогической психологии
Журнал поведенческой терапии и экспериментальной психиатрии
Журнал прикладной психологии
Журнал психологии развития и педагогической психологии
Журнал психологии труда и организационной психологии
Журнал социальной психологии
Журнал школьной психологии
Журнал экспериментальной и прикладной психологии
Известия Академии Педагогических Наук
Иностранная психология
Интернациональный журнал групповой психотерапии
Исцеление
Компьютеры и образование
Космическая биология и авиакосмическая медицина
Личность и индивидуальные различия
Медицинская психотерапия
Международный психолингвистический журнал
Методика
Методы психологической диагностики
Мир психологии и психология в мире
Московский психотерапевтический журнал
Мотивация и эмоции
Наука в России
Научная медицина
Независимый психотерапевтический журнал
Нейрофизиология
Немецкий журнал по психологии
Новое в жизни, науке и технике
Новые идеи в психологии
Новые исследования в психологии
Обзор клинической психологии
Обозрение психиатрии, неврологии и экспериментальной психологии
Обозрение психиатрии и медицинской психологии им. В.М.Бехтерева
Парапсихология и психофизика
Педагогика
Педагогический сборник
Педология
Поведенческие исследования и терапия
Приборы и техника эксперимента
Прикладные исследования ментальных ретардаций
Психиатрия, неврология и медицинская психология
Психологические исследования
Психологический журнал
Психологический индекс
Психологическое обозрение (Москва)
Психологическое обозрение
Психология (1928-32 гг.)
Психология (Болгария)
Психомед
Психотерапия, психосоматика, медицинская психология
Психофармакология
Реферативный журнал (РЖ). Психология
Русская школа
Современная психоневрология
Социальная и клиническая психиатрия
Успехи в поведенческих исследованиях и терапии
Физиологический журнал им. И.М.Сеченова
Физиология человека
Философские науки
Швейцарский журнал психологии и ее применений
Язык и познание

Acta Neurobiological Exp.
Acta Psychologica
Addictive Behaviors
Advances in Behaviour Research & Therapy
Ageing and Sociology
Aggressive Behavior
American Journal of Clinical Hypnosis
American Journal of Community Psychology
American Journal of Psychiatry
American Journal of Psychology
American Journal of Psychotherapy
Analytische Psychologie
Analisis & Intervention in Development Disabilities
Angewandte Graphologie und Charakterkunde
Animal Learning and Behavior
Annual Review of Psychology (USA)
Anxiety
Applied Cognitive Psychology
Applied Psycholinguistics (UK)
Applied Research in Mental Retardation
Australian Journal of Psychology
Behavior and Philosiphy
Behavior Therapy (USA)
Behavioral and Brain Science (UK)
Behavioral Pharmacology
Behaviorism
Behaviour Research & Therapy
Biological Psychology (Niderland)
Brain and Cognition (USA)
British Journal of Clinical Psychology
British Journal of Developmental Psychology
British Journal of Mathematical and Statistical Psychology
British Journal of Medical Psychology
British Journal of Psychology
British Journal of Social Psychology
Bulletin der Schweizer Psychologen
Bulletin de Psychologie
Bulletin of Psychonomie Society (USA)
Bulletin Suisse Psychologues
Canadian Journal of Psychology
Ceskoslovensca Psychologie
Child Study Journal (USA)
Clinical Neuropsychology
Clinical Psychology Review
Cognitive Psychology (USA)
Cognitive Science (USA)
Collegiate Microcomputer
Comput. Human. Behavior
Computers and Education
Contemporary Psychoanalyse
Contemporary Psychology
Developmental Psychology (USA)
Diagnostica
Dynamical Psychiatry
Educational Psychology (UK)
Electroencephalography and Clinical Neurophysiology
European Journal of Personality
European Journal of Social Psychology
Family Process
Genet., Soc., and Genet. Psychological Monograph
Gestalt Theory (BRD)
Gruppendynamik
Harvard Educational Review
Homo
Individual Psychology
Intennational Journal of Clinical and Experimental Hypnosis
Intennational Journal of Mental Health
Intennational Journal of Pers. Constr. Psychology
Intennational Journal of Psychology (France)
Intennational Journal of Social Psychiatry
Intennational Journal of Sport Psychology (USA)
Intennational Review Education
International Journal of Group Psychotherapy
International Journal Medical Psychotherapy
International Journal of Psycholinguistics
Irish Journal of Psychological Medicin
Japanese Psychological Research
Journal Child Sexual Abuse
Journal Creative Behavior
Journal for Research in Personality (USA)
Journal Gay and Lesbian Psychotherapy
Journal Genetical Psychology
Journal Group Psychotherapy, Psychodrama and Sociometry
Journal History Behavioral Sciences
Journal Indian Philosophy
Journal Instr. Psychology
Journal Multicultural Social Work
Journal of Abnormal Psychology (USA)
Journal of Applied Psychology (USA)
Journal of Behavior Therapy & Experimental Psychiatry
Journal of Child Psychology & Psychiatry & Allied Disciplines
Journal of Clinical Psychology
Journal of Comparative Psychology (USA)
Journal of Comparative and Physiological Psychology
Journal of Consulting and Clinical Psychology (USA)
Journal of Contemporary Psychotherapy
Journal of Economies Psychology (Niderland)
Journal of Experimental Psychology (USA)
Journal of Family Psychotherapy
Journal of General Psychology (USA)
Journal of Genetical Psychology
Journal of Mathematical Psychology
Journal of Mental Imagery (USA)
Journal of Motor Behavior
Journal of Neuroscience
Journal of Occupational Behaviour (USA)
Journal of Occupational Psychology (UK)
Journal of Organisational Behavior (USA)
Journal of Personality and Social Psychology (USA)
Journal of Personality Assessment (USA)
Journal of Psychology (USA)
Journal of Psychology and Human Sex
Journal of Russian and East-European Psychology
Journal of School Psychology
Journal of Soc. Psychogical Research
Journal of the American Psychoanalytic Association
Journal of Vocational Behavior (USA)
Journal Parapsychology
Journal Sex Research (USA)
Journal Sex Roles
Kolner Zeitschrift fur Soziologie und Sozialpsychologie
L'anne Psychologique
Learning and Motivation (USA)
Maguar Psychological Szelme
Memory and Cognition
Methodika
Motivation and Emotion
Neuropsychobiology (Schweiz)
NeuroReport
New Ideas in Psychology
New Scientist (UK)
New Trends Experimental and Clinical Psychiatry
Occupational Psychology (USA)
Organisational Behavior and Human Performance (USA)
Perception and Psychophysiology
Personality & Individual Differences
Personnel Psychology
Personnel Review
Pol. Psychological Bulletin
Praxis der Kinderpsychologie undi Kinderpsychiatrie
Praxis Psychomot.
Proc. Brit. Psychol. Soc.
Prog. Neuro-Psychopharmacology and Biological Psychiatry
Przeglad Psychologieczny
Psychiatry News
Psychiatrie, Neurologie und medizinische Psychologie
Psychoanalytic Quarterly
Psychological Abstracts
Psychological Bulletin (USA)
Psychological Records (USA)
Psychological Reports (USA)
Psychological Research
Psychologie
Psychologie heute
Psychologie in Erziehung und Unterricht
Psychologie fur die Praxis: Organ Gesellschaft fur Psychologie
Psychologie v Economice Praxi
Psychologische Beitrage
Psychologische Erziehung und Unterricht
Psychologischer Index
Psychologischer Rundschau
Psychologist (UK)
Psychology (USA)
Psychomed
Psychometrica (USA)
Psychopharmacology
Psychophysiology
Psychosomatics
Psychotherapie, Psychosomatik, Medizinische Psychologie
Psychotherapy
Psychothereutical Research
Quarterly Journal of Experimental Psychology (UK)
Reception and Psychophisiology
Report Psychology
Revija za Psychologiju
Revista Cubana de Psychologia
Revista de Psychologie
Schweizerische Zeitschrift fur Psychologie und ihre Anwendungen
Schweizerischer Archiv fur Neurologie und Psychiatrie
South African Journal of Psychology
Sprache & Kognition
Studia Psychologica
Sucht
Suchtgefahren: Forschung - Therapie - Prophilaxe
Synthese
The German Journal of Psychology
Theory and Psychology
Zeitschrift fur Arbeits- und Organisationspsychologie A & O
Zeitschrift fur Differentielle und Diagnostische Psychologie
Zeitschrift fur Entwicklungspsychologie und Padagogische Psychologie
Zeitschrift fur Experimentelle und Angewandte Psychologie
Zeitschrift fur Gerontopsychologie und Gerontopsychiatrie
Zeitschrift fur Individualpsychologie (BRD)
Zeitschrift fur Klinische Psychologie. Forschung und Praxis
Zeitschrift fur Padagogische Psychologie
Zeitschrift fur Psychologie mit Zeitschrift fur Angewandte
Zeitschrift fur Psychotherapie und medizinische Psychologie
Zeitschrift fur Sozialpsychologie


Перлс (Perls) Фриц (Фридрих Саломон)

(8.07.1893, Берлин - 14.03.1970, Чикаго) - основатель гештальттерапии.
Биография. С 1920 г. - приват-доцент в Берлине. Прошел учебный анализ у К.Хорни, Х.Дойч, Э.Хичмана, В.Райха. С 1926 по 1932 г. вел психоаналитическую практику во Франкфурте-на-Майне, в Вене и Берлине. В 1933 г. эмигрировал в Голландию, в 1935 г., при содействии Э.Джонса, - в Южную Африку. Основал в Йоханнесбурге Психоаналитический институт. В 1946 г. переехал в США, где в 1952 г. организовал Институт гештальттерапии.
Сочинения. Ego, Hunger and Aggression, 1947;
Gestalt Therapy. 1951;
In and Out of the Garbage Pail. 1969;
Gestalt Therapy Verbatim. 1969;
Опыты по психологии самосознания (практикум по гештальттерапии). М.: Гиль-Эстель, 1993


Персеверация

Словообразование. Происходит от лат. регseveratio - упорство.
Категория. Клиническое нарушение.
Специфика. Навязчивое воспроизведение одних и тех же движений, мыслей, представлений.
Виды:
- моторные персеверации,
- сенсорные персеверации,
- интеллектуальные персеверации.


Персеверирующий образ

Словообразование. Происходит от лат. perseveratio - упорство.
Категория. Форма образа восприятия.
Специфика. Возникает после длительного и напряженного восприятия однородных объектов и характеризуется исключительной яркостью, непроизвольностью и навязчивостью. Благоприятным фоном для их появления служит дремотное состояние.


Персона (Persona)

Автор. К.Г.Юнг.
Категория. Архетип.
Специфика. Социальная роль, которую индивид играет в соответствии с требованиями, обращенными к нему со стороны окружающих. Это публично лицо индивида, воспринимаемое другими.


Перцептивные действия

Словообразование. Происходит от лат. рerteрtiо - восприятие.
Категория. Основные структурные единицы процесса восприятия, обеспечивающие построение предметного образа.
Специфика. Реализуются с помощью различных наборов перцептивных операций.


Петрилович (Petrilowitsch) Николаус

(30.10.1924, Гейдешутц - 29.7.1970, Мaйнц) - немецкий психиатр и невролог.
Биография. После обучения медицине и психологии в Тюбингене, Фрейбурге, Франкфурте-на-Майне (доктор медицины и философии), с 1957 г. занимался преподавательской деятельностью в Майнце, с 1964 г. он - экстраординарный профессор и, через короткое время, - ординарный профессор и главный врач Клиники нервных болезней университета Майнца. Со-редактор журнала "International Pharmacopsychiatry" и серии "Modern Problems of Pharmacopsychiatry". Был застрелен своим бывшим пациентом.
Исследования. Занимался вопросами небиологических психиатрических нозологий, психических расстройств позднего возраста, психотерапии. Одним из первых стал проводить психотерапию престарелых людей. Дал развернутое описание астенической личности как результата понижения порога возбудимости по отношению к психосоматическим впечатлениям (Abnorme Personlichkeiten (1960), 3 Aufl., Basel-N.Y., 1966). Пытался дать структурное описание психопатологии, основанное на свойствах личности, в частности объяснял появление того или иного симптома при неврозе особенностями личностного развития (Sozialpsychiatrie. Basel, N.-Y., 1969, Bd. 1-2).
Сочинения. Zur Charakterologie der Zwangsneurotiker. Halle, 1956;
Beitrage zu einer Struktur-Psychopatologie. 1958;
Statik und Dinamik in Behandlung des Psychophatieproblems // Arch. Psychiatr., Nervenkr. 1960, Bd. 200, S. 284-293;
Probleme der Psychoterapie alternder Menschen. 1964;
Psychiatrische Krankheitslehre und psychiatrische Pharmakotherapie. 1966;
Psychopathie 1945-1966 // Fortschr. Neurol. u. Psychiat. 1967, Bd 35 (совм. с Baer R.).


Петровский Артур Владимирович

(род. 14.05.1924) - отечественный психолог.
Биография. В начале Великой Отечественной войны ушел добровольцем в действующую армию. После демобилизации работал на военном заводе, окончил ремесленное училище, затем - школу рабочей молодежи. Окончил филологический факультет Московского городского пединститута им В.П.Потемкина, затем - аспирантуру. Защитил в 1950 г. кандидатскую диссертацию на тему "Психологические воззрения А.Н.Радищева". Работал на кафедрах психологии Волгоградского пединститута, Московского городского пединститута, МГПИ им. В.И.Ленина. В 1965 г. защитил докторскую диссертацию на тему "Пути формирования основ советской психологии". С 1966 г. по 1971 г. руководил кафедрой психологии МГПИ, с 1972 г. - лабораторией психологии личности НИИ общей и педагогической психологии АПН РСФСР, с 1978 г. по 1985 г. также - кафедрой педагогики, психологии и методики преподавания в высшей школе на факультете повышения квалификации МГУ. Профессор (1966). Член-корреспондент АПН СССР (1968), действительный член АПН СССР (1971). С 1978 г. - заведующий лабораторией психологии личности НИИ общей и педагогической психологии. С 1968 г. по 1976 г. - академик-секретарь Отделения психологии и возрастной физиологии, с 1976 г. по 1979 г. - вице-президент АПН СССР. Член редколлегий журналов "Вопросы психологии", "Вестник МГУ. Серия 14. Психология".
Исследования. Ведущий специалист по проблемам теории и методологии марксисткой психологии. Автор социально-психологической теории коллектива. Разработал теоретические проблемы психологии личности и ее развития.
Сочинения. Беседы о психологии. 1961;
История советской психологии. 1967;
Способности и труд. 1968;
Популярные беседы о психологии. 1976;
Социальная психология коллектива (совм. с В.В.Шпалинским);
Психологическая теория коллектива. 1979;
Личность. Деятельность. Коллектив. 1982;
Вопросы теории и истории психологии. 1984;
Психология в СССР. История и современность. 1990

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Пиаже (Piaget) Жан

(9.08.1896, Невшатель - 16.09.1980, Женева) - швейцарский психолог, основатель Женевской школы генетической психологии, крупнейший специалист детской психологии и психологии развития интеллекта.
Биография. После окончания Невшательского университета получил степень доктора естественных наук (1918). Работал в лабораториях Т.Липпса, А.Бине. Ученик Т.Симона. Профессор университетов Невшателя (1926-29), Женевы (с 1929), Лозанны (1937-54). С 1929 г. - руководитель Института Ж.Ж.Руссо, с 1940 г. - заведующий кафедрой экспериментальной психологии и психологической лабораторией Женевского университета. В 1955 г. создал в Женеве Международный центр по генетической эпистемологии.
Исследования. В начальный период своей деятельности описал особенности представлений детей о мире: неразделенность мира и собственного Я, анимизм, артификализм (восприятие мира как созданного руками человека). Для их объяснения использовал понятие эгоцентризма, под которым понимал определенную позицию по отношению к окружающему миру. Эгоцентризм влияет на конструкции детской логики, обусловливая синкретизм (связывание всего со всем), невосприятие противоречий, игнорирование общего при анализе частного, непонимание относительности некоторых понятий, и преодолевается за счет процесса социализации. Все эти феномены находят наиболее яркое выражение в эгоцентрической речи. В дальнейшем Пиаже обратился к исследованию развития интеллекта, в котором видел результат интериоризации внешних действий и в котором выделял стадии: сенсомоторного интеллекта (до 2 лет), конкретных операций (до 12 лет), включающая стадию дооператорного интеллекта (до 6 - 7 лет), формальных операций (формирующихся до 15 лет).
Сочинения. Le development de la notion de temps chez l'envant. 1946;
Introduction a la'epistemologie genetique. 1950;
Traide de logique. 1959;
Генезис элементарных логических структур. М., 1963 (совм. с Б.Инельдер);
Избранные психологические труды. М., 1969


Пиблокто

Словообразование. Происходит из наречий эскимосов.
Категория. Этноспецифический синдром.
Специфика. Характеризуется внезапными развитием истерических реакций с криком, плачем, бессмысленным бегом с одного места на другое. Находясь в там состоянии, больные (прежде всего женщины) чрезвычайно подвержены суггестивным воздействиям, вместе с тем ярко выражена сексуальная окрашенность их поведения. По представлениям эскимосов, главная причина этого нарушения заключается в воздействии злых духов, поэтому они стараются избегать общения с такими больными, чтобы не перенять от больных "одержимость". Одной из причин его возникновения называют сенсорную депривацию.
Литература. Gussow Z. A preliminary report of Kayak-angst among the Eskimo of West Grenland // The Inter. J. o. Soc. Psychiatry. 1963, V. IХ, 1


Пигмалионофилия

Словообразование. Происходит от имени Пигмалиона - мифологического греческого скульптора, влюбившегося в изваянную им статую женщины.
Категория. Форма половой перверсии.
Специфика. Половое влечение проецируется на изображение женщины (скульптура, живопись), и сексуальное возбуждение и разрядка наступают при рассматривании и прикасании к нему.


Пирсон (Pearson) Карл

(27.03.1857, Лондон - 17.04.1936) - английский философ-позитивист, статистик.
Биография. Образование получил в Кембридже, Гейдельберге и Берлине. С 1884 г. - профессор математики, затем евгеники Лондонского университета.
Исследования. Продолжая традицию Дж.Беркли и Д.Юма, считал чувственные восприятия единственной объективной реальностью. Выступал сторонником евгеники, как науки об улучшении человеческой породы. Сделал существенный вклад в распространение методов статистического анализа в области биологии и психологии. Провел объемный математический анализ различных жизненно важных проблем (туберкулез, алкоголизм, задержки психического развития).
Сочинения. The Ethics of Free Thought. L., 1888;
The Grammar of Science. 1892;
The Chances of Death and Otheer Studies in Evolution. V. 1-2, L., 1897;
Biomerika. 1900;
Natural Life from the Standpoint of Science. L., 1901;
The Life, Letters and Labors of F.Galton. V. 1-4, Camb., 1914-30


Письменная речь

Категория. Вид речи.
Специфика. Основана на визуально воспринимаемой устойчивой фиксации языковых конструкциях, прежде всего в виде письменного текста. За счет нее оказывается возможным передавать сообщения со значительной временной отсрочкой.


Пластичность нервной системы

Словообразование. Происходит от греч. рlastikоs - скульптурный.
Категория. Характеристика нервных процессов.
Специфика. Способность к функциональным мозговым перестройкам в ответ на действие значимых внешних и внутренних факторов. Особенной пластичностью нервные структуры обладают в раннем онтогенезе, за счет чего возможна существенная перестройка их структуры и связей при различных повреждениях. С возрастом пластичность снижается. Для зрелого мозга свойство функциональной пластичности может проявляться и на нейронном, и на системном уровнях.


Плато

Категория. Этап формирования двигательного навыка.
Специфика. Интервал на кривой упражнения, представленной показателями успешности формирования навыка, на котором она параллельна оси абсцисс, представляющей собой время выработки навыка. Эффект плато свидетельствует о достижении определенной степени автоматизации навыка.


Платон

(427, Афины - 347 до н. э., Афины) - древнегреческий философ, ученик Сократа.
Биография. Родился в аристократической семье. С философией познакомился благодаря Кратилу и Сократу, встреча с котором произошла около 407 г. После казни Сократа совершил ряд путешествий. В 387 г. основал в Афинах собственную философскую школу - Академию.
Исследования. Разработал учение о бессмертии и переселении душ. Существование общих понятий было объяснено им как свидетельство о существовании мира чистых идеальных форм. Предложил технологию достижения истины в диалоге, названном им сократической беседой.
Сочинения. Пир;
Сочинения. Т. 1-3. М., 1968-72;
Диалоги. М., 1986


Платонов Константин Константинович

(7.07.1906 - 5.09.1984) - отечественный психолог.
Биография. С 1925 г. работал в Украинском психоневрологическом институте по проблемам психологии личности, труда и социальной психологии. В 1930 г. проводил исследования профессий железнодорожного транспорта в Ленинградском институте мозга. С 1932 г. по 1934 г. - заведующий психофизиологических лабораторий сначала Горьковского автомобильного завода, в дальнейшем - Челябинского тракторного завода. С 1934 г. занимался проблемами авиационной психологии. Во время Великой Отечественной войны в составе 16 воздушной армии дошел до Берлина. В 1950 г. начал читать курс лекций по психологии труда на кафедре психологии МГУ (1950-1958). С 1960 г. он - сотрудник сектора психологии Института философии АН СССР, затем - вновь организованного Института психологии АН СССР. Доктор медицинских и психологических наук, заслуженный деятель науки РСФСР.
Исследования. Проводил новаторские исследования в области психологии труда. Разработал новые методы психологического анализа деятельности летчика, в частности создал самолет-лабораторию.
Сочинения. Очерк психологии для летчиков. 1948 (совм. с Л.М.Шварцем);
Человек в полете. 1957;
Психология летного дела. 1960;
Вопросы психологии труда. 1962;
Авиационная психология. 1963;
О системе психологии. М., 1972;
Проблемы способностей. 1972;
(Ред.) Краткий психологический словарь-хрестоматия. М., 1974
Система психологии и теория отражения. М.: Наука, 1982

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Плацебо

Словообразование. Происходит от лат. рlасеbо - понравлюсь.
Категория. Препарат, которой не имеет физического действия на тот или иной симптом, но по внешнему виду (запаху, вкусу) имитирует лекарство.
Специфика. Применяется для контроля при клиническом исследовании действия новых препаратов, когда одной группе больных дают плацебо, а другой истинное лекарство.


Плацебо-терапия

Словообразование. Происходит от лат. рlасеbо - понравлюсь + греч. theraрeia - лечение.
Категория. Форма имажинативной психотерапии.
Специфика. Характеризуется тем, что плацебо-эффект используется для достижения терапевтических задач. В качестве суггестивных воздействий, сопутствующих приему нейтральных в психофармакологическом отношении препаратов, могут выступать как поддерживающие убеждения (например, при лечении бессонницы, снятии послеоперационных болей), так и устрашающие (например, в клинике алкоголизма). Есть опыт применения в рамках систематической десенсибилизации при снятии фобических состояний.
Литература. Гамбург А.Л. О роли словесного внушения в эффективности действия лекарственных веществ // Журнал высшей нервной деятельности. 1956, Вып. 1. с. 87-92;
Лапин И.П. Плацебо-реактивность и выбор цвета // Психологический журнал, № 3 (11), 1990, с. 79-86;
Shapiro H. A Historic and heuristic definition of placebo // Psychiatry. 1964, 27, p. 52-58;
Годфруа Ж. Что такое психология. В 2-х т. Т. 2, с. 190-192, М., 1992


Плацебо-эффект

Словообразование. Происходит от лат. рlасеbо - понравлюсь.
Категория. Феномен внушения.
Специфика. Изменения в состоянии больных под действием плацебо, которые основаны только на психотерапевтическом воздействии. Данное явление было надежно зафиксировано в 1946 г. Отмечено, в частности, что прием плацебо пожилыми людьми приводит к повышению их интеллектуальной продуктивности в психологических тестах в 42% случаев. При длительном использовании намечается снижение эффективности от приема "пустых таблеток". В повышении плацебо-эффекта очень велика роль врача и его установок.


Плюс-симптомы

Словообразование. Происходит от греч. symptoma - совпадение, признак.
Автор. Описаны как группа W.Birkmayer (1962 г.)
Категория. Симптомы психических нарушений, содержание которых - появление ранее отсутствовавших свойств.
Виды:
- к душевным плюс-симптомам им были отнесены: нервозность, усиление побуждения, усиление наплыва мыслей, возбуждение;
- к аффективным плюс-симптомам относятся: раздражительное настроение, беспокойство, страх, внутреннее напряжение;
- к вегетативным плюс-симптомам относятся: бессонница, сердцебиение, повышенное потоотделение, высокое кровяное давление, спазмы желудка и кишечника, прерывистое дыхание.


Поведение

Категория. Целеориентированная активность животного организма, служащая для осуществления контакта с окружающим миром.
Специфика. В основе поведения лежат потребности животного организма, над которыми надстраиваются исполнительные действия, служащие их удовлетворению. Генезис форм поведения обусловлен усложнением условий среды обитания, в частности переходом из гомогенной в предметную, а затем социальную среду.


Подпороговое восприятие

Категория. Форма предметного восприятия.
Специфика. Осуществляется без контроля сознания. В работах В.Г.Гершуни и его сотрудников экспериментально показано, что выработка условных рефлексов возможна на неосознаваемые раздражители.


Подражание

Категория. Форма научения.
Специфика. Самостоятельное копирование действий, воспринятых у других. Играет у человека решающую роль в присвоении общественного опыта. Посредством подражания в раннем и дошкольном возрасте усваиваются предметные действия, навыки самообслуживания, нормы поведения и речи.


Подростковый возраст

Категория. Стадия онтогенетического развития между детством и взрослостью (от 11-12 до 16-17 лет).
Специфика. Характеризуется качественными изменениями, связанными с половым созреванием и вхождением во взрослую жизнь. В этот период индивид имеет повышенную возбудимость, импульсивность, на которые накладывается, часто неосознанное, половое влечение. Основным лейтмотивом психического развития в подростковом возрасте является становление нового, еще достаточно неустойчивого, самосознания, изменение Я-концепции, попытки понять самого себя и свои возможности. Очень важное значение имеет возникающее у подростка чувство принадлежности к особой "подростковой" общности, ценности которой являются основой для собственных нравственных оценок. В этом возрасте происходит становление сложных форм аналитико-синтетической деятельности, формирование абстрактного, теоретического мышления.


Позитивная психотерапия

Словообразование. Происходит от лат. роsitivus - положительный и греч. psyche - душа + theraрeia - лечение.
Автор. Н.Пезешкиан (1977 г.).
Категория. Форма психотерапии.
Специфика. Основана на рассмотрении человека как особой ценности. Патопсихологические симптомы трактуются как формы реакции адаптации (депрессия как реагирование на глубокие эмоциональные конфликты, фригидность как отказ при помощи тела). От терапевта требуется не устранение нарушения или отклонения, а стимулирование резервных возможностей пациента и его психологических способностей.
Литература. Peseschkian N. Positive Psychotherapie: Theorie und Praxis einer neuen Methode. Frankfurt, 1977;
Peseschkian N. Auf der Suche nach Sinn. Frankfurt, 1983;
Пезешкиан Н. Торговец и попугай. М.: Прогресс, 1992


Позиционная кривая

Категория. Характеристика мнемического процесса.
Специфика. Зависимость вероятности правильного воспроизведения от порядкового номера элемента последовательности, предъявленной для запоминания. Имеет U-образную форму: в силу "эффекта первичности" хорошо запоминаются первые элементы, а в силу "эффекта недавности" хорошо запоминаются последние элементы.


Поиск ощущений (sensation seeking)

Категория. Элемент мотивационно-потребностной сферы.
Специфика. Поведение, в котором могут быть выделены следующие составляющие:
- поиск опасностей и приключений,
- поиск переживаний,
- раскованность,
- восприимчивость к скуке.
Литература. Birenbaum M., Montag J. On the replicability of the factorial structure of the sensation seeking scale // Pers. and Individ. Differ. 1987, 8, N 3, p. 403-408


Пол

Категория. Онтогенетически развивающийся комплекс биологических, поведенческих и социальных признаков, определяющих индивида как мужчину или женщину.
Специфика. Многообразие механизмов, обусловливающих этот процесс, вызывает необходимость использования различных подходов, в которых квалифицируются генетический пол, гонадный, гормональный, морфологический, гражданский и психологический пол.


Полан (Polan) Фредерик

(1856- 1931) - французский психолог.
Исследования. Специалист в области исследования когнитивных процессов, прежде всего мышления, речи, памяти. Занимался проблемами аффектов.


Поле зрения

Категория. Пространство, видимое глазом при фиксированном взоре и неподвижной голове.
Специфика. Средняя величина поля зрения составляет: вверх - 55 градусов, вниз - 60, кнаружи - 90, внутрь - 60 (для ахроматического стимула, для хроматического - меньше). Наименьший размер поля зрения характерен для зеленого цвета, наибольший - для синего.


Поле переживания (Erlebnisfeld)

Автор. К.Левин.
Категория. Теоретическое понятие гештальтпсихологии.
Специфика. Градации степеней ясности того или иного содержания сознания. В соответствии с этим, сознание понимается как некая область, где каждое отдельное переживание занимает вполне определенное поле. Это поле может быть более широким или более узким, точно отграниченным или диффузным. Оно зависит от контекста, в которое помещается данное содержание, от его структурирования, от динамики процесса, а также от индивидуальных особенностей. При психических заболеваниях поле переживаний изменяется. Так, по К.Конраду, при помрачении сознания при симптоматическом психозе актуальное поле переживаний претерпевает изменения в сторону увеличения роли протопатических составляющих.
Литература. Lewin K. A Dynamic Theory of Personality. N.Y., L., 1959


Политическая психология

Словообразование. Происходит от греч. роlitike - искусство управлять государством, psyche - душа и logos - учение.
Категория. Раздел социальной психологии.
Специфика. Изучает политическое поведение человека, связанное как с внешней политикой (война, терроризм, политические решения, этнические конфликты, восприятие партнеров переговоров), так и с внутренней (политическое участие, дискриминация меньшинств, формирование политических ориентаций).
Методы. Экспериментальные методы, используемые в политической психологии, ориентированы по преимуществу на анализ индивидуального поведения (контент-анализ, интервью, фокус-группы, тесты, экспертные оценки).


Политцер (Politzer) Жорж

(3.05.1903, Надьварад, Венгрия - 23.05.1942) - французский философ-маркcист, психолог.
Биография. В 1923 г. основал "Журнал конкретной психологии" (Revue de psychologie concrete), вышло лишь два номера. В 1930-е гг. принял участие в создании в Париже Рабочего университета, где изучался марксизм (ныне Новый университет). В 1935-36 гг. читал в нем курс диалектического и исторического материализма. С начала 2-й мировой войны вел борьбу против фашизма в подполье. Был арестован правительством Виши, выдан немцам и расстрелян.
Исследования. В начале 20-х гг. испытал существенное влияние психоаналитического метода, который привлек его тенденцией изучать целостного человека. В дальнейшем критиковал психоанализ за биологизаторство. Исходя из материалистического понимания общества и истории, пытался построить новую психологию. "Конкретная" психология, которую он разрабатывал, должна была сосредоточить свое внимание на смыслах и реальной деятельности личности.
Сочинения. Critique des fondements de la psychologie. P., 1928;
Избранные философские и психологические труды. М., 1980


Полиэффекторный метод

Словообразование. Происходит от греч. роly - много.
Категория. Одновременная регистрация нескольких реакций организма в ответ на действие раздражителя.
Специфика. В этом режиме наиболее часто регистрируются такие психофизиологические показатели, как кожно-гальваническая и сердечно сосудистая реакция, биопотенциалы мозга, тремор, электромиографические реакции, дыхание, артериальное давление.


Половая идентичность

Словообразование. Происходит от лат. identicus - тождественный.
Категория. Осознание индивидом своей половой принадлежности, переживание им своей маскулинности - фемининности, готовность играть определенную половую роль.
Специфика. Является одним из аспектов личностной идентичности и в большой степени основана на подражании родителям.


Половая роль

Категория. Социальная модель поведения, включающая в себя ожидания и требования, адресуемые обществом людям мужского и женского биологического пола.
Специфика. Специфика половых ролей исторически изменчива.
Синоним. Гендерная роль.


Половые перверсии

Словообразование. Происходит лат. perversus - перевернутый, извращенный.
Категория. Качественные нарушения направленности и способов удовлетворения полового влечения.
Динамика. Истинные перверсии имеют навязчивый характер; прогрессируют; затрудняют длительные партнерские связи; связаны с периодически нарастающим сексуальным беспокойством; приводят к нарастанию социальной изоляции.
Виды. Среди половых перверсий выделяют две группы:
- первая группа связана с направленностью полового влечения (гомосексуализм, педофилия, геронтофилия, пигмалионофилия, некрофилия, зоофилия, нарциссизм, фетишизм, инцестофилия),
- вторая группа связана со способом удовлетворения полового влечения (садизм, мазохизм, эсгибиционизм, трансвестизм, плюрализм, вуайеризм, эксаудиризм, фроттаж).
Контекст. Нарушения, которые связаны прежде всего с количественными характеристиками либидо (фригидность, сатириазис, нимфомания, эротомания, айдойомания), не относятся к данному понятию.


Полосы Маха

Автор. Описаны Э.Махом в 60-е гг. XIX в.
Категория. Эффект краевого контраста.
Специфика. Эффект, возникающий при рассматривании двух равномерно окрашенных серых или цветных пятен, которые имеют разную яркость и разделены плавным переходом от одной яркости к другой. При этом субъективно воспринимается не плавный переход между пятнами, а иллюзорные полосы. Так, в области светлого пятна воспринимается еще более светлая полоса, а темного - еще более темная.


Поляков Юрий Федорович

(род. 9.12.1927) - отечественный психолог.
Биография. В 1943 г. поступил в Московскую артиллерийскую спецшколу. С 1946 г. по 1951 г. обучался на отделении психологии и логики филологического факультета МГУ. Ученик С.Л.Рубинштейна. В дальнейшем работал в больнице им. П.Б.Ганнушкина, в лаборатории патопсихологии Института психиатрии МЗ РСФСР у Б.В.Зейгарник. С 1959 г. по 1962 г. работал в Институте психиатрии МЗ РСФСР. В 1962 г. защитил кандидатскую диссертацию. Заведовал лабораторией экспериментальной патопсихологии Института психиатрии АМН СССР. В 1968 г. защитил докторскую диссертацию на тему "Нарушение познавательной деятельности при шизофрении". С 1981 г. также заведовал кафедрой нейропсихологии факультета психологии МГУ. Профессор.
Исследования. Специалист по широкому кругу проблем медицинской психологии и патопсихологии. Это - методология медицинской психологии, нарушение психических процессов при разных видах патологии, психологическая коррекция, синдромальный анализ патологии психической деятельности, наследственные факторы психических заболеваний.
Сочинения. Патология познавательной деятельности при шизофрении. 1973

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Помехоустойчивость оператора

Категория. Характеристика эргономического процесса.
Специфика. Готовность к эффективному выполнению производственных действий при помехах, характеристики которых близки к характеристикам полезных сигналов. Распознавание полезных сигналов на фоне таких помех связано с существенным нервным напряжением.


Понимание

Категория. Познавательный процесс.
Специфика. Выявление существенных признаков предметов окружающей действительности, определяющих их возникновение или воспроизведение. Осуществляется, как правило, посредством символического моделирования в речи.


Понимающая психология (Geisteswissenschaftliche Psychlogie)

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Автор. В.Дильтей (1894 г.).
Категория. Направление в немецкой психологии конца ХIХ - начала ХХ в.
Специфика. В противоположность экспериментальной психологии видит не объяснение, а понимание основным методом исследования психического. Только за счет сопереживании возможно схватывание душевных процессов другого человека, который находится в динамике своего исторического развития. Это - анализ психического содержания путем интуитивного переживания его целостности и соотнесения с культурно-историческими ценностями. В дальнейшем идея, выдвинутая Дильтем, была развита в работах Э.Шпрангера, который ввел сам термин "понимающей психологии" и разработал педагогические приложения этого подхода. По его мнению, переживание связи внутренней душевной жизни и ценностей общественной духовной жизни осуществляется в актах деятельности Я, в которых реализуется определенная ценностная система. Основной задачей понимающей психологии является исследование отношения индивидуальной духовной структуры человека к структуре "объективного духа".
Это направление оказало существенное влияние на многих психологов (А.Пфендер, Ф.Крюгер) и философов-экзистенциалистов (К.Ясперс, М.Хайдеггер).
Синоним. Духовно-научная психология.
Литература. Spranger E. Lebensformen. Geistwissenschaftliche Psychologie. Halle, 1914;
Дильтей В. Описательная психология. М., 1924;
Gruhle H.W. Verstehende Psychologie. Stuttgart, 1948


Пономарев Яков Александрович

(25.12.1920, Вичуга Ивановской области - 22.02.1997) - отечественный психолог.
Биография. В 1939 г. поступил на философский факультет Московского института истории, философии и литературы, но сразу же был призван в армию. После демобилизации в 1946 г. учился на отделении психологии философского факультета МГУ. С 1952 г. по 1956 г. работал в Уголке им. Дурова. С 1957 г. работал редактором литературы по психологии Издательства АПН РСФСР. В 1959 г. защитил кандидатскую диссертацию на тему "Исследование психологических механизмов творческого (продуктивного) мышления". С 1961 г. по 1966 г. работал в Институте психологии АПН РСФСР, где проводил исследования интеллектуального развития ребенка. В 1972 г. защитил докторскую диссертацию на тему "Проблемы психологии творчества" и перешел в Институт психологии АН СССР.
Исследования. Первые исследования были проведены под руководством А.Н.Леонтьева. Им был обнаружен факт неоднородности результата действия по решению мыслительной задачи: в этом результате есть как прямые, осознаваемые продукты, так и побочные, неосознаваемые. На основе этого факта сформулировал идею психологического моделирования творческой деятельности, которое включает в себя исследование неосознаваемых событий за счет создания специальной системы ситуаций, а именно, стимулирующих соответствующую мотивацию, формирующих контролируемые побочные продукты и выявляющих роль контролируемого побочного продукта при решении мыслительной задачи.
Сочинения. Психология творческого мышления. 1960
Знание, мышление и умственное развитие. 1967;
Психика и интуиция. 1967;
Психология творчества. 1976
Психология творчества и педагогика. 1976;
Методологическое введение в психологию. 1983;
Психология творчества: общая, дифференциальная, прикладная. 1991

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Понятие

Категория. Символическое отображение существенных свойств предметов окружающего мира, выделенных в результате аналитической работы.
Специфика. В каждом понятии свернуто особое предметное действие, воспроизводящее предмет познания посредством использования определенных инструментальных средств.
Виды. Выделяют эмпирические и теоретические понятия.


Понятие сохранения

Категория. Теоретическое понятие генетической психологии Ж.Пиаже.
Специфика. Интеллектуальная операция, связанная с инвариантностью, постоянством свойств предметов окружающей среды. Овладение ребенком данной операцией знаменует важный этап его интеллектуального развития. При понимании принципа, заключенного в данном понятии, предмет начинает восприниматься неизменными по составу его элементов или физических параметров, несмотря на возможные различия в формах их перцептивной представленности. На дооператорной стадии интеллектуально развития ребенок ориентируется только на перцептивные соотношения, в связи с чем какие-либо перемещения элементов внутри множества воспринимаются как изменения самого множества. Так, у маленьких детей в ситуациях, где требуется количественная оценка величин, может наблюдаться конфликт между восприятием и логикой, который является следствием отсутствия обратимости умственных действий. Ребенок считает, что при переливании жидкости из одного сосуда в другой, имеющий другую форму, в зависимости от этой формы количество воды или увеличивается, или уменьшается. При переходе на стадию конкретных операций ребенок овладевает принципом сохранения, на основе чего оказывается возможной операция обратимости, за которой признается статус основной логической характеристики мышления. Овладение принципом сохранения в отношении разных физических признаков предметов, таких как масса, вес, длина, происходит не одновременно.


Поправка на случайный успех

Автор. Г.Блэквелл.
Категория. Элемент экспериментального исследования.
Специфика. Учет вероятности ответов на предъявленный раздражитель, которые обусловлены ориентировкой на несенсорные данные.


Порнографомания

Словообразование. Происходит от греч. pornos - развратник, grapho - пишу и mania - влечение, страсть.
Автор. Термин вошел в современную культуру из книги Ретифа де ла Бретонна "Порнограф, или Размышление порядочного человека об истинной безнравственной проституции"(ХVIII в.).
Категория. Форма половой перверсии.
Специфика. Характеризуется тем, что достижение полового возбуждения и удовлетворения происходит при чтении, рассматривании порнографической продукции и при ее создании, которое служит выражению сексуальных фантазий.


Порог исчезновения в психофизике

Категория. Характеристика чувствительности.
Специфика. Степень интенсивности стимула, при уменьшении которой раздражитель уже перестает вызывать ощущение (для абсолютного порога), или различия раздражителей не выявляются (для дифференциального порога).


Порог появления в психофизике

Категория. Характеристика чувствительности.
Специфика. Степень интенсивности стимула, при достижении которой возникает ощущение.


Пороги ощущений

Категория. Качественные показатели чувствительности анализатора.
Виды:
- абсолютный порог (верхний и нижний),
- дифференциальный порог,
- оперативный порог.


Пороговая теория Фехнера

Словообразование. Происходит от греч. theoria - исследование.
Автор. Г.Фехнер.
Категория. Теоретическая модель, призванная объяснить принцип работы сенсорных систем.
Специфика. В ней выделяется четыре этапа процесса чувственного отражения: раздражение (физический процесс), возбуждение (физиологический), ощущение (психический), суждение (логический). Сенсорный порог понимается как переход от возбуждения к ощущению. При рассмотрении количественных соотношений Фехнер, исключив из рассмотрения физиологический этап, попытался выявить зависимость непосредственно между раздражением и ощущением. Благодаря этому был выведен основной психофизический закон (закон Фехнера).


Пороговые теории

Словообразование. Происходит от греч. theoria - исследование.
Категория. Теоретические модели, призванные объяснить принцип работы сенсорных систем.
Специфика. Основная проблема, которая при этом решается, - существование и сущность сенсорных порогов. В одних теориях считается, что сенсорные системы работают по дискретному, или пороговому, принципу, в других - по непрерывному. К числу основных пороговых теорий относятся классическая теория Фехнера, классическая теория непрерывности сенсорного ряда, нейроквантовая теория, высоко пороговая теория, психофизическая модель обнаружения сигнала, теория двух состояний.


Последовательная обработка информации

Словообразование. Происходит от лат. informatio - разъяснение, изложение.
Категория. Методологическая установка когнитивной психологии.
Специфика. Согласно этой модели, информация поочередно проходит ряд преобразований в определенных блоках, так что в каждый отрезок времени ее переработка осуществляется лишь в одном блоке.
Контекст. Альтернативная модель предполагает параллельную переработку информации в нескольких одновременно работающих блоках.


Последовательный образ

Категория. Зрительное ощущение, остающееся сразу после рассмотрения какого-либо объекта при строго фиксированном взгляде.
Специфика. Так, после прекращения действия яркого света еще некоторое время наблюдается яркий последовательный образ (положительный последовательный образ), а после перевода взгляда на светлый фон этот образ будет темнее его (отрицательный последовательный образ). Обычно послеобразы не наблюдаются из-за их стирания саккадическими движениями глаз и маскировки, но очень яркие объекты (Солнце, пламя огня и т. п.) вызывают достаточно стойкие послеобразы. Послеобраз хорошо заметен на однородном фоне при устойчивой зрительной фиксации неподвижной точки. После каждого скачка глаз он пропадает, а во время зрительной фиксации вновь появляется, уже ослабленный. Цвет послеобраза является дополнительным к цвету объекта. Продолжительность действия может быть до десяти минут.
Синоним. Послеобраз.


Постоянный раздражитель

Категория. Элемент психофизического эксперимента.
Специфика. Один из двух раздражителей, остающийся постоянным по величине и выполняющий роль образца при определении дифференциальных порогов.


Построение движения

Автор. Н.А.Бернштейн.
Категория. Основное понятие теории функционирования моторики человека.
Специфика. Построение движений реализуется за счет работы нескольких уровней, каждый из которых порождает целый спектр полноценных движений, а не отдельные качества одного движения, и определяется смысловой структурой действия, двигательным составом, комплексом афферентаций сенсорного синтеза, морфологическим субстратом. Существует два уровня: ведущий, на котором определяется смысл данной двигательной задачи и который подчиняет себе остальные уровни, и фоновый, на котором реализуются технические компоненты движения (тонус, иннервация, деиннервация, реципроктное торможение, сложные синергии).


Поступок

Категория. Реакция личности.
Специфика. Форма поведения, в котором осуществляется самостоятельный выбор целей и способов поведения, иногда противоречащий общепринятым правилам.


Потеря автоматизма

Автор. L.Sullwold (1977 г.).
Категория. Базовая характеристика шизофрении.
Специфика. Потеря способности к автоматизированному, неконтролируемому сознанием выполнению ранее выработанных навыков. Даже небольшие поведенческие реакции (расчесывание волос, бритье и пр.) больному приходится контролировать сознательно, уделяя им максимум внимания.


Поток сознания

Автор. У.Джемс.
Категория. Модель сознания.
Специфика. Здесь сознанию приписываются свойства непрерывности, целостности, изменчивости. Эта модель является альтернативной предложенной В.Вундтом и Э.Титченером трактовке сознания как набора определенных элементов, в качестве которых рассматривались ощущения и их совокупности.


Потребности

Категория. Форма проявления интенциональной природы психики.
Специфика. В соответствии с ними живой организм побуждается к осуществлению качественно определенных форм деятельности, необходимых для сохранения и развития индивида и рода. Первично биологической формой потребности является нужда. На ее восполнение направлены инстинкты, в которых заданы и свойства релевантных потребности предметов, и основные поведенческие акты, необходимые для их достижения. Для человека характерно, что даже те его потребности, которые связаны с задачами физического существования, отличны от аналогичных потребностей животных. В силу этого они способны существенно видоизменяться в зависимости от общественных форм жизнедеятельности. Развитие человеческих потребностей осуществляется за счет общественно обусловленного развития их предметов. Субъективно потребности репрезентируются в виде эмоционально окрашенных желаний, влечений, стремлений, а их реализации - в виде оценочных эмоций.
Виды. Потребности подразделяют по характеру деятельности (оборонительная деятельность, пищевая, половая, познавательная, коммуникативная, игровая).


Потребность в агрессии (Aggressionstrieb)

Словообразование. Происходит от лат. aggressiо - нападение.
Категория. Психоаналитическое понятие, введенное А.Адлером в 1908 г. (доклад "О потребности в агрессии", прочитанный в Зальцбурге) для объяснения агрессивного поведения.
Специфика. По мнению Адлера, в качестве основы такого поведения выступает стремление к власти, которое, в свою очередь, обусловлено побуждением к преодолению чувства неполноценности. Если же потребность к агрессии подавляется, то это приводит к появлению чувства страха, рассматриваемого одним из ведущих признаков невроза. З.Фрейд первоначально отнесся к данному понятию негативно, но в 1920 г. пересмотрел свою точку зрения, признав, что не все формы поведения могут быть объяснены за счет обращения к понятию либидо. Но в его интерпретации, существенно отличной от даваемой Адлером, "потребность в агрессии" представляет собой проявление биологического стремления к смерти, переориентированного с Я на внешний объект. Некоторые представители неопсихоанализа (Б.Кунц, К.Хорни и др.) видят в "потребности в агрессии" комплексное образование, возникающее в ответ на внешнюю угрозу.
Литература. Merz F. Aggression und Aggressionstrieb // Handbuch der Psychologie. Bd. 2, 1965.


Потребность в доминировании

Словообразование. Происходит от лат. dominus - господствующий.
Категория. Элемент мотивационно-потребностной сферы.
Специфика. Характеризуется стремлением контролировать свое социальное окружение, воздействовать на других, давать советы, обольщать, убеждать, приказывать, запрещать, отговаривать.


Потребность в идентичности (need for identity)

Словообразование. Происходит от лат. identicus - тождественный.
Автор. Э.Фромм.
Категория. Теоретический конструкт, объясняющий человеческую мотивацию.
Специфика. Потребности чувствовать свою уникальность, неповторимость.


Потребность в корнях (need for rootendess)

Автор. Э.Фромм.
Категория. Теоретический конструкт, объясняющий человеческую мотивацию.
Специфика. Потребность чувствовать себя принадлежащим к социальному миру.


Потребность в самоактуализации

Автор. А.Маслоу.
Категория. Элемент мотивационно-потребностной сферы.
Специфика. Для самоактуализирующейся личности является характерным реализация следующих потребностей:
- потребности в целостности (единство, интеграция с акцентом на уникальности, порядок, предметность, структура);
- совершенстве;
- завершении;
- справедливости;
- спонтанности (оживленность);
- продуктивности (изобилие, дифференциация, замысловатость);
- простоте (абстракция, ясность);
- красоте;
- благе (правильность);
- уникальности (индивидуальность, новизна);
- легкости (неутомимость, ненапряженность);
- игре (удовольствие, радость, радушие, юмор);
- правде (реализм, верность);
- решительности (автономия, независимость).


Прайер (Preyer) Вильгельм

(1841 - 1897) - немецкий физиолог, психолог, специалист по проблемам детской психологии.
Исследования. Занимался широким кругом вопросов общей биологии, биохимии, биофизики, эмбриологии, психофизиологии органов чувств, психотерапии. Развивал идеи Ч.Дарвина. В противоположность ассоциативной психологии отстаивал идею о важной роли наследственности в развитии ребенка. В книге "Душа ребенка. 1881" обобщил опыт многолетних наблюдений за развитием ребенка, которые проводились не менее трех раз в день. Первая часть этой книги была переведена на русский язык в 1891 г. профессором Киевского университета И.А.Сикорским. Она требовала высокого уровня психологических и физиологических знаний, поэтому позже Прайером было написано введение в нее под названием "Духовное развитие в первом детстве", где было дано руководство для родителей по проведению наблюдения за развитием детей с момента их рождения (переведено на русский язык П.Ф.Каптеревым в 1894 г.).

Психологический словарь
© И.М.Кондаков
Обновление 08.03.2000


Праксис

Словообразование. Происходит от греч. praxis - действие.
Категория. Адекватно координированное действие, сопровождающееся развернутым контролем.
Специфика. При поражениях головного мозга различной локализации может нарушаться.


Практическое мышление

Словообразование. Происходит от греч. praktikos - деятельный, активный.
Категория. Форма мышления.
Специфика. В нем решение проблем осуществляется во внешней практической деятельности. В отличие от теоретического мышления здесь не ставится задача выработки новых методологических средств, которые можно переносить в принципиально иные ситуации.


Пралогическое мышление

Словообразование. Происходит от лат. prae - перед + греч. logike - наука о логике.
Автор. Л.Леви-Брюль.
Категория. Теоретический конструкт, разработанный в антропологической школе и служащий для объяснения поведения представителей традиционных обществ.
Специфика. Исходным выступает допущение, что мышление представителей доцивилизованных обществ принципиально отлично от логического мышления современных людей. Для такого мышления, по мнению Леви-Брюля, характерны нечувствительность к противоречиям, непроницаемость для опыта. Вместе с тем, пралогическое мышление не исчерпывает собой все сферы проявления интеллекта первобытного человека. Например, в практических действиях мышление первобытного человека является столь же логичным, как и мышление современного человека. Данный термин охватывает лишь форму мышления, связанную с коллективными представлениями (мировоззрения, религиозные обряды, обычаи), а не проявления мышления в практической жизни. Отсутствие логики коллективных представлений Леви-Брюль объяснял на основе понятия партиципации, согласно которому принципиально различные связи предмета с другими предметами или явлениями могут мыслиться одновременно. С другой стороны, и мышление современного человека может приобретать черты пралогичности, как, например, в области религиозных или моральных представлений. Поэтому логическое и пралогическое мышление не образуют одну эволюционную линию, а представляют собой два типа мышления, которые существуют одновременно и в первобытном, и в современном обществе.


Прегнантность

Словообразование. Происходит от лат. рrаegnans - содержательный, обремененный, богатый.
Категория. Одно из ключевых понятий гештальтпсихологии.
Специфика. Завершенность гештальтов, достижение ими уравновешенного состояния, "хорошей формы". Прегнантные гештальты имеют следующие свойства: замкнутые, отчетливо выраженные границы, симметричность, внутренняя структура, приобретающая форму фигуры.


Предвещание

Категория. Форма ясновидения.
Специфика. Касается еще не произошедших событий.


Предметность восприятия

Категория. Характеристика процесса восприятия.
Специфика. Членение единого феноменального поля на четко очерченные и обладающие устойчивостью предметы, способностью к которому обладают младенцы самого раннего возраста. Развитие предметности восприятия в онтогенезе связано с успешностью практических действий ребенка, которые опираются на общественно выработанные формы взаимодействия с внешними предметами.


Предощущения

Категория. Форма ощущений.
Специфика. Субсенсорные реакции анализаторов в ответ на воздействие раздражителей, лежащих ниже порога ощущений. Эти подпороговые раздражители, не представленные субъективно в ощущениях, тем не менее могут запускать условные рефлексы (кожно-гальванические, электрические ответы коры мозга).


Представление

Категория. Наглядный образ предмета, воспроизведенный по памяти в воображении с максимальной полнотой отображения конкретных признаков.
Специфика. Образы представлений, как правило, менее ярки и менее детальны, чем образы восприятия, но в них находит отражение самое характерное для данного предмета. Различия в яркости, устойчивости и точности представлений памяти очень индивидуальны. При этом степень обобщенности того или иного представления может быть различной, в связи с чем различают единичные и общие представления. Посредством языка, привносящего в представление общественно выработанные способы логического оперирования понятиями, происходит перевод представления в абстрактное понятие.
Виды. Представления памяти различаются по ведущему анализатору (зрительные, слуховые, осязательные, обонятельные), по их содержанию (математические, технические, музыкальные).


Прелиминарные коррекции

Словообразование. Происходит от лат. prae - перед + limen - начало и correctio - исправление.
Категория. Коррекционные действия, которые включаются в самые начальные моменты движения и обеспечивают безошибочное его выполнение.
Специфика. При освоении нового движения прелиминарные коррекции сменяют вторичные коррекции, за счет которых в движение вносились поправки при неправильном выполнении движения. За счет автоматизации прелиминарных коррекций происходит укрупнение единиц предметного действия и высвобождение сознательного контроля для других целей.


Прельщение (Anmutung)

Категория. Теоретическое понятие гештальтпсихологии.
Специфика. Диффузный эмоциональный отклик на воспринимаемые или воображаемые предметные признаки. Возникновение этого явления обусловлено деятельностью субкортикальных отделов мозга и вегетативной нервной системы.
Синоним. Чувственный тон ощущений.


Пренатальный период развития

Словообразование. Происходит от лат. prae - перед + natus - рождение.
Категория. Стадия внутриутробного развития плода, которое затрагивает и психическое развитие.
Специфика. Последовательно развиваются болевая чувствительность, температурная, сенсорная чувствительность, в частности, к звуковым раздражениям, а также моторика. На последних месяцах беременности рецепция и моторика находятся на достаточном уровне физиологической и функциональной зрелости, чтобы обеспечить адекватный прием экстероцептивной информации и двигательное реагирование после момента рождения.


Прибрам (Pribram) Карл

(род. 1919, Вена, Австрия) - американский нейропсихолог.
Биография. В 1941 г. защитил докторскую диссертацию в Чикагском университете. Работал в качестве нейрохирурга, в дальнейшем стал заниматься изучением функций мозга. С 1962 г. - профессор Стэндфордского университета.
Исследования. Основное внимание в своих исследованиях уделял работе лобных и височно-затылочных долей мозга. В качестве одного из основных методов использовал разрушение различных структур мозга животных. Рассматривал мозг как голографическую систему. Разрабатывал модель человеческой деятельности, в которой она была представлена схемой, состоящей из надстроенных друг над другом блоков Т-О-Т-Е (проверка - действие - проверка - выход).
Сочинения. Планы и структура поведения. М.: Прогресс, 1965 (совм. с Дж.Миллером, Ю.Галантером);
Языки мозга. Экспериментальные парадоксы и принципы нейропсихологии. М.: Прогресс, 1975


Привычка

Категория. Форма поведения.
Специфика. Действие, приобретшее ритуализированный характер или характер принуждения. При формировании привычки при неоднократном выполнения какого-либо действия чрезвычайно важное значение имеет вызываемый самим осуществлением действия приятный эмоциональный тон.


Прием информации

Словообразование. Происходит от лат. informatio - разъяснение, изложение.
Категория. Восприятие человеком сообщений внешнего мира.


Прием информации оператором

Словообразование. Происходит от лат. informatio - разъяснение, изложение.
Категория. Эргономический процесс.
Специфика. Система когнитивных операций оператора, служащих для опознавания сигналов внешнего мира.
Виды:
- поиск, обнаружение сигналов и выделение сигналов из шума,
- дифференцировка сигналов;
- идентификация сигналов;
- собственноопознание, предполагающее соотношение сигналов с эталоном.


Признак

Категория. Характеристика предмета, выступающая как элемент ориентировки при построении деятельности.
Специфика. Посредством выделения существенных признаков происходит формирование понятия.
Виды:
- наиболее простыми для человека являются сенсорные признаки, которые служат построению перцептивного образа и соответствуют общественно выработанным сенсорным эталонам,
- более сложны признаки идентификации, служащие классификации предметов на основании типичных способов взаимодействий с ними.


Примак (Premack) Давид

(род.1926, Абердин), американский зоопсихолог.
Биография. В 1955 г. защитил докторскую диссертацию в Миннесотском университете. С 1953 г. - профессор Пенсильванского университета.
Исследования. Работая в Пенсильванском университете над проблемами обусловливания и подкрепления, выдвинул теорию о "преобладающей реакции": любая доминирующая реакция способна играть роль подкрепления для предшествующей более слабой, и, следовательно, поведенческие акты, для того чтобы служить подкреплением, не обязательно должны приходится на конец цепи поведенческих актов (Toward empirical behavior laws: Positive reinforcement // Psychol. Rev. 1959, № 66,p. 219-233). Наиболее известны его эксперименты с обучением шимпанзе Сары использованию знаков. Несколько ранее супругам Р. и Б.Гарднерам удалось обучить шимпанзе сложной системе знаков, которыми пользуются немые в Америке. Примак же в качестве "слов" использовал пластмассовые символы, которые обезьяна должна была выкладывать на специальной магнитной доске, при этом ею было усвоено около 130 знаков, при помощи которых могли быть составлены достаточно сложные последовательности ("фразы") (Language in chimpance? // Science. 1971, 172, p. 808-822). Элементы этой методики были разработаны еще в 1930-х гг. Н.Н.Ладыгиной-Котс.
Сочинения. Language and intelligence in ape and man // American Scientist. 1976, № 64, p. 674-683.


Применение знаний

Категория. Использования концептуальных схем для развития собственной деятельности.
Специфика. Для этого требуется наличие уже сформированных интеллектуальных умений, содержащих особые правила, по которым надо развертывать деятельность в новых условиях. Выработка подобных умений достигается, как правило, в обучении посредством решения проблемных ситуаций. За счет использования этих интеллектуальных умений достигаются узнавание ранее усвоенного материала в новых ситуациях, применение абстрактного знания.


Примитивная реакция

Словообразование. Происходит от лат. primitivus - самый ранний.
Категория. Клиническое нарушение.
Специфика. Стереотипная реакция, которая возникает в ситуации возбуждения и не соответствует уровню организации личности (например, крик или неконтролируемое раскачивание тела).


Примитивная аффективная реакция

Словообразование. Происходит от лат. affectus - душевное волнение, страсть.
Категория. Форма аффектов.
Специфика. Взрывной аффективный всплеск, обусловленный органическими причинами, вне личностного контроля, с яростным битием всего вокруг, бегом, а также внезапным суицидом.


Принцип единства сознания и деятельности

Автор. С.Л.Рубинштейн (1930-е гг.).
Категория. Один из основных принципов деятельностного подхода в психологии.
Специфика. В его контексте деятельность и сознание рассматриваются не как две формы проявления чего-то единого, различающиеся по средствам эмпирического анализа, а как две инстанции, образующие нерасторжимое единство.


Принцип сенсорных коррекций

Словообразование. Происходит от лат. sensus - чувство, ощущение и correctio - исправление.
Автор. Н.А.Бернштейн.
Категория. Использование для регуляции моторного, исполнительного процесса обратной связи в виде сенсорных сигналов, касающихся особенностей построения движения.
Специфика. При этом сенсорные сигналы интегрируются в целостные комплексы, специфические для каждого уровня построения движений. Сенсорный опыт, накопленный при решении двигательной задачи, вносит существенный вклад в формирование образа движения, имеющего специфический профессиональный характер (плавность, точность, стабильность).


Принцип специфического кодирования

Автор. Э.Тульвинг.
Категория. Механизм воспроизведения.
Специфика. Воспроизведение заученной информации облегается при ориентировке на тот признак, который использовался в качестве структурирующего при ее заучивании.


Принцип единства сознания и деятельности в трактовке Леонтьева

Автор. А.Н.Леонтьев.
Категория. Теоретический постулат.
Специфика. В соответствии с ним сознание и деятельность различаются как образ и процесс его формирования, образ при этом является "накопленным движением", свернутыми действиями. Этот постулат был реализован во многих исследованиях.


Принцхорн (Prinzhorn) Ханс

(8.6.1886, Гермер, Вестфалия - 16.6.1933, Мюнхен) - немецкий психиатр и психоаналитик.
Биография. Родился в семье торговца, которой были чужды интеллектуальные и художественные запросы. Философское, искусствоведческое и медицинское образование получил в университетах Тюбингена (1904), Лейпцига (1904-1906), Мюнхена (1906-1908; доктор философии, 1908), Фрейбурга (1913-1914; медицинский экзамен, 1917), Гейдельберга (доктор медицины, 1919). Заниматься медициной, а не певческим искусством, как он предполагал после получения философского и искусствоведческого образования, его заставила психическая болезнь первой жены. Еще во время первой мировой войны познакомился с профессором К.Вильманнсом. Затем, с 1919 г. по 1921 г., работал у него ассистентом в Психиатрической клинике Гейдельбергского университета, где тот был директором.
Исследования. Принцхорн получил от Вильманнса задание изучать "патологическое искусство". С того времени его коллекция - он одним из первых стал собирать произведения изобразительной деятельности душевно больных, - состоящая из картин, скульптур, текстов и пр., возросла во много раз (в настоящее время это собрание из 5000 работ находится в Гейдельбергском университете). Обработка этого материала была отражена в его книге (Bildnerei der Geisteskranken. Ein Beitrag zur Psychologie und Psychopathologie der Gestaltung. B., 1922), где Принцхорн. рассматривал такое творчество как отражение интенсивных психологических конфликтов пациентов и присущих им состояний несвязанности, безысходности, личностной измененности, беспричинного беспокойства, возбуждения. Знакомство с этим творчеством общественности и специалистов сделало более понятным психические заболевания, в первую очередь шизофрению, как особые формы человеческого существования. В Гейдельберге происходит его знакомство с Л.Клагесом, непоколебимым сторонником учения которого он становится. В 1921 г. он прекратил работу в клинике и приступил к изучению глубинной психологии, будучи внештатным ассистентом в Психиатрической клинике "Burgholzli" К.Г.Юнга в Цюрихе, затем занимался психотерапевтической практикой в Дрездене у создателя аутогенной тренировки Й.Г.Шульца. Пытался организовать частный санаторий в Висбадене, но из-за финансовых трудностей это начинание не увенчалось успехом. Затем открыл частную психотерапевтическую практику во Франкфурте. В это время много публикует своих работ по психоанализу и психотерапии, по психологии личности и характерологии (следуя системе Клагеса). Редактор издания "Weltbild. Bucher des lebendigen Wissens" (с 1924 г.), в котором пытался проследить историческое и культурное развитие на основе биоцентрированной философии. Был близко знаком с А.Жидом, Г.Гессе, Г.Гауптманом. Много путешествовал, читал гостевые лекции. Скончался, заразившись тифом при поездке в Рим.
Сочинения. Um die Personlichkeit. Gesammelte Abhandlungen und Vortage zur Charakterologie und Psychopatologie. Heidelberg, 1927;
Charakterkunde der Gegenwart. B., 1931.


Принятие решения

Категория. Познавательный процесс.
Специфика. Выбор цели и способа действия для его реализации. Включает в себя соотнесение целей, оценок реализации, мотивов.


Проактивное торможение

Словообразование. Происходит от лат. pro - перед чем-то, activus - деятельный.
Категория. Феномен памяти.
Специфика. Затормаживание запоминания под влиянием предшествующей деятельности. Это происходит тем более выражено, чем более схож новый материал с тем, который был уже заучен.


Проба на реципроктную координацию

Словообразование. Происходит от лат. reciprocus - взаимный, con - вместе и ordinatio - расположение в порядке.
Категория. Диагностическая методика.
Специфика. Дается инструкция попеременно сжимать то одну, то другую руку с одновременным разжиманием другой. Применяется в нейропсихологии для выявления нарушений реципроктной координации при поражении межполушарных связей.


Проблема

Словообразование. Происходит от греч. problema - задача.
Категория. Элемент познавательного процесса.
Специфика. Задача, решение которой ориентировано не столько на достижение практического результата, сколько на выработку новой или рефлексию уже использующейся методологической позиции.


Проблемная ситуация

Словообразование. Происходит от греч. problema - задача.
Категория. Осознание проблемы.
Специфика. Возникает при выполнении практического или теоретического задания, в котором выясняется, что ранее усвоенных знаний недостаточно, и возникает субъективная потребность в новых знаниях, реализующаяся в целенаправленной познавательной активности.


Проблемное обучение

Словообразование. Происходит от греч. problema - задача.
Категория. Форма обучения.
Специфика. Система методов и средств обучения, основой которого выступает моделирование реального творческого процесса за счет создания проблемной ситуации и управления поиском решения проблемы. Усвоение новых знаний при этом происходит как самостоятельное открытие их учащимися с помощью учителя. Для этого необходимо действие двух факторов: 1. Возникновения познавательной потребности, локализуемой в определенном учебном материале; 2. Овладения новыми обобщенными знаниями, необходимыми для выполнения определенных задач. Система проблемного обучения включает в себя информационные (не требующие творческой активности личности) и тренировочные (включающие повторение действия и контроль за успешностью выполнения) этапы обучения. Наиболее оптимальным материалом для моделирования проблемных ситуаций является история науки и техники.
Виды:
- проблемное изложение, когда учитель сам ставит проблему и решает ее;
- совместное обучение, при котором учитель ставит проблему, а решение достигается совместно с учащимися;
- творческое обучение, при котором учащиеся и формулируют проблему, и находят ее решение.


Программированное обучение

Словообразование. Происходит от греч. programma - предписание.
Категория. Форма обучения.
Специфика. Система методов и средств обучения, основой которого выступает самостоятельное приобретение знаний и навыков учащимися за счет пошагового усвоения материла. Разработаны специальные программированные учебные пособия по различным учебным предметам, которыми учащиеся могут пользоваться самостоятельно, в соответствии с своими индивидуальными особенностями, уровнем развития, индивидуальным темпом. Процесс управления обучением в этих пособиях строится на основе предъявления учащемуся материала в виде специальных единиц, соответствующих шагу усвоения и предполагающих решение контрольных заданий. При правильном решении учащийся получает подтверждение о правильности решения и указание перейти к следующему учебному заданию, а при неправильном решении - разъяснение допущенной ошибки и указание повторить выполнение того же или сходного учебного задания.
Виды. Были разработаны системы линейного и разветвленного программированного обучения. В настоящее время в программированном обучении используются компьютерные адаптивные системы.
Литература. Crowder N.A. Automatic training by intrinsic programming // (Eds.) Lumsdaine A.A., Glaser R. Teaching Machines and Programmed Learning. NEA, 1960;
Skinner B.F. Teaching Machines // (Eds.) Lumsdaine A.A., Glaser R. Teaching Machines and Programmed Learning. NEA, 1960;
Crowder N.A. Simple ways to use the student response for program control // (Eds.) Margulies S., Eigen L.D. Applied Programmed Instruction. N.Y.-L., 1962;
Талызина Н.Ф. Управление процессом усвоения знаний. М. Изд. Мос. Унив., 1975, с. 250-318


Прогрессивная релаксация

Словообразование. Происходит от лат. progressio - возрастани и relaxatio - облегчение, расслабление.
Автор. Э.Джекобсон (1922 г.).
Категория. Форма телесно-ориентированной психотерапии.
Специфика. Основана на обучении пациентов произвольно расслаблять те мышцы, которые оказываются напряженными в тревожных и эмоциогенных ситуациях. На начальных этапах освоения данного метода пациенты стараются осознать и научиться дифференцировать ощущения, которые возникают при выборочном напряжении и расслаблении определенных видов мышц. Затем, на протяжении шести основных этапов, происходит тренинг расслабления - мышц рук, ног, дыхательных мышц, мышц лба, глаз, органов речи. Те приемы расслабления, которыми пациенты овладевают в спокойной обстановке, затем применяются в специально моделируемых стрессогенных ситуациях.
Контекст. Данный метод, достаточно эффективный и сам по себе, часто используют вместе с другими (например, в рамках психотерапии систематической десенсибилизацией).
Литература. Свядощ А.М. Неврозы. М., 1982, с. 277-279;
Jackobson E. Evidence of contraction of specific muskels during imagination // Mer. J. Phisiol. 1930, 95, p. 703-720;
Jackobson E. Anxity and Tension Control. Philadelphia, 1964
Stokwis B., Wiesenhutter E. Der Mensch in der Entspannung. Stuttgart, 1971.


Прогрессивные матрицы Равена

Словообразование. Происходит от лат. progressio - возрастани и matrix - матка, источник.
Автор. Английский психолог Дж.Равен (1938 г.).
Категория. Тест для диагностики уровня интеллекта.
Специфика. Основаны на работе наглядного мышления по аналогии. Каждая задача теста заключается в том, чтобы - в ограниченное для всего теста время - на место пробела в правом нижнем углу основного рисунка ("матрицы"), представляющего собой геометрический узор, вставить один из 6 или 8 фрагментов, находящихся под основным рисунком. Тест имеет 5 серий, по 12 матриц в каждой, с увеличением порядкового номера сложность задания растет. Есть также варианты прогрессивных матриц, использующиеся для диагностики детей и взрослых, имеющих нарушения психической деятельности.


Проективные тесты

Словообразование. Происходит от лат. projectio - бросание вперед и англ. test - испытание, исследование.
Автор. Впервые использованы Э.Крепелином в виде методики свободных ассоциаций.
Категория. Тесты, служащие для определения личностных особенностей при помощи фиксации реакций на неопределенные и многозначные ситуации.
Специфика. В качестве неопределенной ситуации могут выступать сюжетные картинки, которые надо проинтерпретировать (ТАТ), незаконченные предложения (тест Розенцвейга), чернильные пятна (тест Роршаха). Ответы на задания проективных тестов допускают очень широкий диапазон значений, поэтому очень большую роль при интерпретации играют качественные заключения психолога, который рассматривает эти ответы как проекции на неопределенные ситуации устойчивых особенностей индивида.


Проекция

Словообразование. Происходит от лат. projectio - бросание вперед.
Автор. З.Фрейд.
Категория. Форма психологической защиты.
Специфика. Ее работа обеспечивает эмоциональное разрешение за счет бессознательного приписывания субъектом его собственных мыслей, переживаний, вытесненных мотивов и черт характера другим людям. Эффект проекции лежит в основе проективных тестов.


Производственная операция

Словообразование. Происходит от лат. орeratiо - действие.
Категория. Элемент эргономического процесса.
Специфика. Наименьшая, но вместе с тем и достаточно целостная единица технологического процесса. Имеет определенную производственную цель и основанная на определенном наборе трудовых приемов и инструментов, или приспособлений.


Производственный эксперимент

Словообразование. Происходит от лат. experimentum - проба, опыт.
Категория. Форма естественного эксперимента.
Специфика. Осуществляется в обычных для испытуемого условиях его труда. При этом о проведении производственного эксперимента сам работник может и не знать. В других же случаях он становится активным участником эксперимента, что важно, например, при изменении структуры трудовой деятельности.


Произвольное запоминание

Категория. Форма запоминания.
Специфика. Для лучшего сохранения материала в памяти происходит намеренное использование специальных средств. В зависимости от мнемических целей и используемых мнемических приемов эффективность произвольного запоминания различна. При формулировке тех или иных мнемических задач, когда определяется, насколько полно, точно и надолго надо запомнить, происходит ориентировка на выделение различных признаков исходного материала и актуализируются определенные способы и стратегии запоминания. Как показывает практика достаточно эффективными являются следующие приемы: смысловая группировка и выделение ключевых элементов структуры запоминаемой информации; связывание нового материала с ранее усвоенным.


Проприорецепторы

Словообразование. Происходит от лат. proprius - собственный + receptor - принимающий.
Категория. Вид рецепторов.
Специфика. Периферические элементы сенсорных органов, расположенные в мышцах, сухожилиях, суставах, в коже и свидетельствующие о их работе (сокращения мышц, изменения положения тела в пространстве).


Пропускная способность

Категория. Эргономическая характеристика.
Специфика. Максимальное количество информации, которая может быть обработана в единицу времени, измеряемая в бит/с.


Просоциальное поведение

Словообразование. Происходит от лат. рrо - приставка, обозначающая действующего в интересах кого-то и socialis - общественный.
Категория. Поведение индивида, которое ориентировано на благо социальных групп.
Контекст. Противоположно антисоциальному поведению.


Пространственные представления

Категория. Форма представлений.
Специфика. Отражение пространственных отношений предметов (величина, форма, месторасположение, движение). Уровень обобщенности и схематизации пространственного образа зависит как от самих предметов, как и от задач деятельности, которая реализуется индивидом и в которой используются общественно выработанные средства пространственного анализа (рисунки, схемы, карты).


Протанопия

Категория. Клиническое нарушение.
Специфика. Форма частичной цветовой слепоты, которая характеризуется отсутствие цветовых ощущений в красной области спектра.


Протопатическая чувствительность

Словообразование. Происходит от греч. protos - первый, pathos - болезнь.
Категория. Форма чувствительности.
Специфика. Характеризуется тем, что на этапе восстановления после травмы несильное прикосновение к коже или вообще не вызывает ощущения, или вызывает болевые ощущения.


Профессиональная консультация

Словообразование. Происходит от лат. profiteor - объявляю своим делом и consultare - советоваться.
Категория. Форма профессиональной оринетации.
Специфика. Стратегия психологической помощи индивиду при выборе профессии и планировании профессиональной карьеры. Осуществляется на основе анализа физических и психологических особенностей индивида (общие и профессиональные интересы, способности, общая и специальная подготовка), а также структуры и динамики рынка труда (медицинские и психологические требования к работнику данной профессии, противопоказания, возможность трудоустройства и обучения).


Профессиональная ориентация

Словообразование. Происходит от лат. profiteor - объявляю своим делом и oriens - восток.
Категория. Система мероприятий по включению индивида к миру труда.
Виды:
- профессиональное просвещение, информирование о мире профессий;
- профессиональное воспитание, выработка профессионально важных личностных качеств (работоспособность, ответственность);
- профессиональное консультирование.


Профессиональная пригодность

Словообразование. Происходит от лат. profiteor - объявляю своим делом.
Категория. Комплекс качеств индивида, требующихся для обучения и дальнейшего эффективного труда в той или иной профессиональной области.
Специфика. Данные качества могут быть прижизненно сформированы в достаточно широком диапазоне. Но время, необходимое для формирования профессиональной пригодности к определенной области, существенно зависит от природных данных индивида, его мотивации и уже имеющейся профессиональной подготовки.
Диагностика. Для выявления индивидуальной профессиональной пригодности на основе использования психологических, психофизиологических, медицинских, антропологических критериев применяют различные методические средства: тесты достижений, тесты уровня профессионально важных психофизиологических и психических функций, методики мотивации.


Профессиональные интересы

Словообразование. Происходит от лат. profiteor - объявляю своим делом и interest - важно.
Категория. Элементы мотивационно-потребностной сферы.
Специфика. Обращены на различные виды профессиональной деятельности и побуждают к овладению ими. В ряду других форм мотивации, связанных с преобразованием предмета деятельности, профессиональные интересы по механизмам эмоционального удовлетворения связаны не столько с продуктом, или результатом деятельности, сколько с процессом. Характерно, что их удовлетворение не приводит к психологическому насыщению, так как они поддерживаются самоценными переживаниями захваченности.
Профессиональные интересы развиваются в контексте ведущих деятельностей, свойственных тому или иному этапу психического и профессионального развития (Р.Золле, Д.Сьюпер). В этом развитии они проходят ряд стадий: зарождение отдельных интересов, их оформление в предметном контексте, начало формирование системы интересов (ее аморфность) и ее кристаллизация, наступающая, по мнению Э.Тодта, до 15 лет и являющаяся одним из основных признаков зрелости профессиональных установок. В развитии профессиональных интересов большую роль играет половая дифференциация: девушки больше ориентированы на межчеловеческие отношения, а юноши - на достижение независимости. В частности, при выборе технических специальностей девушки более интересуются совершенствованием технологий и использованием их для социальных нужд, юноши - оптимизацией конструкций. По мере вхождения в профессию половые различия все больше стираются (Я.Хардинг).
Исследования. Биологический подход к анализу индивидуального развития профессиональных интересов реализован прежде всего в психоаналитических теориях. Здесь данное развитие понимается как процесс связывания эмоциональных состояний, обусловленных базовыми организмическими потребностями, с определенными предметами или действиями с ними (катексис). При созревании потребностей ребенка и при их столкновении с социальными запретами происходит фиксация на этих потребностей, в силу этого им придается особая ценность; в дальнейшем эта фиксация обусловливает стремление к удовлетворению исходных потребностей уже в области профессиональных занятий. Так, например, утверждается, что агрессия может приводить к выбору профессии хирурга, а фиксация на действиях царапания - к выбору занятий столяра или плотника (Bordin E.S.).
Особое место в этой традиции занимает Э.Роу, создавшая двухфакторная теорию профессиональных интересов.
Близко к психоаналитическим подходят характерологические теории развития профессиональных интересов, в которых они понимаются как отдельные аспекты универсальных типов жизнедеятельности (Э.Шпрангер, Дж.Л.Холланд, Е.А.Личко).
В социальных подходах к развитию профессиональных интересов в качестве ведущих механизмов рассматриваются рефлексивные процессы, связанные с оценкой результативности деятельности по социально задаваемым образцам. Так, например, интерес может рассматриваться как чувство компетентности при выполнении той деятельности, которая в силу операциональной готовности наиболее удается (Е.Л.Деци, С.П.Смит, М.Гебхард), или как выученный эталон идентификации со значимыми другими (А.Бандура, В.Мишел).
В решении вопроса о систематике профессиональных интересов в настоящее время наиболее распространенным является эмпирический подход, когда основным критерием выделения тех или иных профессиональных интересов является современное разделение общественного труда (по социологическим и демографическим данным). Примером может служить известный опросник Г.Ф.Кьюдера, основанный на его классификации профессий. Попыткой выйти за рамки чисто эмпирического основания является факторно-аналитическое исследование Дж.П.Гилфорда, в котором были объединены личностные признаки и признаки интересов, а также шестиугольная модель интересов Дж.Л.Холланда.
Диагностика. Признано, что субъективные методы (опросники, интервью) лучше выявляют профессиональные интересы, чем объективные (тесты достижений и интеллекта). Но в существующих опросниках как раз феноменологический признак (эмоциональный аспект интересов) реализован недостаточно, что приводит к неразличению профессиональных интересов от других форм мотивации, прежде всего от намерений. По своей форме опросники для диагностики профессиональных интересов могут подразделяются на те, которые основаны на "принудительном выборе" (forced choice), когда испытуемому из нескольких занятий предлагается выбрать одно ("Дифференциально-диагностический опросник" Е.А.Климова, "Тест профессиональных интересов. Форма АА" М.Ирле); те, которые основаны на "свободном выборе" (free choice) , когда надо достаточно точно определить степень интересности занятия ("Карта интересов" А.Е.Голомштока); и те, которые основаны на рейтинговых шкалах ("терминальные ценности" в методике М.Рокича). Существуют проективные стратегии выявления профессиональных интересов, например, "Тест профессиональных изображений" М.Ахтниха. Существует опыт использования теста репертуарных решеток для оценки профессиональных интересов, когда предъявляемые по три профессии сравниваются по степени их схожести или различия (У.Кляйнбек). Методики диагностики профессиональных интересов различаются также и по аспектами деятельности: в одних выявляется отношение к предметам деятельности (работа с людьми, с математическими символами и пр.), в других - к конкретным операциям (наблюдение, анализ, проверка). Наиболее комплексной методикой является "Бланк профессиональных интересов" Э.К.Стронга, где выявляются отношения к профессиям, к школьным предметам, к развлечениям, спорту и играм, к занятиям профессионального вида, к личностным свойствам и т.д.
Литература. Bordin E.S. A Theory of Vocational Interests as Dinamic Phenomena/ Educational and Psychological Measurement. 1943. N3;
Roe A. The Psychology of Occupations. N.Y. 1956;
Holland J.L. The Psychology of Vocational Choice. Waltham: Mass. 1966;
Todt E. Das Interesse. Empirische Untersuchungen zu einem motivations Konzept. Bern: Huber. 1978


Профессиональный отбор

Словообразование. Происходит от лат. profiteor - объявляю своим делом.
Категория. Принятие кадровых решений на основе изучения и прогностической оценки пригодности людей к овладению профессией, выполнению профессиональных обязанностей и достижению необходимого уровня мастерства.
Специфика. Осуществляется при комплексном использовании ряда критериев: медицинского, физиологического, педагогического и психологического. При использовании психологического критерия проводятся следующие мероприятия: психологическая диагностика; построение прогноза успешности деятельности в данной профессиональной области; проверка прогноза по реальной эффективности осуществления профессиональной деятельности. При использовании тех или иных диагностических методик должна быть получена информация о ценностных ориентациях личности, мотивационной составляющей профессионального выбора, личностных чертах.


Профессиональное развитие

Словообразование. Происходит от лат. profiteor - объявляю своим делом.
Категория. Происходящий в онтогенезе человека процесс социализации, направленный на присвоение им различных аспектов мира труда, в частности профессиональных ролей, профессиональной мотивации, профессиональных знаний и навыков.
Специфика. Основной движущей силой профессионального развития является стремление личности к интеграции в социальный контекст на основе идентификации социальным группам и институтам. В различных культурно-исторических и биографических условиях это стремление выражается в ориентациях на разные профессиональные области, характеризующиеся особым предметом труда (горизонтальная ориентация), и на разные квалификационные уровни, обусловленные объемом и качеством общего и профессионального образования (вертикальная ориентация).
На психотехническом этапе развития профессиональной психологии основным выступало понятие профессиональной пригодности человека - по его психофизиологическим показателям (скорость реакции, утомляемость, устойчивость внимания и т.д.) - к конкретной профессии. Осознание важности профессионального обучения для достижения соответствия человека и профессии привело к тому, что стали использоваться основные теоретические конструкты и исследовательская методология психологии общего развития.
Главной структурирующей детерминантой профессионального развития является свойственное той или иной культуре общественное разделение труда. В первобытном обществе, с его естественным разделением труда на мужской, женский и детский труд, профессиональное развитие неиндивидуализировано и допускает прежде всего вертикальную ориентацию (все более качественное овладение операцией, выполняемой всеми). При переходе к охотничеству и рыболовству, затем к земледелию и скотоводству, наконец, к ремесленничеству и торговле появляются возможности не только вертикальной ориентации, но также и горизонтальной, по предметам труда.
Другой детерминантой профессионального развития выступают условия социализации ребенка. В самой популярной в настоящее время концепции Д.Сьюпера даются описания рядов стадий и этапов профессионального развития, различающихся типичными задачами. Здесь в качестве основного механизма профессионального развития рассматривается развитие Я-концепции при соотнесении опыта собственных достижений и личностных проявлений с социальными требованиями, при идентификации значимым другим и проигрывании различных социальных ролей. Теории, опирающиеся на психологию принятия решений, основное внимание уделяют столкновению человека с проблемными ситуациями профессионального развития и процессу их разрешения, который может быть представлен, например, следующими этапами: возникновение новой ситуации, поиск наличных альтернатив, оценка альтернатив в аспекте цели (оценка ценности успеха и неуспеха; антиципация престижа, вознаграждения или удовлетворения; выдвижение критериев профессиональной карьеры, сложности производственной деятельности, доступности образования и рабочих мест), выбор и реализация наиболее адекватной альтернативы, согласование решения в аспекте социальной динамики (М.П.Катц, Г.Томэ, Г.Риес). В психоаналитической традиции профессиональное развитие рассматривается как попытка - на основе взаимодействия психологических инстанций Оно, Я, Сверх-Я - разрешения эмоциональных конфликтов, возникших в раннем детстве при удовлетворении первичных, организмических, потребностей ребенка (нарциссизм, агрессия, эротика): например, утверждается, что фиксация на потребности в агрессии при ее прямом удовлетворении может привести к выбору индивидом профессии охотника, при сублимативном (в условиях социальных запретов) - к выбору занятий батальной живописью, при ориентации на Я-идентичность (при идентификации с моральными нормами) - к выбору занятий юридическими специальностями (Э.С.Бордин, У.Мозер). Схожие установки в отношении ранней фиксации потребностей (фиксируется то, что фрустрируется) проявляются в теории профессионального развития Э.Роу.
Диагностика. Среди методов, при помощи которых диагностируют индивидуальные особенности профессионального развития, наиболее распространено интервьюирование в условиях профконсультации; в психоаналитической традиции широко используется толкование биографий и автобиографий, "Роршах-диагностика"; в подходе Д.Сьюпера впервые началось использование стандартизованных методов диагностики профессиональной Я-концепции и профессиональных установок. Все большее распространение получают стандартизованные биографические опросники (используемые также при профотборе), в которых оцениваются профессиональная мобильность и повышение квалификации, социальная активность, восприятие своих возможностей, удовлетворенность трудом и пр. (Ф.Кассенс).
Литература. Roe A. The Psychology of Occupations. N.Y.:Wiley. 1956;
Super D., Bahn M.Y. Occupational Psychology. London: Tavistock. 1971;
(Hrsg.) Seifert K.H., Eckhardt H.-H., Jaide W. Handbuch der Berufspsychologie. Gottingen: Hogrefe. 1977 - 781 S.;
Кудрявцев Т.В. Психология профессионального обучения и воспитания. М.: МЭИ. 1985;
Seifert K.H. Berufliche Laufbahnentwicklung // (Hrsg.) Sarges W., Fricke R. Psychologie fur die Erwachsenbildung- Weiterbildung. Handbuch in Grundbegriffe. Gottingen: Hogrefe, 1987


Профессиональные установки

Словообразование. Происходит от лат. profiteor - объявляю своим делом.
Категория. Система ориентаций субъекта профессионального развития на социальные требования по присвоению профессиональной деятельности, психологическая готовность к решению специфически возрастных задача вхождения в мир профессий.
Специфика. Выражают собой личностную активность субъекта деятельности и относятся к смысловым установкам, возникающим в ходе общего и профессионального развития. По своим психологическим механизмам профессиональные установки действуют на основе мотивации достижения, выступая в качестве иерархически более высокого уровня, чем профессиональные намерения и профессиональные решения. Важную роль при их реализации в профессиональном поведении играют прогнозирование субъектом профессионального развития успешности (или неуспешности) своих попыток профессиональной интеграции с социумом, с одной стороны, и оценка им своих ценностей, с другой. Тесно связаны с эмоциональными состояниями, в частности, успешное профессиональное развитие осуществляется в большинстве случаев при поддержке эмоций стенического круга (усердие, честолюбие, решительность).
Динамика. Развитие профессиональных установок включено в процесс общего психического развития, что заставляет рассматривать их в контексте задач возрастного развития. Успешные решения человеком различных жизненных задач, накапливаясь и генерализуясь, приводят к образованию в личностной структуре комплекса компетентности, который затем может реализовываться в форме тех или иных установок при столкновении с новыми классами задач, в том числе с задачами профессионального развития. Для западной культурной традиции задачи профессионального развития и критерии их решения соответствуют институтам общего и профессионального образования и могут быть представлены следующим рядом: выбор профессии как завершение общего образования; профессиональное самоопределение в профессиональном обучении; достижение высокой производительности при адаптации к профессиональной деятельности; профессиональная самореализация и овладение мастерством (Кудрявцев Т.В., Шегурова В.Ю.).
Если профессиональные установки индивида адекватны тем задачам, которые предъявляются в соответствии с возрастом, то принято говорить о их зрелости. В ситуации выбора профессии профессиональные установки должны не только обусловить достаточно рациональное решение, но и позволить справиться со вторичными эмоциональными проблемами. Непривычно большая ответственность, возлагаемая на подростка при профессиональном выборе, обычно приводит его к состоянию эмоциональной растерянности, порождает чувства брошенности и принуждения, вызывает желание отложить решение (Jaide W.). Индивидуальные реакции - в которых проявляются профессиональные установки - на это бывают очень разные. Так, выделяют типовые профессиональных установок: с преобладанием нерешительности; послушности; меркантилизма или целеустремленности (Ф.Седлак. 1984). В соответствии с моделью Д.Сьюпера, для эффективного профессионального выбора необходимы: дифференцированность Я-концепции субъекта профессионального развития, доверие к себе; рациональность решения жизненных задач; достижение автономии; ориентация на будущее; сформированность профессиональных интересов и общих трудовых навыков; некоторый опыт практической работы.
Диагностика. На основе описания зрелых профессиональных установок конструируются средства диагностики их индивидуально-специфических проявлений. Получила широкое распространение методика, предложенная Дж.Крайтсом - "Шкала зрелости профессиональных установок".
Исследования.
Литература. Super D.E.,et al. Vocational Development: A Framework of Research. N.Y. 1957;
Jaide W. Die Berufswahl. Munchen: Juventa. 1966;
Crites J.O. Career Development Processes // Vocational Guidance and Human Development /Heer E.L. (Ed.). Boston: Houghton Mifflin. 1974, p. 296-320;
Кудрявцев Т.В., Шегурова В.Ю. Психологический анализ динамики профессионального самоопределения // Вопросы психологии. 1983, № 2


Прямая агрессия

Словообразование. Происходит от лат. aggressiо - нападение.
Категория. Форма агрессивного поведения.
Специфика. Носит намеренный характер и цель не скрывается.


Прямой анализ

Словообразование. Происходит от греч. analysis - разложение, расчленение.
Автор. Дж.Н.Розен (1946 г.).
Категория. Форма психоанализа, специально ориентированная на лечение шизофрении.
Специфика. Характерной особенностью данного метода является стремление психоаналитически истолковывать не только сны пациента, но и все его действия (наблюдаемое поведение, внезапно приходящие ему в голову мысли, различные причуды и странности). В силу того, что использование данного метода имело успех лишь в незначительном числе случаев, он не получил большого распространения.
Литература. Rosen J.N. Direct psychoanalytic psychiatry. N.Y., 1962


Псевдоабсолютный слух

Словообразование. Происходит от греч. pseudos - ложь + лат. absolutus - неограниченный.
Категория. Характеристика слуховой чувствительности.
Специфика. Способность к точному определению высоты звуков, при которой человек, не обладая абсолютным слухом, может узнавать высоту тонов посредством сравнивания их с эталонными, в качестве которых могут выступать, например, звуки собственного голоса.


Псевдология

Словообразование. Происходит от греч. pseudos - ложь + logos - слово, речь.
Категория. Патологическая склонность к сообщению ложной информации, к сочинению фантастических историй при достаточном уровне интеллекта.
Обусловливание. Связана, как правило, с желанием индивида обратить на себя внимание других за счет доказательств собственной значимости.
Синоним. Близко по смыслу понятию мифомания.


Псевдопамять

Словообразование. Происходит от греч. pseudos - ложь.
Категория. Феномен опознания.
Специфика. Впервые воспринимаемый объект категоризируется как знакомый. Это обусловлено тем, что частные признаки этого объекта, с которыми индивид уже знаком, воспринимаются быстрее, чем строится целостный образ.


Псевдопаралитический синдром

Словообразование. Происходит от греч. pseudos - ложь, paralysis - расслабление и syndrome - сочетание.
Категория. Психопатологический синдром.
Специфика. Характеризуется эйфорическим настроением, нелепым бредом величия при отсутствии прогрессивного паралича.


Псевдопонятие

Словообразование. Происходит от греч. pseudos - ложь.
Категория. Форма допонятийного обобщения.
Специфика. Комплекс, в котором основанием обобщения выступают образы, а не логические связи.


Психиатрия

Словообразование. Происходит от греч. psyche - душа и iatreia - лечение.
Категория. Раздел медицины.
Специфика. Изучает причины психических заболеваний, их проявления, способы лечения и предупреждения.
Метод. Основным методом психиатрии является клиническое обследование с использованием нейрофизиологических, биохимических, иммунологических, генетических, психологических методов.
Виды. Выделяют общую психиатрию, или общую психопатологию, которая исследует закономерности нарушений психической деятельности, и частную психиатрию, занимающуюся психическими заболеваниями, прежде всего психопатиями, неврозами, реактивными состояниями.


Психика

Словообразование. Происходит от греч. psychikos - душевный.
Категория. Форма взаимодействия животного организма с окружающей средой, опосредствованная активным отражением признаков объективной реальности.
Специфика. Активность отражения проявляется прежде всего в поиске и опробовании будущих действий в плане идеальных образов.


Психическая регуляция движений

Словообразование. Происходит от греч. psychikos - душевный.
Категория. Корректировка процесса построения движения.
Специфика. Осуществляется на основе информации о потребностном состоянии и обратной связи, обеспечивающей контроль за его достижением.


Психическое пресыщение

Словообразование. Происходит от греч. psychikos - душевный.
Автор. Впервые исследовано в школе К.Левина.
Категория. Психическое состояние.
Специфика. Признаком наступления пресыщения выступает потеря интереса к работе, что может приводить к аффективным срывам, и неосознанное стремление к варьированию способов исполнения. Вызывается однообразной, лишенной смысла деятельностью. Раннее наступление психического пресыщения может рассматриваться в качестве симптома психического заболевания и неврозов.


Психическое состояние

Словообразование. Происходит от греч. psychikos - душевный.
Категория. Интегральная характеристика системы деятельностей индивида, сигнализирующая о процессах их реализаций и их согласованности друг другу.
Специфика. В качестве основных психических состояний выделяют бодрость, эйфорию, усталость, апатию, депрессию, отчуждение, утрату чувства реальности.
Диагностика. Изучение психических состояний осуществляется, как правило, методами наблюдения, опросов, тестирования, а также экспериментальными методами, основанных на воспроизведении различных ситуаций.


Психоанализ

Словообразование. Происходит от греч. psychе - душа + analysis - разложение, расчленение.
Категория. Психологическое направление, основанное З.Фрейдом в конце ХIХ в.
Специфика. Развился из метода изучения и лечения истерических неврозов. В дальнейшем была создана общепсихологическая теория, ставящая в центр внимания движущие силы душевной жизни, мотивы, влечения, смыслы. Была разработана структурная схема психики, в которой были выделены три уровня: сознательный, подсознательный, бессознательный. Для опосредствования отношения бессознательного с другими уровнями служит цензура, которая вытесняет осуждаемые личностью чувства, мысли и желания в область бессознательного и не допускает обратный прорыв в сознание вытесненного содержания. Но бессознательное все же проявляется в поведении и психике человека - в обмолвках, описках, ошибках памяти, сновидениях, несчастных случаях, неврозах. Осознание этого в процессе психоаналитической терапии ведет к устранению болезненных симптомов. В дальнейшем структура психики человека была несколько видоизменена: в ней были выделены уровни Оно, Я, Сверх-Я.
Синоним. Фрейдизм.
Литература. Фрейд З. Лекции по введению в психоанализ. М.-П., 1922;
Encyclopedia of Psychoanalysis. N.Y., 1968


Психоаналитический процесс

Словообразование. Происходит от греч. psychе - душа + analysis - разложение, расчленение.
Автор. Основы заложены З.Фрейдом.
Категория. Форма психотерапии.
Специфика. В ходе развития данного подхода были разработаны следующие базовые понятия: перенос, сопротивление, динамическое бессознательное, внутрипсихический конфликт, защита, детская сексуальность, ведущий к изменению инсайт, изменения, приводящие к инсайту.


Психобиология

Словообразование. Происходит от греч. psyche - душа + biоs - жинь + logos - учение.
Категория. Ряд психологических направлений.
Специфика. Основана на идее, что биологический субстрат служит лишь некой базой для развития общественных и внурти-индивидных процессов. Здесь делается попытка применить биологию, химию, физику к областям психологических феноменов (мышление, чувства, действия, решения). Четко обозначилось как направление в 80-х годах.
Синоним. Физиологическая психология.


Психогенетика

Словообразование. Происходит от греч. psychе - душа и genesis - происхождение.
Категория. Раздел психологии.
Специфика. Использует данные генетики и генеалогический метод. Предметом психогенетики является взаимодействие наследственности и среды в формировании межиндивидуальной вариантности психологических свойств человека (когнитивных и двигательных функций, темперамента). В последние годы активно развиваются две отрасли психогенетики: генетическая психофизиология, исследующая наследственные и средовые детерминанты биоэлектрической активности мозга, и генетика индивидуального развития. Полученные в психогенетике данные говорят в пользу того, что индивидуальные особенности психики в значительной степени определяются наследственностью.
Методы. Основными методами психогенетики являются: популяционный, генеалогический, метод приемных детей и метод близнецов.


Психогигиена

Словообразование. Происходит от греч. psychе - душа + hygieinos - целебный.
Категория. Раздел гигиены.
Специфика. Занимается проблемами обеспечения нервно-психического здоровья человека. Изучает влияние среды на психику человека, разрабатывает нормы труда, отдыха и быта, занимается психогигиенической пропагандой.


Психоделики

Словообразование. Происходит от греч. psyche - душа + delia - иллюзия.
Категория. Психофармакологические препараты, вызывающие психоделические состояния.
Специфика. Рассматриваются как замещающие антагонисты нейромедиаторов, которые обеспечивают проведение возбуждения в нервной системе.
Виды. Диэтиламид лизергиновой кислоты (ЛСД-25), диметилтриптамин, буфотенин, мескалин, псилоцибин, каннабиноиды, сернил, дитран, адренохром, адренолутин и др.


Психоделическое лечение

Словообразование. Происходит от греч. psyche - душа
Категория. Форма психотерапии.
Специфика. В его основе лежит использование галлюциногенных психофармакологических средств. Наиболее широкое применение получило в США, где связывается с именами Ст.Грофа и Дж.Лилли. При проведении данного метода в начале сеанса пациент настраивается на определенную тему, содержание которой часто определяется в контексте предварительной психоаналитически ориентированной терапии. Для содействия этой настройке часто используется определенная музыка и чтение. Затем происходит прием галлюциногенных средств (психоделиков), в качестве которых используют, например, ЛСД или мескалин. В результате у пациента возникает состояние токсического психоза с характерными признаками, как перцептивными (повышение сенсорной восприимчивости, галлюцинации, возникновение состояния "космического сознания"), так и эмоциональными (эйфория, экстаз, иногда депрессивные состояния). Возникающие при этом галлюцинаторные образы, как правило, трактуются в символическом ключе в отношении к личности пациента. Для их обогащения, параллельно с переживаниями особых состояний сознания, может использоваться метод свободных ассоциаций. Это оказывается возможным в силу того, что сознание пациента сохраняет ясность и вербальный контакт с психотерапевтом не нарушается. Метод используется прежде всего при хронических неврозах, фобиях, сексуальных нарушениях, алкоголизме и при пограничных психотических состояниях. Кроме того, есть положительный опыт использования этого метода при психологической реабилитации тяжелобольных, в частности, при раке и хронических болях.
Литература. Гроф Ст. За пределами мозга. Рождение, смерть и трансценденция в психотерапии. М., 1992
Barber T.X. LSD, Marihuana, Yoga and Hypnosis. B., 1970;
Leuner H. Halluzinogene. Bern, 1981.


Психоделическое состояние

Словообразование. Происходит от греч. psyche - душа + delia - иллюзия.
Категория. Нарушение сознания, вызванное приемом психоделиков.
Специфика. Характеризуется возникновением галлюцинаций (изменение картины окружающего мира), искажениями временной перспективы (остановки или ускорение времени), нарушением схемы тела (отсутствие телесных границ), изменением эмоциональных переживаний (эйфория или страх) и нарушением процессов мышления (ускорение или замедление), психомоторными нарушениями. Психоделическое состояние моделировались во многих древних культах.


Психодиагностика

Словообразование. Происходит от греч. psyche - душа + diagnosis - распознавание.
Категория. Процесс постановки диагноза о выраженности того или иного психологического качества.
Специфика. Включает в себя разработку требований к измерительным инструментам, конструирование и апробацию методик, выработку правил обследования, обработку и интерпретацию результатов. В основе психодиагностики лежит психометрика, занимающаяся количественным измерением индивидуально-психологических различий и использующая такие понятия, как репрезентативность, надежность, валидность, достоверность. Интерпретация полученных при помощи тех или иных психодиагностических методов данных может осуществляться на основе использования двух критериев: при качественном сравнении с нормой или эталоном, в качестве которого могут выступать представления о непатологическом развитии или социально-психологические нормативы, с последующим заключением о наличии или отсутствии определенного признака; при количественном сравнении с группой с последующим заключением о порядковом месте среди других.
История. Есть сведения о применении психодиагностических испытаний с III тыс. до н.э. в Древнем Египте, Китае, Древней Греции. Собственно научная психодиагностика начинается с конца ХIХ в., когда в 1884 г. Ф.Гальтон стал проводить обследования людей по выраженности у них частных характеристик восприятия, памяти. В начале ХХ в. А.Бине приступил к разработке методов диагностики умственного развития и умственной отсталости. По предложению В.Штерна был введено понятие коэффициента умственного развития (IQ). С этого же времени стали создаваться и первые проективные методы, предназначенные для анализа личности (К.Г.Юнг, Г.Роршах), достигшие - в силу активного развития психотерапии и психологического консультирования - своего апогея в конце 30-40-х гг. С 40-60-х гг. активно создаются личностные опросники.
Виды. К основным психодиагностическим методикам относятся тесты интеллекта, достижений, специальных способностей, критериально-ориентированные тесты; опросники для выявления интересов, ценностных ориентаций личности; проективные методики диагностики установок, отношений, предпочтений, страхов; психофизиологические методики измерения свойств нервной системы (работоспособность, темп деятельности, переключаемость, помехоустойчивость); малоформализованные методики (наблюдение, беседа, контент-анализ).


Психодрама

Словообразование. Происходит от греч. psyche - душа + drama - действие.
Автор. Я.Морено (начало 1920-х гг.).
Категория. Форма психотерапии.
Специфика. Основана на катарсисе, который достигается при помощи драматических инсценировок, ориентированных на лечение болезненных психических проявлений за счет перестройки отношений и системы переживаний больного человека. Пациент проигрывает на сцене жизненные ситуации, связанные с конкретными людьми. Основными психотерапевтическими приемами выступают "пустой стул", "телесный контакт", "обмен ролями", "репетиция будущего".


Психозы

Словообразование. Происходит от греч. psyche - душа.
Категория. Психические расстройства, характеризующиеся длительностью, устойчивостью и тотальностью проявлений.
Специфика. Нарушения отражения реального мира, поведения и отношений к окружающему. При психозах могут возникать бред, помрачение сознания, нарушения памяти, мышления, эмоций. Могут быть связаны с первичными поражениями головного мозга, инфекционными заболеваниями, наследственностью и психическими травмами. К наиболее распространенным психозам относятся шизофрения и маниакально-депрессивный психоз.


Психоид (psychoid)

Словообразование. Происходит от греч. psyche - душа
Автор. Э.Блейлер (1925 г.).
Категория. Теоретическое понятие, обозначающее психообразную инстанцию, за счет которой достигается целостность индивида.
Специфика. Если психические процессы объяснялись Блейлером при помощи обращения к понятию "душа" (psyche), которое ставилось в соответствии с головным мозгом, то в основу вегетативных процессов клалось понятие "психоида". Эта функция им рассматривалась как универсальная, свойственная и растениям, и одноклеточным, и животным, и запечатленная в "мнеме" каждой клетки.
В аналитической психологии К.Г.Юнга это понятие рассматривалось как граничащее с химическими телесными процессами, с одной стороны, и с архетипическими образами, с другой, и наделялось побудительными признаками, выступая фактически аналогом организмической нужды.
Синоним. Родственное понятие - энтелехия Х.Дриша.
Литература. Bleuler E. Psychoide als Prinzip der organischen Entwicklung. B.: Springer, 1925


Психокинез

Словообразование. Происходит от греч. psyche - душа и kinema - движение.
Категория. Феномен парапсихологии.
Специфика. Воздействие человека на окружающие предметы без физических посредников. Подобное воздействие может быть оказано на электрическую активность растения; на положение в пространстве различных нетяжелых предметов.


Психолиз

Словообразование. Происходит от греч. psyche - душа + lysis - растворение.
Автор. R.A.Sandison (1954 г.).
Категория. Форма имажинативной психотерапии.
Специфика. Основан на использовании галлюциногенных средств, таких как ЛСД, псилоцибин, мескалин. Перед погружением в наркотическое состояние происходит психоаналитически структурированное обсуждение травмирующих переживаний пациента, в результате которого формулируются основные сценарии работы с личностно связанными образами. Затем, уже на стадии продуцирования галлюциногенных образов, пациент, который остается в состоянии ясного сознания и может контактировать с терапевтом, старается эти сценарии реализовать и тем самым переработать психотравмирующие переживания. При этом может использоваться метод свободных ассоциаций, поток которых контролирует терапевт, направляя их в нужное русло. Наиболее успешны были применения данного метода при хронических неврозах, фобиях, половых перверсиях, алкогольных и психотически пограничных состояниях.


Психолингвистика

Словообразование. Происходит от греч. psyche - душа + лат. lingua - язык.
Категория. Раздел психологии.
Специфика. Посвящена исследованию речевого поведения. Занимается описанием сообщений на основе изучения механизмов порождения и восприятия речи, функций речевой деятельности в обществе, связи между коммуникационными сообщениями и свойствами участников коммуникации (превращение намерений говорящего в сообщения, интерпретация его слушающим), связи языкового развития с развитием личности. Как самостоятельная дисциплина была сформирована в 1950-х гг.


Психологизм

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Категория. Система мировоззренческих представлений.
Специфика. В соответствии с ним в основу анализа картины мира ставятся данные психологии. Этой позиции придерживались: Д.С.Милль, Э.Бенеке, Ф.Брентано, Т.Липпс, В.Дильтей, В.Вундт, Г.Тард, И.А.Бодуэн де Куртенэ.


Психологическая адаптация

Словообразование. Происходит от греч. psyche - душа + logos - учение и лат. adaptare - приспособлять
Категория. Приспособление человека к существующим в обществе требованиям и критериям оценки за счет присвоения норм и ценностей данного общества.


Психологическая акустика

Словообразование. Происходит от греч. psyche - душа + logos - учение и akustikos - слуховой.
Категория. Раздел психологии.
Специфика. Посвящена исследованию ощущений, возникающих в ответ на звуковые раздражители.


Психологическая готовность к школьному обучению

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Категория. Сформированность у ребенка психологических свойств, без которых невозможно успешное овладение учебной деятельностью в школе.
Виды. Выделяют:
- общую психологическую готовность, о которой свидетельствуют показатели интеллектуального и сенсомоторного развития,
- специальную, о которой свидетельствуют достижения по программам дошкольного обучения (счет в пределах десяти, скорость чтения),
- общую личностную готовность как интегративный показатель уже достигнутого психического развития (произвольность деятельности, адекватность общения со взрослым и сверстником, положительное отношение к школе и обучению).
Диагностика. Индивидуальные показатели этих форм готовности оцениваются при их сравнении с показателями возрастной нормы.


Психологическая рефрактерность

Словообразование. Происходит от греч. psyche - душа + logos - учение и лат. refractarius - упрямый.
Категория. Характеристика нервного процесса.
Специфика. Затормаживание реакции в ответ на раздражитель, следующий с малым временным интервалом за предыдущим.


Психологическая служба

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Категория. Система психологического сопровождения деятельности различных социальных институтов (производство, медицина, образование, культура, спорт, правоохранительные органы).


Психологическая служба образования

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Категория. Система психологического сопровождения деятельности в сфере образования, призванная к созданию благоприятных условий для обучения и личностного развития учащихся. Одной из центральных задач психологической службы образования является формирование учебной мотивации у учащихся.
Литература. Wessling-Lunnemann G. Motivationsforderung im Unterricht. Hogrefe, 1985

Психологический словарь
© И.М.Кондаков
Обновление 20.02.2000


Психологический институт РАО

Институт основан в 1912 году как первый в России научно-исследовательский институт психологии. Основателем был Г.И.Челпанов, выдающийся организатор науки, философ и психолог. Хотя реальная деятельность в институте началась именно с этого времени, его торжественное открытие было в 1914 г. В 1920-х гг. в нем происходила борьба между идеалистической и марксисткой психологией. В институте в разное время работали такие отечественные психологи, как К.Н.Корнилов, А.С.Выготский, А.Р.Лурия, А.Н.Леонтьев, Б.М.Теплов, Н.И.Жинкин, С.В.Кравков, П.А.Шеварев, В.Д.Небылицын, А.В.Запорожец, А.А.Смирнов.
Директор института в настоящее время: В.В.Рубцов.
Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Психологический пол

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Категория. Соответствие поведения индивида маскулинной или фемининной половой роли.
Диагностика. Для оценки следования своей половой роли существуют специальные опросники, в частности Bem Sex Role Inventory.
Синоним. Половая идентичность.


Психологические и антропологические направления

Австрийская школа (А.Мейнонг, К.Штумпф, Т.Липпс, Э.Мах, В.Бенусси).
Аналитическая психология (К.Г.Юнг).
Ассоциативная психология (Т.Гоббс, Д.Юм, И.Гербарт, Дж.С.Милль).
Атомистическая психология (В.Вундт, бихевиоризм).
Белинская школа (М.Вертгеймер, В.Келер, К.Коффка, Левин).
Бихевиоризм (Дж.Уотсон).
Векторная психология (К.Левин).
Вторая Лейпцигская школа.
Вюрцбургская школа.
Гештальтпсихология (Х.М.Эренфельс, М.Вертгеймер, В.Келер, К.Коффка, К.Левин).
Глубинная психология (З.Фрейд, К.Хорни).
Гормическая психология (У.Мак-Дугалл).
Гуманистическая психология (А.Маслоу, К.Роджерс, Ш.Бюлер, Э.Фромм, К.Хорни).
Динамическая психология (Гердер, Ф.Ницше, З.Фрейд, В.Дильтей, У.Мак-Дугалл, К.Левин, Ж.Пиаже, Томэ, Г.Олпорт, Р.Вудвортс).
Дескриптивная психология (Ф.Брентано, В.Дильтей, К.Ясперс, Э.Шпрангер).
Дескриптивный бихевиоризм (Б.Ф.Скиннер).
Духовно-научная психология (В.Дильтей, Э.Шпрангер).
Естественнонаучная психология.
Женевская школа (Ж.Пиаже, Б.Инельдер).
Индивидуальная психология (А.Адлер).
Интегративная психология (Э.Р.Йенш).
Интроспективная психология.
Историческая психология (Томе, Фуко, Дж.Х. ван дер Берг).
Когнитивная психология (Дж.Брунер).
Когнитивно-структуралисткая психология (Р.Лазарус, С.Шехтер).
Конструктивистская психология.
Критическая психология (К.Хольцкамп).
Критический рационализм (К.Поппер)
Культурно-историческая психология (Л.С.Выготский).
Марксистская психология.
Молярный бихевиоризм (Э.Ч.Толмен).
Необихевиоризм (Э.Ч.Толмен, К.Л.Халл, Б.Ф.Скиннер).
Неопозитивизм (М.Шлик, О.Нойрат, П.В.Бриджмен).
Неопсихоанализ (Г.С.Салливен, К.Хорни, Ш.Радо, Ф.Александер, Х.Шульц-Хенке).
Объективная психология (Дж.Уотсон, И.П.Павлов).
Операционализм (П.В.Бриджмен).
Описательная психология (В.Дильтей).
Органическая психология (А.Гельб, К.Гольдштейн, Дж.Кантор).
Парапсихология (Дж.Б.Райн).
Первая Лейпцигская школа.
Поведенческая психология.
Понимающая психология.
Практическая психология.
Психобиология.
Психология акта (Ф.Брентано, К.Штумпф).
Психология апперцепции (В.Вундт).
Психология достижения (К.Бюлер).
Психология душевного опыта.
Психология рефлексии.
Психология переживания.
Психология сознания.
Психология установки (Д.Н.Узнадзе).
Психология целостности (Ф.Крюгер, Ф.Цандер).
Психология элементов (В.Вундт, Г.Э.Мюллер).
Психотехника (Х.Мюнстерберг).
Расчленяющая психология.
Рефлексология (В.М.Бехтерев).
Системно-ориентированная психология.
Ситуационализм.
Сравнительная психология (Г.Кафка, Х.Вернер).
Структурализм (В.Вундт, Э.Титченер).
Субъективная психология.
Телеологическая психология.
Теория действий.
Топологическая психология (К.Левин).
Трансактная психология (Э.Берн).
Трансперсональная психология (Р.Ассаджоли, Ст.Гроф).
Феноменологическая психология (Э.Гуссерль, А.Пфендер, М.Шелер).
Физиологическая психология (Г.Э.Мюллер, В.Вундт, Р.Б.Кеттел).
Функционализм (Дж.Дьюи, Дж.Р.Энджелл, Э.Л.Торндайк, Э.Клапаред, Г.Карр).
Холистическая психология (Шмутс, Вриес).
Экзистенциальная психология (Л.Бинсвангер).
Экзистенциальный психоанализ (Ж.П.Сартр).
Экологическая психология.
Эмпирическая психология (Г.Т.Фехнер, Г.Гельмгольц, В.Вундт, Г.Э.Мюллер).


Психологическое моделирование

Словообразование. Происходит от греч. psyche - душа + logos - учение и лат. modulus - образец.
Категория. Воссоздание в лабораторных условиях психической деятельности для исследования ее структуры.
Специфика. Осуществляется при помощи предоставления испытуемому различных средств, которые могут включаться в структуру деятельности. В качестве таких средств, наряду с прочим, используются различные тренажеры, макеты, схемы, карты, видеоматериал.


Психология

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Категория. Научная дисциплина.
Специфика. Изучает закономерности функционирования и развития психики. Основана на представленности в самонаблюдении особых переживаний, не относимых к внешнему миру. Со 2-й половины ХIХ в. произошло отделение психологии от философии, что стало возможным в силу развития объективных экспериментальных методов, пришедших на смену интроспекции, и формирования особого предмета психологии человека, основными признаками которого стали деятельностная активность и присвоение общественно-исторического опыта. Основная философская проблема психологии - должна ли психология рассматриваться как объективная, объясняющая, гипотетико-конструктивная естественная наука или как диалоговая, понимающая, интерпретирующая, реконструирующая гуманитарная наука.


Психология акта

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Категория. Психологическая концепция Ф.Брентано.
Специфика. Была заявлена в 1874 г. в его труде "Психология с эмпирической точки зрения". Исходит из приоритетности предметности сознания. Душа здесь понималась как лежащий вне возможности исследования субстанциональный носитель духовных актов, среди которых были выделены акты представления, суждения и чувствования, служащие предметом эмпирического изучения. Каждый такой психический акт имеет интенциональность (направленность на объект) и эвидентность (непосредственную самопереживаемость). В силу этого исследование должно быть перенесено с рассмотрения содержания сознания на процесс его наполнения. К данному направлению могут быть отнесены К.Штумпф, А.Мейнонг, С.Витасек и др. Эти идеи оказали существенное влияние на развитие Вюрцбургской школы и гештальтпсихологии.


Психология искусства

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Категория. Раздел психологии.
Специфика. Изучает процесс восприятия и создания произведений искусства.


Психология обучения

Словообразование. Происходит от греч. psyche - душа, logos - учение.
Категория. Раздел педагогической психологии.
Специфика. Занимается изучением формирования познавательной деятельности. Основой психологии обучения является положение о том, что учет возрастных и индивидуальных особенностей учащихся должен осуществляться с ориентировкой на тот уровень, который может быть ими достигнут завтра. При этом обучение представляет собой не просто передачу знаний, а формирование мотивации и личности.


Психология спорта

Словообразование. Происходит от греч. psyche - душа, logos - учение.
Категория. Раздел психологии.
Специфика. Изучает закономерности проявления и формирования психологических механизмов в спортивной деятельности. Основными задачами психология спорта являются следующие:
- повышение эффективности тренировки спортсмена за счет формирования двигательных навыков и умений, создание психологических условий для достижения высоких показателей силы, выносливости, ловкости движений, развитие специализированных видов восприятия (чувства времени, дистанции);
- подготовка к соревнованиям;
- произвольная психическая регуляция;
- формирование личности спортсмена в коллективной деятельности в командах, при общении с тренером.


Психология творчества

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Категория. Раздел психологии.
Специфика. Изучает процесс научных открытий, изобретений, создания произведений искусств.


Психология труда

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Категория. Раздел психологии.
Специфика. Изучает закономерности проявления и формирования в труде различных психологических механизмов. Выделяются следующие основные направления исследований:
- рационализация труда и отдыха,
- динамика работоспособности,
- формирование профессиональной мотивации и профессиональной пригодности,
- оптимизация отношений в трудовых коллективах.
Методы. В качестве методов используются естественный и лабораторный эксперимент, наблюдение, интервью, анкетные обследования, тренажеры, трудовой метод изучения профессий.


Психология целостности (Ganzheitspsychologie)

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Автор. Ф.Крюгер.
Категория. Психологическое направление.
Специфика. Основана на критике первой Лейпцигской школы за атомизм. Исследуя эмоции, Крюгер обнаружил такое их качество, как целостность. Сначала есть целостность, из которой в дальнейшем - за счет структурирования - выделяется часть. Это позволило возводить эмоции к их первооснове, заложенной уже в наследственности.
Синоним. Вторая Лейпцигская школа.


Психометрика

Словообразование. Происходит от греч. psyche - душа + metron - мера.
Автор. Термин впервые использован Х.Вольфом (первая половина ХVII в.).
Категория. Раздел психологии.
Специфика. Изучает теоретические и методологические проблемы психологических измерений. Занимается:
- разработкой математических моделей психологического измерения (модель Терстоуна, модель многомерного шкалирования, модель латентных черт),
- регламентирует экспериментальную проверку выявляемых психологических свойств по критериям валидности, надежности и др.


Психометрическая кривая

Словообразование. Происходит от греч. psyche - душа + metron - мера.
Категория. График зависимости вероятности обнаружения (или различения) раздражителя от его величины, обычно получаемый в психофизическом эксперименте с помощью метода постоянных раздражителей.
Специфика. Ось ординат представляет собой относительную частоту положительных ответов, ось абсцисс при определении абсолютного порога - интенсивность раздражителя, а при определении дифференциального порога, как правило, - абсолютное значение разности между постоянным и переменным стимулами.


Психопатия

Словообразование. Происходит от греч. psyche - душа + pathos - страдание, болезнь.
Автор. Термин ввел Koch в 1891 г. (Charme des Psychopath).
Категория. Неадекватное развитие личностных (эмоционально-волевых) свойств человека.
Специфика. Психопатов прежде всего отличает неадекватность эмоциональных переживаний, в частности склонность к депрессивным и навязчивым состояниям.
Обусловливание. В большом числе случаев детерминирована врожденной неполноценностью нервной системы (энцефалит, травма головы).
Виды. По современной классификации выделяются:
- ананкастная личность, которой свойственны неуверенность, постоянные сомнения, педантизм, сверхосторожность;
- астеническая личность, которой свойственны повышенная раздражительность и быстрая истощаемость, подлаживание к мнению других людей, пассивность, неготовность к повседневным трудностям;
- возбудимая личность, которой свойственны неадекватность эмоциональных реакций с бурными вспышками гнева, отсутствие контроля, конфликты, незаторможенный гнев;
- истерическая личность, которой свойственны впечатлительность, внушаемость, эгоцентризм, лабильность аффекта, зависимость от других людей, потребность во внимании и признании;
- паранойяльная личность, которой свойственны подозрительность, высокая самооценка, склонностью к сверхценным идеям, сверхвосприимчивость к неуспеху, восприятие действий других как враждебных, кверулянтское поведение, фанатизм;
- циклоидная личность, которой свойственны колебания настроения;
- шизоидная личность, которой свойственны бедность контактов, склонность к фантазиям, неспособность выражать чувства, холодность и отстраненность.


Психопатологические синдромы

Словообразование. Происходит от греч. psyche - душа + pathos - страдание, болезнь и syndrome - сочетание.
Категория. Устойчивые сочетания нарушений высших психических функций.
Специфика. На основании совокупности психопатологических синдромов создается определенная клиническая картина различных психических заболеваний. Обусловлены течением различных болезненных процессов.
Виды. Принято выделять следующие наиболее часто встречающиеся синдромы:
- апатический,
- астенический,
- галлюцинаторно-паранойяльный,
- депрессивный,
- ипохондрический,
- кататонический,
- Корсаковский (амнестический),
- маниакальный,
- парафренный,
- паранойяльный,
- паралитический,
- псевдопаралитический.


Психосемантика

Словообразование. Происходит от греч. psyche - душа + semantikos - обозначающий.
Категория. Раздел психологии.
Специфика. Изучает развитие и функционирование системы значений индивида. Основные проблемы, которые здесь ставятся, следующие:
- исследование существования значений в индивидуальном сознании в виде образов, знаков, символов, символических действий,
- исследование влияния на них эмоциональных и мотивационных факторов.
Методы. Основным методом психосемантики является построение субъективных семантических пространств.


Психосенсорные расстройства

Словообразование. Происходит от греч. psyche - душа + лат. sensus - чувство, ощущение.
Категория. Нарушений, связанные с появлением иллюзорных образов.
Специфика. Возникают при патологических процессах, происходящих в модально-специфических зонах мозга.
Виды. К психосенсорным расстройствам относятся: фотопсии, полиморфопсии, зрительные, слуховые, обонятельные и вкусовые обманы, парестезии, систематические головокружения, искажения в восприятии частей собственного тела.


Психосоматика

Словообразование. Происходит от греч. psyche - душа + soma - тело.
Категория. Раздел медицинской психологии.
Специфика. Занимается изучением психических факторов в развитии функциональных и органических расстройств. Существует ряд заболеваний, в которых роль психосоматических факторов чрезвычайно велика. Это гипертония, язва желудка, сахарный диабет, глаукома. Установлено, что на возникновение этих заболеваний существенное влияние оказывают личностные особенности. Так, коронарные заболевания развиваются по преимуществу у целеустремленных, честолюбивых, нетерпимых людей, а язвенная болезнь - у тревожных, раздражительных людей, с повышенным чувством долга.


Психотерапия

Словообразование. Происходит от греч. psyche - душа + theraрeia - лечение.
Категория. Оказание психологической помощи людям при различных психологических затруднениях, а также в их саморазвитии.
Специфика. В зависимости от используемой модели развития, функционирования и нарушений психики выделяют различные психотерапевтические подходы: психоаналитический, необихевиористский, когнитивный, гуманистический, нейролингвистическое программирование. Может проводиться в индивидуальной (например, индивидуальное консультирование) и групповой (игры и дискуссии) формах.


Психотерапия кататимного переживания образов

Словообразование. Происходит от греч. psyche - душа + theraрeia - лечение и kata - вниз + thymos - чувство.
Автор. Х.Лейнер.
Категория. Форма имажинативной психотерапии, разработанная на основе "активного ступенчатого гипноза" Э.Кречмера.
Специфика. Основана на переработке образов фантазии, всплывающих в сознании пациента, который находится в гипнотическом или наркотическом состоянии. По мнению Лейнера, подобные образы, возникающие у пациента и имеющие вид эйдетических представлений, являются проявлениями потребностей, конфликтов или аффектов, образующих содержание бессознательного. Образы, связанные с бессознательным, достаточно универсальны и имеют статус архетипических образов, соотносимых с экзистенциальными жизненными ситуациями. Это позволило определить набор стандартных образов: старец, ручей, дом, гора, лес, нора, болото, вулкан, люди и мифические персонажи. При проведении данного метода задачей терапевта является убеждение пациента в том, что по отношению к его "символам возможны иные операции". По ходу терапии создается сценарий действий, которые пациент должен совершить в следующем сеансе по отношению к своим образам. Весь психотерапевтический цикл продолжается, как правило, 20-50 сеансов и проходит ряд стадий: диагностика проблем и конфликтов, эйдетическая проработка универсальных образов, проработка личностно значимых образов.
Литература. Leuner H. Halluzinogene. Bern, 1981.
Leuner H. Lehrbuch des katatymen Bilderlebens. Bern, 1987


Психотерапия накоплением жетонов (token-economy)

Словообразование. Происходит от греч. psyche - душа + theraрeia - лечение.
Категория. Форма поведенческой психотерапии.
Специфика. Основана на оперантном научении. Заключается в том, что приемлемое поведение подкрепляется положительно, а неприемлемое - отрицательно, в качестве же средства стимулирования выступают деньги или их заместители. При этом пациент и терапевт подписывают специальный "контракт", в котором указывается, какое конкретно поведение должно быть подкреплено (например, уборка постели, занятие трудом), а какое - должно штрафоваться (ссора, невыполнение рабочего задания) и какова стоимость отдельного поведенческого акта (определяется в "жетонах", которые могут быть обменены на деньги или на определенные блага). Данный метод направлен прежде всего на оптимизацию самоконтроля. Наибольший эффект он дает тогда, когда речь идет о пациентах со снижением интеллекта или с психопатическими нарушениями. Но использование его в практике образования, к чему призывали создатели метода, когда контрактами регламентируются взаимоотношения преподавателя и учащихся (Azrin N.H. Punishment // Operant Behavior. N.Y., 1966, p. 380-447.), совершенно неправомерно.


Психотерапия систематической десенсибилизацией

Словообразование. Происходит от греч. psyche - душа + theraрeia - лечение и de... - приставка, обозначающее отделение + лат. sensibilis - чувствительный.
Автор. Дж.Вольпе.
Категория. Форма поведенческой психотерапии, разработанная на базе экспериментов И.П.Павлова по классическому обусловливанию.
Специфика. Служит целям снижения эмоциональной восприимчивости по отношению к определенным ситуациям. Основывается на предположении, что при фобии происходит генерализация аффекта, и эмоциональное переживание страха связывается с первоначально нейтральными признаками тех ситуаций, в которых произошло зарождение страха. В силу этого формулируется психотерапевтическая цель - добиться угашения условного рефлекса, в качестве которого выступает переживание страха на объективно нейтральные стимулы, связав эти стимулы с приятным подкреплением. Процедура психотерапии систематической десенсибилизацией состоит из нескольких этапов. На первом этапе пациент обучается методике глубокого расслабления (при помощи гипноза или наркотизации); на втором этапе терапевтом и пациентом составляется так называемый "Лист иерархии страхов", в начале которого указывается ситуация (или предмет), вызывающая наименьший страх, в конце - наибольший, с промежуточными 8-15 ситуациями; на третьем этапе начинается собственно тренинг десенсибилизации. При этом пациенту, который находится в состоянии полного расслабления, предлагается мысленно воспроизвести такую ситуацию, которая вызывает у него минимальный страх, и постараться "вжиться" в нее. Таким образом прорабатываются все позиции "Листа иерархии страхов". Когда данный метод применяется по отношению к маленьким детям, то в качестве положительного подкрепления используют не расслабление, а, например, возможность заниматься с другими детьми, ласка взрослого, лакомства; пугающие же ситуации сценически проигрываются или предъявляются на картинках. Метод имеет наибольший эффект тогда, когда можно достаточно точно определить ту ситуацию (или предмет), в которой произошла фиксация страха (или стыда).
Литература. Свядощ А.М. Неврозы. М., 1982, с. 273-277;
Wolpe J. Experimental neuroses as learned behavior // British J. Psychol. 1952, 43, p. 243-268;
Wolpe J. Praxis der Verhaltentherapie. Bern, 1974


Психотехника

Словообразование. Происходит от греч. psyche - душа + techne - искусство.
Категория. Ранний этап развития психологии труда и инженерной психологии.
Специфика. Главной проблемой была научная организация труда. Основные положения психотехники были впервые сформулированы в работах В.Штерна (1903) и Х.Мюнстерберга (1910). В России была связана прежде всего с именем И.Н.Шпильрейна и наиболее широкое распространение получила в 20-30 гг. После постановления "О педологических извращениях в системе наркомпросов", в котором была осуждена практика использования тестов, все психотехнические учреждения СССР были ликвидированы.


Психотизм (psychoticism)

Словообразование. Происходит от греч. psyche - душа.
Категория. Конструкт теории личности Х.Ю.Айзенка.
Специфика. Эта вторичная личностная черта характеризуется такими поведенческими признаками, как фантазия, богатство воображения, живость ассоциаций, оригинальность, негибкость, субъективизм, недостаток реалистичности, эгоцентризм, эгоизм, бесстрастие, неконтактность, плохое переключение, недостаточная точность движений, иногда конфликтность, сильное внутреннее напряжение, неадекватность эмоциональных реакций. При этом на первый план выходит склонность к уединению и нечуткость к другим.
Контекст. Является противоположной позицией по отношению к силе суперэго.


Психотропные средства

Словообразование. Происходит от греч. psyche - душа + tropos - направление.
Категория. Лекарственные препараты, действие которых направлено на изменения в протекании психических процессов (когнитивных процессов, эмоций, поведения).
Виды:
- нейролептики, блокируя ретикулярную формацию мозга и снижая скорость проведения возбуждения, действуют успокаивающим образом (подавляют бред, галлюцинации, чувство страха, агрессивность, психомоторное возбуждение);
- транквилизаторы, за счет снижения возбудимости подкорковых отделов мозга, связанных с эмоциональными состояниями, снимают чувство тревоги, эмоциональное напряжение;
- седативные средства (валериана, бромиды), за счет снижения процессов возбуждения, сглаживают различные невротические расстройства;
- антидепрессанты (трициклические и ингибиторы моноаминоксадазы), тонизируя центральную нервную систему, способствуют осуществлению адренэргических процессов в мозге, применяются для лечения депрессивных состояний, улучшения общего психического статуса;
- психостимуляторы (производные пурина, сиднонимина), стимулируя процессы возбуждения в коре головного мозга и воздействуя на обмен норадреналина, обусловливают повышение умственной и физической работоспособности, уменьшение утомляемости и сонливости;
- психотомиметики (мескалин, псилоцибин) вызывают галлюцинации и бредовые расстройства.


Психофармакология

Словообразование. Происходит от греч. psyche - дыхание, душа + pharmakon - лекарство + logos - слово, наука.
Категория. Раздел психологии.
Специфика. Изучает влияние психотропных средств на психические состояния и деятельность с помощью психологических тестов и психофизиологических методик (ЭЭГ, вызванные потенциалы, миограмма, кожно-гальваническая реакция.) Основной задачей психофармакологии является достижение более эффективного применения психотропных средств.
Литература. Clark W.G. Guidice J. del. Principles of Psycho-pharmacology. N.Y.: Acad. Press, 1970


Психофизика

Словообразование. Происходит от греч. psyche - душа + physis - природа.
Автор. Г.Фехнер.
Категория. Раздел психологии.
Специфика. Посвящена измерениям ощущений в зависимости от величин физических раздражителей.
Виды. Выделяют два раздела психофизики: измерение сенсорной чувствительности и исследование психофизических функций.


Психофизиологическая ригидность

Словообразование. Происходит от греч. psyche - душа + logos - учение и лат. rigidus - жесткий, твердый.
Категория. Форма ригидности.
Категория. Состояние сильного и продолжительного сокращения мышц, которое обусловлено изменением тонуса нервных центров, которые иннервируют данные мышцы.


Психофизиология

Словообразование. Происходит от греч. psyche - душа + physis - природа + logos - учение.
Категория. Раздел психологии.
Специфика. Посвящена изучению роли биологических факторов, в том числе свойств нервной системы, в реализации психической деятельности.
Виды. В зависимости от исследовательской области выделяют психофизиологию ощущений и восприятий, речи и мышления, эмоций, внимания, произвольных действий, дифференциальную психофизиологию.


Психофизиология внимания

Словообразование. Происходит от греч. psyche - душа + physis - природа + logos - учение.
Категория. Раздел психофизиологии.
Специфика. Изучает нейрофизиологические механизмы внимания по характеристикам ЭЭГ, вызванных потенциалов, кожно-гальванических реакций. В ее рамках показано, что внимание тесно связано с ориентировочным рефлексом и второй сигнальной системой.


Психофизиология локальных поражений головного мозга

Словообразование. Происходит от греч. psyche - душа + physis - природа + logos - учение.
Категория. Раздел психофизиологии.
Специфика. Посвящена изучению физиологических механизмов нарушений высших психических функций у больных с локальными поражениями мозга. Здесь изучаются физиологические механизмы как нейропсихологического синдрома в целом, так и нарушения отдельных психических функций. В качестве основных методов используются: анализ спектра ЭЭГ, пространственной синхронизации биопотенциалов, сверхмедленной биоэлектрической активности, вызванных потенциалов в состоянии покоя и при определенной психической деятельности. Было показано, что при расстройствах психических процессов происходит нарушение физиологических процессов, связанных прежде всего с генерализованными и локальными процессами неспецифической активацией.


Психофизиология ощущений и восприятий

Словообразование. Происходит от греч. psyche - душа + physis - природа + logos - учение.
Категория. Раздел психофизиологии.
Специфика. Изучает нервные механизмы анализаторной деятельности. В ее рамках описаны специфические аппараты цветового зрения, рецепторы и проводящие пути тактильной и болевой чувствительности, нейроны-детекторы.


Психофизиология произвольных действий

Словообразование. Происходит от греч. psyche - душа + physis - природа + logos - учение.
Категория. Раздел психофизиологии.
Специфика. Изучает физиологическую структуру и механизмы осуществления произвольных действий.


Психофизиология речи и мышления

Словообразование. Происходит от греч. psyche - душа + physis - природа + logos - учение.
Категория. Раздел психофизиологии.
Специфика. Изучает роль разных нейронных и физиологических механизмов, посредством которых осуществляются речевые процессы. Показано, что мыслительные процессы тесно связаны с деятельностью речедвигательного анализатора, выявлены паттерны нейронной активности подкорковых областей мозга при смысловом анализе вербального материала. Речедвигательный компонент осуществляется посредством зачаточной артикуляции слов, которая сопровождается микродвижениями или повышением тонуса органов речи (языка, губ, гортани). При повторном осуществлении тех или иных умственных действий речедвигательная импульсация может существенно уменьшается или прекращается совсем и возобновляться при выполнении новых умственных действий. При внутренней речи в левой сенсомоторной области на границе между лобным и височным речевыми центрами происходит максимальная ЭЭГ-активация, свидетельствующая о речедвигательной проприоцептивной активации мозга и о процессе образования речедвигательной доминанты в его речевых отделах, объединяющей импульсы других анализаторов в единую функциональную систему.


Психофизиология эмоций

Словообразование. Происходит от греч. psyche - душа + physis - природа + logos - учение и emovere - волновать.
Категория. Раздел психофизиологии.
Специфика. Изучает нейрогуморальные механизмы эмоциональных состояний. В ее рамках были открыты нервные "центры", связанные с переживаниями удовольствия и неудовольствия, расположенные в подкорковых областях мозга, показана роль в эмоциональном поведении гормонов (гипофиза, коры и мозгового слоя надпочечников).


Психофизические методы

Словообразование. Происходит от греч. psyche - душа + physis - природа.
Категория. Методы, используемые при построении субъективных шкал и измерении чувствительности сенсорных систем.
Виды. Самыми распространенными являются:
- метод вынужденного выбора,
- метод минимальных изменений,
- метод постоянных раздражителей,
- метод оценки.


Психофизический параллелизм

Словообразование. Происходит от греч. psyche - душа + physis - природа и parallelos - рядом идущий.
Категория. Философский постулат.
Специфика. В соответствии с ним психические и физиологические процессы должны рассматриваться независимо друг от друга как развертывающиеся параллельно.


Пуни Авксентий Цезаревич

(1898, Вятка - 1985) - отечественный психолог.
Биография. Родился в семье врача, в 1914 г., учась еще в гимназии, организовал первое в городе Общество любителей спорта, в 1917 г. окончил гимназию. С 1918 г. по 1923 г. был в рядах Красной Армии. Затем работал в Вятском губернском совете физкультуры. С 1929 г. приступил к обучению в Государственном институте физической культуры им. П.Ф.Лесгафта, где в дальнейшем возглавил кафедру психологии. Одновременно работал научным сотрудником кабинета психотехники Ленинградского научно-исследовательского института физической культуры. В 1952 г. защитил докторскую диссертацию на тему "Психология спорта". Профессор.
Исследования. Один из начинателей отечественной психологии физической культуры и спорта. Занимался проблемами психологических основ технической и волевой подготовки спортсменов, психологической готовности к соревнованиям, социальных отношений в спорте, личности спортсмена. Впервые в психологии спорта (1946-1947 гг.) выявил роль представлений движений на тренировку самих движений. Исследовал динамические соотношения осознаваемого и неосознаваемого в двигательных навыках. Установил ряд закономерностей образования двигательных навыков в спортивной деятельности. Выявил особенности мышечных ощущений, двигательной памяти, мышления и речи, тактического мышления, предстартового состояния и состояния "мертвой точки".
Сочинения. Психофизиологическое влияние пинг-понга. 1927;
Очерки психологии спорта. 1959;
О состоянии психической готовности спортсмена к соревнованию. 1966;
Психологические основы волевой подготовки спортсмена. 1977;
(Ред.) Психология физического воспитания и спорта". 1979;
Психология. Учебник для техникумов физической культуры. 1984

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Пуркинье (Purkyne) Ян Эвангелиста

(1787 - 1869) - чешский физиолог и психолог.
Биография. Окончил духовную семинарию, затем - философский факультет Пражского университета. Работал воспитателем в дворянской семье. В 1812 г. поступил на медицинский факультет Пражского университета, после окончания которого работал там в качестве ассистента по анатомии и физиологии. С 1819 г. - доктор медицины. С 1822 г. - профессор кафедры физиологии университета Бреславля (Вроцлава). В 1839 г. основал там первый в мире Физиологический институт. Иностранный член Петербургской АН.
Исследования. Проводил фундаментальные работы по физиологии, анатомии, гистологии и эмбриологии. В 1825 г. открыл ядро яйцеклетки. Занимался проблемами ощущений и восприятий. При этом открыл ряд феноменов (изменение красного и синего цветов в сумерках, отражения от роговицы, видение теней кровеносных сосудов сетчатки, границы цветового зрения). Считал, что необходимо дифференцировать ощущения, зависящие только от органа чувств, и ощущения, связанные с внешними предметами. Развивал идею, согласно которой признавалось существование общей основы всех ощущений - общего чувства, из которого формируются, с одной стороны, ощущения, связанные с внутренней жизнедеятельностью организма, и, с другой, соответствующие внешним объектам.


Пустая проба

Категория. Процедура в психофизическом эксперименте.
Специфика. Фиксация интервала наблюдения, когда после предупредительного сигнала о начале пробы раздражитель не подается. Пустая проба используется для определения вероятности ложных тревог.


Путешествие

Категория. Метафора, служащая в антипсихиартии для описания психических нарушений.
Специфика. В соответствии с этими представлениями, больной, в частности шизофреник, находится в путешествии, из которого он должен вернуться самостоятельно. Врач должен о нем заботиться, но не лечить психоактивными средствами. Данная метафора, в которой связывается путешествие и погружение в собственную душу, часто используется и в философской, и художественной литературе (Августин, С.Колридж).
Литература. Barnes M. Meine Reise durch den Wahnsinn. 1971


Пушкин Вениамин Ноевич

(6.08.1931 - 21.10.1979) - отечественный психолог.
Биография. В 1956 г. окончил психологическое отделение философского факультета МГУ. Работал в ВНИИЖГе над проблемами диспетчерского труда на железнодорожном транспорте. В дальнейшем работал в Институте общей и педагогической психологии, здесь в 1967 г. организовал лабораторию эвристики, которой заведовал до последних дней жизни. Доктор психологических наук, профессор.
Исследования. Занимался проблемами инженерной психологии и психологии труда. Автор концепции оперативного мышления, в которой процесс мышления рассматривался на личностном, операторном, нейропсихологическом, психофизиологическом, психоэнергетическом уровнях. Пришел к выводу о роли обобщения в процессах интеллектуальной активности. Проводил новаторские эксперименты, связанные с парапсихологическими феноменами.
Сочинения. Оперативное мышление в больших системах. 1965;
Эвристика - наука о творческом мышлении. 1967;
Психология и кибернетика. 1971;
Мышление и автоматы. 1972 (совм. с Д.А.Поспеловым);
Психологические возможности человека. 1972;
Парапсихология и современное состояние естествознания. 1989 (совм. с А.П.Дубровым)

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Пуэрто-риканский синдром

Словообразование. Происходит от греч. syndrome - сочетание.
Категория. Этноспецифический синдром.
Специфика. Бред ревности на основе убежденности в неверности партнера. Сопровождается развитием галлюцинаторных представлений и кататонии. Данный синдром имеет очень широкое распространение, но первоначально именно у жителей Пуэрто-Рико были описаны наиболее яркие случаи, что обусловливалось, наряду с прочим, особыми стереотипами парного поведения, свойственными латиноамериканской культуре. В качестве основы, на которую накладывается этноспецифическая ситуация жизнедеятельности больного, указывают прежде всего шизофрению.


Пфендер (Pfender) Александр

(1870 - 1941) - немецкий философ-идеалист и психолог.
Исследования. Рассматривал индивида, как единство тела, души и духа. Дух, по его представлениям, есть возвращающаяся сама к себе душа.
Сочинения. Введение в психологию. М., 1909


Пфистер (Pfister) Оскар

(23.02.1873, Цюрих - 6.08.1956, Цюрих) - священник и психоаналитик в Цюрихе.
Исследования. Пытался поставить учение психоанализа на религиозную почву. Состоял в оживленной переписке с З.Фрейдом.
Сочинения. Die psychoanalytische Methode. 1913;
Das Cristentums und die Angst. 1944;
Sigmung Freud, Oskar Pfister, Brife 1909-36. 1963


Пьерон (Pieron) Анри

(18.07.1881, Париж - 6.11.1964) - французский психолог, один из основоположников французской экспериментальной психологии.
Биография. Получил степень лиценциата по философии в Сорбонне. Ученик А.Бине и ассистент П.Жане. Читал лекции по психологии в Высшей практической школе. С 1912 г. - преемник Бине на посту директора психологической лаборатории Сорбонны, на основе которой в 1921 г. им был создан Институт психологии. Основатель Национального института профессиональной ориентации (1928) и психологической лаборатории по исследованию ребенка при Высшей практической школе.
Исследования. Разрабатывал систему психологии на основе естественнонаучных данных. Основал французскую школу объективного изучения психики (psychologie du comportement), по аналогии с американским бихевиоризмом. Отстаивал принцип изучения психики без обращения к явлениям сознания, а лишь - на основании поведенческих актов, при привлечении данных физиологии высшей нервной деятельности, гистологии и морфологии головного мозга. Социальное воздействие может изменять формы биологического поведения и порождать новые формы социального поведения (например, вербального). В области психофизиологии выявил ряд закономерностей.
Сочинения. L'evolution de la memoire. P., 1910;
Le cerveau et la pensee. P.,1923;
Psychologie experimentale. P., 1927;
La vision en lumiere intermittente. P., 1961;
Examens et docimologia. P., 1963


Равич-Щербо Инна Владимировна

(род. 21.04.1927, Воронеж) - отечественный психогенетик.
Биография. В 1950 г. окончила психологическое отделение философского факультета МГУ, училась в аспирантуре Института психологии АПН РСФСР. В 1953 г. защитила кандидатскую диссертацию на тему "Исследование типологических различий по подвижности нервных процессов в зрительном анализаторе". Работала в лаборатории типологических различий. Ученица Б.М.Теплова. С 1972 - руководитель лаборатории генетической психофизиологии.
Исследования. Является одним из инициаторов возрождения в России психогенетических исследований. Занималась проблемами генетического анализа электрофизиологических реакций, индивидуальных особенностей когнитивной сферы человека. В основе ее исследований лежит положение о том, что генотип может влиять на поведение только через его формально-динамические параметры. В соответствии с этим, одна и та же функция может реализовываться при помощи разных психологических и нейрофизиологических механизмов, имеющих разные генетические связи.
Сочинения. (Ред.) Проблемы генетической психофизиологии. 1978 (совм. с Б.Ф.Ломовым);
(Ред.) Роль среды и наследственности в формировании индивидуальности человека. М.: Педагогика, 1988

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Радикальная теория образов

Словообразование. Происходит от греч. theoria - исследование.
Автор. B.R.Bugelski
Категория. Концепция, согласно которой любое абстрактное знание связано с образной репрезентацией.


Радо (Rado) Шандор

(8.01.1890, Кисвардар - 14.05.1972, Нью-Йорк) - психоаналитик.
Биография. Был учеником Ш.Ференци в Будапеште. С 1923 по 1931 г. работал в Психоаналитическом институте в Берлине. С 1931 г. - один из первых преподавателей вновь организованного Психоаналитического института в Нью-Йорке. В 1941 г. из-за разногласий был из него устранен. С 1944 г. - профессор в Колумбийском университете.


Разветвленное программированное обучение

Словообразование. Происходит от греч. programma - предписание.
Автор. Наиболее ранние разработки принадлежат Н.Краудеру.
Категория. Форма программированного обучения.
Специфика. В его основе лежит управление учебным процессом на основе типичных ошибок. Индивидуализация используемых учебных материалов осуществлялась при ориентировании на "среднего" учащегося, который может допускать ошибки и исправлять их. В силу этого в разветвленных системах программированного обучения учебные задания сложнее, чем в линейных; они представляют собой полноценную учебную задачу.
Литература. Crowder N.A. Automatic training by intrinsic programming // (Eds.) Lumsdaine A.A., Glaser R. Teaching Machines and Programmed Learning. NEA, 1960;
Crowder N.A. Simple ways to use the student response for program control // (Eds.) Margulies S., Eigen L.D. Applied Programmed Instruction. N.Y.-L., 1962;
Талызина Н.Ф. Управление процессом усвоения знаний. М. Изд. Мос. Унив., 1975, с. 250-318


Развитие восприятия в онтогенезе

Словообразование. Происходит от греч. оntоs - сущее + genesis - происхождение.
Категория. Процесс структурных изменений процессов восприятия по мере индивидуального развития.
Специфика. Практические действия по преобразованию предметов окружающей среды являются основным фактором, обусловливающим построение адекватных перцептивных действий. При развитии деятельности происходит сокращение внешне практических компонентов и свертывание перцептивных действий. Для человека характерно, что наиболее существенные изменения восприятия происходят в первые годы жизни. При этом решающую роль играет усвоение выработанных обществом сенсорных эталонов и приемов обследования раздражителей. У ребенка вырабатывается целостная система оперативных единиц восприятия и сенсорных эталонов, опосредствующих восприятие. Уже до достижения полугодовалого возраста в условиях взаимодействия со взрослыми, возникают активные поисковые действия: ребенок смотрит, чтобы видеть, схватывает и ощупывает предметы рукой. На этой основе образуются интерсенсорные связи между различными рецепторными системами (зрительной, слуховой, осязательной). Так ребенок становится в состоянии воспринимать сложные комплексные раздражители, узнавать и дифференцировать их. В возрасте 6-12 месяцев происходит быстрое развитие двигательной системы, и в качестве ведущей деятельности выступают предметные действия и манипуляции, что требует константности восприятия. При этом основным способом восприятия становятся воспроизводящие движения, моделирующие особенности воспринимаемых объектов. В дальнейшем развитие восприятия происходит в самой тесной связи с развитием различных видов деятельности детей (игровой, изобразительной, конструктивной и элементов трудовой и учебной). После достижения четырехлетнего возраста оно приобретает относительную самостоятельность.


Развитие движений в онтогенезе

Категория. Процесс качественного видоизменения системы движений по мере роста организма и накопления индивидуального опыта.
Специфика. Ребенок в момент рождения не обладает вполне готовыми механизмами регуляции движений. Но уже в эмбриональный период происходит формирование функций поддержания позы, подготовка к дыхательным движениям, глотанию, осуществляется активизация венозного кровообращения и лимфотока. Сразу после рождения проявляется целый набор двигательных реакций: рудиментарные двигательные рефлексы Робинзона, Моро, ползание по Бауэру, позо-тонические рефлексы, в частности шейные и лабиринтные, безусловнорефлекторные двигательные акты в виде пищевого сосательного, защитного мигательного, движения глаз. Важную роль играют хаотические движения, которые группируются в повторяющиеся движения, а затем на их основе происходит формирование целенаправленных движений. В условиях воспитания к первому полугоду жизни ребенка в целом формирование всех основных движений завершается. В дальнейшем - по мере развития речи - происходит формирование произвольных движений. Основной набор универсальных двигательных реакций окончательно оформляется к 11-14 годам.


Развитие игры в дошкольном возрасте

Категория. Процесс, в котором игра ребенка приобретает форму присвоения социального опыта.
Специфика. Если в младшем дошкольном возрасте в игре воспроизводятся прежде всего предметные действия людей, а направленность на партнера или на развитие сюжета минимальны, то в среднем дошкольном возрасте в центр игры начинают перемещаться отношения между людьми. Формируется ролевая игра, которая достигает своего максимального расцвета в 4-5 лет. В старшем дошкольном возрасте в игру вступает процесс контроля над выполнением тех правил, которые обусловлены взятой на себя ролью.


Развитие интеллекта по Пиаже

Словообразование. Происходит от лат. intellectus - ум.
Категория. Элемент теории интеллекта Ж.Пиаже.
Специфика. В этой концепции предполагается, что взаимодействие субъекта и среды может осуществляться в принципиально различных формах:
- в форме инстинктивного поведения, которое обусловлено анатомо-физиологической структурой организма;
- в форме навыков и восприятия;
- в форме необратимого оперирования, основанного на интуитивном мышлении;
- в форме обратимого оперирования, когда возникает способность к группировкам.


Развитие общения в онтогенезе

Словообразование. Происходит от греч. genesis - происхождение, оntоs - сущее.
Категория. Процесс формирования человеческого общения на протяжении жизни индивида.
Динамика. Это развитие происходит постепенно, начиная с реакций сосредоточения, возникающих у младенца в первые дни жизни при контактах с матерью (появление примерно на четвертой недели жизни улыбки в ответ на ласку взрослого). К четырем месяцам у младенцев появляется целостная реакция - комплекс оживления. К концу первого года жизни у детей формируется общение, опосредствованное предметными действиями в форме совместной игры и манипуляций. В дошкольном возрасте постепенное овладение речью позволяет ребенку все чаще выходить за пределы непосредственно воспринимаемых ситуаций, а к концу дошкольного возраста у детей появляется внеситуативное интимноличностное общение. Общение ребенка со сверстниками возникает во втором полугодии первого года жизни. Общение со взрослыми служит основным средством овладения ребенком историческим опытом человечества. Особенно интенсивно развивается у ребенка в подростковом возрасте, благодаря чему сознание ребенка достигает качественно нового уровня развития.


Развитие психики в онтогенезе

Словообразование. Происходит от греч. оntоs - сущее + genesis - происхождение.
Категория. Процесс эволюции способов взаимодействия индивида с окружающей средой.
Специфика. В настоящее время можно говорить о том, что противоположности в ориентации или на врожденное, или на выученное (monada - tabula rasa) снимаются в таком понятии развития, в котором оно рассматривается как процесс: приводящий к изменениям все психологические структуры индивида; проходящий определенные, качественно специфические, стадии, в том числе в форме кризисов; имеющий как сензитивные в отношении внешних воздействий, так и относительно автономные периоды; строящийся целевым образом. Возникновение психики связывают с формированием на определенном этапе развития способности к активному перемещению в пространстве, при котором удовлетворение потребностей осуществляется посредством активных движений в окружающей среде, которые должны предваряться поиском необходимых предметов. В основе развития психики человека лежит овладение индивидом исторически сформировавшимися общественными орудиями, служащих средством удовлетворения человеческих потребностей. Ребенок в период от 1 года до 3 лет овладевает основами предметно-манипулятивной деятельности по использованию простейших предметов, благодаря чему формируются способности к универсальным движениям рук, к решению простых двигательных задач и способность занимать собственную позицию внутри отношений со взрослыми и сверстниками (возникновение у ребенка установки "Я сам"). В возрасте от 3 до 6 - 7 лет в процессе игровой деятельности формируются способности к воображению и употреблению различных символов. В школьном возрасте ребенок в процессе учебной деятельности присваивает элементы науки, искусства, что ведет к формированию основ логического мышления.


Развитие психики в филогенезе

Словообразование. Происходит от греч. рhyle - вид + genesis - происхождение.
Категория. Качественные изменения психики, происходящие в рамках эволюционного развития живых существ, обусловленные усложнением их взаимодействия с окружающей средой.
Специфика. Данные изменения могут происходить на биологической или общественно-исторической основе. Сама психика - как способность ощущения - возникла из раздражимости живых существ и развивалась в связи с образованием и развитием их нервной системы. В своей эволюции психика прошла ряд стадий: от сенсорной к перцептивной и далее к интеллектуальной стадии и к формированию сознания. При этом сознание как особенность психики человека является продуктом общественно-исторического развития человеческого общества, возможность существования которого обусловлена использованием и изготовлением орудий труда, элементов языка, знаний, норм поведения.


Раздражимость

Категория. Способность живых организмов реагировать на внешние воздействия изменениями.
Специфика. Может включать в себя широкий репертуар реакций, начиная с диффузных реакций протоплазмы у простейших и кончая сложных, высокоспециализированных реакций человека.


Райн (Rhine) Джозеф Бэнкс

(29.09.1895, Туниата, Пеннсильвания - 20.09.1980, Хиллсбороу, Северная Каролина) - психолог и парапсихолог, один из основателей научной парапсихологии (также как и Л.Васильев в России).
Биография. После окончания школы в течение полутора лет изучал богословие, в 1917 г., со вступлением США во вторую мировую войну, ушел добровольцем в морскую пехоту, затем получил биологическое образование в Чикагском университете (физиология растений), работал с 1925 г. на кафедре ботаники университета Западной Вирджинии. Затем, до 1928 г., он - преподаватель философии и психологии, с 1930 г. - ассистент профессора, с 1934 г. - ассоциативный профессор и с 1937 г. по 1950 г. - полный профессор, а также руководитель психологической лаборатории в университете Дьюка и, до пенсии в 1965 г., директор института "Фундаментальных исследований человеческой природы" в г. Дареме. С 1928 г. Райн начал научные исследования в лаборатории парапсихологии, основанной У.Мак-Дугаллом в университете Дьюка (впоследствии ставшей частным институтом), занимался до 1935 г. проблемой жизни после смерти, затем до 1940 г. проводил исследования ясновидения, а с 1945 г. - телепатии, с 1950 г. начал исследования с паранормальных свойств животных. Под его руководством К.Зенер (Sener) проводил свои всемирно известные опыты с картами ("карты Зенера"). При поддержке У.Мак-Дугалла Райн основал в 1937 г. парапсихологический журнал ("Journal of Parapsychology").
Исследования. Райн для объяснения парапсихологических феноменов обращался к понятию psi-функции, на которую не действуют известные физические законы, и для анализа которой требуется изменение методологической ориентации с модели "передатчик - канал - получатель" на психолого - квантовую модель; но в реальных исследованиях его школы она не была задействована. Понятийно оформил два направления научной парапсихологии: изучение внесенсорного восприятия (ESP), когда рассматривается вопрос, есть ли возможность и, если есть, то в каких условиях, принимать или посылать информацию через неизвестные еще сенсорные каналы, и изучение психокинеза (PK), когда исследуются прямые психические действия на физические системы.
Сочинения. Extra-sensory Perception. 1934;
Extra-sensory Perception after sixty Years. 1940;
The Reach of the Mind. 1947;
A review of the Pearce-Pratt distance series of ESP tests // J. o. Parapsychology. 1954, 18, p. 165-177;
Incorporeal personal agency: the prospect of a scientific solution // J. o. Parapsychology. 1960, 24, p. 279-309;
(Ed.) Progress in Parapsychology. Durham, N.C.,1971;
The psychology of the step beyond // Readings in Psychology Today. Del Mar, Cal., 1972, p. 294-299.
Литература. Рузе М. Истинная история отца парапсихологии // Наука и жизнь. 1981, № 6, с. 152-155;
Bauer E., Lucadou W.v. Parapsychologie // Handworterbuch der Psychologie. Munch., 1988.


Райх (Reich) Вильгельм

(24.03.1897, Галиция, Австрия - 3.11.1957, Льюисбург, США) - немецко-американский психолог.
Биография. С 1922 г. - руководитель венского семинара по психоаналитической терапии. В 1934 г. произошел его разрыв с Международной психоаналитической ассоциацией. С 1939 г. жил в США.
Исследования. В начале 20-х гг. сделал попытку объединить психоанализ с марксизмом на основе идеи о сексуальной революции. Создал свою собственную теорию характера как защитного механизма, позволяющего оградить индивида от внешних воздействий и от его собственных подавленных влечений ("характерологический панцирь"). В отличие от фрейдизма, биологические влечения интерпретировались им как здоровое начало организма, которое не нуждается в подавлении. Вместо традиционного для психоанализа понимания либидо ввел понятие "оргон", выражающее собой космическую жизненную энергию. В его психотерапевтическим разработках ведущая роль признавалась за снятием психического напряжения за счет переживания оргазма.
Сочинения. Charakteranalyse. Koln, 1970;
Die sexuelle Revolution. Fr./M., 1971;
Die Funktion des Orgasus. Fr./M., 1972;
Die Massenpsychologie des Faschismus. 1972;
Der Eibruch der sexuellen Zwangsmoral. 1972;
Die Entdeckung des Orgons. Der Krebs. 1974;
Ausgewehlte Schriften, eine Einfuhrung in die Orgonomie. 1976;
Fruhe Schriften. Bd. 1-2, 1977-82;
Christusmord. 1978


Райх-Рубинштейн (Reich-Rubinstein) Анни

(9.4.1902, Вена - 5.1.1971, Питтсбург, США) - американский психоаналитик.
Биография. Обучалась медицине в Вене, в 1920 г. вышла замуж за В.Райха. С 1929 г. - член Венского психоаналитического общества, с 1931 г. работала в Берлине, в 1933 г. эмигрировала в Прагу, где проводила психоаналитическое обучение и занималась частной практикой и где произошел развод с В.Райхом и новое замужество (историк А.Рубинштейн). В 1938 г. эмигрировала в США, где продолжила психоаналитическую деятельность. С 1960 г. по 1962 г. президент Нью-Йоркского психоаналитического института. Последние 8 лет жизни была парализована.
Исследования. Известность ей принесли работы по нарциссизму и контр-переносу (On counter-transference // Int. J. Psychoanal. 1951, 32, p. 25-31).
Сочинения. Annie Reich, Psychoanalytic Contributions. N.Y., 1973.


Ранк (Rank) Отто

(22.04.1880, Вена - 31.10.1939, Нью-Йорк) - австрийский психолог, психотерапевт.
Биография. С 1906 по 1915 г. - секретарь Венского психоаналитического общества. Один из основателей журналов "Imago" (1912) и "International Zeitschrift fur Psychoanalyse" (1913). С конца 1920-х гг. жил в США, выступая с лекциями в различных университетах.
Исследования. В ранний период деятельности, под влиянием З.Фрейда, рассматривал с позиций психоанализа процесс художественного творчества (Der Kunstler. W., 1907). В дальнейшем разработал собственную теорию психического развития, основанную на понятии "травма рождения" (Das Trauma der Geburt und seine Bedeutung fur die Psychoanalyse. Lpz., 1924). Основной потребностью индивида является возвращение в изначальное состояние внутриутробного существования, в котором он един с природой, но эта потребность фрустрируется из-за воспоминаний о травме рождения. Преодоление этой травмы должно осуществляться в условиях специальной психотерапии. Позже сформулировал положение, согласно которому каждый этап индивидуального развития характеризуется актуализацией травмы рождения, что субъективно воспринимается как чувство покинутости, но предоставляет возможность установления новых отношений с миром.
Сочинения. Значение психоанализа в науках о духе. СПб., 1914 (совм. с Х.Заксом);
Der Mythus der Geburt des Helden. W., 1909;
Eine Neuroseanalyse in Traumen. W., 1924;
Sexualitat und Schuldgefuhl. Lpz., 1926;
Der Doppelganger, der Psychoanalyse der Ichstruktur. Bd. 1-2, W., 1927-28;
Wahrheit und Wirklichkeit. Entwurf einer Philosophie des Seelischen. W., 1929;
Rite and Creation. N.Y., 1932
Life and creation // (Ed.) Ruitenbeck H.M. The Creative Imagination. Chicago, 1965


Ранний возраст

Категория. Стадия психического развития ребенка от 1 года до 3 лет.
Специфика. Характеризуется качественными изменениями в развитии функций коры больших полушарий. В этом временном интервале происходят следующие события индивидуального развития:
- формируются перемещения в пространстве, в частности ходьба, мелкая моторика, за счет чего существенно расширяются возможности познания окружающего мира;
- развивается ситуативно-деловое общение со взрослыми и общение со сверстниками;
- формируются когнитивные процессы;
- происходит овладение пассивной и активной речью;
- становятся более определенными аффективная и волевая сферы, формируется самосознания.
Для психики ребенка этого возраста характерны: высокая зависимость от наглядной ситуации; психическое отражение функционирует в неразрывной связи с практическими действиями; выраженный аффективный характер направленности на внешний мир. Ведущей деятельностью в этом возрасте выступает предметно-манипупятивная деятельностью, в рамках которой происходит овладение культурно фиксированными способами употребления предметов. При этом формирование предметных действий ребенка неотделимо от его общения со взрослым, которое является ситуативно-деловым. В этот период происходит особенно интенсивное развитие речи ребенка: на втором году ребенок уже понимает названия некоторых предметов, с которыми он взаимодействует, а на третьем году понимание распространяется и на предметы, которые находятся вне непосредственного опыта ребенка.


Ранний детский аутизм

Словообразование. Происходит от греч. auto - сам.
Автор. Л.Каннер (1943 г.).
Категория. Форма аутизма.
Специфика. Его основными признаками являются:
- врожденная неспособность ребенка к установлению аффективного контакта посредством взгляда, мимики, жеста, не обусловленная низким интеллектуальным уровнем;
- стереотипность поведения;
- необычные реакции на раздражители (дискомфорт или поглощенность впечатлениями);
- нарушения речевого развития;
- раннее проявление - до 30-го месяца жизни.
Особенно ярко аутизм проявляется в возрасте 3-5 лет и сопровождается страхами, негативизмом, агрессией. В дальнейшем острый период сменяется нарушениями интеллектуального и личностного развития.
Литература. Kanner L. Autistic disturbances of affective contact // Nerv. Child. 1945, v. 2


Ранняя одаренность

Категория. Специальная или общая одаренность, обнаруживаемая у детей.
Специфика. Время проявления той или иной одаренности в разных областях различно. Наиболее рано проявляется одаренность в области музыкальной деятельности ( в 3 года у Моцарта, в 4 - у Гайдна), затем - в рисовании (в 8 лет у Рафаэля, в 10 - у Ван Дейка, в 15 - у Дюрера). В понятийных областях раньше других проявляется одаренность в математике. Ранняя одаренность сопровождается выраженной увлеченностью теми или иными занятиями и склонностью проявлять фантазию. О наличии одаренности не дают основания судить результаты тестовых испытания в силу того, что они обычно стандартизованы по среднему уровню и не предназначены для оценки существенных отклонений от средних значений.


Рапопорт (Rapoport) Анатоль (Анатолий Борисович)

(род. 22.05.1911, Лозовая, Россия) - американский философ, представитель операционализма, биолог, психолог.
Биография. В 1941 г. окончил Чикагский университет. С 1955 г. - профессор математической биологии Института психиатрии Мичиганского университета. Один из основателей (1955) и президент (1965-66) Международного общества по исследованию проблем общей семантики. Один из ведущих редакторов журналов "ETC" и "Behavior Science".
Исследования. Получил известность благодаря анализу связей между языком, мышлением и действием. Проводил исследования использования языка в конфликтных ситуациях. Один из первых применил теорию игр для анализа поведения, что описал в книге "Дилемма узника" (Prisoner's dilemma. Ann Arbor, 1965 (совм. с A.M.Chammah)).
Сочинения. Operational Phylosophy. N.Y., 1953;
Semantics. N.Y., 1975;
General System Theory: Essential Concept and Applications. Camb., Mass., 1986


Расстройства памяти

Категория. Клиническое нарушение.
Специфика. Ухудшение или потеря способности запоминать, хранить, узнавать или воспроизводить информацию.
Виды. Наиболее распространены следующие расстройства памяти: амнезия, гипомнезия.


Расщепление Я (Ich-Spaltung)

Автор. Э.Блейлер.
Категория. Теоретический конструкт, служащий для определения сущности шизофрении.
Специфика. По мнению Блейлера, при расщеплении Я происходит отрыв друг от друга различных групп аффектов, идей, действий.


Рационализация

Словообразование. Происходит от лат. rationalis - разумный.
Категория. Форма психологической защиты.
Специфика. Характеризуется тем, что при ее реализации происходит рациональное объяснение индивидом своих желаний и действий, которые в действительности обусловлены иррациональными влечениями, которые социально или личностно неприемлемы.


Рационально-эмотивная терапия

Словообразование. Происходит от лат. rationalis - разумный + греч. emovere - волновать и theraрeia - лечение.
Категория. Форма когнитивной психотерапии.
Автор. Альберт Эллис.
Специфика. Основана на устранении иррациональных суждений пациента, страдающего неврозом. В качестве философской установки в данном методе было реализовано положение об ответственности самого человека за свою судьбу (Б.Рассел), а как теоретическое обоснование была предложена модель "опосредствования" (так называемая "А-В-С - теория"), в соответствии с которой, определенное негативное качество эмоций (фрустрация, разочарование) или поведения (С) пробуждается к жизни не непосредственно каким-либо событием (А), а лишь опосредствованно, через систему интерпретаций или верований (В). Целью психотерапевтической работы в соответствии с этим ставилось обнаружение и устранение системы патогенетических интерпретаций, приводящих к нарушению эмоциональных и поведенческих реакций. Было описано около десяти наиболее существенных иррациональных суждений, при помощи которых пациент может описывать окружающий его мир и самого себя и постоянное воспроизведение которых (в виде "порочного круга") приводит к тем или иным нарушениям. С помощью логических рассуждений и убеждений пациент должен осознать систему своих оценок мира и себя в нем, устранить в них иррациональный компонент и, обратившись к принципу реальности, приобрести новый опыт, основанный на открытости по отношению к другим, к своей индивидуальности, к своим творческим потенциям.
Литература. Ellis A. Reason and Emotion in Psychotherapy. N.Y., 1962


Реавтоматизация навыка

Словообразование. Происходит от лат. re... - приставка, обозначающая возобновление + греч. autоmatоs - самопроизвольный.
Категория. Этап формирования двигательного навыка.
Специфика. Восстановление автоматизированного движения после его временной утраты или ослабления.


Реактивное образование

Словообразование. Происходит от лат. re... - против + actio - действие.
Категория. Форма психологической защиты.
Специфика. Характеризуется тем, что при его реализации происходит трансформация в сознании эмоционального отношения к объекту на противоположное.


Реактивные состояния

Словообразование. Происходит от лат. re... - против + actio - действие.
Категория. Клинические состояния.
Специфика. Обусловлены достаточно локальным по времени действием психической травмы.
Виды:
- реактивная депрессия, которая характеризуется заторможенностью, угнетенностью;
- аффективно-шоковые реакции, которые характеризуются паникой, беспорядочной двигательной активностью, в других случаях ступором.


Реактология

Словообразование. Происходит от лат. re... - против + actio - действие + logos - учение.
Категория. Направление в отечественной психологии 20-х гг., основанное К.Н.Корниловым.
Специфика. В качестве основной единицы анализа психики здесь предлагалось рассматривать реакцию, объединяющую в себе и физиологический рефлекс, и психическое переживание. В отличие от рефлекса, реакция исходит не от отдельного органа, а от целостного организма, и свойственна всем организмам, способным на движение. В начале 30-х гг. это направление было раскритиковано.


Ребефинг

Словообразование. Происходит от англ. rebirthing - второе рождение.
Автор. Л.Орр и С.Рэй (1977 г.).
Категория. Форма психотерапии.
Специфика. Изначально разработан для устранения последствий травмы рождения. Ориентирован на самоисследование и духовную трансформацию при использовании специальных дыхательных упражнений. Считается, что бессознательное представлено подавленными эмоциями, связанными с определенными ситуациями. Так как при негативных переживаниях происходит задержка дыхания, то основой в данном методе выступает дыхание без пауз между вдохом и выдохом, которое предназначено для снятия блоков, разделяющих сознание на части (подсознание, надсознание). Интенсивное глубокое дыхание осуществляется без пауз между вдохом и выдохом, вдох осуществляется с мышечным усилием, а выдох является расслабленным. Благодаря этому достигаются измененные состояния сознания. После этого начинается внутренняя работа с утверждениями, осуществляется поиск проблемной ситуации, ее рациональное рассмотрение, перевод из негативного контекста в позитивный. Применяется для активизации различных травматических событий, хранящихся в бессознательном, повторного переживания событий жизни, обусловливающих наличие стресса, психологических проблем, психосоматических заболеваний.


Реверберация

Словообразование. Происходит от лат. reverberare - отражать.
Категория. Эффект множественного отражения звуковых волн от стен, специально используемый в архитектурной акустике при проектировании концертных залов и аудиторий.


Регрессия

Словообразование. Происходит от лат. regressus - движение назад.
Категория. Форма психологической защиты.
Специфика. Характеризуется тем, что при ее реализации происходит возврат к более примитивным формам поведения и мышления, которые были свойственны более ранней стадии онтогенетического развития.


Реестр зарубежных психодиагностических методик

16 PF
58-item Hopkins Symptom Checklist (HSCL-58) - лист симптомов
Academic Achivement Accountability - локус контроля при получении образования
Achievement-Anxiety-Test
Achivement Risk Preference Scale (Mehrabian, 1976) - тест мотивации достижения
Adaptive Behavior Inventory for Children (Taylor) - тест адаптивного поведения детей
Adaptive Behavior Scale - шкала адаптивного поведения
Adaptive Skills Battery (ASB) (1981) - батарея навыков адаптации
The Addiction Severity Index (ASI) - показатель выраженности наркомании
Adjective Check List - шкала: мотивация достижения
Adolescent Discouragement Indicator
Adult Adolescent Parenting Inventory (Bavolek, Kline, McLaughlin, 1979)
Advanced Occupational Interest Inventory
Affekt Intensity Meausure - измерение интенсивности аффекта
Aggression-Motiv-Gitter (AMG)
Aggressionsspezifisches Problemloseverhalten
Aitcens Procrastination Inventory - опросник типов промедлителей
Akiskal's Dystimic Temperament Test
Aktivirung-Desaktivirungs-Fragebogen
Albbreviated Traditional Family Ideology Scale (Levinson, Huffman, 1958)
The Alcohol Dependance Scale - шкала устойчивости к алкоголю
Alpern and Boll Developmental Profile
Analytischer Intelligenztest (AIT)
Angstfragebogen fur Schuler
Archaic Involvement Measure - шкала: гипнотическая вовлеченность
Atheistic Ideation Reference Scale (1988) - шкала атеистических убеждений
Attitude Intenest Schedule (AIS)
Attitude Toward Educational Co-Workers Scale (Aec, Ewing)
Autonomic Perception Questionnaire
The Barrett-Lennard Relationship Inventory (BLRJ)
Barron Ego Strength Scale
Basic Pesonality Inventory (BPI) - базовый опросник личности
Der Baumtest
Bayley Scales of Infant Development (N.Bayley, 1940) - шкалы развития младенцев
Beck Depression Inventory
Beck's Disfunctional Attitude Scale
Behar Preschool Behavior Questionnaire
Behavioral Attributes of Psychosocial Competence - опросник психосоциальной компетентности
Bell Object Relations Inventory (BORI)
Bell, Metcalf, Ryan Scale for the Assessment of Reality
Bem Sex Role Inventory
Bender-Gestalt Test - тест Бендера
Der Benton-Test
Berner Fragebogen zum Wohlbefinden Jugendlicher
Der Berufsbilder-Test
Berufseignungstest
Berufs-Interessen-Test (B-I-T)
Beschwerdefragebogen
Beschwardelist (Zerssen) - лист недомоганий
Biografisches Inventar zur Diagnose von Verhaltensstorungen
Bond's Logical Operations Test (BLOT) (Bond) - тест логических операций (16 формальных операций мышления)
Bordeline-Syndrom Index (BSI) (Conte) - опросник для выявления синдрома пограничного состояния
Boston Naming Test (BNT) - бостонский тест наименований
Brief Psychiatric Rating Scale (BPRS) - короткая псхиатрическая шкала
Brief Symptom Inventory (BSI) - краткий опросник симптомов
Buchholz Protestant Work Ethic Scale - шкала протестантской профессиональной этики Бухгольца
Buss-Darkee Hostility Inventory (BD) - опросник агрессии
California Infant Scale of Motor Development (N.Bayley, 1936) - Калифорнийская шкала двигательного развития
California Personality Inventory
California Personality Test
California Verbal Learning Test - опросник индивидуальных стратегий заучивания
Camberwell Family Interview - семейное интервью
Canfield Learning-Styles Inventory - опросник стиля научения
Carey Infant Temperament Questionnaire
Category Test (CAT) - нейропсихологический тест
Causal Dimension Scale - II (McAuley E., Rejeski W.J., Russell D., 1985) - опросник каузальной атрибуции
Center for Epidemiological Studies Depression Scale (CES-D) - шкала центра эпидемиологических исследований депрессии (20 пунктов)
Cesarec-Marke Personality Schedule (CMPS)
CFT-20
Child Behavior Checklist (CBCL)
Child Dissociative Checklist (CDC) - опросник диссоциативных расстройств детей
Child Life Style Scale
Child's Report of Parental Behavior Inventory
Children's Depression Inventory - опросник депрессий детей
Children's Inventory of Anger - опрсоник агрессии детей
Children's Personality Questionnaire - детский личностный опрсоник
Childrens Nowicki-Strickland Internal-External Control Scale
Climate Profile (C.F.Kettering) - профиль климата
Clinical Administered PTSD Scale - клиническая шкала оценки посттравматических стрессовых расстройств
Clinical Analysis Questionnaire
Clinical Anger Scale (CAS)
Clinical Rating of Adult Communication (CRAC)
Cognitive Abilities Test
Cognitive Development Scale for Children - шкала когнитивного развития детей (батарея тестов Пиаже)
Cognitive Failures Questionnaire (CFO) (Broadbent, Cooper, Fitzgerald, Parkes, 1982) - опросник когнитивных недостатков
Cognitive Process Survey
Communication Strategies Scale of the Communication Profile for the Hearing Impaired (CPHI) - шкала стратегий общения коммуникативного профиля лиц с нарушениями слуха
Community Placement Questionnaire - опросинк потребности в помощи и аккомодации
Complacency Potential Rating Scale - тест потенциала удовлетворенности
Composite International Diagnostic Interview Substance Abuse Module (CIDI-SAM)
Comprehensive Ability Battery (CAB-5) - тест понимания
The Compulsive Activity Checklist
Comrey Personality Test - тест личности Комрея
Concern for Appropriateness Scale (CFA) - опросник заинтересованности в соответствии социальным эталонам, ситуациям
Conner's Teacher Rating Scale
Consequences Test - тест следствий
Contraceptive Attributes Questionnaire
Coopersmith Self-Esteem Inventory
Coping-Questionnaire vor Westbrook - опросник активности и конфронтации
The Cornell Parent Behavior Instrument, - опросник восприятия детьми родительского воспитания
Correctional Institutions Environment Scale (CIES)
Creative Imagery Scale - шкала креативности воображения
Creativity Styles Questionnaire (CSQ)
Cross-Gender Questionnaire
Crown-Crisp Experimental Index (CCEI)
Death Concern Scale (Discstein, 1972)
Defense Mechanisms Inventory
Defensiveness Scale for Children
Defining Issues Test (Rest, 1979) - тест определений
Degoratis Sexual Functioning Inventory
Denver Developmental Screening Test
Depressivitat-Skala
Depressive Experiences Questionnaire (DEQ) - опросник депрессивных переживаний
Deutsche Personality Research Form
Developmental Profile II (DPII) - оценка адаптивных навыков
Diadic Adjustment Scale (DAS) - шкала диадического приспособления
Diagnostic Assessment for the Severily Handicapped (DASH)
Diagnostic Interview for Narcissism - диагностическое интервью нарциссизма
Diagnostic Interview Schedule (DIS) - средство диагностического интервью
Diagnostische Interview bei psychischen Storungen
Der Diapositiv-Z-Test
Dichotic Sentence Identification Test (DSI) - тест распознавания речи
Differential Emotions Scale - дифференциальная шклала эмоций
Differentieller Interessen-Test (DIT) (E.Todt, 1967) - дифференциальный тест интересов
Digit-Symbol Substitution Test
Dimensions of Temperament Survery
Direct-Indirect Aggression Scale (DIAS) - шкала прямой-непрямой агрессии
The Dissociative Experiences Scale - шкала переживаний отчуждения
Drawa Persons Test
The Dualism Scale - шкала дуализма
The Duncan Socioeconomic-Index, - опросник социологического статуса
Dunn
The Dysfunctional Attitude Scale (Weissman, Beck, 1978), - шкала дисфункциональных установок, 100 пунктов
Eating Self-Efficacy Scales (Glynn, Ruderman) - шкала эффективности саморегуляции пищевого поведения
Edwards Personal Preference Schedule (EPPS) - опросник мотивации достижения и личностных предпочтений
Eight State Battery - шкалы: тревожность, напряжение, подавленность, регрессия, усталость, вина, экстраверсия, возбуждение
Ekman - тест идентификации эмоций по мимике
Electricity Supply Industry
Embedded Figures Test - тест полезависимости-поленезависимости
Emory Dyssemia Index - трудности коммуникации
Emotion Profile Index
Emotional Control Questionnaire
Emotional Self-Desclousure Scale - опросник эмоционального самораскрытия
Entfremdungsskale (Miller, 1967) - шкала отчуждения
Expanded Attributioal Style Questionnaire (EASQ) - расширенный опросник атрибутивного стиля
Expectations About Counseling Questionnaire - опросник ожиданий в отношении консультирования
Expected Valence Scale - опросник эмоциональных ожиданий
Eyberg Child Behavior Inventory (ECBI) - оценка поведения детей
Eysenck Personality Inventory (H.J.Eysenck) - опрсоник личности Айзенка
Family Crisis Oriented Personal Evolution Scale (FCOPES) - опросник личности с точки зрения семейных кризисов
Family Environment Scale - шкала восприятия семейной сплоченности
Family Inventory of Life Events - семейный опросник событий жизни
Family Relationship Questionnaire (Henggeler, Tavormina, 1980) - опросник семейных отношений
Der Farbpyramidentest
Fear Questionnaire - опросник стараха перед медицинскими процедурами
Fear Survey Schedule for Children - Revised - опросник страха
Der Feldmarkierungtest (FMT)
Figler's Travel Motivation Survey
Formal Characteristics of Behaviour - Temperament Inventory (FCB-TI)
Fragebogen fur kognitiver Prozessvariablen
Fragebogen korperlichen Wohlbefindes
Fragebogen zur Abschatzung des psychosomatischen Krankheitsgeschehens (FAPK)
Fragebogen zur Arbeitsanalyse (FAA)
Fragebogen zur Erfassung des Erkenntnisstreben
Fragebogen zur Erfassung perzipierten Trainerverhaltens
Fragebogen zur Erhebung von Kontrolluberzeugungen zu Krankheit und Gesundheit
Fragebogen zur Erhebung von Selbstaussagen zum Ernahrungsverhalten
Fragebogen zur intrapersonallen Kommunikation
Fragebogen zur Kreativitat
Fragebogen zur Messung von dispositioneller Selbstaufmerksamkeit
Fragebogen zur Messung der psychologischen Reaktanz (J.Merz, 1983) - опрсоник для измерения психологического сопротивления
Fragebogen zur sozialer Kompetenz
Fragebogen zur sozialer Unterstutzung - опросник социальной поддержки
Framingham Type A Scale - шкала А-типа Фрэмингема
Frankfurter Selbstkonzeption Skalen
Freiburger Personlichkeits-Inventar-R
Freiburger Personlichkeits-Inventar-A-1
Gender Belanced Inventory of Desirable Respouding (GBIDR) - опросник желательности, сбалансированный по полу
Gender-Free Inventory of Desirable Respouding (GFIDR) - опросник желательности, свободный от пола
General Health Questionnaire (6HQ-30)
General Well-Being Scale - опросник психологического дистресса
Generalised Self-Efficiacy Scale - индекс самостоятельности
Giles Archer Lantern
Der Gissener Beschwerdebogen (GBB)
Der Gissen-Test (GT)
Global Assessment of Functioning Scale - шкала общей оценки функционирования
Goal Instability Scale - шкала нестабильности целей
Goal Orientation Scale - шкала целеустремленности
Gordon Personal Profile Inventory (GPP-1)
Gordon Test of Visual Imagery Control - опросник способности к произвольному контролю образов
Gudjonsson Suggestibility Scale (Gudjonsson) - шкала внушаемости
Haan's Q-Sort (Haan, 1977) - методика оценки моральных суждений
Halstead Category Test - тест категорий
Halstead-Reitan Neuropsychological Test Battery for Oldar Children (HRB-OC) - включает: Tactual Performance Test, Seashore Rhythm Test, Trial Making Test, Speech-Sounds Perception Test
Hamburger-Zwangs Inventar - шкалы: контроль, гигиена, порядок, причинение страдания
Hamburg-Wechsler-Intelligenztest fur Erwachsene (HAWIE)
Hamburg-Wechsler-Intelligenztest fur Kinder, Revision 1983 (HAWIK-R)
Hamburg-Wechsler-Intelligenztest fur Erwachsene, Revision 1988 (HAWIE-R)
Hand Test - тест руки (что можно делать рукой)
Handlungskontrolle nach Erfolgs- und Misserfolgserfahrung und prospektive Handlungsplanung
Hannover-Wechsler-Intelligenztest fur das Vorschulalter (HAWIVA)
Harder Personal Feelings Questionnaire
Harter Self-Perception-Profile for Children
Harvard Group Scale of Hypnotic Susceptibility (Shor, E.Orne, 1962) - гарвардский групповой опросник гипнотической чувствительности
Hassles Scale
Health-Sickness Rating Scale
Hebel-Test (R.Meili). Источник. Meili R. Hebel-Test/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1956
Heidelberger Sprach-Entwicklung-Test
Henmon-Nelson Test of Mental Ability
Hilflosigkeitsskala
Hooper Visual Organisation Test - тест оценки зрительно-пространственных способностей
Hopelessness Scale (HS) - шкала ощущения безнадежности
Hopkins Symptom Checklist-21
Human Infirmation Processing Survey (Torrance, 1984)
Hypnotic Induction Profil - профиль гипнотической индукции
Hypomanic Personality Scale (Eckblad, Chapman, 1986)
Impact of Events Scale (IES)
Improved Directivness Scale
Impulsivitatsskala
Index of Social Competence (ISC) - индекс социальной компетентности
Indiana Inventory of Personal Happiness
Interaction with Disabled Persons Scale (IDP)
Internal-External Locus of Control Measure (Rotter, 1966) - измерение интернального-экстернального локус-контроля
Interpersonal Dependency Inventory (Hirschfeld, Klerman, Gough, Barrett, Korchin, 1977) - опросник зависимости в межличностных отношениях
Interpersonal Style Inventory (ISI)
Intimate connections
Intolerance of Ambiquity Scale - шкала авторитарного когнитивного стиля
Intrinsische Motivation (E.E. Lawler, D.T.Hall, 1970) - интринзисная мотивация
Inventar zur Interessenentdeckung
Inventory of Childhood Memories and Imagining (ICMI) - опросник детской памяти и воображения
Inventory of Interpersonal Problems - опросник межперсональных проблем (127 пунктов)
Inventory of Psychosocial Balanc - опросник психосоциального баланса (по 8 стадиям Эриксона)
I-P-C-Fragebogen
Irrational Beliefs Test - тест иррациональных убеждений
Jankins Activity Survey
Job Diagnostic Survey
Job-Involvement Scale (C.D.Saleh) - шкала профессионального участия
Job-Involvement Scale (Lodahl) - шкала профессионального участия
The Junior High Life Experience Survey - опросник жизненных событий
Kaplan Self-Derogation Scale
Kaufman - детская интеллектуальная батарея
Kindersprachtest
Konstanzer Fragebogen zur Erfassung von Ursachenzuschreiben
Kirton Adaption-Innovation Inventory (Kirton, 1976) - опросник адаптации-инновации
Der Labyrinth-Test
Lancashire Quality of Life Profile - опросник динамики качества жизни для хронических больных
Lawson Test Formal Reasoning (LTFR)
Learned Helplessness Scal (Quinless, Nelson) - шкала выученной беспомощности
Learning Styles Inventory
Life Refgard Index
Life Style Index (Р.Плучек, Х.Келлерман, Х.Конте) - опросинк типов психологической защиты
Life-Style Scale
Lifetime Creativity Scale
The Locus of Control for Children - опросник локус-контроля для детей
Love Attitudes Scale (LAS) (Hendrik, Hendrik) - шкала установок в любви
Lung's Self-Rating Depression Scale - шкала самооценки депрессии
Luscher-Test
Manifest Needs Questionnaire
Marburger Verhaltenslist
Marlowe-Growne Social Desirebility Scale (M-CSDS)
Maslach Burnout Inventory (MBI)
Matching Familiar Figures Test - определение импульсивности-рефлексивности по скорости и точности ответа
Medical Coping Modes Questionnaire - опросник стиля преодоления
Metamemory Functioning Questionnaire (MFQ) - опросник функционирования мета-памяти
Michigan Alcohol Screening Test (MAST) - мичиганский сткрининг-тест алкоголя
Miller Behavioral Style Scale (MBSS) (Miller) - шкала стилей поведения
Millon Adolescent Personality Inventory
Millon Chlinical Multiaxial Inventory (MCMI)
Mini-Mental Status Examination - мини-опросинк психического статуса
Missuori Peer Relations Inventory (Borduin, Blaske, Cone, Mann, 1990) - опросник отношений со сверстниками
MMPI
Montgomery Asberg Depression Rating Scale
Mood Survey - опросник настроений, шкалы: постоянство настроений, реактивность
Moral Resoning Interwie - опросник моральных суждений детей
Morningness-Eveningness Questionnaire - опросник предпочтения времени суток
Motivation Analisys Test - тест анализа мотивации
Movement Imagery Questionnaire
Multidimensional Pain Inventory (MPI) - многоразменрый опросник боли
Multiple Adjective Affect Check List - множественный лист свойств аффектов
Multiple Affect Ajective Check List - Resived (MAACL-R)
Myers-Briggs Type Indicator
Munchener Aufmerksamkeitsinventar (MAI) - мюнхенский тест внимания
National Adult Reading Test (NART) (Beardsall, Brayne, 1990) - национальный тест чтения для взрослых
National Institute of Mental Health Diagnostic Interview Schedule - диагностическое интервью национального института психического здоровья
Navoissistie Personality
Negative Alcohol Expectancy Questionnaire (NAEQ) (McMahon, Jones, 1992)
Neigungs-Struktur-Test
NEO Personality Inventory
Neurobehavioral Core Test Battery (NCTB)
Objective Motivation Analysis Test - опросинк осознанной и неосознанной мотивации
Olweus Multifaceted Aggression Inventory
Organisational Commitment Questionnaire - оценка работы
Organisational Loyalty Index (Jauch, 1978) - индекс производственной лояльности
Oxford Happiness Inventory - оксфордский опросник счастья
Paced Auditory Serial Attention Task (PASAT) - нейропсихологический тест
Paranormal Belief Scale (1983) - шкала веры в паранормальные явления
Parental Acceptance Scale - шкала принятия детей
Parental Bonding Instrument - опросник родительского отношения
Partnerschaftsfragebogen (PFB) - опросник партнерства
Pauhus's Balanced Inventory of Diserable Responding - опросник социальной желательности реагирования
Peabody Mathematies Readiness Test
Peabody Picture Vocabulary Test - тест сохранности словаря
Peer Nomination Inventory - опросник вербальной и физической агрессии
Peer-Group Dependence Scale - шкала зависимости от сверстников
Penn Helping Alliance Scale (Penn-HAS) - шкала психотерапевтического альянса
Pennebaker Inventory of Limbic Languidness
Perceptual Aberration-Magial Ideation Scale
Percevend Competence Scale for Children
Percevend Encoding Ability Scale
The Persistence Scale for Children
Personal Beliefs Test (Kassinove, Berger)
The Personal History Form - форма личной биографии
The Personal Interests Questionnaire - опросник личностных интересов (22 пункта)
Personal Orientation Inventory (Shostrom) - опросник личностной самоактуализации
Personal Philosophy Inventory - опросник личной философии
Personality Adjective Chesk List - шкалы: агрессия, невротизм, добросовестность, отстраненность, интровертированность
Personality Inventory for Children - личностный опросник для детей
Personality Research Form - форма по изучению личности
Personlichkeits- und Interessentest
Person-Umwelt-Struktur Test - тест структуры личности и окружения
Phenomenology of Conscionsness Inventory - самооценка внушаемости
Piers-Harris Children's Self-Concept Scale (Piers-Harris, 1969)
Pinney Sexual Satisfaction Inventory
Position Analysis Questionnaire - опросник для анализа позиций
Positive and Negative Syndrome Scale (PANSS) - шкала позитивных и негативных синдромов
Post-Stroke Depression Ratin Scale (PSDRS)
Premorbid Adjustment Scale (PAS) - шкала преморбидного приспособления
Pre-School Behaviour Checklist
Problem Solving Inventory (Heppner, Peterson) - опросник решения проблем
Professional Commitment Index (C.K.Jauch, 1978)
The Prototopic Reflective Judgment Interview, (PRJI) - опросник способности к рефлексивным суждениям
Psychiatric Rating Scale - краткая оценочная психиатрическая шкала
Psychopathic State Inventory - опросник психопатического статуса
Psychosomatischer Einstellungs-Fragebogen
Purpose in Life Questionnaire
Purpose in Life Test (Crumbaugh, Maholick, 1969) - опросник понимания смысла жизни
Coping-Questionnaire
The Rational Behavior Inventory - опросник рационального поведения
Raven Progressive Matrices Test (RPMT) (Raven)
Reaction to Test Scale - шкала реакции на тестирование
Reasons for Loving Inventory (RLI) - опросник смысла жизни
Recovery Attitude and Treatment Evaluator - Questionnaire 1 (RAATE-Q1)
Reflective Judgment Interview, The (RJI) - опросник способности к рефлексивным суждениям
Reitan-Indiana Aphasia Screening Test
Relationship Assessment Scale - опросник удовлетворенности взаимоотношениями
The Relaxation Inventory
Religious Orientation Scale - опросник религиозной ориентации
Revermead Behavioural Memory Test (RBMT) - поведенческий тест памяти
Revised Behavior Problem Checklist - лист поведенческих проблем, обновленная версия
The Revised Children's Manifest Anxiety Scale - шкала явных страхов детей, обновленная версия
Revised Class Play (Master, Morison, Pellegrini, 1985) - опросник отношений в школьном классе, обновленная версия
Revised Dimensions of Temperament Survey
Revised Neuropsychological Impairment Scale (NIS) (O'Donnell, Reynolds, 1983) - шкала нейропсихологического дефекта, обновленная версия
Reynell Developmental Language Scale - Revised
Rivermead Behavioural Memory Test for Children (RBMT-C) - тест оценки памяти
Rochester Interaction Records (RIR) - рочестерский опросник взаимодействия, метод измерения социальных контактов
Rod and Frame Test - тест стержня и рамки
Sandler-Hazari Obsessionality Inventory - опросник оценки навязчивости
Scala zur Erfassung der Selbstakzeptierung
Scale for the Assessment of Negative Symptoms - шкала негативных симптомов шизофрении
Der Scenotest
Schedule for Affective Disorders and Schizophrenia - средство диагностики аффективных нарушений и шизофрении
The Schedule for the Evaluatien of Individual Quality of Life, (SEIQOL)
Scholastic Attitude Test (SAT) - тест схоластических установок
The School Motivation Analysis Test
Seashore-Test fur musikalische Begabung
Sechzehn Personlichkeits-Adjektivskalen
Selbstaktualisirungsskalen
Selbstbeurteilung von Abvehrkonzepten (SBAK)
Selbstbeurteilungs-Angst-Skala
Self Expression Inventory
Self-Administrered Nicotine-Dependance Scale (SANDS)
Self-Consciousness Scale
Self-Directed Learning Readiness Scale
Self-Directed Search
Self-Monitoring Scale - шкала самонаблюдения
Self-Rating Depression Scale (SRDS) - шкала саморейтинга депрессии
Sensations Seeking Scale (SSS)
Sense of Coherence Scale
Separation-Individuation Test Adolescence (SITA) - тест отделения-индивидуализации подростков
Seuse of Coherence Scale
The Sex Role Conflict Scale - шкала конфликта сексуальных ролей
Sex Role Learning Index (Edelbrock, Sugawara, 1978) - уровень развития полоролевого поведения детей
Sexuality Scale
Sexual Practices Inventory - опросник сексуальной практики
The Sexualy Scale
Sheehan Questionnaire on Mental Imagery - опросник разномодальной образности
Shipley Institute of Living Scale
Short-Form Dogmatism Scale (V.C.Trodahl, F.A.Powell, 1965) - шкала догматизма
Siegel Prestige Scale
Significant-Other Behavior Questionnaire
SIME
Skala zur Erfassung der Selbstakzepierung (Soremba) - шкала акцентирования Я
Skalen zur Leistungsmotivation
Slosson Intelligence Test - тест одаренности
Social Adjustment Scale - Self Report (SAS-SR)
Social Interest Index
Social Motivation Questionnaire
Social Phobia and Anxiety Inventory (SPAI) (Turner, 1989)
Social Self-Concept Scale (Shavelson et al., 1976) - 81 пункт
Social Self-Efficacy Scale
Social Support Index
Sociotropy-Autonomy Scale
Speech Reception in Noise Test (SPIN) - тест распознавания речи
Spence and Helmreich's Personal Attributes Questionnaire - опросник представлений о себе
Stanford Agoraphobia Scuerity Scale - шкала выраженности агорафобических симптомов
Stanford Hypnotic Scale (A.Weizenhoffer, 1959) - стэнфордская шкала гипнотизма
Stanford Hypnotic Susceptibility Scale - стэнфордская шкала восприимчивости к гипнозу
State-Trait Anger Expression - опросник гнева
State-Trait Axiety Inventory (Spilberger et al., 1970)
Stress Reactivity Questionnaire - опросник устойчивости к стрессу
Stressverarbeitungsfragebogen
Stroop-Color-Word Test - тест Струпа цвет-слово
Structured Personality Test - тест структурированной личности
Students' Life Satisfaction Scale
The Subjective Well-Beining Inventory, (SUBI) - опросник субъективного благополучия
Suicide Intent Scale
Schulklima List
Survey of Attitudes and Experiences - шкала шизотипии
Sympton Check List (SCL-90) (Derogatis et al., 1973)
Tactual Performance Test - тест право-леворукости
Taylor Manifest Anxiety Scale - шкала проявленной тревожности Тейлор
Tellegen Absorption Scale (TAS) - опросник внутреннего погружения
Tennesse Self-Concept Scale (Fitts, 1965)
Test of Emotionalstyles - тест эмоционального стиля
Texas Social Behavior Inventory
Thayer's Activation-Deactivation Ajective Check List (Thayer) - тест энергетической активации
Thematic Apperception Test (TAT) (H.A.Murray and others) - тематический апперцептивный тест
Therapeutic Alliance Rating Scale (TARS) - шкала психотерапевтического альянса
Thill's Sport Personality Questionnaire
Toronto Alexithymia Scale - торонтская шкала алекситимии
Torrance Test of Creative Thinking (TTCT) - тест креативного мышления Торренса
Trial Making Test - нейропсихологический тест
Tridemensional Personality Questionnaire
Trier Personlichkeitsfragebogen
UCLA Loneliness Scale
Union Commitment Scale (Gordon, Philpot, Burt, 1980) - шкалы: лояльность, ответственность, готовность к помощи, доверие
Unsicherheitsfragebogen
Unsicherheits-Fragebogen
Value of Marriage Survery - опросник удовлетворенности сексом
Verbalizer-Visualizer Questionnaire (Richardson) - тест когнитивного стиля
Veroff - опросник достижений, шкалы: стремление к достижениям, стремление к процессу достижений
Visual Analog Scale
Visual Elaboration Scale
Visual Imagery Questionnaire - опросник визуальных представлений
Visual Search and Attention Test (VSAT) - нейропсихологический тест
The Vividness of Visual Imagery Questionnaire, (Marks, 1973) - опросник способности к зрительным представлениям
Washington Uneversity Sentence Completion Test
Wechsler Memory Scale - Revised - шкала памяти Векслера
Der Werteinstellungs-Test
Willower et all's Pupil Control Ideology
Wisconsin Card Sorting Test (WCST) - винсконсинский нейропсихологический тестклассификаций
Wonderlic Personnel Test (1983)
The Work Locus of Control Scale - шкала локус-контроля на работе
Der Zilliger-Tafeln-Test
Zung Self-Rating Depression Scale - шкала саморейтинга депрессии Цунга
Zurcher Lesetest
Zurcher Leseverstandnistest fur das vierte bis sechste Schuljahr (ZLVT 4.-6.)
Zurich-Wechsler-Intelligenztest fur Erwachsene (ZUWIE)
Методики оценки дивергентного мышления

Психологический словарь
© И.М.Кондаков
Обновление 26.02.2000


Рейк (Reik) Теодор

(12.05.1888, Вена - 31.12.1969, Нью-Йорк) - психоаналитик.
Биография. Образование получил по германским и романским языкам, психологии. Ученик З.Фрейда. Как любитель занимался прикладными вопросами психоанализа. С 1928 г. работал в Психоаналитическом институте в Берлине. В 1933 г. эмигрировал в Голландию, в 1938 г. - в США. Не был принят в Американское психоаналитическое общество, так как не был врачом. В 1947 г. основал собственную "Национальную ассоциацию психоанализа", в которую моги входить и не врачи.
Сочинения. Der eigene und der fremde Gott. 1923;
Gestandniszwang und Strafdedurfnis. 1925;
Freud als Kulturkritiker. 1930;
Lust und Leid im Witz. 1929;
Nachdenkliche Heiterkeit. 1933;
Listening With the Third Ear. 1948;
The Search Within. 1956


Рекапитуляция

Словообразование. Происходит от лат. recapitulatio - повторение.
Категория. Повторение в индивидуальном развитии признаков, свойственных более ранней стадии эволюционного развития.


Рекрутмент

Словообразование. Происходит от англ. recrutment - пополнение, вовлечение.
Категория. Клиническое нарушение.
Специфика. Неравномерное нарастание воспринимаемой громкости, связанное с нарушениями слуха, в частности с поражением клеток кортиева органа. В его основе лежит процесс вовлечения в ответную реакцию на раздражитель, достигающий известной силы, большего числа нейронов слухового анализатора, чем в норме.


Релаксация

Словообразование. Происходит от лат. relaxatio - облегчение, расслабление.
Категория. Состояние покоя, связанное с полным или частичным мышечным расслаблением.
Специфика. Разделяют долговременную релаксацию, которая происходит во время сна, гипноза, при фармакологических воздействиях, и относительно кратковременную, которая сменяется напряжением. Эффект релаксации используется как отдельный элемент в психотерапии (аутогенная тренировка, двигательная терапия, варианты с биологической обратной связью).


Реминисценция

Словообразование. Происходит от лат. reminiscor - припоминаю.
Категория. Воспроизведение спустя некоторое время после запоминания того, что при непосредственном воспроизведении было недоступно.
Специфика. Этот эффект может наблюдаться при работе с различным вербальным или наглядным материалом, в качестве которого могут выступать тексты, стихи, списки, картинки, предметы, особенно если материал, является логически связанным, большим по объему и имеющим на человека эмоциональное воздействие. Особенно часто наблюдается в дошкольном возрасте и у младших школьников.


Респираторный аффективный спазм

Словообразование. Происходит от лат. respirare - дышать и affectus - душевное волнение, страсть.
Категория. Остановка дыхания.
Специфика. Возникает у детей 2-4 лет при аффективном возбуждении, например, после сильного плача или крика, особенно в ситуации фрустрации. Из-за гипервентиляции легких наступает остановка дыхания (на 1 мин.), что ведет к цианозу и аноксии. Этим вызываются приступы подергиваний, обмороки, которые могут привести к генерализованному эпилептическому припадку. В большинстве случаев данный спазм является безобидным, но может свидетельствовать о нарушениях в органическом созревании мозга.


Ретроактивное торможение

Словообразование. Происходит от лат. retro - назад + actio - действие.
Категория. Негативное влияние деятельности, которая следовала сразу за заучиванием, на последующее воспроизведение заученной информации.
Специфика. Сила ретроактивного торможения увеличивается в зависимости от степени сходства между материалом для заучивания и содержанием затормаживающей запоминание деятельности (при значительной ее интересности, связью с эмоциями, или повышенных требованиях к энергозатратам). В качестве механизма ретроактивного торможения выступает запредельное торможение или отрицательная индукция нервных процессов.


Ретроспекция

Словообразование. Происходит от лат. retro - назад + specto - смотрю.
Категория. Мнемический процесс.
Специфика. Мысленное выстраивание прошедших событий жизни в определенный временной ряд.


Референтная группа

Словообразование. Происходит от англ. refer - относиться.
Автор. Герберт Хейманс (1942 г.).
Категория. Социальная группа, по отношении к которой индивид чувствует свою принадлежность, с которой он себя идентифицирует.
Специфика. При этом реально принадлежать он может совершенно к другой группе. Ведущим признаком референтной группы может выступать экономические, политические, культурные или профессиональные атрибуты.


Рефлекс

Словообразование. Происходит от лат. reflexus - отраженный.
Категория. Ответная реакция живого организма, обусловленная воздействием какого-либо определенного фактора внешней или внутренней среды на анализатор.
Специфика. Проявляется в сокращении мышц, выделении секреции и т.д.
Виды:
- условные рефлексы,
- безусловные рефлексы.


Рефлексология

Словообразование. Происходит от лат. reflexus - отраженный + греч. lоgоs - учение.
Категория. Направление в психологии начала ХХ в., основанное В.М.Бехтеревым.
Специфика. Характеризуется тем, что на основе анализа животных была разработана объяснительная теория поведения человека. Все душевные постулаты были отброшены. В исследованиях, которые проводились в его русле, использовались исключительно объективные методы анализа связи рефлексов с теми или иными раздражениями. Все проявления психической деятельности рассматривались в контексте данных физиологии и неврологии высшей нервной деятельности, что фактически приписывало им статус процессов, лишь сопутствующих актам поведения. Родственна бихевиоризму, но в противоположность учению Б.Скиннера, здесь рассматривалось не достигающее поведение, а именно рефлексы.


Рефрактерный период

Словообразование. Происходит от лат. refractio - преломление.
Категория. Характеристика нервного процесса.
Специфика. Временной отрезок, следующий за периодом возбуждения, когда нервная или мышечная ткань находится в состоянии полной невозбудимости и последующей пониженной возбудимости. При этом раздражение любой силы хотя и не может вызвать нового импульса возбуждения, но может способствовать усилению эффекта последующего стимула. Возникновение рефрактерного периода обусловлено процессами восстановления электрической поляризации клеточной мембраны.


Рецептивное поле

Словообразование. Происходит от лат. receptus - принятый, полученный.
Категория. Функциональное объединение рецепторов, информация от которых поступает в единый центр.
Специфика. Таким центром может выступать суммирующая нервная клетка, собирающая импульсы непосредственно от рецепторов или от рецептивных полей.


Рецепторы

Словообразование. Происходит от лат. receptor - принимающий.
Категория. Нервные образования, преобразующие химико-физические воздействия из внешней или внутренней среды организма в нервные импульсы.
Виды. По месту расположения и по выполняемым функциям выделяют экстерорецепторы, интерорецепторы и проприоцепторы.
В соответствии с характером воспринимаемого воздействия различаются механо-, термо-, фото-, хемо- и электрорецепторы.


Реципроктная координация

Словообразование. Происходит от лат. reciprocus - возвращающийся, взаимный.
Категория. Взаимодействие нервных центров, при котором возбуждение одних центров ведет к торможению других.
Специфика. В частности, при возбуждении нейронов мышц-сгибателей происходит торможение активности нейронов мышц-разгибателей; при возбуждении центра вдоха затормаживается центр выдоха.


Речевые кинестезии

Словообразование. Происходит от греч. kinema - движение + aisthesis - чувство, ощущение.
Категория. Форма кинестезических ощущений.
Специфика. Афферентные импульсы, которые идут от периферических органов речи в кору головного мозга. Возникают не только при внешней речевой активности, но и при выполнении умственных действий, когда может происходить повышение тонуса речевой мускулатуры и возникновение двигательной импульсации из-за скрытого проговаривания слов. Выполнение трудных или новых задач связано с повышением уровня речевых кинестезий, а при автоматизации умственных операций этот уровень существенно уменьшается.
Диагностика. Для изучения речевых кинестезий, как правило, используют электромиограф, регистрирующий двигательную активность с губ, языка, гортани.


Речь

Категория. Исторически сложившаяся форма общения людей посредством языковых конструкций, создаваемых на основе определенных правил.
Специфика. Правила языкового конструирования имеют этноспецифические особенности, которые выражаются в системе фонетических, лексических, грамматических и стилистических средств и правил общения на данном языке. Речь тесно интегрирована со всеми психическими процессами человека.


Рибо (Ribot) Теодюль Арман

(18.12.1839, Генган - 9.12.1916, Париж) - французский психолог, один из основателей французской экспериментальной психологии.
Биография. После окончания Эколь Нормаль преподавал философию (1865-72).Профессор философии в лицеях Везуля и Лаваля, затем - профессор общей и экспериментальной психологии в Коллеж де Франс (1883) и Сорбонне (1885). С 1889 г. - директор первой во Франции психологической лаборатории в Коллеж де Франс. Основатель первого во Франции психологического журнала "Revue philosophique".
Исследования. Самостоятельные экспериментальные исследования он не проводил, являясь чистым теоретиком. Разрабатывал проблемы внимания, воображения, понятий. На основе применения патопсихологического метода строил модель нормального развития психики. Сформулировал закон регрессии памяти, получивший название закона Рибо. В своих поздних работах обратился к проблемам аффекта и эмоций. Разработал учение об эмоциональной памяти.
Сочинения. Болезни личности. М., 1887;
Психология внимания. СПб., 1897;
Эволюция общих идей. М., 1898;
Психология чувств. СПб., 1899;
Аффективная память. СПб., 1899;
Характер. СПб., 1899;
Опыт исследования творческого воображения. СПб., 1901;
Логика чувств. СПб., 1905;
О страстях. Одесса, 1912;
Память в ее нормальном и болезненном состояниях. СПб., 1912
Воля в ее нормальном и болезненном состояниях. СПб., 1916


Ригидность

Словообразование. Происходит от лат. rigidus - жесткий, твердый.
Категория. Неготовность к изменениям программы действия в соответствии с новыми ситуационными требованиями.
Виды:
- когнитивная ригидность,
- аффективная ригидность,
- мотивационная ригидность.


Риск

Категория. Форма поведения.
Специфика. Действие, реализация которого ставит под угрозу удовлетворение какой-либо достаточно важной потребности. Ситуация риска основана на выборе из двух альтернативных вариантов поведения - связанного с возможной неудачей, с одной стороны, и предполагающего хотя бы минимальное сохранение уже достигнутого, с другой. При этом выбор рискованного поведения не всегда обусловлен более высокой ценностью достигаемого при этом результата. Часто проявляется тенденция к бескорыстному риску, который воспринимается как самостоятельная ценность.


Ритмы мозга

Словообразование. Происходит от греч. rhytmos - равномерное чередование.
Категория. Спонтанная электрическая активность мозга.
Специфика. В том или ином психологическом состоянии меняется набор ритмов, составляющих электроэнцефалограмму. В электроэнцефалограмме можно выделить следующие ритмы: альфа, бета, гамма, дельта, тета. При активации (психическом напряжении, решении задач, работа) происходит усиление высокочастотных ритмов, а при достижения покоя (сне) - низкочастотных. В частности, при достижении состояния гипнотического сна исчезает альфа-ритм, снижается частота и амплитуда бета-ритма, нарастают дельта- и тета-ритмы. Отмечено также, что ритмы мозга гипнолога и испытуемого, подвергающегося воздействию гипноза, синхронизируются. Низкий бета-ритм (15 гц) свидетельствует о нормальном состоянии бодрствования, высокий бета-ритм (30 гц) - о наркотическом опьянении, низкий тета-ритм (4 гц) - о глубоком сне.


Рише (Richet) Шарль

(1850 - 1935) - французский физиолог, психолог, гипнолог.
Биография. Член Парижской АН (1914) и ее президент (1933), иностранный член Петербургской АН (1912). Нобелевская премия (1913).
Исследования. Впервые описал реакцию организма на чужеродный белок. Сформулировал понятие "пассивного иммунитета". Занимался проблемой эпилепсии, для лечения которой предлагал использовать солевую диету с добавлением малых доз брома. Установил три фазы сомнамбулизма. Занимался проблемами экстрасенсорного восприятия.
Сочинения. Экспериментальные и клинические исследования чувствительности. 1877;
Опыт общей психологии. 1887


Роджерс (Rogers) Карл Рэнсом

(8.01.1902, Ок-Парк, Иллинойс - 4.02.1987, Ла-Джолла, Калифорния) - американский психолог, один из основателей гуманистической психологии.
Биография. Получил психологическое образование в университетах штатов Висконсин и Колумбия (бакалавр, 1924; магистр, 1926). Профессиональную деятельность начал в качестве психолога в исследовательском отделе Общества по профилактике детской жестокости в г. Рочестер, Нью-Йорк. В 1931 г. защитил докторскую диссертацию в Педагогическом колледже Колумбийского университета. Профессор медицинской психологии в университете штата Огайо (1940-1945). С 1964 г. работал в Институте поведенческих наук в г. Ла Джолла, Калифорния (в дальнейшем - в качестве директора). Президент Американской ассоциации прикладной психологии (1944-45), Американской академии психотерапевтов (1956-58).
Исследования. Предложил теорию личности, в которой выделил две системы регуляции: на уровне Я и на уровне организма. Я-концепция представлена динамикой соотношения Я-реального, представляющего собой систему представлений и оценок самого себя, зависящую от индивидуального опыта и актуальных оценок окружающих, и Я-идеального, представляющего собой то, каким человек хочет быть.
Терапия. Разработал индирективную психотерапию, центрированную на клиенте, в основе которой лежит правило не давать советов клиенту и избегать оценок его поведения, но актуализировать его творческие потенции, требующиеся для самостоятельного решения его проблем. Цель индирективной психотерапии добиться перестройки Я, так чтобы оно стало открытым к принятию нового опыта.
Сочинения. Psychotherapy and Personality Change. Chi., 1954;
On Becoming a Person. Boston, 1961;
Freedom of Personality. N.Y., 1972;
К науке о личности // История зарубежной психологии: 30-60-е годы XX в. Тексты. М., 1986;
Взгляд на психотерапию. Становление человека. М.: Прогресс, 1994
Литература. Орлов А.Б. Карл Роджерс и современный гуманизм // Вестник МГУ. Психология. 1990, № 2, с. 55-58

Психологический словарь
© И.М.Кондаков
Обновление 12.03.2000


Розенталь (Rosenthal) Роберт

(род. 1933 Гиссен, Германия) - американских психолог.
Биография. В 1956 г. защитил докторскую диссертацию в Колумбийском университете. С 1967 г. - профессор социальной психологии Гарвардского университета.
Исследования. Специалист в области человеческих коммуникаций. Дал описание эффекта Пигмалиона, который заключается в том, что сильное желание экспериментатора добиться от испытуемого того или иного поведения существенно повышает вероятность такого поведения, даже если предпринимаются усилия не допустить никакого влияния на испытуемого. Разработал метод определения восприимчивости к невербальному общению.


Розенцвейг (Rosenzweig) Саул

(род. 1907) - американский психолог.
Биография. Профессор университета Сент-Луис.
Исследования. Занимался проблемами шизофрении, психологической диагностики. Создал теорию фрустрации, в рамках которой разработал тест - рисуночную методику фрустрации.
Сочинения. Psychodiagnostics. 1949;
The Picture-assotiation Method and its Application in a Study of Reactions to Frustration. 1945


Ролевая игра детей

Категория. Преобладающая для детей дошкольного возраста форма игры.
Специфика. В ней происходит игровое моделирование детьми действий и взаимоотношений взрослых людей. Роль взрослого, которая берется на себя ребенком, предполагает следование определенным, часто неявным правилам, за счет которых происходит регулирование как выполнения действий с предметами, так и взаимоотношений с другими детьми, которые включены в групповую игру. За счет возникновения сильных эмоциональных переживаний, связанных с содержанием самой роли, с качеством ее выполнения всеми участниками игры, с реализацией общего сюжета, опыт игры оказывает очень существенное влияние на развитие личности ребенка. В ее контексте происходит формирование важнейших новообразований этого периода детства: овладение знаково-символической функцией, развитие воображения, становление элементов произвольного контроля за поведением.


Роршах (Rorschach) Герман

(1884, Цюрих - 1922) - швейцарский психиатр, создатель проективного теста цветовых пятен, получивший его имя.
Биография. Получил медицинское образование. Работал в клинике Э.Блейлера. В 1912 г. защитил докторскую диссертацию, посвященную исследованию рефлекторных галлюцинаций. В 1919 г. стал вице-президентом швейцарского психоаналитического общества. Скончался от аппендицита.
Исследования. С 1911 г. приступил к опытам с чернильными пятнами. В 1919 г. подготовил рукопись книги "Психодиагностика: диагностический тест, основанный на восприятии", которую удалось опубликовать только в 1921 г. Занимался психологией религии.
Сочинения. Psychodiagnostik. 1921


Россолимо Григорий Иванович

(1860 - 1928) - русский невролог и психолог.
Биография. Профессор Московского университета. Один из основателей Общества невропатологов и психиатров и "Журнала невропатологии и психиатрии им. С.С.Корсакова".
Исследования. Разработал систему комплексной психологической диагностики, которая позволяла анализировать индивидуальные особенности различных психических процессов. Всего им выделялось одиннадцать процессов: внимание, воля, точность и прочность восприимчивости, зрительная память, память на речь, память на числа, осмысление, комбинаторные способности, сметливость, воображение, наблюдательность. На основе их количественной выраженности ("силы") по десятибалльной шкале строился психологический профиль личности.
Сочинения. Психологические профили. Метод количественного исследования психических процессов в нормальном и патологическом состояниях. 1910;
Психологические профили дефектных учащихся. 1914


Роттер (Rotter) Джулиан Бернард

(род. 1916, Нью-Йорк) - американский психолог.
Биография. Изучал химию в Бруклинском колледже. В это время познакомился с А.Адлером и переключился на психологию. В 1941 г. получил степень доктора философии в университете штата Индиана. Работал в государственной психиатрической больнице штата Коннектикут. Во время войны работал психологом в армии США. После ее окончания преподавал в университете штата Огайо. С 1963 г. профессор в Коннектикутском университете.
Исследования. Разрабатывал теорию социального научения. Занимался проблемами психологической диагностики личности. Создал теорию локус контроля и методику для его диагностики.
Сочинения. Generalized Expectancies for Internal versus Exterrnal Control of Reinforcement. 1966


Рубин (Rubin) Эдгар Джон

(6.9.1886,Копенгаген - 3.5.1951, Холте) - датский психолог.
Биография. Образование получил в колледже Соломанна, затем изучал философию в университетах Копенгагена (1904-1911,1915) - здесь, после успешного прохождения конкурса, стал проводить исследования симультанного светового контраста под руководством А.Леманна - и Геттингена (1911-1914), здесь работал в лаборатории Г.Мюллера, затем, вместе с Д.Катцем, - под руководством Э.Гуссерля (магистр психологии, 1910; доктор философии,1915). С 1916 г. по 1918 г. Рубин работал в качестве доцента Копенгагенского университета, с 1918 г. по 1922 г. - преподавателем, а с 1922 г. профессором экспериментальной психологии (как преемник А.Леманна руководил психологической лабораторией). Президент Интернационального конгресса по психологии в Копенгагене.
Исследования. Своей знаменитой работой "Визуально воспринимаемые фигуры" (Synsoplevede Figuer. Kobenhavn, 1915) о соотношении фигуры и фона оказал значительное влияние на дальнейшее развитие теории гештальтпсихологии. Здесь он дал описание субъективных признаков фигуры и фона: фигура, в отличие от фона, представляет собой форму, выступает вперед, лучше запоминается, фон кажется чем-то непрерывным, находящимся позади фигуры, фигура воспринимается как предмет, а фон - как материал, изменение одного только фона может привести к тому, что фигура перестанет распознаваться; при этом любая из прилегающих частей может восприниматься и как фигура, и как фон. Создал классическое двойственное изображение - "Вазу Рубина", которая кажется то бокалом, то двумя лицами (1921).
Сочинения. Zur Psychophisik der Geradheit // Z. f. Psychol. 1922, 90, S. 67-105;
Die Nichtexistenz der Aufmerksamkeit // Ber. u. d. 9 Kongr. f. exper. Psychol. Munch., 1926, S. 211-212, в рус. пер.: Несуществующее внимание // Хрестоматия по вниманию. М., 1976, с. 144-145;
Gerauschverschwiebungsversuche // Acta Psychol. 1932, 4, S. 203-236.
Литература. Ярошевский М.Г. История психологии. 3 изд., М., 1985.


Руссо (Rousseau) Жан Жак

(28.6.1712, Женева - 2.7.1778, Эрме-нонвиль, близ Парижа) - французский мыслитель, представитель французского Просвещения, реформатор педагогики, писатель.
Биография. Родился в семье часовщика, рано лишился матери, отданный для обучения граверному ремеслу, не захотел этим заниматься и в 16 лет ушел из Женевы, скитался по стране, был бродячим музыкантом, лакеем, домашним учителем, переписчиком нот. Систематического образования он получил, но самостоятельно познакомился с философией. Писал работы по музыкальной эстетике, сочинял оперы, музыкальные комедии и романсы. В 1741 г. Руссо приехал в Париж, где познакомился с Д.Дидро, затем - с Д'Аламбером, П.Гольбахом, по приглашению Дидро принял участие в создании "Энциклопедии, или Толкового словаря наук, искусств и ремесел", 1751-1780 гг., где вел отдел музыки и для которой написал ряд статей. В 1750 г. вышла его работа, привлекшая к нему общественное внимание, "Рассуждения о науках и искусствах", где доказывал, что развитие наук и искусств не способствует улучшению нравов, а ухудшает их. Затем вышли его "Рассуждение о происхождении и основаниях неравенства между людьми" (1755) и "Юлия, или Новая Элоиза" (1761), где он выступил с политическими обличениями социального неравенства. Его книга "Эмиль, или О воспитании"(1764) за религиозное вольнодумство была приговорена к сожжению, а сам он из-за преследования властей вынужден был покинуть Францию и перебраться в Швейцарию, где жил в Женеве, Берне и Невшателе, но и здесь его преследования по политическим соображениям не кончились. В это время происходит его разрыв с просветителями и обостряется полемика с Вольтером. С 1766 г. по 1767 г. Руссо искал прибежища в Англии, куда его пригласил Д.Юм, но, рассорившись с ним, вернулся во Францию. С 1770 г. он - в Париже. В это время он писал мемуары и вел достаточно уединенный образ жизни, зарабатывая на хлеб переписыванием нот. После смерти его прах, по решению Законодательного собрания, в 1791 г. был перенесен в Париж.
Исследования. Мировоззрение Руссо основывалось на агностицизме: он исключал возможность рационального познания сущностей материи и сознания из-за того, что разум ведет к заблуждению. Достоверно лишь то, что дано в чувственном познании, и существовать для человека означает прежде всего чувствовать. В основе всего лежит врожденное чувство справедливости, конкретные эмоции являются его отзвуком. Над эмоциями надстраиваются и благоразумие, и разум. Человек имеет смертное тело и бессмертную душу. Руссо был сторонник деизма - если бог не понимаем на уровне логики, он все же возможен, как факт личного чувственного переживания: насущно необходимо живое участие бога в жизни человека. Свое религиозное миропонимание он описал в "Исповедании веры савойского викария", вставленного в роман "Эмиль...". Руссо - один из теоретиков концепции "общественного договора", в соответствии с которым возникновение общества трактуется как акт передачи индивидом своих прав политическому организму. Утвердил новое литературное направление сентиментализма и возродил к жизни литературную традицию исповедей. Дал развернутую феноменологию отчуждения: в "Прогулках одинокого мечтателя" (1776) психологически очень точно описал эмоциональные состояния, присущие одиночеству. Благодаря всему этому привлек внимание к проблеме психологии переживаний и серьезно повлиял на экзистенциалистскую философию и психологию. Дал свое понимание роли искусства. Искусство, под которым Руссо понимал прежде всего аристократическое искусство, ведет к деградации общественных нравов, но если оно станет верным природе, будет воспроизводить жизнь во всей ее естественности, то сможет служить возрождению нравственности. Противопоставлял испорченности и моральной развращенности "культурных" наций "простой и чистый" нрав народов, находящихся на патриархальных ступенях развития (отсюда его призыв "Назад, к природе!"). По своим педагогическим взглядам противостоял официальной педагогике, отвечавшей требованиям феодальной культуры. Исходил из постулата о том, что все дети появляются на свет без пороков, но общество, где царит произвол и неравенство, подавляет их лучшие устремления. В силу этого воспитание детей необходимо проводить вдали от общества, на лоне природы. Воспитание и общение детей с природой нужно, чтобы пробудить в них дремлющие до этого моральные чувства, прежде всего доброту. Исходя из сенсуалистической гносеологии, рекомендовал, чтобы ребенок шел к теоретическим знаниям от наглядных фактов действительности. Воспитатель же должен возможно полнее учитывать естественные склонности и способности детей.
Сочинения. Исповедание. ч. 1-2, М., 1797;
О причинах неравенства. СПб., 1907.


Рубинштейн Сергей Леонидович

(6.06.1889, Одесса - 11.01.1960, Москва) - советский психолог и философ, один из создателей деятельностного подхода в психологии.
Биография. Окончил Одесский университет, философское и психологическое образование завершил в Марбурге (1913), где защитил докторскую диссертацию по теме "Eine Studie zum Problem der Method". С 1919 г. - доцент, с 1921 г. - профессор кафедры философии и психологии Одесского университета. С 1922 г. - директор Научной библиотеки Одессы. С 1930 по 1942 г. - заведующий кафедрой психологии Ленинградского государственного педагогического института. В 1937 г. ему была присуждена степень доктора педагогических наук по психологии за монографию "Основы психологии. М., 1935". За "Основы общей психологии" получил в 1940 г. государственную премию. С 1942 по 1949 г. - заведующий кафедрой психологии в МГУ. С 1942 по 1945 г. - директор Институт психологии АПН РСФСР. В 1943 г. создал в МГУ им. М.В.Ломоносова кафедру, а затем отделение психологии, а в Институте философии АН СССР - сектор психологии (1945). Член-корреспондент АН СССР (1943), академик АПН (1945).
Исследования. В статье "Принцип творческой самодеятельности", написанной в 1922 г., сформулировал принцип единства сознания и деятельности, который в дальнейшем, в 30-е гг., был им положен в основу его деятельностного подхода. Предложил формулировку принципа детерминированности психического: внешние причины действуют посредством внутренних условий. Развивал теорию мышления и личности как деятельности и процесса.
Сочинения. Принцип творческой самодеятельности // Ученые записки высшей школы г. Одессы. Т. 2, Одесса, 1922;
Проблемы психологии в трудах К.Маркса // Советская психотехника. 1934, т. 7, № 1;
Бытие и сознание. М., 1957;
О мышлении и путях его исследования. М., 1958;
Принципы и пути развития психологии. М., 1959;
Человек и мир // Вопросы философии. 1966, № 7;
Проблемы общей психологии. М., 1973


Рубинштейн Сусанна Яковлевна

(3.06.1911 - 18.02.1990) - отечественный патопсихолог.
Биография. Получила образование на педагогическом факультете Второго МГУ. Здесь принимала участие в исследовании А.Н.Леонтьева неспецифической чувствительности. В 1938 г. стала аспиранткой А.Р.Лурия. С 1941 г. - вместе с А.В.Запорожцем, Б.В.Зейгарник, С.Г.Геллрештейном - работала в нейрохирургическом госпитале в поселке Кисегач на Урале по проблеме восстановления трудоспособности раненных бойцов с черепно-мозговыми травмами. В 1945 г. защитила кандидатскую диссертацию на тему "Восстановление трудоспособности у больных с военными травмами мозга". С 1946 г. работала в лаборатории патопсихологии НИИ судебной психиатрии им. Сербского. В 1956 г. под руководством К.К.Платонова приняла участие в создании одной из первых психологических лабораторий в авиационной психологии. С 1962 г. работала в лаборатории патопсихологии Московского НИИ психиатрии МЗ РСФСР под руководством Зейгарник. В 1971 г. защитила докторскую диссертацию по проблеме слуховых галлюцинаций. Одновременно читала курс психологии умственно отсталого ребенка на дефектологическом факультете МГПИ им. В.И.Ленина и спецкурс на факультете психологии МГУ.
Исследования. Один из основоположников отечественной патопсихологической школы. Занималась изучение психологических механизмов возникновения сложных патопсихологических синдромов при душевных заболеваниях, разработкой патопсихологических методик.
Сочинения. Экспериментальные методики патопсихологии. 1970;
Психология умственно отсталого школьника. 1977;
Патология слухового восприятия. 1976;
Обманы слуха. 1977

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Рудик Петр Антонович

(1893 - 29.11.1983) - отечественный психолог.
Биография. Родился в семье крестьянина. В 1915 г. окончил философской отделение историко-филологического факультета Московского университета. С 1919 г. работал в Центральном институте физической культуры, где создал кафедру психологии. Доктор психологических наук, профессор, член-корреспондент АПН СССР.
Исследования. Один из инициаторов развития психологии спорта в России. Занимался проблемами психологии личности спортсмена, психологических особенностей физических упражнений, производственной гимнастики и спортивной тренировки, психологии соревновательной деятельности и особенностей эмоционально-волевых процессов.

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Рэдфорд (Radfrd) Джон

(род. 1934) - английский психолог.
Биография. Получил историческое и литературное образование в Беркбекском колледже в Лондоне. Основал отделение психологии при Лондонском северо-восточном политехническом институте. Член Британской социологической ассоциации. Основал английскую ассоциацию преподавателей психологии.
Исследования. Специалист по проблемам психологии творчества, социальной и педагогической психологии.
Сочинения. Thinking: its Nature and Develорment. L., 1974 (with E.Burtоn)


Рюдин (Rudin) Эрнст

(19.4.1874, Св.Галлен, Швейцария - 22.10.1952, Мюнхен) - немецкий психиатр и генеалог.
Биография. После окончания гимназии в Св.Галлене получил образование в университетах Женевы, Неаполя, Дублина, был ассистентом у Э.Блейлера в Цюрихе, у Э.Крепелина в Гейдельберге, у Г.Оппенгейма в Берлине, затем приступил к самостоятельной работе, с 1900 в тюремной больнице Моабит (Берлин), в психиатрической больнице в Базеле, с 1907 работал научным ассистентом в психиатрической клинике Мюнхена, где в 1909 стал главным врачом и защитил докторскую диссертацию для замещения должности доцента по теме психических нарушений при заключении под стражу ("Uber die klinischen Formen der Seelenstorungen bei zu lebenslandicher Zuchthausstrafe Verurteilten"). С 1911 приступил к работе над проблемой наследственности и семьи, которая сделала его одним из наиболее авторитетных представителей психиатрических исследований наследственности, прежде всего шизофрении. С 1916 - руководитель генеалогическо-демографической отделения Немецкой исследовательской психиатрической клиники в Мюнхене, с 1925 по 1928 - ординарный профессор в Базеле, с 1928 - директор Института генеалогии и демографии Немецкой исследовательской психиатрической клиники в Мюнхене. Принял участие в разработке медицинской части комментариев к национал-социалистическому "Закону о стерилизации душевно больных молодых людей" (19.7.1933), а также - в его практической реализации, чем бесповоротно скомпрометировал себя в глазах научной общественности.
Сочинения. Studien uber Vererbung geistes Storungen.


Садизм

Словообразование. Происходит от имени французского писателя маркиза де Сада.
Автор. Термин был предложен Р. фон Краффт-Эбингом.
Категория. Форма половой перверсии.
Специфика. Сексуальное удовлетворение достигается при причинении физических страданий или унижений своему партнеру. Действия садиста могут включать в себя: оскорбления, брань, запугивание, побои, бичевание, нанесение ран, убийство. Часто садистические наклонности реализуются в плане фантазии.


Садомазохизм

Словообразование. Происходит от имен французского писателя маркиза де Сада и австрийского писателя Захер-Мазоха.
Категория. Форма половой перверсии.
Специфика. При этом половое поведение, включающее в себя в качестве элементов мазохистские и садистические эмоциональные переживания. Сосуществующие в одном человеке садистические и мазохистские тенденции могут обусловливать как чередование реализуемых им самим ролей, так и - при однозначном выполнении ролей - тесноту связи со своим партнером, который выполняет противоположную роль. Часто садист и мазохист образовывают достаточно гармоничные сексуальные пары.


Саймон (Simon) Герберт Александр

(род. 15.6.1916, Милуоки, шт.Висконсин) - американский экономист, социолог, психолог, один из основателей когнитивной психологии.
Биография. Обучался в Чикагском университете (бакалавр искусств, 1936, доктор философии, 1943), в дальнейшем защитил докторскую диссертацию по праву в Монреальском университете Мак-Гилла (1970). С 1936 г. по 1938 г. работал в качестве научного ассистента в Чикагском университете, с 1939 г. по 1942 г. он - начальник учебного отдела Калифорнийского университета, с 1942 г. по 1945 г. - ассистент профессора политических наук Иллинойского технологического института, с 1945 г. по 1947 г. - ассоциативный профессор, с 1947 г. по 1949 г. - профессор. Одновременно с этим, с 1945 г. по 1965 г. он - профессор администрирования и психологии университета Карнеги в Питтсбурге, с 1965 г. - профессор компьютерных наук и психологии, с 1949 г. по 1960 г. - декан факультета индустриального управления, с 1957 г. по 1977 г. - декан Высшей школы индустриального администрирования. Нобелевская премия по экономике (1978).
Исследования. Проводил новаторские разработки по применению количественных методов в социологии, экономке и управлении. На основе компьютерной метафоры деятельности мозга создал ряд машинных моделей мышления. Вместе с А.Ньюэллом и Дж.Шоу, используя результаты психологических исследований О.Зельца, разработал компьютерные программы "Логик-теоретик" и "Универсальный решатель проблем", основанные на допущении, что эвристическая деятельность человека протекает так же, как и процесс вычислений, или выполнение программ. В своих моделях Саймон постулирует наличие одного центрального процессора (счетчика), имеющего доступ к внешнему миру, кратковременной и долговременной памяти. Эти модели были апробированы на материале доказательства геометрических теорем, решения криптоарифметических задач и игры в шахматы. Он - один из основателей социологического моделирования и применения кибернетики для анализа группового поведения людей: пытался количественно описать отношения, возникающие в малых группах.
Сочинения. Administration Behavior. N.Y., 1947;
Pablic Administration. N.Y., 1950 (совм. с Smithburg D.W., Thompson V.A.);
Models: their uses and limitation (совм. с A.Newell) // (Ed.) White. The State of the Social Sciences. Chicago, 1956;
Models of Men: Social and Rational. N.Y.,1957;
(Ed.) The New Science of Management Decision. Enlewood Cliffs, 1960;
Simulation of human thinking // Anagement and the Computer of the Future. N.Y.,L.,1962;
The Shape of Automation for Men and Management. N.Y., 1965;
The processes of creative thinking (совм. с Newell A., Shaw J.C.) // (Eds.) Gruber H.E. et al. Contemporary Approaches to Creative Thinking N.Y., 1963; в рус. пер.: Процессы творческого мышления // Психология мышления. Сб. переводов с нем. и англ. М., 1965;
The Sciences of the Artifical. Camb., 1969;
Information-processing analysys of perceptual processes in problem solving // Psychol. Review. 1969, 76, p. 473-483 (совм. с Barenfeld M.);
Human Problem Solving. Englewood Cliffs, 1972 (совм. с A.Newell);
A simulation of memory for chess positions // Cognitive Psychology. 1973, 5, p.29-46 (совм. с Gulmartin K.);
Механизмы, вызывающие стремление к единообразию в группах (совм. с Гутцков Г.) // Математические методы в социальных науках. Пер. с англ., М., 1973, с.117-137;
How big is a chunk? // Science. 1974, 183, p. 482-488;
Models of Thought. New Haven, 1979;
Reason in Human Affairs. Stanford, 1983;
Protocol Analysis. 1984;
Models of My Life. 1991.


Саккадические движения глаз

Категория. Вид версионных движений.
Специфика. Осуществляются быстрыми скачками при зрительном поиске, чтении, рассматривании изображении, а также во время сновидений. Перед самыми саккадическими движениями и во время их осуществления происходит некоторое повышение зрительных порогов, что свидетельствует о том, что анализ зрительной информации происходит прежде всего в промежутках между саккадами, в то время, когда глаза фиксируются на объекте.


Салливен (Sullivan) Гарри Стэк

(21.02.1892, Норвич, США - 14.01.1949, Париж) - американский психиатр и психолог, один из основоположников неофрейдизма.
Биография. После прохождения классического психоанализа у В.Вайта, А.Майера, К.Левина, с 1923 г. работал в больнице в Балтиморе. В 1929-30 гг. проводил исследования юношеской шизофрении, первый в США стал использовать для лечения шизофрении психотерапию.
Исследования. Основал динамико-культуральную психоаналитическую школу. По его представлениям психиатрия должна основное внимание уделять межчеловеческим отношениям, на основе которых формируется личность (система Я). Именно в межличностных отношений происходит трансляция основных способов удовлетворения потребностей. В том случае, когда происходит рассогласование самих потребностей и способов их удовлетворения, возникает личностное напряжение, для защиты от которого служат определенные элементы самооценки.
Терапия. Разработал психотерапевтическую методику, основанную на выработке защитных механизмов применительно к различным межличностным ситуациям.
Сочинения. Conceptions of Modern Psychiatry. 1953;
The Interpersonal Theory of Psychiatry. 1953;
Personal Psychopathology. 1972


Само-восприятие (self-monitoring)

Авторы. F.H.Kanfer, D.Meichenbaum.
Категория. Элемент поведенческой теории самоконтроля.
Специфика. Процесс систематического наблюдения за собственным поведением. Индивид строит образ самого себя на основе и самого поведения, представленного интроспективными данными о физиологических, перцептивных, интеллектуальных процессах, и от наблюдения следствий данного поведения в окружающем мире. На основе само-восприятия строятся само-оценивание и само-подкрепление.
Литература. Kanfer F.H. Self-management methods // (Eds.) Kanfer F.H., Goldstein A.P. Helping People Change. N.Y., 1975;
Meichenbaum D. Cognitive modification of test anxious college students // J. Of Counsulting and Clinical Psychology. 1972, 39;
Fuchs A. Kognitivistische Aspekte der Verhaltenstheorie der Selbstkontrolle // Psychol. Rundsch. 1982, N 3, S. 204-216


Само-оценивание (self-evaluation)

Авторы. F.H.Kanfer, D.Meichenbaum.
Категория. Элемент поведенческой теории самоконтроля.
Специфика. Процесс применения определенных критериев к данным, полученным в само-восприятии. В результате каждого отдельного акта само-оценивания выносится суждение о степени достижения ожидаемого результата. На основе само-оценивания строится само-подкрепление.
Литература. Kanfer F.H. Self-management methods // (Eds.) Kanfer F.H., Goldstein A.P. Helping People Change. N.Y., 1975;
Meichenbaum D. Cognitive modification of test anxious college students // J. Of Counsulting and Clinical Psychology. 1972, 39;
Fuchs A. Kognitivistische Aspekte der Verhaltenstheorie der Selbstkontrolle // Psychol. Rundsch. 1982, N 3, S. 204-216


Само-подкрепление (self-reinforcement)

Авторы. F.H.Kanfer, D.Meichenbaum.
Категория. Элемент поведенческой теории самоконтроля.
Специфика. Процесс, основанный на само-оценивании и представляющий собой использование самим индивидом в отношении себя поощрений (например, похвалы) за субъективно эффективное поведение и наказаний за неэффективное.
Литература. Kanfer F.H. Self-management methods // (Eds.) Kanfer F.H., Goldstein A.P. Helping People Change. N.Y., 1975;
Meichenbaum D. Cognitive modification of test anxious college students // J. Of Counsulting and Clinical Psychology. 1972, 39;
Fuchs A. Kognitivistische Aspekte der Verhaltenstheorie der Selbstkontrolle // Psychol. Rundsch. 1982, N 3, S. 204-216


Само-эффективность (self-efficacy)

Автор. А.Бандруа.
Категория. Теоретическое понятие концепции личности.
Специфика. Убеждение индивида в том, что он может управлять своим поведением так, чтобы оно было эффективным.
Литература. Bandura A. Self-efficacy mechanism in human agency // American Psychologist. 1982, 37, p. 122-147


Самоактуализирующаяся личность

Словообразование. Происходит от лат. actualis - деятельный.
Автор. А.Маслоу.
Категория. Характеристика личности.
Специфика. В развитии индивида, после удовлетворения его базовых потребностей (физиологических, в безопасности, в принадлежности, в уважении), возникает возможность выхода на новый уровень развития, на уровень самоактуализации. Для самоактуализирующейся личности свойственны следующие качества:
- лучшее восприятие реальности;
- лучшее принятие себя, других, окружающего мира;
- увеличение спонтанности поведения;
- способность концентрироваться на проблеме;
- эмоциональная независимость, богатая внутренняя жизнь;
- автономия и способность противостоять социальному натиску;
- зрелость чувств;
- опыт трансперсональных переживаний;
- лучшее понимание человека как человека (вне социальных клише);
- улучшение межчеловеческих взаимоотношениях;
- демократические признаки в собственном характере;
- усиление креативности;
- более объективная система оценок.


Самовоспитание

Категория. Форма поведения.
Специфика. Выработка человеком у себя таких личностных качеств, которые представляются ему желательными. Наиболее интенсивно осуществляется в подростковом возрасте.


Самооценка

Категория. Ценность, которая приписывается индивидом себе или отдельным своим качествам.
Специфика. В качестве основного критерия оценивания выступает система личностных смыслов индивида. Главные функции, которые выполняются самооценкой, - регуляторная, на основе которой происходит решение задач личностного выбора, и защитная, обеспечивающая относительную стабильность и независимость личности. Значительную роль в формировании самооценки играют оценки окружающих достижений индивида и его личности.


Самосознание

Категория. Осознанное человека своего общественного статуса и своих жизненно важных потребностей.


Самость (Selbst)

Автор. К.Г.Юнг.
Категория. Архетип.
Специфика. Глубинный центр и выражение психологической целостности отдельного индивида. Выступает как принцип объединения сознательной и бессознательной частей психики и, одновременно с этим, обеспечивает вычленение индивида из окружающего его мира. По Юнгу, "самость есть не только центр, но и полный круг, весь тот объем, включающий в себя и сознание и бессознательное: она есть центр суммативной целостности, как Я есть центр сознания". Символическим выражением самости Юнг считал изображение буддийской мандалы. Отдельные мысли о самости появились еще в ранних письмах Юнга. Но как достаточно оформленная эта идея зафиксирована в 1920 г., а в 1958 г. получила завершенное выражение как некий постулат, призванный объяснить эмпирические данные.


Самоутверждение

Категория. Стремление индивида к достижению и поддержанию определенного общественного статуса, часто выступающее как доминирующая потребность.
Специфика. Это стремление может проявляться как в реальных достижениях в той или иной области, так и в отстаивании своей значимости перед другими лишь путем словесных заявлений.


Самочувствие

Категория. Система субъективных ощущений, свидетельствующих о той или иной степени физиологической и психологической комфортности.
Специфика. Включает в себя как общую качественную характеристику (хорошее или плохое самочувствие), так и частные переживания, различно локализованные (дискомфорт в разных частях тела, затруднения при выполнении действий, трудности понимания).


Сангвиник

Словообразование. Происходит от лат. sanguis - кровь.
Автор. Первое описание дано Гиппократом.
Категория. Тип темперамента.
Специфика. Человека сангвинического темперамента можно охарактеризовать как живого, подвижного, быстро отзывающегося на окружающие события, сравнительно легко переживающего неудачи и неприятности. Он быстро приспосабливается к новым условиям, быстро сходится с людьми, его чувства легко возникают и сменяются новыми, свойственны богатая мимика, подвижность, выразительность, иногда поверхностность, непостоянство. По И.П.Павлову, он имеет сильный, уравновешенный, подвижный тип высшей нервной деятельности. К сангвиникам традиционно относят Наполеона, Д'Артаньяна.


Сартр (Sartre) Жан-Поль

(21.06.1905 - 15.04.1980) - французский философ, писатель, один из главных представителей экзистенциализма.
Биография. С 1929 по 1939 г. и с 1941 по 1944 г. преподавал философию в учебных лицеях Франции. Участвовал в движении Сопротивления. С 1944 г. занимался литературной работой. Лауреат Нобелевской премии по литературе (от премии отказался).
Исследования. Трактовал человека как полностью ответственного а свою судьбу. Человек есть то, что он из себя делает каждый момент его жизни. Разработал экзистенциальный анализ, в противоположность психоанализу. В нем ставится цель вскрыть и зафиксировать в понятийном аппарате выборы, делаемые человеком.
Сочинения. Экзистенциализм - это гуманизм. М., 1953


Сатир (Satir) Вирджиния

(1916, Винсконсин - 1988) - американский психолог.
Биография. Получила образование в университете Винсконсин (степень бакалавра). С 1936 г. работала учителем в школе, затем директором. В 1942 г. получила степень магистра психологии. Занималась частной психотерапевтической практикой. С 1955 по 1958 г. участвовала в программе психологии семьи Института психиатрии штата Иллинойс, затем работала в Калифорнийском научно-исследовательском институте психиатрии в Пало Альто. С 1973 г. - профессор университетов Винсконсин и Чикаго.
Исследования. Одной и первых обратилась к исследованию проблемы психологии семьи и семейной терапии (Совместная семейная терапия. 1964).
Сочинения. Как строить себя и свою семью. М.: Педагогика пресс, 1992


Сверх-Я (Uber Ich, Super-Ego)

Категория. Теоретический конструкт структуры психического З.Фрейда.
Специфика. Аспекты личности, содержание которых образовано интериоризацией системы социальных (моральных) норм на основе поощрения или наказания родителями. Высшая, но принадлежащая бессознательному, инстанция структуры психического, выполняющая роль внутреннего цензора. Возникает после исчезновения Эдипова комплекса.


Световая чувствительность глаза

Категория. Форма чувствительности.
Специфика. Возникновение зрительных ощущений на минимальные электромагнитные излучения определенной длины волны (от 350 до 750 нм). Наиболее высокие показатели световой чувствительности достигается при полной темновой адаптации, когда действующий световой раздражитель имеет диаметр около 50 угловых градусов. При длине световой волны около 500 нм субъективные ощущения могут возникать при воздействии всего лишь нескольких световых квантов.


Свойства нервной системы

Автор. И.П.Павлов.
Категория. Динамические особенности нервной системы, по большей степени генетически детерминированные, которые определяют индивидуальные различия в поведении при реагировании на воздействия физической и социальной среды.
Специфика. По мнению Павлова, существует три основных свойства нервной системы:
- сила, как способность нервных клеток сохранять нормальную работоспособность при интенсивных возбудительных и тормозных процессах;
- подвижность, как способность быстрого перехода от одного процесса к другому;
- уравновешенность, как одинаковая выраженность нервных процессов торможения и возбуждения.
В дальнейшем к этому списку были добавлены следующие свойства:
- динамичность, как способность мозговых структур быстро отвечать возбудительными и тормозными процессами при формировании условных реакций;
- лабильность, как скорость возникновения и окончания нервных процессов;
- активированность, как индивидуальный уровень активации процессов возбуждения и торможения.


Сдвиг риска

Категория. Феномен социальной психологии.
Специфика. Более высокий уровень рискованности действий, на которые решается группа, в сравнении с действиями ее членов, когда они выступают автономно. Объясняется тем, что мера ответственности за ошибочное решение распределяется между всеми членами группы и из-за этого снижается.


Сексология

Словообразование. Происходит от лат. sexus - пол + греч. logos - слово, наука.
Автор. Термин введен И.Блохом в 1907 г.
Категория. Научная дисциплина о биологических, психических и социальных аспектах полового поведения людей.


Сексопатология

Словообразование. Происходит от лат. sexus - пол + греч. pathos - чувство, переживание, страдание, болезнь + logos - учение, наука.
Категория. Раздел клинической медицины.
Специфика. Посвящена исследованию половых расстройств и разработке коррекционных методов.


Секс-терапия

Словообразование. Происходит от лат. sexus - пол + греч. theraрeia - лечение.
Категория. Форма коммуникационной психотерапии.
Специфика. Методика направлена на лечение функциональных сексуальных расстройств на основе поведенческого моделирования. В ее рамках отдельные симптомы рассматриваются как частные формы неправильного поведения, которое может быть скорректировано. В качестве целей секс-терапии ставится как модификация самого сексуального поведения, так и установление взаимопонимания между партнерами.


Секс-терапия Мастерса и Джонсон

Словообразование. Происходит от лат. sexus - пол и греч. theraрeia - лечение.
Категория. Форма секс-терапии.
Авторы. Первоначальный вариант разработан американским гинекологом Уильямом Мастерсом и его сотрудницей Вирджинией Джонсон.
Специфика. Постулируется, что сексуальные дисфункции зависят не от одного человека, а от обоих партнеров. Поэтому методика предполагает работу только с парой и включает 2-3-х недельный цикл занятий. При ее проведении происходит выяснение анамнеза и обсуждение жалоб; с помощью специальных упражнений осуществляется функциональный тренинг нарушенной функции; обсуждаются возникающие ощущения; проводится коммуникационный тренинг, призванный установить более тесный контакт между партнерами; завершаются занятия общей дискуссией. Данную методику используют при лечении фригидности, вагинизма, аноргазмии у женщин, утраты эрекции и потенции, преждевременной эякуляции у мужчин.
Литература. Masters W.M., Johnson V.E. Human Sexual Response. Boston, 1966;
Masters W.M., Johnson V.E., Kolodny. Human Sexuality. Boston, 1988


Сексуальный плюрализм

Словообразование. Происходит от лат. лат. sexus - пол + pluralis - множественный.
Категория. Форма половой перверсии.
Специфика. Половое удовлетворение достигается при присутствии и участии в сексуальной игре как минимум трех партнеров. При этом совместные сексуальные действия приводят к стимуляции большого числа эрогенных зон, что еще более усиливается за счет слуховых, зрительных, тактильных ощущений.


Селективность восприятия

Словообразование. Происходит от лат. selectio - отбор.
Категория. Характеристика процесса восприятия.
Специфика. Избирательное выделение в сенсорном поле каких-либо отдельных признаков. Более отчетливо воспринимаемый объект, на который ориентировано восприятие, субъективно интерпретируется как "фигура", а все остальные объекты воспринимаются как ее "фон". В первую очередь выделяются такие признаки сенсорного поля, которые обладают относительно большей интенсивностью, качественным отличием от других. При выполнении индивидом той или иной задачи избирательно воспринимаются такие признаки, которые в какой-то мере соответствуют содержанию этой задачи.


Селиванов Владимир Иванович

(7.08.1906, Вторая Борисовская, Ленский район Архангельской области - 27.09.1996) - отечественный психолог.
Биография. В 1922 г. поступил в Яренский педагогический техникум. С 1926 г. преподавал в школе. С 1928 г. учился в Академии коммунистического воспитания. С 1931 г. работал в аппарате Наркомпроса РСФСР инспектором школ колхозной молодежи. С 1934 г. по 1935 г. работал завучем первой образцовой школы Сокольнического района Москвы. В 1935 г. поступил в аспирантуру Института психологии, через три года защитил кандидатскую диссертацию на тему "Основные вопросы психологии воли". С 1938 г. работал в Рязанском пединституте, с 1942 г. по 1982 г. заведовал здесь кафедрой педагогики и психологии. В 1953 г. защитил докторскую диссертацию на тему "Воля и ее воспитание". Профессор (1954).
Исследования. Специалист по проблемам волевой регуляции поведения.
Сочинения. Воспитание воли школьника. 1954;
(Ред.) Соединение обучения с производственным трудом в условиях сельской школы. 1962;
(Ред.) Труд и игра сельского школьника;
Психология волевой активности. 1974;
Воля и ее воспитание. 1976;
Воспитание воли в условиях соединения обучения с производительным трудом. 1980

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Селье (Selye) Ганс

(1907 - 1982) - канадский биолог и врач, создатель учения о стрессе.
Биография. Родился в Австрии в семье врача. Получил образование в Пражском университете. Работал в университетской клинике инфекционных болезней в Праге. В 1932 г. переехал в Канаду, здесь руководил Институтом экспериментальной медицины и хирургии.
Исследования. Сформулировал концепцию стресса, в которой описал адаптационный синдром и болезни адаптации. На основе клинических и экспериментальных исследований конкретизировал это учение применительно к человеческому поведению.


Семантическая функция речи

Словообразование. Происходит от греч. semanticos - обозначающий и лат. functio - исполнение.
Категория. Функция речи.
Специфика. Использование речи в качестве средства выражения мыслей, за счет чего происходит обозначение предметов, явлений, действий. При усвоении языка как общественно фиксированной знаковой системы, основанной на анализе и синтезе, сравнении и обобщении предметов и явлений действительности, человек овладевает скрытыми в них логическими операциями.


Семейная терапия

Словообразование. Происходит от греч. theraрeia - лечение.
Категория. Форма коммуникационной психотерапии.
Специфика. Направлена на гармонизацию семейных взаимоотношений. Среди исследователей, внесших наиболее ощутимый вклад в развитие данного подхода, наиболее известны следующие: В.Сатир, К.Витакер, С.Минухин, М.С.Палазолли, Д.Хейли, М.Боуэн, К.Маданес, Л.Хофман.


Семиотика

Словообразование. Происходит от греч. sema - знак.
Категория. Научная дисциплина.
Специфика. Посвящена изучению знаковых систем.
Подразделы:
- семантика, занимающаяся исследованием соотношения знака и обозначаемого;
- синтаксис как исследование закономерностей сочетания знаков в сообщении;
- прагматика, посвященная исследованию употреблению знаков в общении.


Сензитивные периоды развития

Словообразование. Происходит от лат. sensus - чувство, ощущение.
Категория. Возрастные интервалы индивидуального развития, при прохождении которых внутренние структуры наиболее чувствительны к специфическим влияниям окружающего мира.
Специфика. В развитии психических функций подобные сензитивные периоды также играют очень важную роль. В частности, дети, достигнув пятилетнего возраста, становятся наиболее чувствительными к восприятию фонематических конструкций, в других же возрастах данная способность существенно ниже. Учет сензитивных периодов необходим прежде всего для правильной организации учебных мероприятий.


Сенильная деменция Альцгеймеровского типа

Словообразование. Происходит от лат. senilis - старческий, de... - приставка, обозначающее отделение + mens - разум.
Автор. А.Альцгеймер.
Категория. Дегенеративное заболевание головного мозга.
Специфика. Характеризуется внезапно наступающими к 40-60 годам жизни атрофическими изменениями мозга, приводящими к нарушению памяти, внимания, работоспособности и, затем, к общей дезориентации в пространстве и времени. Эта болезнь, мало понятная и теперь, была распространена еще в Древнем Египте (болезнь принца Птах-Хотепа, 1500 г. до н.э.).
Диагностика. В качестве средства выявления разработана соответствующая шкала: Alzheimer's Disease Assessment Scale-Late Version.


Сенсомоторика

Словообразование. Происходит от лат. sensus - чувство, ощущение + motor - двигатель.
Категория. Взаимокоординация сенсорных и моторных компонентов деятельности.
Специфика. Получение сенсорной информации приводит к запуску тех или иных движений, а те, в свою очередь, служат для регуляции, контроля или коррекции сенсорной информации. В качестве основного сенсомоторного механизма выступает рефлекторное кольцо.


Сенсомоторный интеллект

Словообразование. Происходит от лат. sensus - чувство, ощущение + motor - двигатель и intellectus - ум.
Категория. Теоретическое понятие, введенное Ж.Пиаже для обозначения стадии развития интеллекта (от рождения до 2 лет).
Специфика. Предшествует периоду интенсивного овладения речью. На этой стадии, при прохождении которой достигается координация восприятия и движения, ребенок взаимодействует с объектами, их перцептивными и моторными сигналами, но не со знаками, символами и схемами, репрезентирующими объект.
Этот период разбивается на шесть частных стадий:
- упражнение рефлексов (от 0 до 1 мес.);
- первые навыки и первичные круговые реакции (от 1 до 4-6 мес.);
- координация зрения и хватания и вторичные круговые реакции, когда происходит разведение цели и средств ее достижения (от 4-6 до 8-9 мес.);
- стадия "практического" интеллекта, когда для достижения цели начинают применяться орудия (от 8 до 11 мес.);
- третичные круговые реакции и поиск новых средств для достижения цели, когда ребенок начинает опробовать собственные движения вне достижения конкретных целей (от 11-12 до 18 мес.);
- ребенок комбинирует интериоризованные схемы действия для решения новых задач, что позволяет их решать во внутреннем плане (от 18 до 24 мес.).


Сенсорная адаптация

Словообразование. Происходит от лат. sensus - чувство, ощущение и adapto - приспособляю.
Категория. Изменение чувствительности анализатора.
Специфика. Служит для его подстройки к интенсивности раздражителя. При помощи сенсорной адаптации достигается повышение разностной чувствительности в зоне, граничащей с величиной раздражителя. В этот процесс включаются как периферические, так и центральные к звенья анализатора.


Сенсорная депривация

Словообразование. Происходит от лат. sensus - чувство, ощущение и англ. deprivation - лишение.
Категория. Резкое уменьшение поступающей информации.
Специфика. Может наблюдаться при особых условиях работы (космический полет, зимовки), или в клинике нервных и душевных болезней (при поражениях анализаторов, при психических заболеваниях). В экспериментальных целях достигается при помощи различных технических приемов (например, за счет погружения в аморфную среду или нахождения в замкнутых кабинах малого объема). В подобных условиях проявляются побочные следствия в виде возникновения состояний дремоты, апатии, раздражительности, нарушается цветовое восприятие и восприятие глубины и константности размеров предметов (предметы кажутся нарисованными на одной плоскости), происходит потеря временной ориентировки, нарушаются способности к мышлению и воспоминаниям. Могут развиться иллюзии или галлюцинации.
Синоним. Сенсорная изоляция.
Литература. Solomon P. Sensory Deprivation. Cambrige, 1961;
Сиффр М. Один в глубинах земли. М., 1966


Сенсорная память

Словообразование. Происходит от лат. sensus - чувство, ощущение.
Категория. Форма кратковременной памяти.
Специфика. Имеет большой объем хранящейся в ней информации. Время хранения - не более 2 с. Отображает физические характеристики стимулов. Имеет периферический и модальностно-специфический характер.


Сенсорные персеверации

Словообразование. Происходит от лат. sensus - чувство, ощущение и perseveratio - упорство.
Категория. Форма персевераций.
Специфика. Навязчивое воспроизведение одних и тех же звуковых, тактильных или зрительных образов, которое возникает при поражении корковых отделов анализаторных систем.


Сенсорный порог

Словообразование. Происходит от лат. sensus - чувство, ощущение.
Категория. Величина раздражителя, при достижении которой начинает возникать ощущение или другие реакции (соматические, вегетативные, электроэнцефалографические).
Виды. В соответствии с этим различают нижний порог чувствительности сенсорной системы и порог реагирования эффектора, свидетельствующий об ответе организма на раздражитель.


Сенсорный регистр

Категория. Элемент трехкомпонентной модели памяти.
Специфика. Блок, в который с самого начала попадает воспринимаемая информация. В нем эта информация может храниться около трети секунды, практически в полном объеме. При этом она еще не подвергается упорядочиванию и перекодированию и имеет тот вид, в котором она существовала на уровне органов чувств.


Сенсорный эталон

Словообразование. Происходит от лат. sensus - чувство, ощущение.
Автор. Понятие разработано А.В.Запорожцем в рамках теории формирования перцептивных действий.
Категория. Система сенсорных качеств предметов.
Специфика. Сенсорные эталоны используются как чувственные мерки для систематизации свойств окружающей мира. Исходно они были выделены в процессе общественно-исторического развития как ряд систем сенсорных качеств (звуковысотная шкала музыкальных звуков, фонемы языка, геометрические фигуры). Затем они предлагается ребенку для усвоения и использования в качестве образца при обследовании объектов и анализе их свойств. Их усвоение обеспечивает процесс развития человеческого восприятия.


Сенсуализм

Словообразование. Происходит от лат. sensus - ощущение, чувство.
Категория. Методологическая позиция.
Специфика. Характеризуется допущением, что все содержание психической жизни исчерпывается чувственными впечатлениями, получаемыми в процессе жизнедеятельности субъекта познания. Это учение берет свое начало в философских школах эпикурейцев и стоиков, где было предложено рассматривать ум как "чистую доску", на которой опыт чертит свои письмена. В дальнейшем на основе сенсуализма возникла ассоциативная психология, в которой задачей психологического эксперимента виделось выявление первичных чувственных элементов (ощущений), из которых складывается вся душевная жизнь.


Сепир (Sapir) Эдвард

(26.1.1884, Лауенбург, Померания - 4.2.1939, Нью Хавен) - американский антрополог, лингвист и психолингвист.
Биография. Родился в Германии, из которой семья эмигрировала в 1889 г. в США, образование получил в Колумбийском (бакалавр гуманитарных наук, 1904; магистр, 1905) и Пенсильванском ( 1908-1909) университетах (доктор, 1909). Работал с 1907 г. по 1908 г. научным ассистентом антропологии в Калифорнийском университете Беркли, с 1909 г. по 1910 г. преподавал антропологию в Пенсильванском университете, с 1910 г. по 1925 г. руководил отделом антропологии Канадской геологической инспекции при Национальном музее в Оттаве. С 1925 г. по 1931 г. Сепир - ассоциированный профессор социологии и антропологии Чикагского университета, с 1927 г. - полный профессор антропологии и общей лингвистики, с 1931 г. - профессор университета Джейл, здесь работал в Институте человеческих отношений, г. Нью-Хейвен. С 1931 г. - со-редактор журнала "Journal of Social Psychology". Президент Лингвистического общества Америки (1931) и Антропологического общества Америки (1938).
Исследования. Большое влияние на него оказал Ф.Боас, основатель американской культурной антропологии, разработавший метод детального изучения обычаев и языка традиционных обществ и развивавший учение об относительности морально-оценочных критериев, используемых в различных культурах. Работая в Калифорнийском университете Беркли над исследованием индейских диалектов и исходя из постулата о возможности изучения языка только в общем контексте культуры, пришел к выводу, что различия в языке связаны - через построение особенной картины мира - с качественными различиями в индивидуальном мышлении носителей этого языка. В частности, Сепир показал, что обозначения цветов, связанные с практической деятельностью представителей разных народностей, влияют на организацию простейших форм перцептивной деятельности: культурно специфический набор слов, обозначающих цвета, обусловливает само восприятие цветов, умение их различать и классифицировать (Conceptual categories in primitive languages // Science. 1927, V. 74). Тем самым была дана общая формулировка " теории лингвистической относительности", которую конкретизировал и придал ей законченное выражение и большую категоричность (картина воспринимаемого мира зависит от национального языка) его ученик Б.Уорф (1897-1941). В дальнейшем эта теория, прежде всего в интерпретации Уорфа, была подвергнута критике, в которой было показано, что различия между языками существуют не на глубинном уровне, а на поверхностном, и, кроме того, отношения между языком и восприятием являются достаточно сложными и многократно опосредствованными (Э.Леннеберг). В 1920-х г. Сепир изучал явления фонетического символизма с помощью искусственных слов.
Сочинения. Сепир Э. Избранные труды по языкознанию и культурологии. М., 1993;
Положение лингвистики как науки // История языкознания 19-20 веков в очерках и извлечениях. М., ч. 2, 1965;
Language and environment // American Antropologist. 1912, № 5, p. 226-242;
Language. An introduction to the study of speech. N.Y., 1921, в рус. пер.: Язык. Введение в изучение речи. М.-Л., 1934;
Cultural anthropology and psychiatry // J. o. Abnormal and Social Psychol. 1932, vol. 27, p. 229-242;
Grading. A study of semantics // Philosophy of science. 1944, V. 11.
Литература. Уорф Б.-Л. Отношение норм поведения и мышления к языку // Новое в лингвистике. М., вып. 1, 1960;
Слобин Д., Грин Дж. Психолингвистика. М., 1976.


Сервилизм

Словообразование. Происходит от фр. servilis - раб.
Категория. Вид мазохизма.
Специфика. Половое удовлетворение наступает, когда проигрывается роль лишенного всех прав невольника, или даже бессловесного животного.


Сеченов Иван Михайлович

(1.08.1829, с. Теплый Стан - 2.11.1905, Москва) - русский физиолог и психолог.
Биография. В 1856 г. окончил медицинский факультет Московского университета. С 1860 г. - профессор физиологии Медико-хирургической академии, затем Новороссийского, Петербургского, Московского университетов. Почетный член Петербургской АН (1904).
Исследования. Открыл эффект "центрального торможения", который рассматривал как основу произвольного поведения человека. Под предметом психологии понимал различные виды психической деятельности субъекта, представленные в истории их развития и в системе связей друг с другом. Основной метод психологии - объективное наблюдение развития психических процессов, которые происходят путь от внешних форм (рефлексы) до внутренних, на самом деле являющихся "свернутыми" формами действий (мысли). Моральные нормы в поведении человека также представляют собой приобретшие внутреннюю форму внешние запреты и правила, при помощи которых другие руководят действиями индивида.
Сочинения. Избранные философские и психологические произведения. М., 1947


Сдержанность

Категория. Торможение внутреннего побуждения.
Специфика. Обусловлена сверхжестким воспитанием в детстве. В традициях глубиной психологии трактуется как особое потребностное состояние, связанное с ожиданием негативных переживаний и стремлением их избежать. В основе этого состояния находится ряд отказов от достижения из-за опасения неуспеха и возникающее в ответ на это субъективно воспринимаемое бессилие. В дальнейшем реакция генерализируется. Индивид систематически упускает момент проявить собственную активность. Нереализованная в реальных действиях активность часто компенсируется в снах или фантазиях. В силу этого действительность выступает как что-то обедненное, так как проигрывает по сравнению с миром грез. Индивид теряет готовность соотносить свои требования и возможности.
Синоним. Выученная беспомощность.
Литература. Schultz-Hencke H. Der gehemte Mensch. Stuttgart: Thieme, 1947


Сигнальные системы

Категория. Системы ориентировки на признаки окружающей среды.
Специфика. Это качество выделяет животные организмы из живого мира.
Виды. В соответствии с терминологией И.П.Павлова, разделяют первую и вторую сигнальные системы.


Сила суперэго (superego strength)

Словообразование. Происходит от лат. suрer - сверху, над + ego - я.
Категория. Конструкт теории личности Х.Ю.Айзенка.
Специфика. Эта вторичная личностная черта характеризуется такими поведенческими признаками, как общительность и способность к сопереживанию, сочувствию.
Контекст. Является чертой, противоположной психотизму.


Симон (Simon) Теодор

(1873, Дижон - 1961, Париж) - французский психиатр.
Биография. Работал врачом в больнице, осуществляя контроль за госпитализацией детей с различными нарушениями.
Исследования. Ознакомление с трудами А.Бине побудило его к личному знакомству, приведшему к плодотворному сотрудничеству (совместно опубликовали более 20 статей). Вместе с Бине, работая в рамках Комиссии по изучению методов обучения умственно отсталых детей, они создали, ставшую в дальнейшем всемирно известной, Шкалу измерения интеллекта, названную "шкалой Бине-Симона" (Methodes neuvelles pour le diagnostic du niveau intellectuel des anormaux // Annee psychologique. 1905, 11). Эта шкала включала в себя только 30 заданий в порядке возрастания трудности. Вторая версия шкалы, 1908 г., была соотнесена с возрастами от 3 лет до взрослого состояния, а третья, 1911 г., была несколько отредактирована и дополнена. В результате научных контактов с Симоном, Ж.Пиаже натолкнулся на тот факт, что ошибки детей при решении тестовых задач носят неслучайный характер. После смерти Бине в 1911 г. Симон, будучи специалистом прежде всего в медицине, перестал заниматься проблемой создания психодиагностических методик и полностью переключился на психиатрию.
Сочинения. Les enfants anormaux. 1907 (A.Binet);
Pedagogie experimentale. 1924;
L'homme normal, 1938.


Симптом

Словообразование. Происходит от греч. symptoma - совпадение, признак.
Категория. Телесные или психические признаки, свидетельствующие об изменении обычного или нормального функционирования организма.
Контекст. Симптомы организуются в синдромы.


Симультанное опознание

Словообразование. Происходит от фр. simultane - одновременный.
Категория. Когнитивный процесс.
Специфика. Отнесение воспринимаемого предмета к какому-либо классу одномоментно, мгновенное "схватывание".


Синдром

Словообразование. Происходит от греч. syndrome - сочетание.
Категория. Группа признаков - симптомов.
Специфика. В силу общего механизма возникновения признаки объединяются друг с другом закономерным и регулярным образом, характеризуя определенное болезненное состояние организма.


Синдром выгорания

Словообразование. Происходит от греч. syndrome - сочетание и англ. burn-out - прекращение горения.
Автор. Freudenberger (1974 г.).
Категория. Клиническое нарушение.
Специфика. Состояния физического утомления и разочарования, которое возникает у людей, занятых в альтруистических профессиональных областях. В исследованиях Maslach и Jackson показано, что данный синдром сопровождается также эмоциональным истощением, деперсонализациями, снижением работоспособности.


Синдром Геры

Словообразование. Происходит от греч. syndrome - сочетание и имени супруги Зевса - символа ревностного выполнения супружеского долга.
Категория. Состояние, близкое к клиническому.
Специфика. Характеризуется гипертрофированной привязанностью жены к супругу, когда она буквально боготворит его. При этом женщина стремиться играть ведущую роль в их интимных отношениях, а своему супругу не позволяет выходить за рамки стереотипного образца "кормильца семьи". По мнению некоторых психиатров, такая форма поведения является скрытой формой женского гомосексуализма, и брак в этом случае может быть стабильным лишь, если мужчина не противится навязываемой ему роли.


Синдром Да Коста (кардиофобия)

Словообразование. Происходит от греч. syndrome - сочетание, kardia - сердце + phobos - страх.
Категория. Клиническое нарушение.
Специфика. Характеризуется внезапно возникающим страхом за собственное сердце. Больной ощущает боли в сердце, которые не связаны с органическими нарушениями, и его охватывает страх смерти от остановки сердца или инфаркта. Причинами, как правило, служат актуальные жизненные конфликты, подавляемая агрессия, страх разрыва межличностных связей. Может служить побочным признаком эндогенной депрессии.
Литература. Richter H.E. Beckmann D. Herzneurose. Stuttgart: G.Thieme, 1954


Синдром Диогена

Словообразование. Происходит от греч. syndrome - сочетание и имени древнегреческого философа-киника из Синопа, жившего, по преданию, в бочке.
Авторы. A.Clark, G.Manikar и J.Gray (1955 г.).
Категория. Клиническое нарушение.
Специфика. Характеризуется пренебрежительным отношением к бытовым вопросам одиноко живущих престарелых людей. Наиболее часто "синдром Диогена" возникает у ранее активных людей, ориентированных прежде всего на работу и имевших социальный успех. Постепенно, с отходом от профессиональной и общественной деятельности, они перестают заботиться о своей внешности и жилище, которое приходит в запустение и превращается в склад старых и никому не нужных вещей, не уделяют должного внимания правильному питанию, что может вести к истощению и даже смерти. Вместе с тем у них возникают необратимые изменение характера: появляется недоверчивость, необщительность, нереалистичность установок и, самое главное, негативизм по отношению к тем людям, которые предлагают им свою помощь.


Синдром Ельпенора

Словообразование. Происходит от греч. syndrome - сочетание и имени одного из спутников Одиссея, который, будучи в похмельном состоянии, упал с крыши дворца Киркеи и разбился.
Категория. Клиническое состояние абстиненции.
Специфика. Характеризуется спутанностью сознания, общей дезориентацией и стремлением к бесцельному хождению. Возникает на следующий день после чрезмерного приема алкоголя или снотворных средств.


Синдром игнорирования

Словообразование. Происходит от греч. syndrome - сочетание и лат. ignorare - не знать.
Категория. Интегральные нейропсихологические нарушения.
Специфика. Возникают, как правило, при поражениях нижнетеменной доли правого полушария, реже - третичных отделов лобной доли поясной извилины. Характеризуются невосприятием стимулов, расположенных в половине пространства, противоположной нарушению. При этом больные не только не воспринимают стимулы, например, левого зрительного поля, звуки, предъявляемые слева, но и не пользуются левой рукой, читают только правую половину текста, не бреют левую часть лица. Однако субъективно не воспринимаемая информация все же оказывает на деятельность смысловое влияние, и на игнорируемые объекты или их части происходит более или менее адекватное реагирование, если оно не связано с сознательным контролем.


Синдром изнашивания (wear and tear syndrome)

Словообразование. Происходит от греч. syndrome - сочетание.
Автор. Дж.Джонсон (1831 г.).
Категория. Клиническое нарушение.
Специфика. Характеризует типичного англичанина среднего благосостояния, в противоположность типичному французу. К этим признакам относятся недостаток движений и свежего воздуха, перегруженность работой, плохая экологическая обстановка, свойственная индустриальным центрам. После обнаружения этого синдрома у конкретного пациента следовала, как правило, рекомендация достаточно продолжительного отдыха за границей. По мере развития психиатрических знаний данные признаки были приписаны неврастении, а сам синдром изнашивания как нозологическая единица был устранен. Но в обыденном сознании глубоко укоренились представления о том, что из-за чрезмерного использования наступает изнашивание, в том числе психическое.


Синдром Колхаса

Словообразование. Происходит от греч. syndrome - сочетание и имени героя новеллы Клейста, который пытался отстаивать собственную правоту в четырехлетнем споре сначала с саксонским дворянином, затем с брандербурским курфюрстом, в результате чего кончил свою жизнь на колесе.
Категория. Психопатологическое нарушение.
Специфика. Типичное поведение параноика (в частности кверулянта) или психопата, фанатически борющегося за свои права.


Синдром Мидаса

Словообразование. Происходит от греч. syndrome - сочетание и имени царя Фригии, стремившегося к обладанию золотом, но едва не погибшего от дарованной ему способности превращать все в золото.
Категория. Клиническое нарушение женщины.
Специфика. Связано с тем, что у женщины - после достижения тридцатилетнего возраста - происходит изменение мироощущения из-за все более усиливающейся и приобретающей хронические формы неудовлетворенности сексуальными отношениями с постоянным партнером. В соответствии с психоаналитической интерпретацией данного синдрома, он выражает собой достаточно адекватную реакцию женщины на изменение к ней отношения мужчины. В начале, когда мужчина еще только устанавливает свои интимные отношения с женщиной, он использует стратегию поиска разнообразных ощущений, связанных с женщиной, которые - в силу новизны и непредсказуемости - кажутся ему притягательными и чарующими. Но в дальнейшем происходит изменение его стратегии: он уже не находит новых ощущений в интимных взаимоотношениях с женщиной, напротив, все ее реакции начинают восприниматься как произвольно вызываемые им самим, что ведет к возникновению пресыщения и стремления - в поисках новых, неожиданных впечатлений - сменить партнершу.


Синдром Мюнхгаузена

Словообразование. Происходит от греч. syndrome - сочетание и имени героя рассказов Распе.
Автор. R.Asher (1951 г.).
Категория. Клиническое нарушение.
Специфика. Характеризуется стремлением больного получить направление в больницу. Для этого врачам рассказываются драматические истории, якобы произошедшие с ними. В качестве описываемых симптомов часто фигурируют желудочные проблемы, легочные кровотечения, приступы мигрени, потери сознания и т.д. При этом больные не избегают болезненных диагностических процедур или хирургических операций и даже стремятся к ним. Среди личностных особенностей этих больных отмечается стремление путешествовать и тенденция употреблять наркотики или фармакологию.


Синдром Персефоны

Словообразование. Происходит от греч. syndrome - сочетание и имени супруги Аида и повелительницы всех женщин в царстве мертвых.
Авторы. N.Dunkas и G.Nikelly (исследование греческих иммигрантов в 1972 г.).
Категория. Клиническое нарушение.
Специфика. Характеризуется чрезмерной эмоциональной привязанностью, возникшей между матерью и дочерью, при которой их разлучение ведет к развитию схожих невротических симптомов и у той, и у другой.


Синкинезии

Словообразование. Происходит от греч. syn - с, вместе + kinesis - движение.
Категория. Дополнительные движения, которые непроизвольно возникают при основных функциональных движениях.
Специфика. К синкинезиям, в частности, относятся движения рук при ходьбе.


Синкретизм

Словообразование. Происходит от греч. syn - с, вместе + лат. cresco - расту, увеличиваюсь.
Категория. Особенность мышления и восприятия.
Специфика. Характеризуется тенденцией связывать между собой разнородные явления, встречающаяся у детей раннего и дошкольного возрастов. По мнению Л.С.Выготского, синкретизм обусловлен стремлением ребенка принимать связь впечатлений за связь вещей. При этом синкретические обобщения выступает первой стадией в развитии значения слова, для которой характерен диффузный, ненаправленный перенос значения слова на ряд связанных в перцептивном плане, но внутренне не родственных друг с другом объектов.


Синтез

Словообразование. Происходит от греч. synthesis - соединение, сочетание, составление.
Категория. Познавательный процесс.
Специфика. Соединение различных признаков объекта или процесса, выделенных на предшествующей стадии анализа, в некую систему с воспроизведением иерархических связей, свойственных реальным объектам.


Синтетико-герменевтическая терапия

Словообразование. Происходит от греч. synthesis - соединение, сочетание, составление + hermeneutike - истолковательное и theraрeia - лечение.
Автор. К.Г.Юнг.
Категория. Форма глубинной психотерапии.
Специфика. Предназначена содействовать процессу "индивидуации" пациента.
Характерной чертой этого метода является то, что психотерапевт, после обсуждения с пациентом его актуальных проблем, переходит к проблемам мировоззренческого плана. При этом одной из центральных среди таких проблем, особенно если пациент перешагнул через сорокалетний жизненный рубеж, ставится проблема отношения к религии. По организации проведения данный метод имеет много общего с традиционным психоанализом: еженедельные сеансы, продолжительностью каждый по часу, весь курс проводится в течение примерно трех лет, но используется не кушетка, а кресло, стоящее напротив психотерапевта. Наибольшую эффективность "синтетико-герменевтическая терапия" имеет в тех случаях, когда что-то угрожает моральным, философским или религиозным ценностям пациента.
Литература. Hochheimer W. Die Psychotherapie von C.G.Jung. Bern, 1966.


Синхронизация

Словообразование. Происходит от греч. synchronos - одновременный.
Автор. К.Г.Юнг (1951 г.).
Категория. Теоретический конструкт, обозначающий одновременное смысловое совпадение событий, которые в действительности друг с другом не связаны.
Специфика. Индивид может, например, многократно сталкиваться с одним и тем же феноменом, имеющим особое значение для его психической жизни, который представлен в различных вариациях (т.е. все события ассоциированы с чем-то одним). Возможность введения такого понятия была обусловлена использованием понятия архетипа, близкого по своему онтологическому статусу понятию платоновской идеи. На основе принципа синхронизации дается объяснение соотношения работы мозга и психических процессов, а трактовка самого архетипа сводится констатации его как особой реальности, существующей синхронно (параллельно) с феноменальным миром.


Сирс (Sears) Ричард

(род. 31.8.1908 )- американский психолог, специалист по проблемам личности и социального научения.
Биография. С 1953 г. профессор Станфордского университета.
Исследования. В 30-х годах проводил исследования, в рамках левиновской школы, уровня притязаний (Level of aspiration (совм. с Levin K., Dembo T., Festinger L.) // (Ed.) Hant J. Personality and the Behavior Desorders. N.Y., 1944; в рус. пер.: Уровень притязаний // Психология личности: Тексты. М., 1982, 86-92) и влияния неудач на процесс запоминания (Initization of the repression sequence by experienced failure // J. Exp. Psychol. 1937, 20, 570-580). Работал над проблемой агрессии - в исследовательской группе Йельского университета, в которой была сформулирована теория "фрустрации - агрессии", где агрессия понимается как следствие столкновения с препятствием целенаправленного действия (Frustration and Agression (совм. с Dollard J., Doob L.W., Mowrer O.H.). New Haven, 1939). Близкое знакомство Сирса с психоаналитической литературой - в 1943 г. с его участием было подготовлено издание по экспериментальным данным, полученным в психоанализе (Survey of Objective Studies of Analytic Concepts (et al.). N.Y., 1943), - позволило ему переориентироваться на анализ социальных детерминант психики. Исходя из понимания развития ребенка как обусловленного применением различных способов воспитания, он приступил к рассмотрению проблемы формирования самооценки в зависимости от ожиданий и отношений родителей, сначала у пятилетних детей (Patterns of Child Reading (совм. с Maccoby E., Levin H.). Evanston, 1957), а затем, когда эти же дети достигли двенадцатилетнего возраста (Relation of early sozialisation experiences to self-concepts and gender role in middle childhood' // Child Development. 1970, 41, 267-289). На основании этих исследований сформулировал вывод, что установки родителей, благодаря которым ребенок чувствует себя любимым и уважаемым, порождают аналогичные отношения его к самому себе - ощущение успешности и собственной ценности, которое созревает в течение многих лет и лишь постепенно облекается в вербальную форму. Теория развития личности ребенка, созданная на этой базе, постулирует, что наиболее важную роль в этом развитии играет формирование новых мотивационных структур, имеющих социальную обусловленность и подчиняющих первичные влечения ребенка. При этом у ребенка очень рано появляется чувство зависимости от социального окружения, на основе которого - через подкрепление родителями - приобретаются те или иные формы социального поведения. Сирс предложил общепсихологическую теорию, основанную на "диадической системе", в которой действие человека понимается как ориентированное на поведение другого человека. Большинство личностных структур формируется в "диадических ситуациях", поэтому, в частности, нельзя трактовать агрессию как черту характера, а лишь как ситуационно зависимую реакцию на другого члена диады.
Сочинения. Minors studies of agression: I. Measurement of agressive behavior // J. Psychol. 1940, 9, 275-295;
Personality // Annual Review of Psychology. 1950, 1;
Theoretical Framework for personality and social behavior // Amer. Psychol. 1951, v. 6, 476-482;
Identification and Child Rearing. 1965;
Social behavior and personality development // Parsons T., Shils E.A. (Ed.) Toward a General Theory of Action.


Система Тейлора

Словообразование. Происходит от греч. systema - составленное из частей.
Автор. Ф.У.Тейлор.
Категория. Система организации труда и управления производством.
Специфика. В основе данной системы лежат разделение труда и максимальная рационализация движений. При ее реализации на промышленных предприятиях впервые была создана и внедрена система сдельной заработной платы.


Система тропизмов

Словообразование. Происходит от греч. systema - составленное из частей и tropos - направление.
Автор. Л.Сонди (1948 г.).
Категория. Психоаналитическая классификация первичных мотивов человеческого поведения.
Специфика. Игнорируя то значение понятия тропизма, которое принято в биологии, Сонди выделил и описал следующие виды "тропизмов":
- базовый "гено-тропизм" представляет собой некую энергию, обусловленную прежде всего генетическими факторами, которая является основой для притяжения людей друг к другу и выступает фактором избирательности в контактах;
- "либидо-тропизм" выступает как побуждение к выбору сексуального партнера;
- "идеало-тропизм" ведет к поиску и выбору друга, имеющего схожий психологический модус;
- "оперо-тропизм" - это побуждение к выбору определенного профессионального занятия;
- "морбо-тропизм" обусловливает решение жизненных проблем с помощью ухода в определенную болезнь;
- "танато-тропизм" - это стремление к смерти.
Развиваясь в запрограммированной последовательности и закрепляясь при определенных условиях, "система тропизмов" определяют специфику человеческой индивидуальности. В частности, достаточно подробно Сонди рассмотрел профессиональное развитие, понимаемое им как преобразование опасного импульса в социально одобряемую профессиональную позицию. По его мнению, если не удается адекватная реализация "либидо-тропизма" через выбор подходящего сексуального партнера, то психологическая энергия, не востребованная в этом случае, может искать свой выход в выборе определенной профессии, где в индивидуальном представлении типичные работники трудового коллектива могут наделяться определенными либидозными чертами. Причем конкретное опредмечивание "оперо-тропизма" может происходить разными путями. Если индивидом выбирается профессия с подчеркнутыми социальными, в частности репрессивными, признаками, то признается, что в этом случае защита Я от угрожающих внутренний импульсов произошла за счет усиления "Я-идентичности", это - формирование "защитного оперо-тропизма". Если защита Я не удается и угрожающие импульсы проникают все-таки в сознание, а поведение регрессирует до более ранней ступени развития, тогда профессиональный выбор будет иметь форму "клапанного оперо-тропизма". Если же оказывается возможным объединить в профессиональном выборе стремление всех уровней, о либидозного до социального, то это обозначается как "интегральный оперо-тропизм".
Литература. Szondi L. Schicksalanalyse, Basel, 1948;
Moser U. Psychologie der Arbeitswahl und Arbeitsstorungen. Bern, 1953;
Mozer U. Psychoanalytischen Theorie der Berufswahl // Psychologie. Schweiz. Ztsch. f. Psychol. 1963, 1.


Систематическая интроспецкия

Словообразование. Происходит от греч. systema - составленное из частей и лат. intrо - внутри + skоreо - смотрю.
Категория. Интроспективный метод, разработанный в Вюрцбургской школе.
Специфика. Характеризуется ориентацией на отслеживание основных стадий процесса мышления на основе ретроспективного отчета.


Системно-специфические нарушения памяти

Словообразование. Происходит от греч. systema - составленное из частей + specificus - видоопределяющий.
Категория. Нарушения памяти.
Специфика. Обусловлены поражением речевых зон, из-за чего оказывается невозможным организация запоминаемой информации с помощью смысловой системы языка.


Ситуационизм

Словообразование. Происходит от фр. situatiоn - совокупность обстоятельств.
Категория. Методологическая позиция.
Специфика. Заключается в признании особой важности особенностей ситуации при анализе вариативности человеческого поведения. Если в персонализме принято считать, что человек имеет определенные диспозиции, которые предопределяют его поведение в конкретных ситуациях, то в ситуационизме особое значение придается ситуациям, которые всегда уникальны и требуют различных реакций. В силу этого происходит отвержение такого диагностического средства, как личностные опросники. В области социальной психологии проявляется в виде интеракционизма, в котором подчеркивается роль взаимодействий конкретных людей в конкретных обстоятельствах.


Сканирование

Словообразование. Происходит от англ. scan - поле зрения.
Категория. Когнитивный процесс.
Специфика. Последовательное движение фокуса внимания по элементам зрительного поля при опознании признаков окружающего мира.


Скиннер (Skinner) Беррес Фредерик

(20.03.1904, Саксуэханна, Пенсильвания - 1990) - американский психолог, создатель концепции "оперантного бихевиоризма".
Биография. Окончил колледж Гамильтона в Нью-Йорке со степенью по английскому языку. В 1928 г. поступил в аспирантуру по психологии в Гарвардский университет. По ее окончании защитил докторскую диссертацию. Работал преподавателем в университете штата Миннесота (1936-45) и Индиана (1945-74), затем преподавал в Гарварде. Умер от лейкемии.
Исследования. Основывался на методологии ситуационизма, которая предполагает, что определяющим фактором решений выступает не личность, а ситуация ее взаимодействия со средой. Выступал с критикой необихевиоризма за введение "промежуточных переменных" между стимулом и реакцией, так как полагал достаточным образование связей между стимулами, реакциями и подкреплением. В качестве ключевого ввел понятие "оперантного обусловливания", которое характеризуется тем, что в его рамках образование условных рефлексов происходит при подкреплении спонтанно возникающей у субъекта реакции, а не стимула как в "классическом" обусловливании И.П.Павлова. Выделял несколько видов оперантного поведения: инструментальное Обусловливание, обучение с помощью проб и ошибок, вербальное обусловливание, формирование понятий. Распространил свою концепцию на речевое развитие, обучение в школе. Выступал инициатором программированного обучения.
Терапия. Разработал принципы поведенческой психотерапии.
Методы. Создал ряд оригинальных экспериментальных методик, например, "скиннеровскую камеру".
Сочинения. The Behavior of Organisms. N.Y., 1938;
Science and Human Behavior. N.Y., 1956;
Verbal Behavior. N.Y., 1957;
Teaching Machines // (Eds.) Lumsdaine A.A., Glaser R. Teaching Machines and Programmed Learning. NEA, 1960;
Walden Two. N.Y., 1963;
Beyond Freedom and Dignity. N.Y., 1972;
About Behaviorism. N.Y., 1974;
Particulars of my Life. N.Y., 1976;
Reflections on Behaviorism and Society. N.Y., 1978;
The Shaping of a Behaviorist. N.Y., 1979


Склонность

Категория. Субъективная представленность элементов мотивационно-потребностной сферы.
Специфика. Форма отрефлексированной мотивации. Реализуется в различных жизненных выборах.
Синоним. Интерес.


Скрипт

Словообразование. Англ. script - сценарий.
Категория. Элемент памяти.
Специфика. Схема события, которая включает в себя ряд отдельных эпизодов. Предполагается, что именно в форме скриптов организованы знания в памяти.


Скрытая леворукость

Категория. Форма двигательного навыка.
Специфика. Сформированные в обучении навыки использования правой руки как ведущей у левшей. При скрытой леворукости дети научились действовать преимущественно правой рукой (есть, писать, выполнять трудовые операции), но в особых условиях, например, в состоянии аффекта, левая рука у них может становиться ведущей. В качестве диагностических критериев скрытой леворукости выступают следующие: сравнительно большая величина левой руки и кровеносных сосудов на ней, большая ширина ногтя на левом мизинце, более дифференцированное развитие мимической мускулатуры с левой стороны лица, при сжимании кистей с переплетенными пальцами большой палец левой руки оказывается сверху, при аплодировании активнее действует левая рука.


Следящие движения глаз

Категория. Плавные и медленные версионные движения.
Специфика. Возникают с латентным периодом около 130 мс. только в ответ на реальное или кажущееся движение предметов в поле зрения. За их счет происходит отслеживание объектов, которые движутся со скоростью до 40 угловых градусов/сек. При более высоких скоростях глаза не успевают следить, и возникает ощущение "смазывания".


Слепоглухонемота

Категория. Выпадение зрительной и слуховой функций и нарушение на этой основы речи (немота).
Специфика. При наличии слепоглухоты в раннем детстве происходит нарушение речевого общения с людьми и, как следствие, задержка в умственном развитии. Без специального обучения не усваивается человеческая речь и правила поведения. При специально организованном обучении первоначальными средствами общения со слепоглухонемыми являются жесты, которые обозначают предметы и действия. В дальнейшем на этой основе формируется дактильная форма речи, когда жесты заменяются словами, которые сообщаются при помощи прикосновений руки. Наконец словесная дактильная речь полностью заменяет жестовую форму общения, и формируются навыки работы с рельефным шрифтом Брайля.


Слобин (Slobin) Дэн

(род. 1933, Нью-Йорк) - американский психолог.
Биография. В 1963 г. защитил докторскую диссертацию в Гарвардском университете по теме "Грамматические трансформации у взрослых и детей". Работал в Гарвардском Центре исследования познавательных процессов. Ученик и сотрудник Дж.Миллера. Профессор университета Беркли в Калифорнии.
Исследования. Специалист в области восприятия речи, социолингвистики.
Сочинения. (Ed.) The Оntоgenesis оf Grammar. N.Y., 1972;
Психолингвистика. М., 1976 (вместе с Дж.Грин).


Словесный эсгибиционизм

Словообразование. Происходит от лат. exhibeo - выставлять.
Категория. Форма эсгибиционизма.
Специфика. Характеризуется тем, что сексуальное удовлетворение достигается при нашептывании непристойностей или интимных подробностей лицам противоположного пола.


Слово

Категория. Лексическая единица языка.
Специфика. Имеет определенное значение, или предметную отнесенность, и внешнюю форму, которая может быть представлена определенной совокупностью звуков, системой зрительно воспринимаемых знаков или образов артикуляции. В развитых языка насчитывается по несколько сотен тысяч слов, из которых в обыденном общении употребляется очень небольшая часть.


Слуховая агнозия

Словообразование. Происходит от греч. а - отрицательная частица и gnosis - знание.
Категория. Форма агнозии.
Специфика. Характеризуется потерей способности опознания звуков, фонем и шумов.
Виды: - слуховая, или слухоречевая, агнозия, которая возникает при поражении височной коры левого полушария, при этом нарушается фонематический слух и утрачивается способность к различению звуков речи;
- собственно слуховая афазия, которая возникает при поражении правой височной коры (у правшей), при этом становится невозможным узнавание знакомых немузыкальных звуков и шумов;
- амузия, при которой нарушается возможность узнавания знакомых мелодий, нарушается музыкальный слух.


Слуховая адаптация

Словообразование. Происходит от лат. adapto - приспособляю.
Категория. Форма адаптации.
Специфика. Изменения чувствительности, прежде всего в виде ее снижения, по отношению к звукам во время и после их действия. Это происходит как за счет изменений в функциях внутреннего уха, выражающихся в уменьшении частоты разрядов рецепторных клеток, так за счет процессов в высших отделах центральной нервной системы.


Слуховое восприятие

Категория. Форма восприятия.
Специфика. Способность воспринимать звуки и ориентироваться по ним в окружающей среде при помощи слухового анализатора. Отражение процессов окружающего мира в слуховой системе происходит в форме звукового образа, в котором можно выделить три параметра:
- громкость, которая соотносится с интенсивностью звукового раздражителя;
- высоту, соответствующей частоте,
- тембр, или "окраска" (для сложных звуков), который соответствует структуре звукового спектра.


Слуховой анализатор

Словообразование. Происходит от греч. analysis - разложение, расчленение.
Категория. Вид анализатора.
Структура. Анатомические структуры, за счет работы которых обеспечивается восприятие звуковых колебаний. Состоит из наружного, среднего и внутреннего уха, слухового нерва, подкорковых релейных центров и корковых отделов.


Смешение цветов

Категория. Феномен восприятия.
Специфика. Получение качественно нового по субъективному восприятию цвета за счет совместного воздействия двух или более цветовых раздражителей. Все цвета можно получить с помощью минимального числа исходных цветов, смешиваемых по определенным правилам, которые впервые были сформулированы Н.Грассманом в 1853 г. Смешения цветов можно достичь при быстром последовательном предъявлении цветов (временное смешение), также при воздействии одного цвета на правый глаз, а другого - на левый (бинокулярное смешение).
Виды.
- техническое смешение цветов;
- оптическое смешение цветов.


Смирнов Анатолий Александрович

(5.11.1894, Руза - 24.05.1980, Москва) - советский психолог.
Биография. В 1912 г. поступил на историко-филологический факультет Московского университета. Был учеником Г.И.Челпанова. В 1916 по окончании факультета получил диплом первой степени. Был призван в армию. После демобилизации работал в культпросветотделе Московского Совета рабочих депутатов. С 1919 г. по 1921 г. служил в Красной Армии в должности начальника учебной команды и помощника начальника школы инструкторов-артиллеристов Артиллерийской бригады. С 1922 г. - научный сотрудник первого разряда Психологического института. С 1937 по 1941 г. - профессор Московского городского педагогического института, с 1941 по 1952 г. - профессор МГУ. С 1945 по 1973 г. - директор Института общей и педагогической психологии. Член-корреспондент Академии педагогических наук (1944), действительный член (1947). Главный редактор журнала "Вопросы психологии".
Исследования. Специалист в области психологии памяти, возрастной и педагогической психологии и истории психологии. Экспериментально доказал, что характер непроизвольного запоминания связан со структурой деятельности субъекта.
Сочинения. О свободном течении представлений. 1923;
Психология ребенка и подростка. 1926;
Психология профессий. 1927;
Рабочая книга по цветоведению. 1931 (совм.);
Психология запоминания. 1948;
Проблемы психологии памяти. 1966;
Избранные психологические труды. В 2-х т. М.: Педагогика, 1987

Психологический словарь
© И.М.Кондаков
Обновление 12.03.2000


Смысловой барьер

Категория. Характеристика общения.
Специфика. Непонимание, возникающее при общении, обусловленное тем, что участники общения приписывают одним и тем же событиям разный смысл и видят в их глубине разную мотивацию.


Содержательная абстракция

Словообразование. Происходит от лат. abstractio - отвлечение.
Категория. Форма абстракции.
Специфика. В ней вычленяются такие свойства предмета, которые имеют практическое значение.


Сознание

Категория. Форма отражения объективной действительности в психике человека.
Специфика. Характеризуется тем, что в качестве опосредствующего, промежуточного фактора выступают элементы общественно-исторической практики, позволяющие строить объективные (общепринятые) картины мира. Исходный источник общественно-исторической практики - это совместно осуществляемый труд. В индивидуальном развитии отдельные составляющие труда последовательно присваиваются ребенком в совместной со взрослыми деятельности.


Сознательность учения

Категория. Характеристика процесса обучения.
Специфика. Понимание учащимся важности образования для его дальнейшей судьбы.


Соколов Александр Николаевич

(10.10.1911 - 17.07.1996) - отечественный психолог.
Биография. Окончил биологический факультет Калининского пединститута и аспирантуру Института психологии. Под руководством Б.М.Теплова подготовил и в 1937 г. защитил кандидатскую диссертацию на тему "Роль осознания движения при выработке двигательных навыков". Работал в лаборатории мышления и речи. С 1945 г. по 1952 г. заведовал лабораторией общих проблем психологии. В 1967 г. защитил докторскую диссертацию на тему "Внутренняя речь и мышление". С 1971 г. по 1983 г. заведовал лабораторией психологии и речи. Профессор.
Исследования. Специалист по проблемам мышления. Им исследованы речевые механизмы мыслительной деятельности и внутренняя динамика речедвигательных и наглядно-образных механизмов мышления при разных формах интеллектуальной активности. Разработал метод записи электромиографических потенциалов при внутренней речи.
Сочинения. Внутренняя речь и понимание. 1941;
Психологический анализ понимания иностранного текста. 1947;
Процессы мышления при решении физических задач. 1954;
Вопросы психологии понимания в работах К.Д.Ушинского. 1955;
О речевых механизмах умственных действий. 1956;
Динамика и функции внутренней речи (крытой артикуляции) в процессе мышления. 1960;
Графическое сопоставление предполагаемого и фактического решения задач; 1961
Внутренняя речь при наглядном мышлении. 1966

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Соколов Евгений Николаевич

(23.09.1920, Горький) - отечественный психофизиолог.
Биография. Поступил в Политехнический институт, но через год обучения - в 1940 г. - был призван в ряды Советской Армии, во время Великой Отечественной войны был военным переводчиком. В 1946 г. завершил учебу а Институте иностранных языков им. М.Тореза, с 1947 г. учился в аспирантуре Института философии АН СССР, где в секторе, которым руководил С.Л.Рубинштейн, проводил исследования восприятия. В 1950 г. защитил кандидатскую диссертацию. С этого же времени работал старшим преподавателем на психологическом отделении философского факультета МГУ и в лаборатории ВНД на биофаке, которым руководил Л.Г.Воронин. Сотрудничал с А.Р.Лурия в Институте дефектологии. Доктор биологических наук, профессор, заведующий кафедрой психофизиологии факультета психологии МГУ. Действительный член АПН СССР (1985).
Исследования. На основе учения И.П.Павлова об анализаторах и ориентировочной реакции разработал детекторную концепцию восприятия. Им впервые были рассмотрены нейронные механизмы ориентировочного поведения. Разработал сферическую модель цветового зрения, в которой были объединены психофизические и нейронные данные. Дал трактовку памяти как угашения ориентировочного рефлекса. В его экспериментах было показано, что особую рол в речевых реакциях играет функционирование командных нейронов - когда слово становится сигналом непосредственного раздражителя, генерализация на другие слова осуществляется в соответствии со смысловым содержание слов. Является создателем научно-исследовательской программы "Компьютеризированное обучение".
Сочинения. Восприятие и условный рефлекс. 1958;
Механизмы памяти. 1969;
Психофизиология. 1979;
Нейронные механизмы памяти и обучения. 1981;
Цветовое зрение. 1984;
Психофизиология: нейрон. Компьютеризированный курс. 1988;
Психофизиология цветового зрения. 1989

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Социализация

Словообразование. Происходит от лат. socialis - общественный.
Категория. Процесс присвоения человеком социального выработанного опыта, в том числе системы социальных ролей.
Специфика. Этот процесс осуществляется в семье, дошкольных учреждениях, школе, трудовых и других коллективах. В процессе социализации происходит формирование таких индивидуальных образований как личность и самосознание. В рамках этого процесса осуществляется усвоение социальных норм, умений, стереотипов, социальных установок, принятых в обществе форм поведения и общения, вариантов жизненного стиля.


Социальная агнозия

Словообразование. Происходит от лат. socialis - общественный и греч. а - отрицательная частица + gnosis - знание.
Автор. В.Райх.
Категория. Теоретический конструкт, объясняющий неадекватное развитие личности.
Специфика. Отношение человека к собственной жизни, при котором позитивные стороны жизни им не воспринимаются и отсутствует способность организовывать свою деятельность так, чтобы она приносила удовлетворение. Такое отношение характерно для психопатической личности.


Социальная адаптация

Словообразование. Происходит от лат. socialis - общественный и adapto - приспособляю.
Категория. Процесс интеграции человека в общество.
Специфика. В ее результате достигается формирование самосознания и ролевого поведения, способности к самоконтролю и самообслуживанию, адекватных связей с окружающими.


Социальная желательность

Словообразование. Происходит от лат. socialis - общественный.
Категория. Элемент мотивационно-потребностной сферы.
Специфика. Характеризуется тем, что индивид стремиться представить себя в наилучшем свете и на вопросы теста дает социально желательные ответы. Существуют специальные методики или отдельные шкалы, предназначенные для выявления социальной желательности.


Социальная ингибиция

Словообразование. Происходит от лат. socialis - общественный и inhibere - сдерживать.
Категория. Социально-психологический феномен.
Специфика. Снижение производительности деятельности, ее скорости и качества, когда она совершается в присутствии других людей. Может проявляться даже тогда, когда другие присутствуют не реально, а лишь в воображении.


Социальная перцепция

Автор. Дж.Брунер (1947 г.).
Категория. Феномен восприятия.
Специфика. Влияние на процесс восприятия социальных или личностных факторов, к которым могут относиться мотивация, установки, ожидания, влияние группы и т.д.
Литература. (Ред.) Андреева Г.М., Донцов А.И. Межличностное восприятие в группе. М., 1981


Социальная психология

Словообразование. Происходит от лат. socialis - общественный, греч. psyche - душа + logos - учение.
Категория. Раздел психологии.
Специфика. Изучает закономерности деятельности людей в условиях взаимодействия в социальных группах. Основными проблемами социальной психологии являются следующие:
- закономерности общения и взаимодействия людей,
- деятельность больших (нации, классы) и малых социальных групп,
- социализация личности и развитие социальных установок.


Социальная установка

Автор. У.Томас и Ф.Знанецкий (1918 г.).
Категория. Форма установки.
Специфика. Устойчивая система взглядов и представлений, подготавливающая индивида к определенным действиям, которая может быть выражена в форме отрефлексированных суждений.
Синоним. Аттитюд.
Литература. (Ed.) Summers G.F. Attitude Measurement. N.Y., 1971


Социальная фасилитация

Словообразование. Происходит от лат. socialis - общественный и facilitare - облегчать.
Категория. Социально-психологический феномен.
Специфика. Повышение производительности деятельности, ее скорости и качества, когда она совершается или просто в присутствии других людей, или в ситуации соревнования.


Социальный интерес

Словообразование. Происходит от лат. socialis - общественный и interest - важно.
Автор. А.Адлер.
Категория. Элемент мотивационно-потребностной сферы.
Специфика. По представлениям Адлера, социальный интерес выступает основой интеграции в общество и устранения чувства неполноценности. Ему свойственны готовность быть несовершенным, к вкладу в общее благосостояние, проявлять доверие, заботу, сострадание, готовность к ответственному выбору, к творчеству, близости, сотрудничеству и включенности.
Литература. Mosak H.H. "I don't have social interest": social interest as construct // Indiv. Psychol. 1991, 47, N 3, p. 309-320


Социобиология

Словообразование. Происходит от лат. socialis - общественный + греч. bois - жизнь + logos - учение.
Категория. Научная дисциплина, интегрирующая данные биологии, психологии и других гуманитарных дисциплин.
Специфика. Посвящена изучению эволюционно-генетических основ социального поведения животных и человека. В рамках этой научной дисциплины социальность рассматривается как результат эволюционно-генетического процесса.


Социометрический метод исследования

Словообразование. Происходит от лат. socialis - общественный + греч. metron - мера.
Автор. Я.Морено.
Категория. Диагностический метод, служащий для анализа межличностных отношений в малых группах.
Специфика. При его проведении перед каждым членом группы ставится вопрос, при ответе на который он производит последовательный выбор и ранжирование других членов группы. Обычно в качестве подобного вопроса выступает вопрос о членах группы, предпочитаемых в тех или иных ситуациях.


Социореадаптация

Словообразование. Происходит от лат. socialis - общественный + re... - приставка, обозначающая возобновление + adaptare - приспособлять.
Категория. Процесс повторного включения индивида в общественный контекст и формирования у него компенсаторных социальных навыков после тяжелой болезни, из-за которой социальные контакты были нарушены.
Специфика. Включает в себя как трудовую, так и собственно социальную реадаптацию.


Спенс (Spence) Кеннет Уотинбек

(1907, Чикаго - 12.1.1967, Техас) - американский психолог, теоретик необихевиоризма.
Биография. Родился в США, но детство провел в Канаде, куда его отец, инженер-электрик, был командирован компанией "West Electric", образование получил в высшей школе Вест Хилл и университете Мак-Гилла в Монреале (бакалавр,1929; магистр, 1930), в 1933 г. защитил докторскую диссертацию по философии в Джейлском университете под руководством Р.Йеркса. С 1933 г. по 1937 г. работал от Национального совета научных исследований в лаборатории биологии приматов в г. Орандж-Парк, Флорида, с 1937 г. по 1938 г. он - ассистент профессора психологии в университете Вирджинии, с 1938 г. - ассоциированный профессор психологии в университете Айовы, с 1942 г. - полный профессор и декан факультета психологии. С 1964 г. С. занимался преподавательской деятельностью как профессор в университете Техаса. Работал по заказам военных ведомств. Ученик и сотрудник К.Л.Халла.
Исследования. Большое внимание уделял методологическим вопросам: построение теории, по его мнению, возможно лишь при точной идентификации единичных и элементарных феноменов. Опираясь на результаты исследований Э.Толмена, Спенс обратился к теоретическому и экспериментальному анализу проблемы привлекательности объекта. Он отбросил постулат о независимости влечения и связей "стимул-реакция", возникающих в результате научения. В соответствии с его трактовкой, в результате прошлого научения объект приобретает "побуждающее влияние" на субъекта и, соответственно, в новой ситуации еще до достижения целевого объекта связанные с ним ассоциации могут вызывать прошлые целевые реакции, выступающие в настоящей момент как побуждающие актуальную активность и действующие наряду с влечением, обусловленным потребностью. Основная формула научения, предложенная Халлом, была преобразована Спенсом в следующее выражение: E = (D + K) * H где E - потенциал пробуждения реакции, D - сила влечения, K - привлекательность объекта, H - прочность навыка. Такая формализация поведенческих реакций привела к чрезвычайно важному для дальнейшего развития бихевиоризма заключению: субъект может научаться и тогда, когда он не реализует в своих действиях какого-либо влечения, а есть лишь его стимулирование "привлекательностью" объекта. Тем самым Спенс ввел новые теоретические понятия в бихевиористическую парадигму: связь между стимулом и реакцией, по его мнению, опосредствуется гипотетическими конструктами, продуцируемыми на основе потребностей и мотивов. Кроме того, он, впервые в традиции бихевиоризма, обратился к анализу индивидуальных различий мотивации, в частности, тревожности, которой он стал заниматься для проверки некоторых следствий своей теоретико-ассоциативной концепции влечения.
Диагностика. Его понимание тревожности - тревожность как приобретенное влечение (Anxiety (drive) level and performance in eyelid conditioning // Psychol. Bulletin. 1964, 61) - была положена в основу разработки Дж.Тейлор в 1952 г. опросника диспозициональной тревожности (J.A.Taylor. Manifest Anxiety Scale).
Сочинения. Visual acuity and its relation to brightess in chimpanzce and men // J. comp. Psychol. 1934, № 18, p. 333-361;
Theoretical interpretations of learning // Handbook of General Experimental Psychology. N.Y., 1951, p. 690-729, в рус. пер.: Теоретический анализ процесса научения // Экспериментальная психология. М., 1963, т.2, с. 224-273;
Mathematical formulations of learning phenomena // Psychol. Rev. 1952, vol. 59;
Behavior Theory and Conditions. New Haven, 1956;
A theory of emotionally based drive and its relation to performance in simple learning situations // American Psychologist. 1958, 13;
Behavior Theory and Learning. N.Y., 1960.
Литература. Kendler H.H. Kenneth W. Spence // Psychol. Rev. 1967, 74, p. 335-341.


Спенсер (Spencer) Герберт

(27.04.1820Дерби - 8.12.1903, Брайтон) - английский философ, социолог и психолог, один из родоначальников позитивизма.
Биография. Университетского образования не получил. C 1837 по 1841 г. работал инженером на железной дороге, затем - сотрудником журнала "Economist".
Исследования. Рассматривал сознание в эволюционном аспекте как форму приспособления к среде при переходе от гомогенности к гетерогенности. Внутри сознания выделял различные чувствования, к которым относил ощущения и эмоции. Считал, что психические элементы могут объединяться посредством ассоциативного процесса.
Сочинения. Works. V. 1-18, L.-N.Y., 1910;
Собрание сочинений. Т. 1-7, СПб., 1866-69;
Автобиография. Ч. 1-2, СПб., 1914


Специальная психология

Словообразование. Происходит от греч. psyche - душа + logos - учение.
Категория. Раздел психологии.
Специфика. Занимается изучением пациентов, имеющих поражения коры головного мозга, детей с нарушением деятельности анализаторов, недоразвитием речи при сохранном слухе. Первичный дефект ведет к многочисленным вторичным изменениям в личности аномального ребенка. Основной задачей специальной психологии является формирование адекватной личности в условиях применения специальных методов и приемов воспитания и обучения, за счет которых происходит замещение и перестройка нарушенных функций.


Спиноза (Spinoza) Бенедикт (Барух)

(24.11.1632, Амстердам - 21.02.1677, Гаага) - нидерландский философ.
Биография. Родился в семье купца. Из-за преследований со стороны еврейской общины, к которой принадлежала семья отца, был вынужден жить в деревне. Зарабатывал на жизнь шлифовкой линз.
Исследования. Предложил решение психофизической проблемы на основе материалистического монизма, когда мышление и протяжение трактовались как атрибуты одной и той же субстанции. Разработал учение об аффектах, где они рассматривались как психические процессы, реализация которых или увеличивает, или уменьшает способность к действию.
Сочинения. Избранные произведения. Т. 1-2, М., 1957


Спирмен (Spearmen) Чарльз Эдвард

(10.09.1863, Лондон - 17.09.1945) - английский статистик и психолог.
Биография. Профессор психологии и логики Лондонского и Честерфильдского университетов.
Исследования. Сделал существенный вклад в развитие факторного анализа в психологии. Является автором одного из методов корреляций (корреляция Спирмена). Предложил двухфакторную теорию интеллекта (The Theory of Two Factors. 1923). В дальнейшем сделал попытку распространить эту теорию на психическое в целом.
Сочинения. The Principles of Cognition. 1923;
The Abilities of Man. 1927


Спитц (Spitz) Рене Арпад

(29.1.1887, Вена - 14.9.1974, Денвер, Колорадо) - немецко-американский психоаналитик и психиатр.
Биография. Образование получил в Лозане, Берлине, Будапеште. С 1910 г. прошел учебный психоанализ у З.Фрейда. С 1926 г. работал в Вене, с 1930 г. по 1932 г. - в Берлинском психоаналитическом институте. В 1933 г. эмигрировал сначала в Париж (1933-1938), затем в США, где работал в Нью-Йорке (1940-1956) и в Денвере (с 1957).
Исследования. Известен своими исследованиями детей, в которых широко использовал метод прямого наблюдения и киносъемок. Выявил последствия для психологического созревания и развития маленьких детей, которые возникают при раннем разлучении с матерью и при отсутствии или ограничении взаимоотношений с другими людьми - эффект "госпитализма". Спитц констатировал, что нормальная потребность в контакте появляется у ребенка в 6 мес. Если в это время происходит отделение ребенка от близкого взрослого, то он сначала плачет, требует мать или того, кто может ее заменить. Через месяц у него появляется реакция бегства, если к нему кто-то подходит. Еще через месяц он начинает избегать всех контактов с окружающим миром, а затем его реакции в ответ на внешние воздействия сводятся до минимума, он уже не кричит, исчезают все мимические выражения. При этом в психике происходят такие изменения, которые носят необратимый характер, обусловливая возникновение "депрессии зависимости" (Hospitalism: An inquiry into the genesis of psychiatric conditions in early choldhood // The Psychoanalytic Study of a Child. Vol. 1, N.Y., 1945; The influence of the Mother-Child Relationship and its Disturbances // Mental Health and Infant Development. 1956, Vol. 1 (K.Soddy, ed)). Изучал восприятие младенцами человеческого лица, определяя те его части, которые являются наиболее важными стимулами для ребенка. Пытался трактовать возникновение улыбки у трехмесячных детей как символ перехода от принципа удовольствия к принципу реальности, когда подсознание и предсознание начинают отделяться друг от друга и возникают первые элементы Я (The smilling response: the contribution to the ontogenesis of social relations // Genetic psychological monografs. 1946, № 34, p. 57-125 (совм. с Wolf K.)). Пришел к заключению, что аффективное развитие предшествует перцептивному и когнитивному (The First Year of Life. A Psychoanalytic Study of Development of Object Relations. N.Y., 1965).
Сочинения. Genese des Premieres Relations Objectales. 1954;
No and Yes. On the Genesis of Human Communication. N.Y., 1957;
A Genetic Field Theory of Ego Formation. 1959;
De la naissance a la parole. P., 1968.
Литература. Pinneau S.R. The infantile disorders of hospitalism and anaclitic depression // Psychol. Bull. 1955, 52, p. 429-452.


Способности

Категория. Индивидуально выраженные возможности к успешному обучению и осуществлению той или иной деятельности.
Специфика. Включают в себя как отдельные знания, умения и навыки, так и готовность к обучению новым способам и приемам деятельности. Для классификации способностей используются разные критерии. Так, могут быть выделены сенсомоторные, перцептивные, мнемические, имажинативные, мыслительные, коммуникативные способности.
В качестве другого критерия может выступать та или иная предметная область, в соответствии с чем способности могут быть квалифицированы как научные (математические, лингвистические, гуманитарные); творческие (музыкальные, литературные, художественные); инженерные.


Сравнительная психология

Словообразование. Происходит от греч. psyche - душа, logos - учение.
Категория. Раздел психологии.
Специфика. Посвящена анализу эволюции психики. В ее рамках происходит интеграция данных, полученных в зоопсихологии, исторической и этнической психологии. В сравнительно-психологическом анализе онто- и филогенеза делаются заключения как о схожести ряда психических процессов животных и человека, так и об качественных различиях, обусловленных действием социально-исторических факторов, приведших к возникновению и развитию трудовой деятельности, общественной жизни, членораздельной речи и сознания человека.


Сравнительно-генетический метод

Словообразование. Происходит от греч. genоs - происхождение.
Категория. Исследовательская стратегия.
Специфика. Используется для изучения закономерностей психической деятельности за счет сравнения качественно особенных ступеней ее развития.
Виды. Конкретизация данного метода происходит в следующих областях:
- филогенез психики (от простейших животных до человека);
- историческое развитие психики (от первобытнообщинного строя до современности);
- онтогенез психики (от рождения до смерти человека);
- психопатологическое развитие (от нормальной до нарушенной психики).


Стаут (Stout) Георг Фредерик

(6.1.1860, Саут Шилдс, Дарем - 1944) - английский философ-идеалист, психолог, ученик Дж.Уорда и последователь Ф.Брентано.
Биография. После окончания частной школы учился с 1879 г. в Колледже Св. Иоана в Кембридже (бакалавр искусств, 1882, магистр, 1885), здесь специализировался по античной философии, метафизике, моральным наукам. С 1884 г. работал научным сотрудником и преподавателем психологии Колледжа Св. Иоана, в 1891 г. сменил К.Робертсона в качестве редактора "Mind" (до 1920), с 1994 г. он - преподаватель моральных наук в Кембридже, с 1896 г. по 1898 г. - преподаватель сравнительной психологии в Абердинском университете, с 1898 г. по 1903 г. - внештатный лектор ментальной философии в Оксфордском университете. Участник программного сборника "Personal Idealism", L., 1902. С 1903 г. до своей отставки в 1936 г. он - профессор логики и метафизики в университете Св. Эндрю, здесь создал лабораторию экспериментальной психологии. В 1939 г. переехал к своему сыну Алану в Австралию, где занял кафедру моральной и политической философии в Сиднейском университете. Здесь много сил отдал на подготовку молодых философов.
Исследования. Научная деятельность Стаута завершает этап развития философии, основанной на наблюдении, интроспекции и рефлексии: Стаут был последователь метода интроспекции в том виде как его обосновал Р.Авенариус (Analytic Psychology. V. 1-2, L., N.Y., 1896, в рус. пер.: Аналитическая психология. Т. 1, Пг., 1923). Выступал решительным противником естественнонаучных основ ассоцианизма. Это было основано на том, что Стаут отвергал узко аналитический подход к процессам восприятия, утверждая мысль о том, что все элементы даны во взаимосвязи друг с другом, которую нельзя не учитывать. В частности, по его мнению, в подобном единстве, когда одно включает в себя другое, находятся разум и тело, и экспериментальное исследование не может изолировано выделить ни то, ни другое. Вслед за своим учителем Уордом, считал, что единство сознания предполагает когнитивный, аффективный и волевой модусы. Развивал психологические представления Ф.Брентано о принципе активности субъекта. В процессе своего научного развития Стаут перешел с позиций прагматизма к реализму и, затем, к религиозной философии. В 1930-х г.г. выступал решительным противником теории эмерджентной эволюции.
Сочинения. The Herbartian psychology // Mind. 188, 13, p. 321-338, 473-498;
A Manual of Psychology. L., N.Y., 1899;
Groundwork of Psychology. 1903;
Studies in Philosophy and Psychology. L., N.Y., 1930;
Mind and Matter. L., N.Y., 1931;
God and Nature. L., 1952.
Литература. Mace C.A. The Permanent Contributions to Psychology of George Frederick Stout // British J. o. Educat. Psychol. V. 24, Part 2, 1954.


Стационарное возбуждение

Словообразование. Происходит от лат. stationarius - стоящий, неподвижный.
Категория. Нервное возбуждение, которое не распространяется по нервным путям.
Специфика. Медленные изменения электрического потенциала нервной системы. Характеризует собой уровень физиологической активности организма.


Стенические чувства

Словообразование. Происходит от греч. sthenos - сила.
Категория. Положительные эмоциональные состояния.
Специфика. Связаны с повышением уровня жизнедеятельности и характеризуются возникновением ощущений возбуждения, радостного волнения, подъема, бодрости. При этом дыхание становится более частым, глубоким и легким, активизируется работа сердца, в целом организм в физиологическом плане подготавливается к большим затратам энергии.
Контекст. Противоположны астеническим чувствам.


Стереопсис

Словообразование. Происходит от греч. stereos - пространственный.
Категория. Форма зрительного восприятия.
Специфика. Субъективное ощущение глубины пространства при бинокулярном зрении (видение двумя глазами) обусловленное сетчаточной горизонтальной диспарантности. При прочих равных условиях, чем больше диспарантность, тем больше видимая глубина.


Стереоскоп

Словообразование. Происходит от греч. stereos - пространственный и skopeo - смотрю.
Автор. Изобретен английским физиком И.Уитстоном в 1833 г.
Категория. Экспериментальное устройство.
Специфика. Позволяет независимо предъявлять правому и левому глазу два диспаратных изображения одного и того же предмета.


Стереохимическая гипотеза обоняния

Словообразование. Происходит от греч. stereos - пространственный и hypothesis - предположение.
Автор. Дж.Эймур (1964 г.).
Категория. Концепция, согласно которой обоняние зависит от взаимодействия молекул пахучего вещества с мембраной обонятельной клетки, которое определяется как формой молекул, так и наличием в ней определенных функциональных групп.
Специфика. Молекула обонятельного пигмента обонятельной клетки переходит в возбужденное состояние под действием колеблющейся молекулы пахучего вещества, которая попадает в определенную рецепторную "лунку" на мембране обонятельной клерки. В данной теории выделяется семь первичных запахов - камфароподобный, цветочный, мускусный, мятный, эфирный, гнилостный и острый, все же остальные являются сложными и состоят из нескольких первичных. Было предположено, что молекулы, приводящие к восприятию камфароподобного запаха имеют форму шара, с цветочным - диска с ручкой.


Стереоэффект Пульфриха

Словообразование. Происходит от греч. stereos - пространственный.
Категория. Зрительная иллюзия.
Специфика. Характеризуется субъективным восприятием глубины при неодинаковой освещенности глаз наблюдателя. В частности, если одним глазом смотреть на маятник, качающийся в одной плоскости, через красное стекло, а другим - через зеленое, то траектория маятника будет восприниматься как эллиптическая. Причиной этого эффекта является различие латентных периодов ощущений, вызванных воздействием света разной длины волны.


Стернберг (Sternberg) Сол

(род. 30.8.1933, Нью-Йорк) - американский психолог.
Биография. После окончания колледжа получил образование в Гарвардском университете (бакалавр, 1954; магистр, 1958; доктор философии по социологии, 1960), с 1958 по 1959 работал в Совете социальных исследований, с 1959 по 1960 - член Национального научного фонда в Кембридже, с 1960 по 1961 - преподаватель психологии в Пенсильванском университете, с 1961 по 1964 - ассистент профессора, с 1964 - член технического руководства Центра исследования поведения и статистического обеспечения "Bell Telephone Laboratory" в Марри Хилл, ведущий специалист исследовательской группы процесса человеческих коммуникаций.
Исследования. Известен изучением кратковременной памяти, решения задач мнемического поиска и логики аддитивных процессов.
Сочинения. Memory-scanning: Mental processes revaled by reaction-time experiments // American Scientist. 1969, 57, p. 421-457.
Литература. Клацки Р. Память человека. М., 1978.


Стратегия срезов

Словообразование. Происходит от греч. stratos - войско + ago - веду.
Автор. Первоначально была разработана А.Гезеллом.
Категория. Экспериментальная процедура.
Специфика. Исследование развития какой-либо психической функции посредством сравнения показателей этой функции в группах детей, которые отличаются по возрасту, а все другие показатели максимально уравнены. При этом срезы, делаемые для ранних возрастов, должны быть более частыми, чем для поздних.


Стратометрическая концепция коллектива

Словообразование. Происходит от греч. stratos - войско + metron - мера и лат. collectivus - собирательный.
Автор. А.В.Петровский.
Категория. Социально-психологическая теория структурообразования коллектива, разработанная на основе деятельностного принципа.
Специфика. Основана на предположении, что динамика межличностных отношений в социальных группах может быть проинтерпретирована адекватно лишь при рассмотрении многоуровневой структуры групповых процессов и определении характеристик уровней интрагрупповой активности. Группы высокого уровня развития, в частности коллективы, имеют значительно более поуровнево дифференцированные взаимоотношения, чем менее развитые общности, например диффузные группы. В многоуровневой структуре отношений развитого коллектива можно выделить несколько качественно своеобразных подсистем отношений (страт). В основе, на которой выстраиваются все страты коллектива, лежит групповая деятельность, смысл которой определяется ее содержательными, общественно-экономическими аспектами.
На уровне первой, мотивационной, страты организованы отношения членов группы к целям, задачам, ценностям совместной деятельности.
На уровне второй страты организованы взаимоотношения, возникающие по поводу содержания совместной деятельности.
Наконец, на уровне третьей, поверхностной страты формируются эмоциональные отношения, в которых не отражаются показатели достижения целей группой.
О эффективности групп свидетельствуют прежде всего показатели развития отношений первой и второй страт.


Страх

Категория. Состояние, которое возникает прежде всего в ситуациях, когда мотивация избегания не может быть реализована.
Специфика. Возникает, если индивид имеет побуждение и осознанную цель покинуть ситуацию, но продолжает в силу внешних причин оставаться в ней. В подобных условиях локальный страх может стать генерализованным. Как показано в экспериментах И.П.Павлова и Дж.Вольпе, на основе генерализованного страха происходит научение и страх приобретает форму личностной нелокализованной тревожности, или, связываясь с широким кругом более или менее случайных предметов или ситуаций, становится фобией. По Х.Айзенку, предпосылками возникновения тревожности выступают высокие показатели таких личностных факторов, как невротизм и интроверсия.


Страх жизни (Lebensangst)

Категория. Состояние экзистенциального плана, характеризующееся опасением потерять смысл жизни.
Специфика. Это состояние часто не осознается достаточно ясно, но проявляется в виде кардиофобии или ипохондрии. Ф.Лерш рассматривал его как основу любого вида страха, не имеющего четкую локализацию.


Страх экзамена

Категория. Форма страхов.
Специфика. Напряженное ожидание индивидом проверки тех или иных его способностей. Характеризуется тревожными ощущениями, связанными с возможным провалом. Достигая невротического уровня, страх экзамена приводит к торможению всех продуктивных процессов, обеспечивающих достижения, и тем самым приводит к реализации неблагоприятного прогноза. Интерпретируется как результат бессознательного соотнесения предстоящей проверки с экстремальными ситуациями, уже бывшими в жизни индивида и предъявившими к его способностям особые требования, а кроме того несшими большой эмоциональный заряд (разрыв с любимым человеком, болезнь, наказание и т.п.). В рамках психоанализа страх экзамена рассматривается как проявление Эдипова комплекса, в котором экзаменатор выступает в качестве того, на которого проецируется страх, аккумулированный в Сверх-Я индивида. При этом экзамен предоставляет невротику возможность победить свой страх кастрации.
Литература. Moeller M.L. Die Prufung als Kernmodell psychosozialler Konflikt // Z. Soziol. und Sozialpsychologie. 1969, 21, S. 355-361


Стремление

Категория. Субъективная представленность элементов мотивационно-потребностной сферы.
Специфика. Мотив, который не воспринимается субъектом в его предметном содержании, и в силу этого на первый план выступает динамическая сторона деятельности.


Стресс

Словообразование. Происходит от англ. stress - напряжение.
Автор. Г.Селье (1936 г.).
Категория. Состояние психического напряжения.
Специфика. Обусловлен выполнением деятельности в особенно сложных условиях. В зависимости от выраженности стресс может оказывать на деятельность как положительное влияние, так и отрицательное (до ее полной дезорганизации). К возникновению стрессовых состояний могут приводить, например, сильные физические и психические травмы, кровопотеря, мышечные нагрузки, инфекции.


Структура интеллекта по Айзенку

Словообразование. Происходит от лат. structura - взаиморасположение и intellectus - ум.
Автор. Х.Айзенк.
Категория. Модель интеллекта.
Специфика. Выделяется такие элементы, как скорость интеллектуальных операций, настойчивость и склонность к проверке ошибок, на основе выраженности которых определяется уровень IQ.


Структура интеллекта по Гарднеру

Словообразование. Происходит от лат. structura - взаиморасположение и intellectus - ум.
Автор. Х.Гарднер.
Категория. Модель интеллекта.
Специфика. Состоит из независимых друг от друга модулей. Это следующие модули: формально-лингвистический, пространственный, логико-математический, музыкальный, двигательный, межличностный, внутриличностный. В разных культурах делается акцент на формировании разных модулей. Каждый из них представлен вертикально расположенными уровнями: восприятие, запоминание, учение.
Литература. Gardner H.E. Frames of Mind: The Theory of Multiple Intelligences. Basic book, 1983;
Пинильос Х.Л. Человеческий потенциал и его реализация // Перспективы. 1990, № 1, с. 136-142


Структура интеллекта по Кеттелу

Словообразование. Происходит от лат. structura - взаиморасположение и intellectus - ум.
Автор. Р.Кеттел.
Категория. Факторно-аналитическая теория интеллекта.
Специфика. В ней выделяется два вида интеллекта: "текучий" (fluid), который существенно зависит от наследственности и играет роль в задачах, в которых требуется приспособление к новым ситуациям, и "кристаллизованный" (cristallized), в котором отражен прошлый опыт. Кроме общих факторов интеллекта в этом подходе выделяются отдельные факторы, обусловленные работой анализаторов, как например фактор визуализации, а также связанные со скоростью переработки информации, объемом памяти, способом воспроизведения из долговременной памяти. Кроме того выделяются факторы-операции, которые соответствуют специальным факторам Ч.Спирмена. Как показали исследования, с возрастом, особенно после 40-50 лет происходит снижение показателей "текучего" интеллекта, но не "кристаллизованного".


Структура интеллекта по Стернбергу

Словообразование. Происходит от лат. structura - взаиморасположение и intellectus - ум.
Автор. Р.Стернберг.
Категория. Теория интеллекта.
Специфика. В этой классификации выделяется три вида мыслительных процессов:
- вербальный интеллект, который характеризуется запасом слов, эрудицией, умением понимать прочитанное;
- способность решать проблемы;
- практический интеллект как умение добиваться поставленных целей.


Структура интеллекта по Спирмену

Словообразование. Происходит от лат. structura - взаиморасположение и intellectus - ум.
Автор. Ч.Спирмен
Категория. Факторно-аналитическая теория интеллекта.
Специфика. В ней выделяется "генеральный фактор", в соответствии с которым интеллект рассматривается как некая "умственная энергия", уровень которой определяет успешность решения тестовых заданий любого характера. Генеральный фактор интеллекта имеет наибольший вес при выполнении задач на абстрактные отношения, а наименьший при выполнении сенсорных задач. Кроме генерального существуют также и "групповые" факторы интеллекта, к которым можно отнести механическую, лингвистическую, математическую компетентность, а также "специальные" факторы, которые делают свой вклад лишь в отдельные интеллектуальные тесты.


Структура интеллекта по Торренсу

Словообразование. Происходит от лат. structura - взаиморасположение и intellectus - ум.
Автор. Э.П.Торренс.
Категория. Модель интеллекта.
Специфика. Выделяется такие элементы, как вербальное понимание, пространственные представления, индуктивные рассуждения, счетная способность, память, перцептивная быстрота, речевая беглость.
Литература. Torrance E.P. Developing creative thinking through school experience // (Ed.) Parnes S.J. Harding H.F. A Source Book of creative Thinking. N.Y., 1962;
Torrance E.P. Education and creativity // (Ed.) Taylor C.W. Creativity: Progress and Potential. N.Y., 1964


Структурирование

Словообразование. Происходит от лат. structura - взаиморасположение.
Категория. Прием мнемотехники.
Специфика. Элементы запоминаемой информации связываются по какому-то логическому основанию в целостные группы.


Структурная психология

Словообразование. Происходит от лат. structura - взаиморасположение, греч. psyche - душа и logos - учение.
Категория. Направление в психологии.
Специфика. Развивалась Э.Титченером на основе идей В.Вундта в противовес функциональной психологии. Задачей психологии, по его мнению, является не анализ роли, выполняемой сознанием в поведении, а обнаружение элементарных структур сознания, не поддающихся дальнейшему расчленению, выяснение законов объединения этих частей, а также раскрытие связи психологических элементов с физиологическими процессами. Эта задача решалась прежде всего при помощи метода аналитической интроспекции.


Стыд

Категория. Негативная эмоция, свидетельствующая о возможности потери самоуважения.
Специфика. При его переживании акцентируется самосознание, и индивид начинает воспринимать себя как маленького, беспомощного, скованного, глупого, ни к чему не годного и не способного. Исходно, к переживанию стыда ведут ситуации социального неодобрения неудач индивида.


Сублимация

Словообразование. Происходит от лат. sublimare - возносить.
Категория. Форма психологической защиты.
Специфика. Характеризуется тем, что при ее реализации энергия сексуального влечения преобразовывается в социально приемлемые формы активности, в частности в творческую активность.


Субъективное семантическое пространство

Словообразование. Происходит от лат. subjectum - подлежащее и греч. semantikos - обозначающий.
Категория. Система категорий индивидуального сознания, при помощи которых происходит оценка и классификация различных объектов, понятий.
Специфика. Если принять определенные допущения, в частности о независимости данных категорий, то появляется возможность размещения тех или иных значений в многомерном семантическом пространстве, которое получает свою характеристику в системе координатных осей, на основании которых вычисляется расстояние между значениями.


Суггестивная терапия

Словообразование. Происходит от лат. suggestio - внушение.
Категория. Форма психотерапии.
Специфика. В ней устранение телесных и психических нарушений достигается за счет применения внушения. При этом оказывается целенаправленное влияние на функциональные нарушения, вегетативные нарушения, состояния напряжения, а также телесные недуги (например, боль). Состоит в том, что пациенту передают в форме устного сообщения правильные установки. Суггестивные формулировки описывают состояние, которое должно быть достигнуто, при этом они должны быть только в позитивной форме - не допускается использование отрицательных языковых конструкций (правильная формулировка - "курение безразлично", но не "курить больше не хочется"). Наиболее эффективна при нарушениях концентрации, памяти, сна, обучения, а также при фобических страхах, скованности, тиках, мигрени.
Виды:
- гипноз,
- убеждение,
- аутотренинг.
Литература. Kretschmer A. Suggestion und Hypnose in der psychotherapeutischen Praxis. Jena, 1978


Судебная психология

Словообразование. Происходит от греч. psyche - душа, logos - учение.
Категория. Раздел юридической психологии.
Специфика. Изучает закономерности деятельности расследования, судебного рассмотрения и предупреждения преступлений. Основной задачей судебной психологии является выяснение того, какие свойства личности обусловливают успешную профессиональную деятельность судебно-следственных работников, и как они могут быть целенаправленно сформированы. В ее рамках рассматриваются вопросы оптимальных приемов взаимодействия юристов с другими участвующими в уголовном деле лицами, осуществления следственных и судебных действий (допроса, осмотра, очной ставки, обыска, опознания).


Сукцессивное опознание

Словообразование. Происходит от лат. successio - преемственность.
Категория. Когнитивный процесс.
Специфика. Отнесение воспринимаемого предмета к какому -либо классу в результате развернутого анализа его признаков.


Сумеречное помрачение сознания

Категория. Нарушение деятельности сознания.
Специфика. Характеризуется глубокой дезориентировкой в окружающем мире при относительном сохранении логической последовательности действий. Сопровождается яркими и устрашающими галлюцинациями, возникают сильные аффекты страха, злобы и тоски, и проявляется склонность к агрессивным действиям.


Сурдопсихология

Словообразование. Происходит от лат. surdus - глухой + греч. psyche - душа + logos - учение.
Категория. Раздел психологии.
Специфика. Изучает закономерности развития психической деятельности индивида с недостатками слуха, в частности в условиях специального обучения. При нарушении слуха не только существенно затрудняется формирование речи и словесного мышления, но и страдает развитие познавательной деятельности в целом. Основной задачей сурдопсихологии является обнаружение компенсаторных возможностей, за счет которых могут быть преодолены недостатки слуха, получено достаточное образование, обеспечено участие в трудовой деятельности.


Т-группа

Словообразование. Происходит от англ. training-group - тренинг-группа.
Категория. Форма психотерапии.
Специфика. Ориентирована на отработку чувствительности по отношению к своим мотивам и эмоциям, к мотивам других людей, к событиям социального взаимодействия, к групповой динамике. Основным психотерапевтическим приемом выступает групповой анализ, который производится участниками (10-15 человек), которые друг с другом не знакомы. Темы для обсуждения выбираются произвольно, главным является тщательный анализ собственного поведения и поведения других участников группы и свободное обсуждение их.
Литература. (Eds.) Brandford L., Gibb J., Benne K. T-Group Theory and Laboratory Method. N.Y., 1964


Таксисы

Словообразование. Происходит от греч. taxis - порядок, расположение.
Категория. Инстинктивная форма пространственной ориентации животных.
Специфика. В соответствии с ними начинается движение либо по направлению к благоприятным, жизненно необходимым элементам окружающей среды (положительные таксисы), либо от неблагоприятных (отрицательные таксисы).
Виды:
- фототаксисы, как реакции на свет,
- хемотаксисы на химические раздражители,
- термотаксисы на температурные изменения,
- геотаксисы на силу тяжести,
- гидротаксисы на течение жидкостей.
Для одноклеточных и многих низших многоклеточных животных характерны:
- ортотаксисы, как реакции на ускорение или замедление передвижения,
- клинотаксисы, как реакции на изменение направления передвижения на определенный угол.


Тактильная агнозия

Словообразование. Происходит от лат. tactilis - осязательный и греч. а - отрицательная частица + gnosis - знание.
Автор. G.Delay (1935 г.).
Категория. Форма агнозии.
Специфика. Характеризуется потерей способности к адекватному восприятию предметов на ощупь при достаточной степени адекватности отдельных тактильных ощущений (ощущений формы, массы, температуры). Возникает при поражении вторичных корковых полей теменной доли левого или правого полушария.
Виды:
- астереогноз, при котором происходит нарушение узнавания формы предмета на ощупь;
- анхилогнозия, при которой страдает интеграция в целостный образ текстурных признаков предмета;
- аморфогнозия, при которой нарушается узнавание формы предмета;
- соматоагнозия, при которой нарушается восприятие образа собственного тела.


Тактильные ощущения

Словообразование. Происходит от лат. tactilis - осязательный.
Категория. Форма кожной чувствительности.
Специфика. Различный характер имеют ощущения, вызываемые прикосновением, давлением, вибрацией, действием фактуры и протяженности. Обусловлены работой двух видов рецепторов кожи: нервных сплетений, окружающих волосяные луковицы, и состоящих из клеток соединительной ткани капсул.


Талант

Категория. Высокий уровень развития способностей, проявляющихся в творческих достижениях, важных в контексте развития общечеловеческой культуры.
Специфика. В различных областях талант может проявляться в разных возрастах. Так, в музыке, рисовании, математике, лингвистике, технике обычно он проявляется в раннем возрасте, а талант в литературной, научной или организаторской сферах обнаруживаются в более позднем возрасте. Также и максимальная продуктивность талантливых людей проявляется в разных возрастах: в науке - в 35-40 лет, в поэзии - в 24-30.


Талызина Нина Федоровна

(род. 28.12.1923) - отечественный психолог.
Биография. В 1947 г. поступила в аспирантуру Института психологии АПН РСФСР, в 1950 г. защитила кандидатскую диссертацию на тему "Особенности умозаключений при решении геометрических задач". Работала на отделении психологии философского факультета МУ. С 1963 г. заведовала кафедрой педагогики и педагогической психологии на факультете психологии МГУ. Доктор психологических наук, профессор, член-корреспондент АПН СССР.
Исследования. Ученица П.Я.Гальперина. На основе концепции поэтапного формирования умственных действий провела цикл экспериментальных исследований психологических механизмов становления и функционирования научных понятий. Изучала формирование таких умственных действий, как доказательство и классификация. В этих исследованиях было показано, что формирование полноценных понятий возможно уже у детей пяти-шести лет. Разрабатывала общие принципы применения обучающих машин.
Сочинения. Талызина Н.Ф. Управление процессом усвоения знаний. М. Изд. Моск. унив., 1975

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Тангорецепторы

Словообразование. Происходит от лат. tango - касаюсь + recetor - принимающий.
Категория. Вид тактильных рецепторов.
Специфика. Реагируют только на прикосновения.


Тард (Tarde) Габриель

(12.03.1843 - 13.05.1904) - французский социолог и криминалист.
Биография. В 1893-96 гг. возглавлял отдел в Министерстве юстиции. С 1900 г. - профессор новой философии в Коллеж де Франс.
Исследования. Общественные отношения сводил к отношениям между индивидами. Основными процессами социального развития считал изобретение и подражание. Подражание реализуется в форме обычаев и моды, при усвоении которых происходит социализация индивида. В результате подражания возникают групповые и общественные ценности и нормы. Анализируя эффект толпы, констатировал, что индивид в толпе имеет такие свойства, как чрезмерная возбужденность, потеря сознательного контроля и индивидуальности.
Сочинения. Законы подражания. СПб., 1892;
Социальная логика. СПб., 1901;
Общественное мнение и толпа. М., 1902;
Личность и толпа. СПб., 1903;
Социальные законы. СПб., 1906;
Отрывки из истории будущего. М., 1906


Тау-феномен

Словообразование. Происходит от греч. phainomenon - являющееся.
Автор. А.М.Гельб (1914 г.)
Категория. Иллюзия восприятия.
Специфика. При неодинаковом временном интервале предъявления трех световых точек в одном и том же месте пространства возникает иллюзия их неодинаковой пространственной близости - близкие по времени точки кажутся близкими пространственно.
Синоним. Феномен Гельба.
Литература. Helson H., Kung S. The tau effect // J. Exp. Psychol. 1931, 14


Тахистоскоп

Словообразование. Происходит от греч. tachistos - быстрый, скорый + skopeo - смотрю.
Автор. Один из первых вариантов был сконструирован В.Вундтом.
Категория. Экспериментальный прибор.
Специфика. Позволяет проецировать изображения в строго определенное время, в том числе через очень короткие промежутки времени. Используется в исследованиях познавательных процессов (восприятия, опознания, памяти).


Тейлор (Taylor) Фредерик Уинслоу

(20.3.1856, Германтаун, Пенсильвания - 21.3.1915, Филадельфия) - американский инженер, изобретатель, основатель научной организации труда.
Биография. Родился в семье адвоката с глубокими культурными традициями; путешествуя по Европе, получил образование во Франции и Германии, затем - в академии Ф.Экстера, Нью-Хэмпшир, в 1874 г. окончил Гарвардский юридический колледж, но из-за ухудшения зрения не смог продолжить образование и устроился работать рабочим пресса в промышленные мастерские гидравлического завода в Филадельфии, в 1878 г. благодаря своей настойчивости (в это время был пик экономической депрессии) получил место разнорабочего на Мидвэльском сталелитейном заводе, был лекальщиком и механиком, с 1882 г. по 1883 г. - начальником механических мастерских. Параллельно, учась по вечерам, получил техническое образование (степень инженера-механика, Технологический институт Стивенса, 1883). В 1884 г. Тейлор стал главным инженером, в этом году он впервые использовал систему дифференциальной оплаты за производительность труда. Оформил патентами около 100 своих изобретений и рационализаций. С 1890 г. по 1893 г. Тейлор - главный управляющий Мануфактурной инвестиционной компании, Филадельфия, владелец бумажных прессов в Мэне и Висконсине, организовал собственное дело по управленческому консультированию, первое в истории менеджмента. С 1898 г. по 1901 г. он - консультант Вифлеемской сталелитейной компании, шт. Пенсильвания. В 1906 г. Тейлор становится президентом Американского общества инженеров-механиков, а в 1911 г. учреждает Общество содействия научному менеджменту (позднее оно получило название Общества Тейлора).
Исследования. С 1895 г. Тейлор начал свои всемирно известные исследования по организации труда. Первые его эксперименты, поставленные на знаменитом рабочем Шмидте, были направлены на решение вопроса о том, какое количество железной руды или угля человек может поднимать на лопатах различного размера, чтобы в течение длительного времени не терять работоспособности (в результате скрупулезных замеров был определен оптимальный вес = 21 фунт), при этом он пришел к очень важному заключению, что надо устанавливать не только время выполнения работ, но и время для отдыха. Его система научной организации труда включала в себя ряд основных положений: научные основания производства, научный подбор кадров, обучение и тренировка, организация взаимодействия между управляющими и рабочими. Ввел конкретные требования по научному изучению элементов производственного процесса: разделение целостного процесса на минимальные части, наблюдение и запись всех этих элементов и условий, в которых они совершаются, точное измерение этих элементов по времени и по затрате сил. Для этого, одним из первых, стал использовать хронометраж исполнительных рабочих действий. Его идея о разделении работы на самые простые операции привела к созданию сборочного конвейера, сыгравшего столь значительную роль в росте экономической мощи США в первой половине ХХ века. Идеи Тейлора высоко оценивались в России, например, В.М.Бехтеревым, и в 20-х г. нашли своих горячих сторонников среди организаторов социалистического строительства, тем более, что сходные представления, достаточно независимо от Тейлора, развивались в ЦИТ. Вместе с тем была и критика, которая основывалась на придании приоритета идее узкой специализации (О.А.Ерманский).
Сочинения. Shop Management. N.Y., 1903;
Principles of Scientific Management. N.Y., 1911, в рус.пер.: Научные основы организации промышленных предприятий. М., 1920.
Литература. Михайлов А.В. Система Тейлора. Л., 1928;
Ждан А.Н. История психологии. М., 1990.


Телепатия

Словообразование. Происходит от греч. tele - вдаль + pathos - чувство.
Категория. Феномен парапсихологии.
Специфика. Мысленное общение между двумя субъектами.
Литература. Давид-Неэль А. Передача вестей по воздуху.


Тембр

Категория. Характеристика слуховой чувствительности.
Специфика. Субъективно воспринимаемая особенность звука, его окраска, связанная с одновременным воздействием различных звуковых частот.


Темперамент

Словообразование. Происходит от лат. temperamentum - надлежащее соотношение частей.
Категория. Устойчивое объединение индивидуальных особенностей личности, связанных с динамическими, а не содержательными аспектами деятельности.
Специфика. К свойствам темперамента относят индивидуальный темп и ритм психических процессов, степень устойчивости чувств, степень волевого усилия. Тип темперамента тесно связан с врожденными анатомо-физиологическими особенностями высшей нервной деятельности. Вместе с тем возможны определенные прижизненные изменения показателей темперамента, связанные с условиями воспитания, с перенесенными в раннем возрасте болезнями, особенностями питания, гигиеническими и общими условиями жизни.


Температурные ощущения

Словообразование. Происходит от лат. temperatura - нормальное состояние.
Категория. Вид кожных ощущений.
Специфика. Проявляются прежде всего в ощущениях тепла и холода. Построение субъективного образа достигается за счет реагирования на изменения теплового баланса организма и среды специализированных рецепторов, которые находятся во втором чувствительном слое кожи между ороговевшей оболочкой и подкожной клетчаткой. Проявляются в виде озноба, потоотделения, изменения скорости кровотока.


Тень (Schatten)

Автор. К.Г.Юнг.
Категория. Архетип.
Специфика. Нечто противоположное тому, что индивид акцентирует в своем сознании. Как несовместимое с избранной сознательной установкой, не допускается к проявлению в реальной жизни, и за счет этого в конечном счете образует достаточно автономную личность. Как правило, это - та часть личности, которая имеет негативные черты и которые человек пытается спрятать и от других, и от самого себя. Принадлежит к области личного бессознательного, но в благоприятных условиях может быть достаточно легко включено в содержание сознания. В снах "теневой" персонаж всегда имеет ту же половую принадлежность, что и сам индивид. Осознать "тень" - первый шаг индивидуализации.

Психологический словарь
© И.М.Кондаков
Обновление 14.03.2000


Теоретическое обобщение

Словообразование. Происходит от греч. theoria - исследование.
Категория. Форма обобщения.
Специфика. Основано на выделении существенных связей между явлениями окружающего мира, свидетельствующих об их генетическом родстве. Осуществляется при помощи понятия, в котором фиксируется лишь самое существенное, а частное опускается. Способность к теоретическому обобщению формируется наиболее интенсивно в подростковом и юношеском возрасте.


Теоретическое понятие

Словообразование. Происходит от греч. theoria - исследование.
Категория. Форма понятий.
Специфика. Символическое отображение выделенных в результате аналитической работы, проведенной с помощью генетической реинтерпретации, существенных свойств, являющихся общими для какого-либо класса предметов, связанных их общей историей развития.


Теория двойной связи (double-bind theory)

Словообразование. Происходит от греч. theoria - исследование.
Авторы. Предложена Г.Бейтсоном и разработана исследовательской группой Института ментальных исследований г. Пало-Альто (1956 г.).
Категория. Концептуальная модель, объясняющая возникновение и развитие шизофрении особенностями общения в их семьях.
Специфика. В силу того, что любое общение может осуществляться разнообразными способами и на разных уровнях (уровень вербального текста, уровень телесной экспрессии и пр.), то возникает возможность противоречия между идущими от одного субъекта разноуровневыми сообщениями. В нормальной ситуации такое противоречие отслеживается общающимися, и у них есть принципиальная возможность выйти на метауровень и обсудить правила своих коммуникаций. Но в семьях шизофреников обращение к метауровню запрещено и негативно санкционируется. Бейтсон приводит такой пример. Мать при посещении своего сына-шизофреника в клинике в ответ на его радость сначала выражает - на невербальном уровне, мимикой и жестами, - негативное отношение к нему, так как ей неприятно быть вместе с ним. Но когда он вполне адекватно реагирует на это разочарованием и снижением настроения, она начинает - уже на уровне вербальных реакций - упрекать его за то, что он не хочет помочь врачам в своем излечении и остается скованным и лишенным эмоциональности. При этом все возможные упреки сына по поводу ее собственной неискренности будут восприниматься ею как проявление его умственной неполноценности. Таким образом, в отношении одного и того же предмета или явления происходит применение разных, противоречащих друг другу, систем оценивания ("двойная связь"), являющихся к тому же директивными. Невозможность ребенка разобраться и отнестись к данной противоречивости обусловливает, по мнению авторов, уход в болезнь, в которой наилучшей стратегией становится "девальвирование" продуктов собственного восприятия, что характерно для шизофрении.
Литература. Bateson G. et al. Toward a theory of schizophrenia // Behav. Sci. 1956, V. 1


Теория активации эмоций

Словообразование. Происходит от лат. actus - действие, движение.
Авторы. Arnold (1950); Lindsey (1951.).
Категория. Теория эмоций.
Специфика. Происходит из более старой таламической теории У.Кеннона и Барда, здесь более подчеркнута роль внутренних структур мозга. Сенсорные раздражители поступают от периферии к кортексу, оцениваются; там присоединяются чувственные оценки и заложенные в таламусе образцы поведения. После этого происходит переход к органу реализации. Оттуда идет обратное сообщение , которое снова проходит оценивание и очувствование. Эта теория способна объяснить наблюдаемое в клинике внезапное пробуждение аффекта.


Теория депрессии Эллиса

Словообразование. Происходит от лат. depressio - подавление.
Автор. А.Эллис.
Категория. Теоретический конструкт когнитивной психологии.
Специфика. По представлениям Эллиса, в генезисе депрессии важную роль играют когнитивные элементы, которыми часто пренебрегают. В соответствии с его теорией, человек будет испытывать разочарование, приводящее в конченом счете к депрессии, если:
- негативно воспринимает самого себя;
- имеет неясные или негативные представления о своем окружении;
- ожидает от будущего только плохое;
- редко хвалит самого себя, но часто критикует;
- не имеет радостных событий в жизни;
- чувствует свою неспособность влиять на негативные события в своей жизни.
Если эти представления индивида приобретают форму жестких стереотипов, вероятность возникновения депрессии резко возрастает.


Теория деятельности

Словообразование. Происходит от греч. theoria - исследование.
Авторы. Kraiker, 1980; Herzog, 1984.
Категория. Западногерманское психологическое направление
Специфика. Опирается на критику бихевиоризма за отказ признавать за человеком ответственность за свое поведение и возможность выбирать между разными формами реагирования. В противоположность этому постулируется, что поведение человека произвольно, целеориентировано и сознательно. Считается, что человек есть активное существо, которое ведет себя целенаправленно и намеренно, которое выбирает из альтернатив, выбирает собственные цели и может на что-то решиться, происходящие на этой основе действия - основательны и рациональны. В силу того, что базой этого подхода выступает операционализм, то критика заключается в отказе в возможности операционально описать экзистенциальные и трансцендентальные компоненты человеческого поведения, а также составляющие бессознательного.


Теория деятельности Леонтьева

Словообразование. Происходит от греч. theoria - исследование.
Автор. А.Н. Леонтьев.
Категория. Реализация деятельностного подхода к анализу психологических феноменов.
Специфика. В качестве предмета анализа здесь рассматривается деятельность. Поскольку сама психика не может быть отделена от порождающих и опосредствующих ее моментов деятельности, и сама психика является формой предметной деятельности. При решении вопроса о соотношении внешнепрактической деятельности и сознания, принимается положение, что внутренний план сознания формируется в процессе свертывания изначально практических действий.


Теория деятельности Рубинштейна

Словообразование. Происходит от греч. theoria - исследование.
Автор. С.Л. Рубинштейн.
Категория. Реализация деятельностного подхода к анализу психологических феноменов.
Специфика. В качестве предмета анализа здесь рассматривается психика через раскрытие ее существенных объективных связей и опосредствований, в частности через деятельность. При решении вопроса о соотношении внешнепрактической деятельности и сознания, принимается положение, что нельзя считать "внутреннюю" психическую деятельность как формирующуюся в результате свертывания "внешней" практической.


Теория деятельностного опосредствования межличностных отношений

Словообразование. Происходит от греч. theoria - исследование.
Автор. А.В.Петровский.
Категория. Социально-психологическая теория коллектива, разработанная на основе принципа деятельности.
Специфика. В ней постулируется, что в развитой (не диффузной) группе происходит опосредствование межличностных отношений содержанием, целями и задачами той деятельности, которая выполняется этой группой. При изменении осуществляемых целей происходит и изменение структуры межличностных отношения. Таким образом, деятельностное опосредствование выступает как системообразующий признак коллектива. В рамках этой теории исследован ряд социально-психологических феноменов: коллективистическое самоопределение, ценностно-ориентационное единство, мотивационное ядро межличностных выборов, действенная групповая эмоциональная идентификация, референтность.


Теория Джемса - Ланге

Словообразование. Происходит от греч. theoria - исследование.
Авторы. Разработана одновременно и независимым образом У.Джемсом и К.Г.Ланге.
Категория. Объяснительная модель возникновения эмоций.
Специфика. Сосудо-двигательная теория эмоций, в которой ведущую роль отводилась соматовегетативному компоненту. Та или иная эмоция представляет собой ощущения, вызываемые изменениями в произвольной сфере (внешние движения) и непроизвольной (сердечная, сосудистая, секреторная деятельность). Таким образом периферические органические изменения трактовались не как следствие эмоционального процесса, а как их причина. Особенность подхода Ланге заключалась в том, что он делал акцент лишь на сосудистой системе. В ней эмоции трактовалсь как субъективные образования, возникающие в ответ на нервное возбуждение, обусловленное состоянием иннервации и шириной кровеносных сосудов висцеральных органов.
Критика. Эта теория была подвергнута критике У.Кенноном.
Литература. Lange K.G. Om Sindsbevaegelser. 1885


Теория игры Бюлера

Словообразование. Происходит от греч. theoria - исследование.
Автор. К.Бюлер.
Категория. Дополнение теории игры К.Гросса, где акцент в анализе игры был смещен с операционного аспекта на мотивационный.
Специфика. Стремление к игре, которая заключается в повторении одних и тех же действий, может поддерживаться только положительными эмоциями, которые порождаются самим процессом деятельности и которые были названы им "функциональным удовольствием".


Теория игры Бойтендайка

Словообразование. Происходит от греч. theoria - исследование.
Автор. Ф.Бойтендайк.
Категория. Объяснение возникновения и развития детской игры необходимостью реализовать основные черты характера, свойственные растущему организму и обусловленные постепенным созреванием его нервно-психических структур.
Специфика. Среди этих черт отмечались: ненаправленность движений; импульсивность; наличие аффективных связей с окружающими; робость, боязливость и застенчивость.


Теория когнитивного диссонанса

Словообразование. Происходит от греч. theoria - исследование, англ. cognition знание и dissonance - несоответствие.
Автор. Л.Фестингер.
Категория. Когнитивная теория, объясняющая особенности мотивационных процессов.
Специфика. В ней логически противоречивым знаниям об одном и том же предмете приписывается статус мотивации, призванной обеспечить устранение возникающего при столкновении с противоречиями чувства дискомфорта - за счет изменения существовавших знаний или социальных установок. В теории когнитивного диссонанса считается, что существует комплекс знаний об объектах и людях, названный когнитивной системой, который может быть разной степени сложности, согласованности и взаимосвязанности. При этом сложность когнитивной системы зависит от количества и разнообразия включенных в нее знаний. Были сформулированы следующие положения:
- между когнитивными элементами может возникнуть диссонанс;
- существование диссонанса ведет к стремлению его редуцировать или воспрепятствовать его усилению;
- проявление этого стремления включает или изменение поведения, или изменение знаний, или селекцию информации.
Было выделено пять областей, где важную роль может играть редукция когнитивного дисбаланса: конфликт после принятия решения, вынужденный поступок, селекция информации, несогласие с убеждениями социальной группы, неожидавшиеся результаты действий.
Критика. Основная критика была направлена на то, что в данной теории рассматривалось лишь два диссонирующих элемента.


Теория конвергенции

Словообразование. Происходит от греч. theoria - исследование и лат. convergere - сближаться, сходиться.
Автор. В.Штерн.
Категория. Теория психического развития ребенка.
Специфика. В ней была сделана попытка примирить два подхода - преформистского, в котором ведущим фактором признавался фактор наследственности, и сенсуалистического, где упор делался на внешних условиях. В этой теории, в которой приоритетность отдана наследственным факторам, среда рассматривалась как фактор, влияющий на темпы развития, ускоряющий или тормозящий проявления биологически обусловленных качеств. Само же психическое развитие трактовалось как созревание изначально заложенных свойств. В соответствии с этой методологической установкой периодизация детского развития трактовалась здесь на основе биогенетического закона.


Теория личности Адлера

Словообразование. Происходит от греч. theoria - исследование.
Автор. А.Адлер.
Категория. Модель теории личности в индивидуальной психологии.
Специфика. В ней постулировалось три фактора стабильности и динамики личности: чувство общности, чувство неполноценности, стремление к самозначимости. Считалось, что если усиливается чувство неполноценности, то повышается стремление к самозначимости и понижается чувство общности; если усиливается стремление к самозначимости, то также понижается чувство общности; и если, наконец, усиливается чувство общности, то понижается чувство неполноценности.
Литература. Бундулс Я. Индивидуальная психология Альфреда Адлера // Вопросы психологии. 1982, № 2, с. 133-139


Теория личности Салливена

Словообразование. Происходит от греч. theoria - исследование.
Автор. Г.С.Салливен.
Категория. Теория личности.
Специфика. Система представлений, в которых решающая роль в возникновении особенностей личности и психологических расстройств приписывается межличностным отношениям. Типичные межличностные ситуации выступают некими матрицами для формирования определенного типа личности, понимаемой как совокупность социальных масок. Признается, что при изменении социальных (межличностных) отношений может быть достигнута гармонизация личности. Это и ставится целью психотерапии.


Теория личности Хорни

Словообразование. Происходит от греч. theoria - исследование.
Автор. К.Хорни.
Категория. Теория личности.
Специфика. Система представлений, которые развивались в дискуссии со многими положениями З.Фрейда. Были отвергнутым пан-сексуализм и фатальная роль детства в формировании характера и неврозов, достигнуто понимание роли культурной среды в возникновении неврозов. В теории Хорни основой выступает чувство "базальной тревожности", обусловленное противостоянием индивида природным и социальным силам. Общество, с одной стороны, способствует формированию у индивида определенной структуры потребностей, а, с другой, выступает преградой для их реализации. Это приводит к возникновению чувства тревоги и поведения, ориентированного на достижение безопасности, а в конечном счете и к формированию определенного типа личности (агрессивного, уступчивого и отчужденного от общества).


Теория личности Фромма

Словообразование. Происходит от греч. theoria - исследование.
Автор. Ф.Фромм.
Категория. Теория личности.
Категория. Система представлений, в которых постулируется ведущая роль в человеческом поведении бессознательных побуждений. В отличие от теории З.Фрейда, здесь они рассматриваются как социально, а не биологически обусловленные. Человек теряет инстинктивные связи с природой, но на их место приходят экзистенциальные и исторические социальные противоречия, которые служат источником общественно обусловленных потребностей. Но если общество препятствует их удовлетворению, формируются иррациональные способы решения проблем человеческого существования в форме мазохизма, садизма, деструктивизма или конформизма, реализация которых приводит к образованию различных типов характера и возникновению неврозов.


Теория памяти Бергсона

Словообразование. Происходит от греч. theoria - исследование.
Автор. А.Бергсон.
Категория. Теория памяти.
Специфика. Концепция, в которой выделяется два вида памяти: память-привычка, или память тела, основой которой служат физиологические мозговые процессы, и память-воспоминание, или память духа, несвязанная с деятельностью мозга.


Теория перцептивных гипотез

Автор. Дж.Брунер.
Категория. Теория восприятия.
Специфика. Все познавательные процессы трактуются как накладывание категорий, представляющих собой правила объединения, на объекты или события. Процесс категоризации состоит из ряда решений относительно того, есть ли в объекте "критические", т.е. наиболее важные для его существования, атрибуты, какой объект проверить следующим на наличие этих атрибутов и какую гипотезу о важности атрибутов выбрать следующей. Овладение понятием происходит как обучение тому, какие свойства среды являются релевантными для группировки объектов в определенные классы.


Теория поля

Словообразование. Происходит от греч. theoria - исследование.
Автор. К.Левин.
Категория. Психологическое направление.
Специфика. Возникла из объяснительной модели, отработанной на процессе восприятия. Левин распространил исходные установки на объяснение мотивации действий и социальное поведение. В параллель глубинной психологии основывал свои эксперименты на физикалисткой метафоре - в основе поведения лежит сила, которая имеет направление и может быть представлена вектором. Особое значение Левин придавал когнитивной силе, которая переструктурируется в ходе реализации поведения.
Синоним. Топологическая психология.


Теория поэтапного формирования умственных действий

Словообразование. Происходит от греч. theoria - исследование и лат. formare - образовывать.
Автор. П.Я.Гальперин.
Категория. Концепция управления процессом образования представлений и понятий об объектах на основе внешних действий.
Специфика. Основана на ряде допущений:
- перед выполнением нового действия необходима активная ориентировка субъекта в условиях действия;
- построение действия осуществляется при преимущественной основе на орудия психической деятельности, в качестве которых выделяются эталоны, знаки, меры;
- восприятие и мышление являются интериоризованными внешними предметными действиями.
В контексте данной теории описаны четыре группы условий, требующихся для овладения новым умственным действием: наличие мотивации, выполнение действия во внешней форме без ошибок, приобретение действием свойств обобщенности, разумности, перевод действия в умственный план. При реализации требований данной теории в учебном процессе регламентируются следующие действия: сначала учащемуся разъясняется ориентировочная основа действия, которая предстает в виде схемы на карточке; на основе этой схемы начинается выполнение решения задач, полная совокупность которых соответствует полноценному действию. При этом действие сначала осуществляется и отрабатывается во внешней речи, которая переходит во внутреннюю речь и, наконец, в "скрытую речь", представляющую собой исключительно внутреннее действие.


Теория прототипа

Словообразование. Происходит от греч. theoria - исследование и греч. prototypon - прообраз.
Категория. Концепция, разработанная в когнитивной психологии.
Специфика. В ней распознавание стимула описывается как соотнесение его с неким прототипом, который хранится в памяти, представляющим собой абстрактную репрезентацию набора стимулов, образованных множеством сходных форм одного и того же паттерна.


Теория профессиональных интересов Роу

Словообразование. Происходит от греч. theoria - исследование, лат. profiteor - объявляю своим делом и interest - важно.
Автор. Э.Роу.
Категория. Психоаналитическая модель развития интересов.
Специфика. В этой теории выделяется два основных фактора:
- ориентация индивида на теоретическую или практическую работу и, соответственно, на высокий или низкий уровень образования,
- ориентация индивида или на людей, или не на людей, что обусловлено опытом удовлетворения или фрустрации потребностей ребенка (в зависимости от климата в семье).
Определяющими в процессе генезиса интересов признаются, во-первых, потребность ребенка в человеческом тепле, и, во-вторых, его защитные реакции на чрезмерный контроль со стороны взрослых или другие формы самоутверждения. Всего выделяется 6 типов стратегий воспитания: любящая, попустительская, малозаботливая, враждебная, сверхтребовательная, сверхопекающая. При теплой семейной атмосфере формируется ориентация на людей, при враждебной - не на людей. Но при реакции защиты ребенка от излишнего контроля родителей возможно формирование у него компенсаторной ориентации. В частности утверждается, что выбор сферы науки вероятен при защите ребенка от холодности и от сверхконтроля родителей. На основе этой модели Роу дает классификацию профессий: услуги (психиатр, терапевт, парикмахер, официант), контакты в учреждение (консультант, продавец, уличный торговец), офисная работа (министр, ревизор, кассир, курьер), технологии (изобретатель, офицер корабля, летчик, электрик, водопроводчик), работа на открытом воздухе (инженер-агроном, геолог, фермер, лесник, садовник, лесоруб), наука (исследователь, фармацевт, лаборант), работа с общественностью (оратор, учитель, юрист), искусство (художник, декоратор, ювелир).
Литература. Roe A. The Psychology of Occupations. N.Y. 1956;
Early differentiation of interests // (Ed.) Taylor C.W. The Second Research Conference on the Identifying of Creative Scientific Talent. Salt Lake City, 1958, p. 98-108


Теория равновесия Хайдера

Словообразование. Происходит от греч. theoria - исследование.
Автор. Ф.Хайдер.
Категория. Когнитивная теория межличностных отношений.
Специфика. Основана на допущении, что несбалансированные, противоречивые когнитивные системы автоматически стремятся к достижению большей уравновешенности.


Теория социально научения Роттера

Автор. Дж.Роттер.
Категория. Поведенческая теория личности.
Специфика. В качестве исходных выступают идеи А.Адлера о важности социальных факторов и Э.Толмена об ожиданиях.
Аксиоматика:
1. Исследуется индивид, взятый в значимом для него окружении.
2. Личностные конструкты не редуцируемы к конструктам других дисциплин (биологии, физиологии, нейрологии).
3. Поведение, описанное благодаря личностным конструктам, осуществляется в пространстве и времени.
4. Личностные конструкты специфичны в отношении филогенетического и онтогенетического развития.
5. Опыты личности взаимно проницаемы.
6. Поведение целеориентировано в зависимости от подкрепления. Поведение определяется не только подкреплением, но и антиципацией.
В теории социального научения человек предстает как классифицирующее существо. Все предметы окружающего мира могут быть расклассифицированы на основе воспринимаемых причин получения подкрепления. Если подкрепление воспринимается как не в полной мере обусловленное собственными действиями, то оно видится как обусловленное счастьем, случаем, судьбой или другими и в большой степени непредсказуемым из-за чрезмерной сложности событий.
1-й концепт.
BP x, s1, ra = f{E x, s1, ra & RV a, s1}
или BP = E * RV
Т.е. вероятность реализации (BP) поведения (x) в ситуации (s1) при наличии подкрепления (ra) (поведенческий потенциал) есть функция от произведения антиципации (ra) (субъективное ожидание) подкрепления в ситуации (s1) в результате действия (x) на субъективную ценность (a) в ситуации (s1). Только одна поведенческая альтернатива, одна ситуация действия, одно подкрепление.
BP - вероятность поведения, имеется в виду не только внешнее поведение, но и когнитивная активность, планирование, а также использование механизмов психологической защиты
E - ожидания; могут согласовываться с объективной реальностью, а могут не согласовываться (если человек считает себя неумелым в общении, то поведение (P) установления знакомства будет минимизироваться): max = 1, min = 0.
E и RV- независимы.
RV- шесть потребностных классов (признание социального статуса, доминантность, независимость, защищенность, любовь, физическое благополучие).
2-й концепт.
E s1 = f{E s1 & (GE/N s1)}
или E = E' + GE
Т.е. субъективное ожидание в ситуации (s1) (ситуационно-специфическое) есть функция от прошлых опытов индивида в ситуации (s1) и (генерализованные ожидания, накопленные в других ситуациях, деленные на число этих опытов). Генерализованные ожидания наиболее значимы в новых или многозначных ситуациях. Генерализация может происходит по схожести как подкрепления, так и стратегий решения.
GE - генерализованные ожидания (перенос из ситуации общения на ситуацию сдачи экзамена по физике).
3-й концепт.
RV a, s1 = f{E ra, ... E r(b-n) & RV (b-n), s1}
E ra - ожидание, что подкрепление (a) в ситуации (s1) функционально связано с подкреплениями от b до n.
RV (b-n) - субъективная цена подкрепления от b до n.
Минимальный уровень цели - объективно положительный результат может иметь негативную цену подкрепления, если он ниже минимального уровня цели.
4-й концепт.
s1 - психологическая ситуация (восприятие ситуации и окружающего мира).
Достичь удовлетворительных результатов в одних ситуациях легче, чем в других.
Литература. Rotter J.B. Social learning and clinical psychology. NY: Prentice-Hall, 1954;
Rotter J.B. Generalized Expectancies for Internal versus Exterrnal Control of Reinforcement. 1966;
Rotter J.B., Chance J., Phares E.J. (Eds.) Applications of a social learning theory of personality. NY: Holt, Rinehart & Winston, 1972

Психологический словарь
© И.М.Кондаков
Обновление 26.02.2000


Теория справедливости

Словообразование. Происходит от греч. theoria - исследование.
Автор. J.S.Adams.
Категория. Модель профессиональной мотивации.
Специфика. В соответствии с ней, удовлетворенность индивида в профессии зависит от результатов сравнения, с одной стороны, того, как соотносятся затраченные им усилия с результативностью деятельности, и, с другой стороны, того, какое соотношение усилий и результативности есть у его коллег.


Теория удовлетворенности трудом Герцберга

Словообразование. Происходит от греч. theoria - исследование.
Автор. Фредерик Герцберг (1959 г.).
Категория. Модель профессиональной мотивации.
Специфика. В ней было выделено две категории: с одной стороны, "гигиенические факторы", определяющие возникновение чувства неудовлетворенности по поводу окружающей среды, к которой относятся условия труда, статус, межличностные отношения, и, с другой стороны, "мотивация", связанная с наличием чувства удовлетворенности содержанием работы, что определяется достижениями, признанием. В соответствии с этой теорией считается, что данные категории независимы друг от друга: отсутствие неудовлетворенности не ведет автоматически к удовлетворенности и наоборот.
Литература. Herzberg F. Оne mоre time: hоw dо Yоu mоtivate emlоyces? // Havard Business Review. January-Febrary, 1968, . 56-57;
Gaziel H.H. Correlates of job satisfaction: a study of the two factors theory in an educational setting // J. of Psychol. 1986, 120, N 6, p. 613-626


Теория уровней обработки

Словообразование. Происходит от греч. theoria - исследование.
Автор. F.Craik, R.Lockhart.
Категория. Концепция памяти, разработанная в когнитивной психологии.
Специфика. В ней объем запоминания связывается с тем или иным уровнем обработки информации: чем глубже уровень обработки, тем дольше и лучше запоминание. На поверхностном уровне происходит сенсорный и подетальный анализ стимула, на следующем уровне он опознается, и определяется его значение; на еще более глубоком уровне стимул связывается с долговременными ассоциациями.


Теория эмоций Вундта

Автор. В.Вундт.
Категория. Теория структуры эмоций.
Специфика. Вундт выделил три измерения эмоций: удовольствие - неудовольствие, успокоение - возбуждение, напряжение - разрядка.
Критика. Э.Б.Титченер показал, что эти измерения нельзя считать независимыми факторами.


Теория эпистемического любопытства

Словообразование. Происходит от греч. theoria - исследование и eрistemоlоgia- теория познания.
Автор. Б.Берлайн (1954 г.)
Категория. Теория мотивации поведения.
Специфика. В соответствии с ней считается, что внутренняя познавательная потребность возрастает по мере увеличения "понятийного конфликта", обусловленного противоречиями между "символическими реакциями" (т.е. мыслями). Объективной мерой любопытства выступает энтропия. По своим физиологическим механизмам любопытство представляет собой активацию ретикулярной формации. Факторами, влияющими на любопытство, признаются: сильные внешние раздражители (прежде всего в аспекте новизны, сложности, неожиданностью), внутренняя биологическая потребность, неуверенность. Наличие эпистемического любопытства увеличивает эффективность научения.


Теория формирования перцептивных действий

Словообразование. Происходит от греч. theoria - исследование, лат. formare - образовывать и рerteрtiо - восприятие.
Автор. А.В.Запорожец.
Категория. Концепция, в которой восприятие трактуется как овладение все более сложными видами перцептивных действий, основанных на сопоставлении свойств воспринимаемых объектов с системами сенсорных эталонов, которыми ребенок овладевает в детстве.
Специфика. Первоначально происходит овладение внешнедвигательными формами обследования объектов на основе материальных эталонов, затем (после интериоризации) образуются собственно перцептивные действия, состоящие из все более свернутых движений воспринимающих органов, при этом материальные эталоны сменяются эталонными представлениями.


Теория функционального круга

Словообразование. Происходит от греч. theoria - исследование и лат. functio - исполнение.
Автор. Я.Икскюль.
Категория. Концептуальная модель, объясняющая взаимодействие организма и окружающей среды.
Специфика. Предложена в рамках субъективно-идеалистического учения о мире. Икскюль исходил из той предпосылки, что окружающий мир (Umwelt) существует для живого организма лишь в том аспекте, который соответствуют его потребностным состояниям. Реализация этих потребностных состояний предполагает согласование двух сторон представленного субъекту мира. С одной стороны, это - "перцептуальный мир" (Merkwelt), мир восприятия, "все, что замечает субъект, превращается в его мир, в мир, меченный им". В качестве примера он приводит самку клеща, которая может в течение многих месяцев ждать нужного момента, чтобы, наконец, отцепиться от ветки и упасть на спину пробегающему зверю - при этом она не реагирует ни на какие другие раздражители, кроме запаха масляной кислоты и тепла. С другой стороны, окружающий мир предстает для субъекта как "операциональный мир" (Wirkwelt), как мир действий, "все, на что воздействует субъект, превращается в его мир действий". Так для клеща объект (зверь) предстает не только как носитель собственных признаков, но и как "поле деятельности" (наличие открытого, незащищенного места для укуса). Мир восприятия и мир действия существуют во взаимном соответствии друг с другом, образуя "функциональный круг". На основе этих представлений автором делалось заключение, что каждый животный организм оптимально приспособлен к той среде, в которой традиционно живет, и что, по степени сложности его организации можно судить о сложности среды его обитания.
Литература. Uexkull J. Umwelt und Innenwelt der Tiere, B., 1921


Теория эталона

Словообразование. Происходит от греч. theoria - исследование.
Категория. Концепция, разработанная в когнитивной психологии.
Специфика. В ней распознавание стимула трактуется как сравнение вызванного им нервного паттерна с хранящимися в памяти внутренними эталонами. При достижении совпадения вызванного и эталонного паттернов стимул узнается.


Теософическое общество

Словообразование. Происходит от греч. theos - бог + sophia - мудрость.
Категория. Религиозно-философская организация, основанная в 1875 г. в Нью-Йорке Е.С.Блаватской и Г.Олкоттом.
История. Перед "Теософическим обществом ставилась задача создания универсальной религии, берущей истоки прежде всего в учениях брахманизма, индуизма, буддизма, гностицизма и оккультизма. Основным выступало понятие "карма" как пути космической эволюции манифестирующего духовного абсолюта. Конечной целью человека выступало достижение - за счет вхождения в "эзотерическую традицию", которая поддерживается духовными мастерами, посвященными, оккультного знания и сверхъестественных способностей. В 1879 г. центр был перенесен в Индию и с 1882 г. обосновался в предместье Мадраса. После смерти Олкотта президентом общества стала А.Безант, которая спасителем человечества объявила Кришнамурти.


Теплов Борис Михайлович

(21.10.1896 - 28.09.1965) - советский психолог, основатель школы дифференциальной психологии.
Биография. В 1921 г. окончил историко-филологический факультет Московского университета. С 1921 по 1933 г. работал в научно-исследовательских учреждениях Красной Армии, занимался проблемами маскировки, заведовал лабораторией зрительных восприятий маскировочного отдела Военно-инженерного испытательного полигона РККА. С 1929 г. - в Институте психологии, где в 1933 г. заведовал лабораторией, с 1933 по 1935 г. и с 1945 по 1952 г. - заместитель директора по научной работе. С 1946 по 1953 г. - руководитель кафедрой логики и психологии Академии общественных наук. С 1940 г. доктор педагогических наук, с 1945 г. - действительный член АПН СССР. Главный редактор журнала "Вопросы психологии" (1958-65).
Исследования. Основываясь на учении И.П.Павлова о типах высшей нервной деятельности, предложил теорию индивидуальных различий человека. Занимался проблемой способностей ("Психология музыкальных способностей", "Ум полководца"), рассматривая связь природных задатков и прижизненного формирования. Разработал новые методики экспериментального исследования индивидуальных различий.
Сочинения. Проблема цветоведения в психологии // Психология. 1930, т. 3, вып. 2;
Способности и одаренность // Ученые записки Гос. науч.-иссл. ин-та психологии. 1941, т. 2
Психология музыкальных способностей. М., 1941;
К вопросу о практическом мышлении. Опыт психологического исследования мышления полководца по военно-историческим материалам // Ученые записки МГУ. Вып. 90, М., 1945;
Об объективном методе в психологии. М., 1952;
Проблемы индивидуальных различий. М., 1961

Психологический словарь
© И.М.Кондаков
Обновление 11.03.2000


Терапия авторитета

Словообразование. Происходит от греч. theraрeia - лечение и лат. auctoritas - власть, влияние.
Автор. Е.Странски.
Категория. Форма психотерапии.
Специфика. Характеризующийся установлением между пациентом и психотерапевтом субординации, в которой психотерапевте берет на себя роль "отцовского авторитета", а больной обязательства беспрекословного подчинения.
Литература. Stransky E. Uber krankhafte Ideen, Wiesbaden: Bergmann, 1914


Терапия утробного крика

Словообразование. Происходит от греч. theraрeia - лечение.
Автор. Дж.Янов.
Категория. Форма психотерапии, разработанная на основе "трехфазной теории возникновения невроза" Х.Айзенка.
Специфика. Ее целью ставится избавление пациента от "первичной боли", о которой свидетельствует то или иное физическое или психологическое напряжение. Процедура ее проведения предполагает последовательное прохождение ряда этапов. На первом этапе, который длится несколько недель, пациент выключается из прежних своих отношений, он не работает, не общается со своими родственниками и знакомыми, не принимает никаких стимулирующих средств и настраивается на предстоящую психотерапию. На втором этапе осуществляется ряд сеансов, во время которых пациент, лежа на полу, пытается вспомнить свои негативные переживания, бывшие у него в раннем детстве и имевшие большую интенсивность, при этом его задачей является не просто вспомнить соответствующие ситуации, но и отреагировать внешним образом те эмоции, которые в них были заторможены. Подобное отреагирование должно проходить в как можно более выраженной, и даже утрированной, форме (крик, ругань, деструктивные действия). Таким образом должны быть "переработаны" эмоции гнева, ярости, ужаса, заботы, печали и пр. На заключительном этапе проведения данного метода проходит обобщение полученного психотерапевтического опыта в условиях группового общения.
Литература. Janov A. The Primal Revolution. N.Y., 1972;
Рудестам К. Групповая психотерапия. М., 1990, с. 232-241.


Терапия фиксированной роли (fixsed-role therapy)

Словообразование. Происходит от лат. fixus - твердый, нерушимый и греч. theraрeia - лечение.
Автор. Дж.Келли. .
Категория. Форма когнитивной психотерапии, разработанная на основе теории личностных конструктов.
Специфика. Характеризуется направленностью на помощь клиенту в отыскании новой интерпретации себя и своих жизненных ситуаций. На основе новой интерпретацией строится новая социальная роль.


Терапия формообразования (Gestaltungstherapie)

Словообразование. Происходит от греч. theraрeia - лечение и лат. forma - наружный вид.
Авторы. Разработана К.Г.Юнгом и Л.Пейнетом (L.Paneth).
Категория. Форма глубинной психотерапии.
Специфика. Метод творческого самовыражения. Предназначена для содействия "индивидуации" пациента. При ее проведении фиксировались все неадекватные переживания пациента, которые затем становились содержанием символического выражения. Для такого выражения использовались различные изобразительные средства, включая пантомиму, танец, исполнение музыкальных отрывков, танец, драму, живопись и пр.
Литература. Hochheimer W. Die Psychotherapie von C.G.Jung. Bern, 1966.


Термен (Terman) Льюис Мейдисон

(15.1.1877, Джонсон Кантри, Индиана - 21.12.1956, Станфорд) - американский психолог, специалист по проблемам измерения интеллекта и его развития.
Биография. Прошел обучение в университете шт. Индиана (бакалавр искусств, 1902, магистр, 1903) и университета Кларка, под руководством С.Холла (1903-1905, доктор философии, 1905). С 1906 г. по 1910 г. работал профессором психологии и педагогики в государственной средней школе Лос-Анджелеса. С 1910 г. работал ассистентом профессора на факультете воспитания Станфордского университета, с 1912 г. по 1916 г. он - ассоциативный профессор, с 1916 г. по 1922 г. - профессор образования, а с 1922 г., до своей смерти, - профессор психологии и исполнительный декан факультета психологии Стэнфордского университета. Опубликовал более 200 работ. В 1916 г., в связи с подготовкой Америки ко вступлению в первую мировую войну и необходимостью отбора солдат, военные власти обратились к Р.М.Йерксу с заказом разработать соответствующие тесты, и тот поручил это Термену. Работая на базе Станфордского университета, Термен переработал шкалу Бине - Симона, фактически создав новый тест, получивший название "шкалы Станфорд-Бине" (The measurement of Intelligence: An explation of and complete guide for the use of the Stanford revision and extention of the Binet-Simon Intelligence Scale. Boston, 1916). После получения многочисленных данных применения шкалы Станфорд-Бине, прежде всего при профотборе новобранцев службами вооруженных сил США, тест был еще раз переработан. Вместе с К.Майлсом проводил изучения особенностей знаменитых и гениальных людей (Genetic Studies of Genius. V. 1-4, Stanford, 1926-1948 (a.o)), в частности проработал около 300 биографий известных исторических личностей и на основе их произведений, писем, высказываний и реальных действий приписал им вероятный уровень интеллекта (IQ) и расположил их по порядку (например, Гете получил 210 баллов, Декарт - 180, Наполеон - 145). В дальнейшем была исследована возрастная динамика творческих способностей, для чего было отобрано около тысячи высокоодаренных детей (с IQ выше 140), развитие которых до взрослого возраста (до 45 лет) наблюдалось в лонгитюдном исследовании. В итоге был сделан вывод, что в повседневной жизни такие индивиды более активны и эффективны и что эти свойства сохраняются на протяжении жизни. В целом же Термен понимал основным фактором одаренности наследственность. По ходу своих исследований Термен пришел к обоснованию своей теории первичных умственных способностей, к которым он относил: словесное понимание, беглость речи, числовые вычисления, пространственные отношения, ассоциативная память, скорость восприятия, логическое (индуктивное) мышление (Primary mental abilities // Psychometric Monographs. 1938, № 1; Factorial studies of intelligence // Psychol. Monogr. 1941, № 2). Для задач подробного лонгитюдного изучения одаренных детей им был создан тест владения понятием ("Concept Mastery Test") (The gifted Child Grows up: Twenty-five Years Follow-up of a Superior Group. Stanford, Calif., 1947 (совм. с Oden M.H.)), который включал в себя задания на аналогии, синонимы и антонимы. Занимался исследованиями выраженности свойства маскулинности - феминности в зависимости от пола, возраста, принадлежности к определенным профессиональным группам (Sex and Personality. N.Y., 1936 (совм: с Miles C.C.)), а также предпосылок переживания семейного счастья (Psychological Factors in marital Happiness. 1938). Развивал математический метод факторного анализа.
Сочинения. A preliminary study of the psychology and pedagogy of leadership // Pedag. Sem. 1904,11, p. 413-451;
Stanford-Binet Intelligence Scale: Manual for the Third Revision, Form L-M. Boston, 1960 (совм. с Merrill M.A.).
Литература. Boring E.G. Lewis Madison Terman: 1877-1956 // National Academy of Science, Biographical Memoids. V. 33, Washington, 1959, p. 414-461.


Терминальный порог ощущений

Словообразование. Происходит от лат. terminalis - конечный.
Категория. Вид сенсорного порога.
Специфика. Достижение раздражителем такой величины, что ощущение, обычно связанное с данным раздражителем, исчезает или переходит в другую модальность. Например, при очень высокой яркости светового раздражителя ощущение света приобретает характер болевого.


Терморецепторы

Словообразование. Происходит от греч. thermos - теплый.
Категория. Вид рецепторов.
Специфика. Рецепторы, расположенные на кожной поверхности и во внутренних органах и служащие для контроля за температурными изменениями. Выделяют холодовые, с оптимумом чувствительности 28-38 градусов, и тепловые, с оптимумом 35-43 градуса. При этом кожные холодовые рецепторы представлены значительно большим количеством, чем тепловые, и располагаются они более поверхностно. Наибольшая плотность распределения терморецепторов на лице, наименьшая - на подошве ног. Существуют особые терморецепторы, контролирующие температуру крови, расположенные в гипоталамической области мозга.


Терстоун (Thurstone) Луис Леон

(29.5.1887, Чикаго - 29.9.1955,Чапел Хилл, Сев.Каролина ) - американский психолог, психометрист.
Биография. Сначала изучал электронику в Корнеллском университете (горный инженер, 1912), после чего, в 1912 г., работал в качестве ассистента Т.Эдисона в его лаборатории в г. Ост-Орандж. Работал преподавателем начертательной геометрии в Миннесотском университете (1912-1914). В 1914 г. приступил к изучению психологии в Технологическом институте Карнеги, занимаясь прежде всего экспериментальным научением. Работал в нем в качестве ассистента, затем - профессора психологии и декана (1915-1923). С 1923 г. Терстоун работал психологом и начальником отдела кадров в Бюро управления персоналом Института управления исследованиями в Вашингтоне. В 1924 г. возвратился в Чикагский университет в качестве ассоциированного профессора психологии, с 1927 г. он - полный профессор. Здесь он создал психометрическую лабораторию. Один из основателей Psychometric Society и журнала этого общества "Psychometrica", свыше 24 лет был издателем "American Council on Educational Psychological Examenations". Соредактор "Journal of Social Psychology". Председатель Американской психологической ассоциации (1932), президент Психометрического общества (1936).
Исследования. Терстоун одним из первых стал применять математические методы в психологии и социологии. Ввел стандарт измерительных шкал по принципу парного сравнения высказываний - "шкалы типа терстоуновских". Отталкиваясь от факторно-аналитических исследований Ч.Спирмена и Р.Кеттелла в области интеллекта, предложил свой вариант многомерного факторного анализа, который приводил к опровержению концепции g-фактора интеллекта Спирмена. При этом Терстоун отказался от предположения об обязательном наличии в матрице интеркорреляций значений вклада единого общего фактора, в силу чего у него появилась возможность выявлять несколько групповых факторов, в частности при исследовании интеллекта в этом качестве выступили: особенности восприятия, пространственные способности, вербальные способности (Vectors of Mind: Multiple-factor Analysis for the Isolation of Primary Traits. Chicago, 1935; Primary Mental Abilities. 1938). Эти же математические методы им были использованы при исследовании восприятия (A factorial study of perception // Psychometric Monogr. 1944, № 7). Вместе со своими сотрудниками им было создано около 30 шкал на изучение различных социальных установок - на измерение отношений к войне, смертной казни, церкви, цензуре, общественным институтам, обычаям, расам, нациям (The Measurement of Attitude. Chicago, 1929 (совм. с Chave E.J.); The Measurement of Values. Chicago, 1959).
Сочинения. Character and temperament // Psychol. Bull. 1916, 13, p. 384-387;
The learning curve equation // Psychol. Monogr. 1919, 114;
The Nature of Intelligence. N.Y., 1924;
Attitudes can be measured // Amer. J. Sociol. 1928, V. 33;
A law of comparative judgement // Psychol. Rundsch. 1927, 34;
Ability, motivation, and speed // Psychometrika. 1937, 2, p. 249-254;
Multiple-factor Analysis. Chicago, 1947;
Some primary abilities in visual thinking // Psychometric Laboratory Univ. o. Chicago, 1950, № 59;
Creative Talent // (Ed.) Thursone L.L. Applications of Psychology. N.Y., 1952;
An Analitical Method for Simple Structure. 1954;
A Method of Factoring without Communnalities. 1955.
Литература. Atkins D.S. Louis Leon Terman: Creative thinker, dedicated teacher, eminent psychologist // (Eds.) Frederiksen N., Gulliksen H. Contributions to Mathematical Psychology. N.Y., 1964, p. 1-39.


Тест

Словообразование. Происходит от англ. test - испытание, исследование.
Категория. Стандартизированная процедура психологического измерения.
Специфика. Служит для определения выраженности у индивида тех или иных психических характеристик. Обычно состоит из ряда относительно коротких испытаний, в качестве которых могут выступать различные задачи, вопросы, ситуации. Результаты измерения переводятся в нормированные значения прежде всего на основе межиндивидуальных различий. Исключением являются критериально-ориентированные тесты. Результаты выполнения тестовых заданий являются индикаторами психических свойств или состояний. Разработка теста предполагает его статистическую проверку по критериям валидности, надежности, однородности, дифференцирующей силы, достоверности и прогностичности.
Виды:
- тесты интеллекта,
- тесты способностей,
- личностные тесты,
- тесты достижений.


Тест Бине - Симона

Словообразование. Происходит от англ. test - испытание, исследование.
Автор. А.Бине и Т.Симон (1905 г.).
Категория. Тест для диагностики развития интеллекта.
Специфика. Сначала тест состоял из 30 вербальных, перцептивных и манипулятивных задач, которые были расположены по критерию повышения трудности в соответствующие возрастные когорты: каждая задача определенной возрастной когорты должна была решаться 75% детей этого возраста с нормальным интеллектуальным развитием. По количеству правильно решенных ребенком задач определялся его умственный возраст.
Контекст. В последующем были созданы модификации этого теста, из которых наибольшей популярностью пользовался тест Станфорд - Бине, сконструированный американским психологом Л.Терменом в Станфордском университете.


Тест Керна - Йерасека

Словообразование. Происходит от англ. test - испытание, исследование.
Категория. Тест для определения уровня психологической готовности к школьному обучению.
Специфика. Включает в себя три субтеста:
- рисунок человека, свидетельствующий об уровне общего психического развития;
- срисовывание схемы расположения точек, показывающее умение действовать по формальному правилу;
- списывание предложения, по которому можно судить, сформировалось ли представление о делении речи на слова и отдельные буквы.
По просуммированным данным трех субтестов выдается суждение об уровне готовности или неготовности к школьному обучению.


Тест профессиональных изображений (Berufsbilder-Test)

Словообразование. Происходит от англ. test - испытание, исследование и лат. profiteor - объявляю своим делом.
Автор. М.Ахтних.
Категория. Проективный тест для диагностики личностных установок и профессиональных интересов.
Специфика. Тест включает в себя: руководство, два набора фотографий - для мужчин (96 шт.) и женщин (100 шт.), бланки сортировки и обработки: для взрослых, для мальчиков (13-16 лет) и девочек (13-16 лет). По своей структуре ориентирован на выявление склонностей в следующих профессиональных областях: W (Weichheit) - мягкость, женственность, обходительность (8 фото); K (Kraft) - сила, физическая сила, резкость, напористость, агрессивность (8 фото); S (Soziale Gesinnung) - социальная ориентация с двумя тенденциями - готовность помочь (SH - Hilfsbereitschaft) и социальная энергия (SE - Energie) (16 фото); Z (Zeigebedurfnis) - потребность в изобразительности, эстетика (16 фото); V (Verstand) - рассудок, интеллект, логика, стремление к ясности и завершению (16 фото); G (Geist) - дух, вдохновение, творческая фантазия, интуиция, тенденция к развитию (16 фото); M (Materie) - материя, обладание (8 фото); O (Oralitat) - "оральность" с двумя тенденциями - готовность к произнесению речей (OR - Redebedurfnis) и стремление к насыщению (ON - Beziehung zur Nahrung). В качестве основного теоретического конструкта выступает тезис автора о том, что визуальная стимуляция действует на более глубинные уровни, чем вербальная, при этом не происходит лишнего понятийного опосредствования эмоциональных комплексов; при структурировании теста явно прослеживается влияние символической метафизики немецкой характерологии. Тестирование предполагает, что испытуемые достигли 12 лет. Проводится прежде всего индивидуально; представляет собой: сортировку фотографий ("соответствует или нет"), это занимает около 10 мин., и беседу в поле ассоциаций, вызываемых изображениями, около 30 мин. Обработка достаточно алгоритмизирована: предполагает кодирование ответов и соотнесение индивидуальных данных с обобщенными профилями. В отношении статистических критериев есть данные по внутренней консистентности шкал (коэффициенты по критерию Кьюдера-Ричардсона имеют значения от 0,45 до 0,75, недостаточно высокая степень консистентности), показателей надежности и валидности нет. Стандартизация проводилась на выборке 1916 человек.
Литература. Achtnich M. Der Berufsbilder-Test. Projektives Verfahren zur Abklarung der Berufsneigung. Handbuch, Bern, 1979


Тест профессиональных интересов (Berufs-Interessen-Test)

Словообразование. Происходит от англ. test - испытание, исследование, лат. profiteor - объявляю своим делом и interest - важно.
Автор. М.Ирле (1975 г.).
Категория. Опросник для диагностики профессиональных интересов.
Специфика. Тест включает в себя: руководство, тестовую тетрадь, бланки ответов, шаблоны ключей и бланки обработки. По своей структуре ориентирован на 9 профессиональных областей: технические занятия, ремесленные занятия, технические и естественные науки, сфера питания, сельское и лесное хозяйство, торговля, канцелярские занятия, литература и гуманитарные науки, социальная защита и воспитание. Имеется 4 параллельные формы, две из которых предполагают принудительный выбор из нескольких альтернатив, а две другие - свободный выбор тех или иных профессиональных занятий из общего списка (81 занятие). Тест был сконструирован на эмпирической основе, а именно, при использовании демографических данных о профессиональной занятости в современном индустриальном городе (Штуттгарт). Применение опросника предполагает, что у тестируемого уже произошла "кристаллизация" профессиональных интересов (к 12 годам), что позволяет ему судить об интересности таких деятельностей, в которых он еще реально не участвовал. Тестирование возможно как индивидуально, так и в группе; предполагает ситуацию "бумага-карандаш" (ознакомление с инструкцией и ответы на вопросы); занимает около 35 мин. для форм АА и АБ (с принудительным выбором) или около 15 мин. для форм БА и ББ (со свободным выбором). Обработка алгоритмизирована, проводится по шаблону при сравнении индивидуального профиля с эталонными. В отношении статистических критериев есть данные только о внутренней консистентности (коэффициенты по критерию Кьюдера-Ричардсона для разных шкал имеют значение от 0,75 до 0,95); стандартизация проводилась на достаточно большой выборке (1150 мужчин и 260 женщин).
Литература. Irle M. Berufs-Interessen-Test, Bern, 1975; Irle M., Allehoff W. Berufs-Interessen-Test 2, Bern, 1984.
Исследования.


Тест Хекхаузена

Словообразование. Происходит от англ. test - испытание, исследование.
Автор. Х.Хекхаузен.
Категория. Методика диагностики мотивации достижения.
Специфика. Проективный тест, где изображены люди в повседневных или рабочих ситуациях. Позволяет выявить прежде всего два вида мотивации: к достижению успеха и к избеганию неудачи. В качестве диагностических признаков выступают: выражение потребности при постановке цели (ради достижения успеха или избегания неудачи), инструментальное оснащение, ожидание, внешнее отношение (похвала или порицание), эмоциональное состояние (положительное или отрицательное), общий итог. Ответы испытуемого кодируеются следующим образом: B - потребность в успехе, I - инструментальная деятельность, направленная на успех, E - ожидание успеха, L - похвала, G+ - позитивные чувства, Bm - стремление избежать неуспех, Im - инструментальная деятельность, направленная на избежание неуспеха, Em - ожидание неуспеха, T - порицание, G- - негативные чувства, M - неуспех.


Тесты достижений

Словообразование. Происходит от англ. test - испытание, исследование.
Категория. Класс тестов.
Специфика. Служат для выявления учебных или профессиональных знаний, умений и навыков, включающие в себя решение задач, имеющих учебное или профессиональное содержание. Их использование обосновано при отборе, аттестации, экзамене.


Тесты интеллекта

Словообразование. Происходит от англ. test - испытание, исследование.
Категория. Класс тестов.
Специфика. Служат для определения уровня и особенностей интеллектуального развития индивида. При помощи подобных тестов могут диагностироваться как общий уровень интеллекта, выраженный количественным образом (Шкала Станфорд - Бине, Тест Р.Кеттела, Прогрессивные матрицы Дж.Равена), так и особенные, достаточно независимые друг от друга интеллектуальные факторы (Шкала Д.Векслера, Тест Р.Амтхауэра).


Тесты личности

Словообразование. Происходит от англ. test - испытание, исследование.
Категория. Класс тестов.
Специфика. Служат для определения выраженности мотивации, интересов, эмоций, отношений индивида, а также особенностей его поведения индивида в определенных ситуациях.
Виды:
- проективные тесты,
- личностные опросники,
- ситуационные тесты.


Тесты способностей

Словообразование. Происходит от англ. test - испытание, исследование.
Категория. Класс тестов.
Специфика. Служат для определения уровня развития общих и специальных способностей, которые определяют успешность учебной и профессиональной деятельности.
Виды:
- тесты интеллекта,
- тесты креативности,
- тесты специальных способностей (математических, художественных, музыкальных, спортивных). Тесты специальных способностей часто объединяются в батареи, как например тест GATB (General Aptidule Test Battery), предназначенный для профессиональной ориентации и профессионального отбора в армии и государственных учреждениях США.


Техника Q-сортировки (Q-sort technique)

Категория. Исследовательский метод.
Специфика. Испытуемый оценивает степень свойственности тех или иных психологических качеств себе самому или идеальному представлению о себе.


Техническое смешение цветов

Категория. Феномен восприятия.
Специфика. Лучи света частью поглощаются при попадании на цветовую поверхность, и на сетчатку глаза действуют только непоглощенные лучи. Цвет, получаясь при применении светофильтра, является результатом оптического вычитания исходного цвета из белого цвета. Так, при вычитании красного цвета получается сине-зеленый.
Синоним. Вычитательное, или субстрактное, смешение цветов.


Тета-ритм

Категория. Ритм мозга.
Специфика. Имеет частоту 4-8 Гц. и амплитуду 10-200 мкВ. При низкой амплитуде (25-35 мкВ) тета-ритм входит как компонент в нормальную ЭЭГ. Познавательная активность приводит к увеличению мощности и пространственной синхронизации тета-волн. Если в состоянии бодрствования наблюдаются пароксизмальные и асимметричные тета-волны, то это может свидетельствовать о патологии. Для детей, у которых тета-ритм относительно более выражен, повышена вероятность проявления черт неуравновешенности и агрессивности, свидетельствующих о затруднений социальной адаптацией.


Тинберген (Tinbergen) Николас

(1907 Гаага, Нидерланды - 1988, Оксфорд, Англия) - нидерландский биолог, зоопсихолог, один из основателей этологии.
Биография. В 1932 г. защитил докторскую диссертацию в Лейденском университете. С 1947 г. - профессор экспериментальной биологии Лейденского университета, с 1966 г. - профессор зоологии Оксфордского университета. Нобелевская премия по физиологии и медицине за 1973 г. (вместе с К.Лоренцом и К.Фришем).
Исследования. Совместно с Лоренцом разработал учение об развитии инстинктивного поведения животных в фило- и онтогенезе. Сделал попытку применить этологию к поведению людей.
Сочинения. Мир серебристой чайки. М.: Мир, 1974;
Поведения животных. М.: Мир, 1985;
Социальное поведение животных. М.: Мир, 1993


Типология акцентуированных личностей Леонгарда

Автор. К.Леонгард.
Категория. Типология акцентуаций характера.
Специфика. В данной типологии было выделено десять чистых типов и ряд промежуточных. По своему происхождению выделенные типы имеют разную локализацию.
К темпераменту, как природному образованию, Леонгардом были отнесены такие типы, как:
- гипертимный (желание деятельности, погоня за переживаниями, оптимизм, ориентированность на удачи);
- дистимический (заторможенность, подчеркивание этических сторон, переживания и опасения, ориентированность на неудачи);
- аффективно-лабильный (взаимная компенсация черт, ориентированность на различные эталоны);
- тревожный (боязливость, робость, покорность);
- аффективно-экзальтированный (воодушевление, возвышенные чувства, возведение эмоций в культ);
- эмотивный (мягкосердечие, боязливость, сострадание).
К характеру, как социально обусловленному образованию, были отнесены такие типы, как:
- демонстративный (самоуверенность, тщеславие, хвастовство, ложь, лесть, ориентированность на собственное Я как на эталон);
- педантичный (нерешительность, совестливость, ипохондрия, боязнь несоответствия Я идеалам);
- застревающий (подозрительность, обидчивость, тщеславие, переход от подъема к отчаянию);
- возбудимый (вспыльчивость, тяжеловесность, педантизм, ориентированность на инстинкты).
Наконец, к личностному уровню были отнесены типы:
- экстравертированный;
- инровертированный.
Литература. Леонгард К. Акцентуированные личности. Киев, 1981

Психологический словарь
© И.М.Кондаков
Обновление 19.01.2000


Типология конфликтов

Словообразование. Происходит от греч. typos - образец и лат. conflictus - столкновение.
Автор. Н.Э.Миллер.
Категория. Классификация внутренних конфликтов на основе динамической модели К.Левина.
Специфика. В качестве основных побуждений деятельности здесь рассматривалось два стремления: достичь благоприятную цель (Appetenz - притяжение) и избежать неблагоприятной ситуации (Aversion - отвращение). В соответствии с этим субъективный конфликт возникает тогда, когда у индивида есть несколько противоречащих друг другу стремлений. Данная модель широко использовалась в тренинговых программах, прежде всего для отработки оптимальных коллективных решений.
Типы:
- "аппетентно-аппетентный" конфликт возникает при наличии двух положительно валентных целей, требующих несовместимых действий (ситуация "буриданова осла");
- "аппетентно-аверсивный" конфликт - когда благоприятная цель дана в неблагоприятной ситуации или сама по себе имеет негативные аспекты;
- "аверсивно-аверсивный" конфликт - когда предписан выбор между одинаково неблагоприятными целями;
- "двойной аппетентно-аверсивный" конфликт - когда предписан выбор между двумя целями, имеющими и позитивные, и негативные аспекты (самый распространенный случай).
Литература. Miller N.E. Experimental studies of conflict // Personality and the Behavior Disorders. N.Y., 1944;
Lewin K. A Dinamic Theory of Personality. N.Y., 1959.


Типология людей с нарушениями слуха

Словообразование. Происходит от греч. typos - образец.
Категория. Разделение по степени тяжести нарушения слухового восприятия.
Типы:
- глухие, или глухонемые, которые имеют врожденные или приобретенные в раннем детстве нарушения и не могут овладеть речью без специального обучения;
- поздно оглохшие, которые потеряли слух в дошкольном или школьном возрасте и сохранившие речь, сформировавшуюся до глухоты;
- слабослышащие, или тугоухие, которые имеют частичную недостаточность слуха с понижением до 75 дБ.


Типология психопатических личностей Ганнушкина

Словообразование. Происходит от греч. typos - образец и pathos - страдание, болезнь.
Автор. П.Б.Ганнушкин.
Категория. Классификация патологических и околопатологических личностей.
Типы. В ее рамках были описаны следующие типы: циклоиды, астеники, неустойчивые, антисоциальные, конституционально-глупые. Также были описаны дополнительные подгруппы: депрессивные, возбудимые, эмоционально-лабильные, неврастеники, психастеники, мечтатели, фанатики, патологические лгуны.


Типология эйдетических представлений

Словообразование. Происходит от греч. typos - образец и eidos - образ, внешний вид.
Автор. Предложена В.Йеншем на основе исследований, проведенных им вместе с братом Э.Йеншем.
Категория. Классификация людей, способных к эйдетическим представлениям.
Типы:
- у "Т-типа" ("Tetanoider Typ") эйдетические представления имеют очень высокую степень стойкости и не пропадают из представлений даже после длительной посторонней стимуляции, иногда приобретая характер навязчивости. Название этого типа было дано по аналогии с названием мышечных спазмов (tetanie);
- у "B-типа" ("Basedowider Typ") есть способность к произвольному пробуждению эйдетических представлений и сознательному вмешательству в развертывание этих представлений в соответствии с их намерениями.
Обусловливание. По В.Йеншу, эти типы эйдетиков базируются на конституциональных предпосылках и, выступая в единстве с определенным типом мимики и движений, с особенными гормональными процессами, предстают как проявление характерологической типологии.
Литература. Jaensch E.R. Die Eidetik und die typologische Forschungsmethode. 1925;
Jaensch E.R. Zur Eidetik und Integrationtypologie. 1941;
Jaensch W. Grundlage einer Physiologie und Klinik des psychologischen Personlichkeit. 1926


Типы ориентировки по Гальперину

Словообразование. Происходит от греч. typos - образец и лат. оrientis - восток.
Автор. П.Я.Гальперин.
Категория. Различные стратегии обследования окружающих предметов, которые определяют эффективность и качество усваиваемых субъектом знаний и умений.
Типы:
- при первом типе ориентировка опирается на случайные признаки, поэтому обучение осуществляется методом проб и ошибок и дает низкие результаты;
- при втором типе ориентировка опирается на признаки и отношения, которые подбираются эмпирически и достаточны лишь для выполнения данного задания, обучение в этом случае идет более адекватно, чем в первом, но результаты не обладают свойством переноса сформированных знаний и умений на новые отношения;
- при третьем типе ориентировка опирается на существенные свойства и отношения, которые специально выделяются путем анализа внутренней структуры данного объекта, поэтому усваиваемые знания и умения могут быть перенесены в новые, измененные условия.


Типы темперамента Гиппократа

Автор. Гиппократ.
Категория. Классификация темпераментов.
Специфика. Гиппократом было постулировано, что в человеческом теле есть четыре основных элемента, соотношение которых определяет течение физических и душевных болезней. Доминирование какого-либо одного элемента проявляется как тип темперамента, носителя которого были обозначены как:
- сангвиник,
- холерик,
- флегматик,
- меланхолик.


Типы темперамента Кречмера

Автор. Э.Кречмер.
Категория. Классификация темпераментов.
Специфика. Первоначально Кречмер соотнес конституции тела (лептосомный, пикнический, атлетический) с психическими заболеваниями (маниакально-депрессивным психозом и шизофренией). Оказалось, что к маниакально-депрессивным психозам более склонны люди с пикническим типом конституции, а к шизофрении - с лептосомным. В дальнейшем им было выделено семь темпераментов, отнесенных к трем основным группам:
1. Циклотимический, на основе пикнического телосложения (а: гипоманический, б: синтонный, в: флегматичный);
2. Шизотимический, на основе лептосомной конституции (а: гиперэстетический, б: собственно шизотимический, в: анестетический);
3. Вязкий (viskose), на основе атлетического телосложения, как особый вид темперамента, характеризующийся вязкостью, трудностью переключения и склонностью к аффективным вспышкам, наиболее предрасположенный к эпилептическим заболеваниям.
Литература. Kretschmer E. Korperbau und Charakter. 1921 (24. Aufl., 1964); в рус. пер.: Строение тела и характер. 2 изд., М.-Л., 1930


Типы темперамента Павлова

Автор. И.П.Павлов.
Категория. Классификация темпераментов на основе типов нервной системы.
Специфика. Павлов показал, что в основе высшей нервной деятельности лежит три компонента: сила (индивид сохраняет высокий уровень работоспособности при длительном и напряженном труде, быстро восстанавливается, не реагирует на слабые раздражители), уравновешенность (индивид остается спокойным в возбуждающей обстановке, легко подавляет свои неадекватные желания) и подвижность (индивид быстро реагирует на изменения ситуации, легко приобретает новые навыки). Сочетание этих компонентов, по Павлову, дает объяснение классических темпераментов Гиппократа. Так, сангвиник имеет сильный, уравновешенный, подвижный тип нервной системы; холерик - сильный, неуравновешенный, флегматик - сильный, уравновешенный, инертный; меланхолик - слабый, подвижный тип нервной системы
Литература. (Ред.) Быков К.М. Павловские среды. М.-Л., 1949


Титченер (Titchener) Эдвард Брэдфорд

(11.01.1867, Чичестер, Великобритания - 3.08.1927, Итака, США) - американский психолог, один из создателей структурной психологии.
Биография. Ученик В.Вундта. В 1892 - 1927 гг. - профессор Корнеллского университета. Здесь им был создан крупнейший в США центр экспериментальной психологии. В 1904 г. основал Общество экспериментальной психологии.
Исследования. Проводил экспериментальные исследования ощущений, внимания, памяти. Трактовал предмет психологии как систему элементарных сознаваемых состояний (ощущений, представлений, чувствований) из которых формируется все многообразие душевной жизни. Основным методом психологии выступает аналитическая интроспекция, в которой от наблюдателя, участвующего в эксперименте, требуется описание элементов сознания не в терминах внешних объектов, а в терминах ощущений.
Сочинения. Experimental Psychology. V. 1-2, N.Y.-l., 1901-1906;
Systematic psychology. N.Y., 1929
Очерки психологии. СПб., 1898;
Учебник психологии. Ч. 1-2, М., 1914


Тифлопсихология

Словообразование. Происходит от греч. typhlos - слепой + psyche - душа + logos - учение.
Категория. Раздел психологии.
Специфика. Изучает закономерности развития психической деятельности индивида с полностью или частично нарушенным зрением. При таких нарушениях страдает не только ориентировка в пространстве, но и, в силу замедленности и неполноты формирования сенсорного опыта, нарушается развитие наглядно-образного мышления. Основной задачей тифлопсихологии является компенсация отсутствующего зрения за счет интенсификации работы других анализаторов (слуха, осязания), а также формирование "чувства препятствия". Для построения адекватных образов предметов могут подключаться процессы воображения, при этом формирование логической памяти обычно опережает развитие образной.


Толмен (Tolman) Эдвард Чейс

(14.04.1886 - 19.11.1959, Беркли) - американский психолог, создатель "когнитивного" направления необихевиоризма.
Биография. Окончил Массачусетский технологический институт, затем аспирантуру по психологии и философии при Гарвардском университете. С 1918 г. - профессор университета Беркли. В 1958 г. его работы были отмечены специальной премией Американской психологической ассоциации.
Исследования. Автор программной книги "Целевое поведение у животных и человека" (Purposive Behavior in Animals and Men. 1932). Его вариант психологии был противопоставлен элементаристскому подходу Дж.Уотсона и основывался на идее целостного, или "молярного", подхода к анализу поведения (молярный бихевиоризм). Единицей поведения признавался целостный акт, разворачивающийся на основе мотива, направленный на определенную цель и опосредствованный когнитивными картами, которые представляют собой знания и ожидания, формирующиеся в опыте.
Методы. В его экспериментах были использованы специальные лабиринты.
Сочинения. Collected Papers in Psychology. Berk., 1951


Томсон (Thomson) Годфри Хилтон

(1881,Карлайт - 1955) - английский педагог и психолог.
Биография. Получил образование с 1900 г. по 1904 г. в университете Дарема (бакалавр социологии, 1904; магистр, 1906; доктор 1913) и университете Страсбурга (доктор философии, 1906). С 1906 г. работал ассистентом в колледже Армстронга в г. Ньюкасл-апон-Тайн университета Дарема, с 1909 г. по 1920 г. он - преподаватель, с 1920 г. по 1925 г. - профессор педагогики и психологии и декан факультета образования, в 1923-1924 г.г. читал гостевые лекции в педагогическом колледже Колумбийского университета, с 1925 г. по 1951 г. Томсон - профессор педагогики в университете Эдинбурга и директор Педагогического колледжа Мори в Эдинбурге. С 1927 г. со-редактор журналов "Pedagogical Seminary and Journal of Genetic Psychology" и "Genetic Psychology Monographs", а с 1931 г. - "British Journal of Educational Psychology". Член Британского психологического общества и Британской ассоциации содействия науке. Был руководителем проекта создания теста для диагностики умственного развития и творческой одаренности детей (Moray House Picture Intelligence Test).
Исследования. Известен своими факторно-аналитическими исследованиями, в которых он исходил из понимания фактора как описательной категории: поведенческие элементы могут попадать в один и тот же фактор в силу конкретных условий их развития, поэтому факторный анализ, как одна из возможных классификационных схем, позволяет лишь формулировать гипотезы об этом развитии. В его работах была заложена другая, нежели у Спирмена и Терстоуна, модель интеллекта: по его представлениям когнитивные достижения обусловлены функционированием большого числа достаточно независимых элементарных факторов, а по коэффициентам корреляций можно судить о степени участия этих элементарных факторов в целостной деятельности. В рамках факторного анализа занимался изучением выполнения конкретных задач (приготовление пищи, вождение автомобиля, чтение книг) и требующихся для этого способностей.
Сочинения. A hierarchy without a general factor // British J. o. Psychol. 1916, 8, p 271-281;
The Essential of Mental Measurement. Cambridge, 1921 (совм. с Brown W.); Northumberland Mental Test. L., 1921-1922;
Instinct, Intelligence and Character: an Educational Psychology. L., 1927;
The influence of multivariate selection on the factoral analysis of ability // British J. o. Psychol. 1939, 29, p. 288-306 (совм. с Ledermann W.);
Weighting for battery reability and prediction // Brit. J. Psychol. 1940, № 30, p. 357-366;
The effects of repeated prase and Blame on the work Achivement of "Introverts and Extroverts" // British J. o. Educat. Psychol. 1944, № 35, p. 257-266 (совм. с Hunnicutt C.W.);
The Factoral Analysis of Human Ability. Boston, 1948;
On estimating oblique factors // British J.o. Psychol. 1949, 2.
Литература. Годфруа Ж. Что такое психология. Т.1, М., 1993, с. 418-419.


Топологическая психология

Словообразование. Происходит от греч. topos - место, psyche - душа и logos - учение.
Категория. Гештальтпсихологическая концепция личности, разработанная К.Левином.
Специфика. Для построения модели структуры личности и ее взаимодействий с окружающей средой был использован язык топологии, раздела геометрии, в котором исследуются взаимное расположение фигур и расстояния между их элементами. При этом личность предстает как динамическая система ячеек, в каждой из которых помещены значимые для человека объекты внешней среды, связанные с его потребностями, выступающими движущей силой поведения. Психическая энергия выносится из личности на окружающие предметы, которые в силу этого приобретают определенную валентность и начинают ее притягивать или отталкивать, вызывать "локомоции", т.е. перемещения в психологическом поле. При столкновении подобного поведения с непреодолимыми барьерами происходит переход психической энергии в другие личностные системы, связанные с иной деятельностью, происходит "замещение". Целостная структура психики человека предстает как личность, взятая с ее "психологическим окружением", на границе между которыми находятся перцептивные и моторные системы.


Торможение

Категория. Нервный процесс, направленный на ослабление или полное прекращении того или иного вида деятельности организма.
Специфика. Его действие связано с уменьшением и подавлением условно-рефлекторной активности. Возникновение торможения обусловлено действием разного рода воздействий, при этом оно может глобальным, распространяться на многие нервные структуры, и строго локальным.
Структура. Среди отделов мозга, специализирующихся преимущественно на торможении других структур, выделяют переднюю таламокортикальную тормозную систему, тормозящий отдел ретикулярной формации нижней части мозгового ствола, хвостатое ядро.


Торндайк (Thorndike) Эдуард Ли

(31.8.1874, Вильямсбург, Массачусетс - 10.08.1949, Нью-Йорк) - американский психолог и педагог.
Биография. В 1898 г. защитил докторскую диссертацию в Колумбийском университете. Профессор Колумбийского университета (с 1904 г.).
Исследования. Проводил исследования поведения животных, направленного на выход из "проблемного ящика". Трактовал научение как установление связи между стимулом и реакциями (S-R), в дальнейшем указал также роль сенсорного контроля. Для фиксации результативности поведения животного, которое описывалось как серия проб и ошибок, использовалась так называемая "кривая научения". Сформулировал ряд законов научения: "закон упражнения" (чем чаще повторяется связь между ситуацией и ответной реакцией, тем она прочнее), "закон эффекта" (прочность связи возрастает, если процесс установления связи сопровождается состоянием удовлетворения), "закон готовности" (скорость образования связи зависит от наличного состояния субъекта, прежде всего от особенностей или состояний нервной системы), но в его публикациях после 1930-го года "закон упражнения" был практически отброшен. Разрабатывал проблему обучения детей, трактуя его как приспособление к среде, при котором упрочение реакции зависит от последующего удовлетворения или неудовлетворения ("закон эффекта").
Сочинения. Animal intelligence. N.Y., 1911;
Human Nature and the Social Order. N.Y., 1940;
Принципы обучения, основанные на психологии. М., 1929;
Психология арифметики. М.-Л., 1932;
Процесс учения у человека. М., 1935


Торсионные движения глаз

Словообразование. Происходит от фр. torsion - скручивание.
Категория. Форма движений глаз.
Специфика. Вращательные движения вокруг зрительных осей, за счет которых происходит, например, компенсация зрительного образа при боковых наклонах головы.


Травма рождения

Автор. Понятие впервые введено З.Фрейдом в 1900 г.
Категория. Психоаналитическое понятие, объясняющее невротическое поведение.
Специфика. Сначала это понятие использовалось для обозначения той роли, которую, по мнению Фрейда, играет разрыв с матерью во время рождения для всей последующей жизни индивида, выступая ядром всего негативного жизненного опыта. В теории О.Ранка сделана попытка поставить это понятие в центр внимания: здесь поведение взрослого человека трактуется как неосознаваемое стремление избавиться от травмы рождения через ту или иную форму отреагирования и снять невротический страх, который феноменологически презентирует индивиду травму рождения. В качестве психотерапевтического средства пациент должен был вспомнить - со всеми эмоциональными нюансами - акт своего рождения, и тем самым сделать его достоянием своего сознания. С момента возникновения эти представления о роли акта рождения в дальнейшей психологической жизни индивида подвергались решительной критике. В частности, за то, что не было предпринято никаких попыток проверить статистически выдвигаемую гипотезу. Так как шок при рождении Ранком связывался с резким изменением ощущений (от ощущения тепла, мягкости, насыщения - к ощущениям холода, жесткости, асфиксии и голода), то нет серьезных препятствий выявить влияние, оказываемое на психическую жизнь, родов той или иной степени сложности. Позднее Ранк несколько отошел от этих представлений.
Литература. Kubie L.S. Psychoanalyse ohne Geheimnis. Reinbek, 1956;
Rank O. Das Trauma der Geburt. Wien, 1924


Трансвестизм

Словообразование. Происходит от лат. trans - через и vestire - одевать.
Категория. Форма половой перверсии.
Специфика. Характеризуется тем, что половое удовлетворение достигается путем надевания одежды противоположного пола.


Трансперсональная психология

Словообразование. Происходит от лат. trans - сквозь, через + рersоna - личность и греч. psyche - душа + logos - учение.
Категория. Ряд психологических направлений.
Специфика. Основными представителями трансперсональной психологии являются J.C.Lilly, T.Dethlefsen, J.C.Pierakos, L.Orr, С.Гроф, Р.Ассаджоли, К.Дюркгейм. В 1969 г. возник журнал Journal of Transpersonal Psychology. Особое внимание в этом направлении обращается на феномены сознания, выходящие за рамки обыденного опыта: это - формы измененного сознания, спиритический опыт, "ключевые переживания", сверхсенсорное восприятие, медитативные практики, наркотический субъективный опыт, а также сознание изменяющие техники или вещества. Есть общие основания у гуманистической и трансперсональной психологии - обе ориентированы на развитие и достижение целостности человеком. Но в данном направлении особая ориентация на цели, которые трансцендентируют индивида. А.Маслоу, который считается основателем гуманистической психологии, считал, что она служит лишь ступенькой к психологии трансперсональной. В соответствии с его теорией потребностей, в психологической организации индивида должны быть удовлетворены сначала потребности физиологические, в безопасности, в социальных контактах и оценке, перед тем как индивид станет личностного готов к принятию трансперсонального опыта. В силу этого считается, что сначала должны быть отработаны невротические и психосоматические нарушения, прежде чем будет начат путь расширения сознания. Вместе с тем, одни и те же феномены могут толковаться в клинической и трансперсональной психологии как диаметрально противоположные по знаку валентности. Уже З.Фрейд (1930) трактовал медитативные ("океанические") ощущения адептов восточных религий как симптом инфантильной беспомощности, а Ф.Александер трактовал медитацию как "самоиндуцированную кататонию". Различие между трансперсональным опытом и психозом заключается прежде всего в произвольности воспроизведения особых состояний сознания. Хотя многие положения этого направления не могут пока получить статус вполне научных, в практическом плане многие находки получают дальнейшее развитие. Есть попытки трактовать трансперсональный опыт в контексте новых мировоззренческих представлений. Это - относительность пространства и времени, материи и энергии, роль позиции наблюдателя (физика), диссипативные структуры (химия), аутопоэзис (биология), связь языка и действия (культурная антропология). В центре изменения сознания стоит применение различных техник или веществ. Это - сенсорная депривация, суггестивные и гипнотические техники, различные школы йоги, суфизма, даосизма, шаманизма, христианского исихазма, эротические техники, опыт наркотического опьянения, работа с различными энергетическими центрами.


Трансперсональные переживания

Словообразование. Англ. transpersonal experience.
Категория. Субъективные переживания, которые сопровождают нахождение в особых состояниях сознания (в частности, в состоянии транса).
Специфика. Выделяют три области, важные для достижения таких переживаний:
- личностные условия, способствующие или препятствующие "погружению", к которым относятся положительные или отрицательные аффекты, агрессивность, способность к самопогружению, уровень социальной включенности;
- операциональные условия, к которым могут относиться стрессы, эмоциональные шоки, особые действия, направленные на самопогружение;
- феноменологические процессы, которые характеризуются особыми формами переживаний.


Транссексуализм

Словообразование. Происходит от лат. trans - через, пере и sexus - пол.
Категория. Форма половой перверсии.
Специфика. Устойчивое следование полоролевым стереотипам поведения, противоположного биологическому полу. Связан с убежденность в неадекватности своего пола по "паспорту" и с желанием принадлежать к противоположному полу. Для исправления своего пола используются различные приемы, от выбора себе другого, соответствующее противоположному полу, имени до хирургических операций.


Трансфер

Словообразование. Происходит от лат. transferre - переносить.
Категория. Эмпирический феномен, зафиксированный в психоанализе.
Специфика. Перенос пациентом на терапевта своих чувств, которые он испытывал в раннем детстве по отношению к значимым другим, например родителям.
Виды. В зависимости от характера чувств выделяется позитивный и негативный перенос.
Синоним. Перенос.


Тревога

Категория. Отрицательное эмоциональное переживание.
Специфика. Обусловлена ожиданием чего-то опасного. Имеет диффузный характер, не связана с конкретными событиями. При наличии тревоги на физиологическом уровне фиксируются учащение дыхания, усиление сердцебиения, увеличение кровотока, повышение артериального давления, возрастание общей возбудимости, снижение порога чувствительности.


Тревожность

Категория. Черта личности.
Специфика. Проявляется в легком и частом возникновении состояний тревоги. Тревожность возникает при благоприятном фоне свойств нервной и эндокринной систем, но формируется прижизненно, прежде всего в силу нарушения форм внутри- и межличностного общения, например между родителями и детьми.


Трема-фаза

Словообразование. Происходит от греч. trema - точка над гласной, которая читается как отдельный звук, в терминологии фр. театра - напряженное состояние актеров перед выходом на сцену.
Автор. К.Конрад.
Категория. Переживания в инициальной стадии острой шизофрении.
Специфика. Эти переживания одни пациенты характеризуют как напряжение и давление, как беспокойство и страх, другие - как приподнятое радостное ожидание чего-то, третьи - как стыд, ожидание возмездия, наконец, четвертые чувствуют только свою заторможенность, безволие, безнадежность. Трема-фаза переходит в стадию апофении.


Тремор

Словообразование. Происходит от лат. tremor - дрожание.
Категория. Быстрые, ритмические, с частотой около 10 герц, движения конечностей или туловища.
Специфика. Вызывается мышечными сокращениями. Связан с временной задержкой корректирующей афферентной импульсации, в силу чего реализация движения и сохранение позы происходит за счет постоянной подстройки движений к какому-то среднему значению. При утомлении и сильных эмоциях, а также при патологии нервной системы происходит существенное усиление тремора.


Тренинг прививкой стресса

Категория. Психотерапевтический прием в рамках когнитивной психотерапии.
Специфика. Процедура его проведения заключается в том, что пациент, после овладения новыми способами осознания и оценивания происходящих с ним событий, помещается в типичные стрессогенные ситуации, которые моделируются психотерапевтом в контролируемых условиях и которые раз от раза все более усложняются. Данный прием имеет распространение прежде всего при лечении страхов и при устранении реакций гнева или агрессии.


Трехкомпонентная модель памяти

Автор. Р.Аткинсон.
Категория. Теория когнитивной психологии памяти.
Специфика. Структура памяти представлена тремя совместно работающими блоками:
- блоком сенсорных регистров, где информация хранится не более 1 с. почти в полном объеме в форме модально закодированных физических признаков стимуляции;
- блоком кратковременной памяти, где объем хранимой в вербально-акустическом коде информации небольшой, а длительность хранения (около 30 с) обусловлена проговариванием, перекодированием, выбором способа запоминания;
- блоком долговременной памяти, объем и время хранения которого неограничены, а информация представлена в форме семантических кодов.
Информация сначала попадает в сенсорные регистры, затем - при соответствии задаче сохранения - попадает, подвергаясь перекодированию в перцептивные знаки, в кратковременное хранилище, где постоянно восстанавливается за счет повторения в течение десятков секунд, после чего может быть переведена в долговременное хранилище.


Трехфазная теория возникновения невроза

Авторы. Предложена Х.Айзенк и С.Рэчманн.
Категория. Теория, описывающая развитие невроза как системы выученных поведенческих реакций.
Специфика. Развитие невроза, прежде всего фобического, представляется здесь как проходящее ряд стадий. На первой стадии происходит событие, закономерно вызывающее сильную эмоциональную реакцию, например, страх. Во временной близости с этим событием происходит изначально нейтральное событие, которое ассоциативно связывается с травмирующим событием первой ситуации и с эмоциональным откликом на нее. Это - вторая стадия. На третьей стадии, если подкрепление не наступает, т.е. если первая ситуация не повторяется, происходит угашение эмоциональной реакции, но если ситуация повторяется, что возникает невроз, в котором эмоциональная реакция запускается уже нейтральными, но ассоциированными с травмирующими, событиями.
Литература. Eysenck H.J., Rachmann S. The causes and cures of neuroses. L., 1965


Трехфакторная теория личности

Словообразование. Происходит от лат. factor - производящий.
Автор. Х.Айзенк.
Категория. Теория описания личностных свойств на основе факторных исследований.
Специфика. Было выделено три личностных измерения, которые рассматривались как генетически обусловленные активностью ЦНС:
- психотизм (P),
- экстраверсия (E),
- нейротизм (N).


Триандис (Triandis) Гарри

(род. 1926 Патрас, Греция) - американский психолог.
Биография. В 1958 г. защитил докторскую диссертацию по философии в Корнелльском университете. С 1966 г. профессор университета в Иллинойсе. Член редколлегии "Журнала межкультурной психологии".
Исследования. Специалист в области психологии установки, этнопсихологии. Занимался изучением влияния культуры на социальное поведение, в частности - на эмоциональное восприятие, смысловые образования, мыслительные процессы, межличностные отношения.


Триггерная стимуляция

Словообразование. Происходит от англ. trigger - переключательное устройство.
Категория. Экспериментальный метод.
Специфика. Метод возбуждения мозга через зрительный анализатор с помощью ритмического предъявления вспышек света с использованием обратной связи. За счет синхронизации ритмов мозга и световых раздражений может выявляться скрытая склонность к эпилепсии.


Тританопия

Категория. Клиническое нарушение.
Специфика. Частичной цветовой слепоты, которая характеризуется отсутствие цветовых ощущений в сине-фиолетовой области спектра.


Троицкий Матвей Михайлович

(01.08.1835 - 22.03.1899) - русский философ и психолог. Инициатор создания Московского психологического общества.
Биография. Окончил Киевскую духовную академию. С 1875 г. - профессор Московского университета.
Исследования. Был одним из самых значительных популяризаторов позитивизма в России. Свою психологическую систему строил на основе английской ассоциативной психологии.
Сочинения. Немецкая психология в текущем столетии. М., 1867;
Наука о духе. Т. 1-2, М., 1882
Анализ научной деятельности:


Тропизмы

Словообразование. Происходит от греч. tropos - поворот, направление.
Категория. Форма активности живого.
Специфика. Изменение направления в движении частей растения под воздействием биологически значимых раздражителей (свет, притяжение земли, химические раздражители). Г.Лебон рассматривал тропизмы как основу жизнедеятельности животных.


Трудовые приемы

Категория. Элементы эргономического процесса.
Специфика. Технология реализации операций, обеспечивающих решение производственной задачи.


Тэджфел (Tajfel) Генри

(1920 Польша- 1982 Бристоль) - английский психолог, автор теории социальной идентичности.
Биография. Защитил докторскую диссертацию в Биркбекском колледже Лондонского университета. Профессор социально психологии Бристольского университета.
Исследования. Разработал теорию социальной идентичности, в рамках которой изучал роль социальных стереотипов, в частности в возникновении дискриминационного поведения. По его представлениям, Я-концепция личности образована такими когнитивными образованиями, связанными с самоопределением, как личностная (физическая, интеллектуальная, нравственная) идентичность и групповая (этническая, социальная, профессиональная) идентичность.
Сочинения. (Ed.) Introducing Social Psychology. L., 1978 (et Freser G.);
Социальная идентичность и межгрупповые отношения. 1982


Тэн (Taine) Ипполит Адольф

(21.4.1828, Вузьер, Арденны - 5.3.1893, Париж) - французский философ, историк, искусствовед, психолог.
Биография. С 1895 г. - профессор.
Исследования. Представитель позитивизма первой "классической" формы, испытал на себе влияние О.Конта. Родоначальник культурно-исторической школы в искусствознании и психологии. Исходил из допущения о первостепенной роли в развитии обществ и народов их географического положения и природных условий. Первым предпринял попытку исследования функционирования искусства в контексте определенного исторического момента. По его мнению, научная эстетическая критика - в отличие от морали - должна опираться на то, что создание или восприятие произведения искусства обусловлено тремя факторами: расой, средой и моментом, Сторонник ассоциативной психологии, пытался ввести в психологию момент двигательной природы психики. В 1876 г. опубликовал свои "Заметки об усвоении речи у детей и в человеческом роде", где дал последовательное описание освоения речи своей дочерью, на основании чего сделал вывод о соответствии между культурной историей человечества и процессом развития детского мышления.
Сочинения. Philosophie de l'art. 1865, в рус. пер.: Философия искусства. 1933;
De intelligence. 1870, в рус. пер.: Об уме и познании. СПб. 1872;
Les origines dela France contemporaine. V. 1-6, 1877-1894;
Sa vie et sa correspondance. V. 1-2, P., 1908-1914;
Английский позитивизм. СПБ., 1866.
Литература. Cresson A. Hippolyte Taine. Sa vie, son oeuvre, avec un expose de sa philosophie. P., 1951.


Убеждения

Категория. Характеристика личности.
Специфика. Представления о нормативном поведении, ставшие внутренней мотивации. О степени соответствия реального поведения декларируемым убеждениям можно судить лишь при столкновении человека серьезными препятствиями.


Уверенность в себе

Категория. Характеристика личности.
Специфика. Готовность человека решать достаточно сложные задачи, когда уровень притязаний не снижается только из-за опасений неудачи. Если уровень способностей значительно ниже тех, которые требуются для намеченного действия, то имеет место самоуверенность.


Узкий локализационизм

Словообразование. Происходит от лат. localis - местный.
Категория. Нейропсихологическое направление.
Специфика. В нем психологические функции рассматривались как единые и неразложимые на составные части "психические способности", которые реализуются за счет работы узко локализованных участков коры головного мозга. Считалось, что при поражение того или иного центра происходит выпадение соответствующей психологической функции. К этому направлению могут быть отнесены Ф.Галль, создавший френологическую карта мозга, и К.Клейст с его локализационной картой.


Узнавание

Категория. Опознание, как уже известного, объекта, который находится в центре актуального восприятия.
Специфика. Этот процесс основан на сличении воспринимаемых признаков с соответствующими следами памяти, которые выступают в качестве эталонов опознавательных признаков воспринимаемого предмета.
Виды. Выделяют:
- индивидуальное узнавание предмета, как повторное восприятие именно данного предмета,
- родовое, когда вновь воспринимаемый предмет может быть отнесен к какому-то классу предметов.


Узнадзе Дмитрий Николаевич

(20.12.1886, Сакара - 12.10.1950) - грузинский психолог и философ, автор общепсихологической теории установки.
Биография. За участие в революционном движении был исключен из последнего класса гимназии. Образование по философии получил в Лейпцигском университете (1909), где занимался у В.Вундта, И.Фолькельта, П.Барта. Здесь в 1907 г. за труд, посвященный философии Лейбница, получил пермию, в 1909 г. защитил докторскую диссертацию на тему "Метафизическое мировоззрение В.Соловьева". В 1913 г. экстерном окончил историко-филологический факультет Харьковского университета. С 1917 г. активно участвовал в создании Тбилисского университета, где сформировал в 1918 г. отделение психологии. В 1927 г. по его инициативе было создано Общество психологов Грузии. Директор Института психологии АН Грузии (1941-50). С 1941 - действительный член АН Грузинской ССР.
Исследования. Дал методологического плана трактовку понятию установки как "границы" между субъективным и объективным, которая связывает психическое не только с психическим же, но и с физическим. Установка описывается как целостное, недифференцированное и бессознательное состояние субъекта, предшествующее деятельности, и выступает опосредствующим звеном между психическим и физическим, позволяющим снять "постулат непосредственности". Возникает при столкновении потребности субъекта и объективной ситуации ее удовлетворения. Проводил исследования в области детской психологии: предложил типологию детской деятельности, разработал основы готовности детей к школе.
Сочинения. Untersuchungen zur Psychologie der Einstellung // Acta Psychologica. 1939, V. 4, N 3;
Общая психология. Т. XIV, 1940;
Экспериментальные основы психологии установки. Тб., 1961;
Психологические исследования. М., 1966;
Труды. Т. 1-6, Тб., 1966-67 (на груз. яз.)

Психологический словарь
© И.М.Кондаков
Обновление 12.03.2000


Укрупнение

Категория. Прием мнемотехники.
Специфика. Перевод - по определенным правилам - исходной информации к виду, где имеется меньшее количество элементов.


Умение

Категория. Этап формирования двигательного навыка.
Специфика. Способность выполнять какое-либо действие по определенным правилам. При этом действие еще не достигло автоматизированности.


Умозаключение

Категория. Познавательный процесс.
Специфика. Установление связи между какими-либо суждениями. Осуществляется в словесной форме, за счет чего оказывается возможен выход из под влияния перцептивного поля.


Умственная отсталость

Категория. Нарушение общего психического и интеллектуального развития.
Специфика. Обусловлено недостаточностью, как правило, врожденной, центральной нервной системы и имеет стойкий, необратимый характер.
Виды:
- легкая умственная отсталость (IQ = 55-69 %);
- средняя умственная отсталость (IQ = 40-54 %);
- выраженная умственная отсталость (IQ = 25-39 %);
- глубокая умственная отсталость (IQ = 10-24 %).
Литература. Clark A.M., Clarke A.D.B. (Eds.) Mental Deficiency: The Changing Outlook. N.Y., 1965
Синоним. Mental retardation.


Умственные действия

Категория. Система познавательных операций человека.
Специфика. Направлены на выявление признаков предметов, которые не даны в перцептивном плане. Основаны на использовании определенных познавательных орудий, выработанных в ходе общественного развития.


Умственный возраст

Авторы. А.Бине и Т.Симон (1908 г.).
Категория. Количественный показатель развития интеллекта.
Специфика. Служит для характеристики интеллектуального развития индивида на основе его сравнения с уровнем интеллекта других людей того же возраста. Количественно выражается как возраст, в котором - по среднестатистическим данным - решаются те тестовые задания, которые доступны данному индивиду. В 1912 г. В.Штерн предложил простую формулу для определения коэффициента интеллекта (IQ) как отношения умственного возраста к хронологическому.


Уотсон (Watson) Джон Броадус

(9.01.1878 - 25.09.1958, Нью-Йорк) - американский психолог, основатель бихевиоризма.
Биография. Образование получил в Чикагском университете. Ученик Дж.Энджелла и Дж.Дьюи. В 1903 г. защитил докторскую диссертацию о связи между уровнем развития центральной нервной системы и сложностью поведения у белых крыс. С 1908 по 1920 г. - профессор и заведующий психологической лабораторией университета Дж.Гопкинса, вел там курсы сравнительной и экспериментальной психологией. Президент Американской психологической ассоциации (1915). В 1920 г. перешел на работу в рекламное агентство. В период между 1920 и 1930 г. вел курс бихевиоризма в Новой школе социальных исследований в Нью-Йорке.
Исследования. Автор программной статьи нового направления "Психология с точки зрения бихевиориста", написанной в 1913 г. В противовес интроспективной психологии, предложил опираться исключительно на объективные методы, требования к которым были разработаны в естественных науках. Понимал в качестве предмета психологии поведение человека от рождения до смерти. Основная задача усматривалась им в том, чтобы изучить процесс научения, или формирования в течение жизни новых реакций, предсказывать поведение и контролировать его.
Терапия. На основе своей теории психического развивал методы поведенческой психотерапии. Классическими являются его эксперименты по угашению фобии у маленького Альберта.
Сочинения. Bihavior. Introduction to Comparative Psychology. N.Y., 1914
Бихевиоризм // БСЭ. Т. 6, М., 1927, с. 434-43;
Психология как наука о поведении. М.-Л., 1926


Упрямство

Категория. Характеристика личности.
Специфика. Активное отвержение требований других людей, обращенных к индивиду. При этом поведение переходит из предметного плана в межличностный и получает поддержку от мотивов самоутверждения. Наблюдается прежде всего у слишком эмоциональных или ригидных людей, а также при фрустрации важных потребностей. У детей и подростков появление упрямства может быть обусловлено мелочной опекой взрослых или пренебрежительным отношением к их стремлению быть самостоятельными.


Уроборос

Словообразование. Мифологический персонаж, встречающийся в алхимических трактатах, в виде змеи, заглатывающей свой хвост.
Исследования. В рамках глубинной психологии, например у Э.Нойманна трактуется как базовый архетип, символизирующий доисторическое - служащее началом человеческой индивидуальности - единство мужского и женского, положительного и отрицательного, когда Я погружено в бессознательное, из которого еще не отдифференцирован сознательный опыт.
Литература. Neumann E. Die Grosse Mutter. Zurich, 1956


Уровень притязаний личности

Автор. К.Левин.
Категория. Характеристика личности.
Специфика. Стремление индивида к цели такой сложности, которая, по его мнению, соответствует его способностям. Это образование, тесно связанное с самооценкой личности, формируется под влиянием субъективных переживаний успеха или неуспеха в деятельности. Уровень притязаний может быть адекватным, то есть соответствовать способностям индивида, и неадекватным, заниженным или завышенным.


Условный рефлекс

Словообразование. Происходит от лат. reflexus - отраженный.
Автор. И.П.Павлов.
Категория. Форма рефлекса.
Специфика. Динамическая связь между условным раздражителем и реакцией индивида, первоначально запускаемой безусловным раздражителем. В ходе экспериментальных исследований были определены правила выработки условных рефлексов: совместное предъявление первоначально индифферентного и безусловного раздражителей при некоторой отсроченности второго; при отсутствии подкрепления условного раздражителя безусловным временная связь постепенно затормаживается.


Успенский Петр Демьянович

(1878, Москва - 1947, Лондон) философ, теософ, популяризатор религиозно-философской системы Г.И.Гюрджиева.
Биография. Родился в семье разночинцев. Получил хорошее образование, включавшее курсы математики, естествознания, поэзии и живописи. Начиная с 1907 г. погрузился в изучение эзотерических учений. Путешествовал по Востоку, здесь познакомился с йогой. На основе этих путешествий написал книгу "Tertium Organum". Читал лекции в Москве и Петрограде. В 1915 г. встретился с Г.И.Гюрджиевым, учение которого восходило к суфизму. В 1921 г. разорвал с ним из-за неприятия слишком жестких отношений "учитель - ученик" и стал разрабатывать собственную систему. С 1921 г. жил в Лондоне. В 1931 г. вышла его книга "Новая модель вселенной". Читал лекции в Лондоне и Нью-Йорке по системе Гюрджиева - курс из пяти лекций по космологии и пять лекций по психологии. "Психологические лекции 1934-1940 гг." были опубликованы в 1940 г. Последняя его рукопись "Фрагменты неизвестного учения" была опубликована Гюрджиевым под названием "В поисках чудесного".
Исследования. Выдвинул идею многомерного мира, в котором четвертым измерением выступает время. Под мистическим понимал процесс познания посредством расширенного сознания. В соответствии со средневековой традицией выделял в человеческом существе три центра: двигательный и инстинктивный, эмоциональный, интеллектуальный.
Сочинения. Внутренний круг. О "последней черте" и о сверхчеловеке. СПб., 1913;
Символы Таро. Пг., 1917;
Четвертое измерение. Пг., 1918;
Искания новой жизни. Пг., 1918;
Tertium organum. Ключ к загадкам мира. М., 1992;
The psychology of man's possible evolution. N.Y., 1973, в рус. переводе: Психология возможностей человека. В кн. "Заблуждающийся разум? Многообразие вненаучного знания / Под ред. И.Т.Касавина. М., 1990


Установка

Категория. Свойство деятельности.
Специфика. Психологическая готовность в определенных условиях действовать определенным образом. В 1901 г. в рамках Вюрцбургской школы Г.Майер и И.Орт, ученики К.Марбе, показали, что существуют психические процессы, которые нельзя описать феноменологически и которые не попадают в классы ощущений, образов или чувств. Они проявляются в ожиданиях, колебаниях, сомнениях или уверенности в том, что в решении задачи найден правильный путь. Эти процессы были названы состояниями сознания (Bewussstseinzustand), а при переводе на английский язык получили название установок сознания. Феномен установки положен в основу теории установки Д.Н.Узнадзе.


Устная речь

Категория. Форма речи.
Специфика. Речь, произносимая с помощью голоса и воспринимаемая на слух.


Утомление

Категория. Характеристика работоспособности.
Специфика. Временное снижение уровня работоспособности под действием фактора длительности воздействующей нагрузки. Обусловлено физическим и психическим истощением. При утомлении происходит вегетативная декомпенсация, увеличивается инертность неравных процессов, снижаются показатели чувствительности, внимания, памяти, мышления, возникают отрицательные эмоции (переживание усталости), снижается производительность труда по качеству и скорости.


Ухтомский Алексей Алексеевич

(13.06.1875, с. Вослома - 31.08.1942, Ленинград) - русский физиолог, создатель учения о доминанте.
Биография. В 1898 г. защитил кандидатскую диссертацию по богословию. С 1899 г. обучался в Санкт-Петербургском университете сначала по языкознанию, затем по естественным наукам. С 1902 г. работал на университетской кафедре физиологии у проф. Н.Е.Введенского. С 1912 г. - приват-доцент, с 1919 г. - профессор университета. С 1920 г. - заведующий физиологической лабораторией в Петергофском естественнонаучном институте. С 1925 по 1929 г . руководил биологическим отделением Ленинградского университета. В 1935 г. основал и возглавил Физиологический институт Ленинградского университета. С 1937 г. - руководитель электрофизиологической лабораторией АН СССР. Академик АН СССР (1935).
Исследования. Проводил исследования возбуждения, торможения и лабильности головного мозга. Разработал учение о доминанте. В качестве одного из принципов регуляции активности мозга рассматривал усвоение ритма внешних раздражителей органами.
Сочинения. Парабиоз и доминанта. Л., 1927;
Возбуждение, торможение, утомление // Физиологический журнал СССР. Т. XVII, 1934;
Собрание сочинений. Т. 1-4, 1945-51

Психологический словарь
© И.М.Кондаков
Обновление 11.03.2000


Учебная деятельность

Категория. Ведущая деятельность младшего школьного возраста.
Специфика. В ее рамках происходит контролируемое присвоение основ социального опыта, прежде всего в виде основных интеллектуальных операций и теоретических понятий.


Учебная задача

Категория. Моделируемая в обучении проблемная ситуация.
Специфика. Ее разрешение связано с открытием и освоением нового познавательного метода, относящегося к более широкому классу задач, чем исходные.


Учебный анализ

Словообразование. Происходит от греч. analysis - расчленение.
Категория. Психоаналитическая процедура, служащая целям образования психоаналитиков.
Специфика. Будущий психоаналитик участвует в консультировании своего преподавателя в качестве пациента. Необходимость таких учебных процедур определяется тем, что психоаналитик должен не только владеть определенными теоретическими знаниями и навыками установления личных контактов, но и научиться отслеживать проявление своих собственных комплексов, сознательно контролировать контрперенос, а также взаимодействовать со своим бессознательным. Процедура "учебного анализа" включает в себя порядка трех сотен сеансов психоанализа.
Литература. Gardner J. Self-renewal: The Individual and the Innovative Society. N.Y., 1963;
Moser T. Lehrjahre auf der Couch. Frankfurt, 1974;
(Ed.) Goodman S. Psychoanalitic Education and Research. N.Y., 1976


Учение

Категория. Форма деятельности.
Специфика. Овладение новыми психическими орудиями и действиями, за счет чего расширяется спектр взаимодействия индивида с окружающим миром.


Фабри Курт Эрнестович

(1.05.1923, Вена - 3.06.1990, Москва) - отечественный зоопсихолог.
Биография. В 1932 г. с семьей переехал в СССР. В 1940 г. поступил на биологический факультет МГУ, но был призван в армию. Во время Великой Отечественной войны работал санитаром в госпиталях МПВО, затем до 1946 г. был на военно-политической работе. В 1949 г. окончил биологический факультет МГУ по специальности зоология позвоночных, антропология и психология. Работал под руководством Н.Н.Ладыгиной-Котс. С 1964 г. занимался проблемами поведения животных в Институте биофизики в Пущино-на-Оке. В 1967 г. году защитил кандидатскую диссертацию. В дальнейшем работал в НИИ дошкольного воспитания над проблемой "Дошкольник и животные". С 1966 г. читал лекции по этологии на биологическом факультете МГУ, затем - на факультете психологии, на котором с 1971 г. работал постоянно. С 1983 г. - профессор кафедры общей психологии. Доктор психологических наук - эта степень была присуждена ему за монографию "Основы зоопсихологии".
Исследования. Специалист по проблеме онтогенеза поведения и психики животных, эволюции психики, психологии приматов и антропогенеза. Проводил оригинальные исследования импринтинга у птиц. Являлся популяризатором идей К.Лоренца и Н.Тинбергена в России.
Сочинения. Основы зоопсихологии. 1976
Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Фактор близости

Словообразование. Происходит от лат. factor - производящий.
Автор. М.Вертгеймер.
Категория. Феномен восприятия.
Специфика. Объединение в гештальт элементов, расположенных близко друг к другу. Такие элементы могут восприниматься как целостный объект.
Литература. Wertheimer M. Productive Thinking. N.Y., 1954


Фактор общей судьбы

Словообразование. Происходит от лат. factor - производящий.
Автор. М.Вертгеймер.
Категория. Феномен восприятия.
Специфика. Объединение в гештальт элементов, расположенных в едином феноменальном поле и имеющих общую динамику функционирования и развития. Например, это может быть выделение нескольких точек, движущихся в одном направлении, среди множества других, движущихся в разных направлениях.
Литература. Wertheimer M. Productive Thinking. N.Y., 1954


Фактор подобия

Словообразование. Происходит от лат. factor - производящий.
Автор. М.Вертгеймер.
Категория. Феномен восприятия.
Специфика. Объединение в гештальт элементов, расположенных в едином феноменальном поле и имеющих схожие элементы. Вероятность их объединения тем больше, чем больше эти элементы похожи друг на друга (близкое размещение, родственные формы, одинаковые размеры, симметрия, периодичность и т.д.).
Литература. Wertheimer M. Productive Thinking. N.Y., 1954


Фактор хорошего продолжения

Словообразование. Происходит от лат. factor - производящий.
Категория. Феномен восприятия.
Специфика. Объединение в гештальте таких элементов, которые образуют в совокупности наиболее простые, "напрашивающиеся" конфигурации.


Фаллическая стадия психосексуального развития

Словообразование. Происходит от греч. рhallоs - мужской половой член.
Категория. Третий этап генетической концепции З.Фрейда.
Специфика. Характеризуется тем, что на этом этапе доминируют эрогенные зоны половых органов и они выступают основным источником положительных переживаний. Проходит с четвертого по шестой год жизни.


Фаллический характер

Словообразование. Происходит от греч. рhallоs - мужской половой член.
Категория. Теоретический конструкт генетической концепции З.Фрейда.
Специфика. Тип личности, которая характеризуется фиксацией на фаллической стадии психосексуального развития. Этот тип характеризуется дерзостью, гипертрофированной гордостью, соперничеством с другими, эсгибиционизмом.


Фантомный образ

Словообразование. Происходит от фр. fantome - призрак.
Категория. Иллюзия восприятия.
Специфика. Появление ощущения в ампутированной части тела. Характеризуется возникновением навязчивых ощущений зуда, боли, анемии, субъективно локализованных в удаленной конечности. Эти эффекты могут быть временными, существующими только в послеоперационный период, когда происходит дегенерация соответствующих нервных волокон, и хроническими, обусловленными образованием инкапсулированных рецепторов на месте перерезки нервных волокон.


Федерн (Federn) Пауль

(13.10.1871, Вена - 4.05.1950, Нью-Йорк) - психиатр и психотерапевт.
Биография. Работал ассистентом Психиатрической и неврологической клиники Вены. Входил в круг З.Фрейда. В 1936 г. эмигрировал сначала в Швейцарию, затем - в США.
Исследования. Разрабатывал психологию Я.
Сочинения. Zur Psychologie der Revolution: die vaterlose Gesellschaft. 1919;
Zur Frage des Hemmungstraumes. 1920;
Narcissism in the Structure of the Ego. 1925;
Das Ich als Subjekt und Objekt im Narzissmus. 1929;
Reality of the Death Instinct, espected Functions of the Central Nervous System. 1935


Фельдштейн Давид Иосифович

(род. 30.10.1929, Воронеж) - отечественный психолог.
Биография. Получил образование на историческом факультете Душанбинского пединститута. Работал школьным учителем, затем инспектором школ Гороно. С 1952 г. по 1960 г. работал директором средней общеобразовательной школы, затем до 1970 г. - директором комплексной школы-интерната. С 1965 г. по 1970 г. заведовал проблемной лабораторией экспериментальной психологии и программированному обучения Таджикского госуниверситета. В 1963 г. защитил кандидатскую диссертацию на тему "Система общественно полезного труда воспитанников восьмилетней школы-интерната как средство нравственного воспитания детей и подростков", в 1969 г. - докторскую диссертацию на тему "Психологические основы формирования нравственных качеств личности в подростковом возрасте". С 1970 г. заведовал кафедрой психологии и педагогики Таджикского университета, с 1974 г. перешел на работу в НИИ общей и педагогической психологии, где встал во главе лаборатории психологического развития и воспитания в подростковом и юношеском возрастах. Почетный член Американской психологической ассоциации.
Исследования. Разработал концепцию поуровневого социального развития личности в онтогенезе, в основе которой заложена идея возможности целенаправленного влияния на процесс формирования личности.
Сочинения. Трудный подросток. 1972;
Психология воспитания подростка. 1978;
Психологические основы общественно полезной деятельности подростков. 1982;
Психология современного подростка. 1987;
Психология развития личности в онтогенезе. 1989

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Феминность

Словообразование. Происходит от лат. femina - женщина, самка.
Категория. Характеристика половой роли.
Специфика. Комплекс психологических особенностей, традиционно приписываемых женщине. Это - характерологические черты мягкости, готовности помочь и пр.


Фенихель (Fenichel) Отто

(2.12.1897, Вена - 22.1.1946) - известный немецко-американский психоаналитик.
Биография. Образование получил в Берлинском Психоаналитическом институте (1922) вместе с М.Эйтингоном. С 1926 г. по 1933 г. он - сотрудник института. Занимался деятельностью психоаналитического образование в Осло (1933-1935) и в Праге (1935-1938). С 1938 г. - преподаватель психоанализа в Лос-Анджелесе.
Исследования. Рассматривал сильную аффективную реакцию как проявление давно подавленных интенций в условиях недостаточности обычного контроля Я, что бывает или из-за чрезмерного возбуждения, или из-за слишком долгой блокады удовлетворения потребностей. Высказывал мысль, что разрушение сдерживающих рамок Сверх-Я и высвобождение запретных импульсов при мании происходит по механизмам, аналогичным существующим в средневековых карнавалах, где такое высвобождение социально санкционировано (The Psychoanalytic Theory of Neurosis. N.Y., 1945). По его наблюдениям, фобическая тревожность может прятаться за поведением, ориентированным на поиск опасных ситуаций (альпинизм, прыжки с парашютом), по механизму психологической защиты идентификацией с агрессором.
Сочинения. The Outline of Clinical Psychoanalysis. 1934;
Zur Kritik des Todestriebes // Imago. 21, 1935, S.458-466;
Problems of psychoanalitic technique // Psychoanal. Quart. Inc. N.Y., 1941.


Феномен 30 октября 1938 г.

Категория. Феномен социальной психологии.
Специфика. В этот день по радио США была передана инсценировка "Борьбы миров" Г.Уэллса. Она была воспринята как реальный репортаж с места событий и вызвала массовую панику, которая охватила более миллиона жителей.


Феномен Ауберта

Словообразование. Происходит от греч. phainomenon - являющееся.
Категория. Феномен зрительного восприятия.
Специфика. Эффект более легкого обнаружения светлых объектов на темном фоне, чем темных на светлом при одинаковых величинах яркостного контраста. Обусловлен влиянием иррадиации на видимую величину объектов.


Феномен Ауберта - Ферстера

Словообразование. Происходит от греч. phainomenon - являющееся.
Категория. Феномен зрительного восприятия.
Категория. Зависимость остроты периферического зрения от абсолютной удаленности объектов наблюдения.
Специфика. При их одинаковых угловых размерах маленькие и близкие объекты распознаются лучше, чем большие и удаленные. Однако данный эффект сменяется обратным при опознании формы.


Феномен Ауберта - Фляйшля

Словообразование. Происходит от греч. phainomenon - являющееся.
Категория. Феномен зрительного восприятия.
Категория. Эффект переоценки скорости движущегося объекта в 1,5-2 раза при фиксированном взоре, лишенном возможности осуществлять следящие движения, ориентированные на скорость и траекторию движущегося объекта.


Феномен Бецольда - Брюкке

Словообразование. Происходит от греч. phainomenon - являющееся.
Категория. Феномен зрительного восприятия.
Специфика. Эффект изменения воспринимаемого цветового тона при увеличении интенсивности, свойственный для всех цветовых тонов, за исключением трех спектральных (476 нм, 507 нм, 575 нм) и одного смешанного - пурпурно-малинового. При понижении интенсивности, как обнаружил У.Эбней, происходит аналогичное изменение цветовых тонов.


Феномен Брока - Зульцера

Словообразование. Происходит от греч. phainomenon - являющееся.
Категория. Эффект нарушения закона Блоха.
Специфика. При увеличении продолжительности светового стимула за пределы некоторой критической точки ощущение яркости, проходя максимум, начинает падать: несколько коротких световых вспышек заметнее по сравнению с равными по интенсивности и по суммарному времени, но более продолжительными вспышками. Продолжительность действия светового стимула, при которой видимая яркость максимальна, зависит от интенсивности стимула и от его цветности: медленнее достигается критическая точка при синем цвете, быстрее - при красном.


Феномен Панума

Словообразование. Происходит от греч. phainomenon - являющееся.
Категория. Феномен зрительного восприятия.
Специфика. При стереоскопическом предъявлении двух изображений, когда на первом представлена одна вертикальная линия, а на втором - две, воспринимаются две вертикальные линии, разнесенные по глубине.


Феномен стабильности видимого мира

Словообразование. Происходит от греч. phainomenon - являющееся.
Категория. Характеристика зрительного восприятия.
Специфика. Даже во время движения наблюдателя локализация объектов остается достаточно константной. Достигается за счет того, что совокупность предметного окружения воспринимаемого предмета выполняет роль неподвижной системы отсчета.


Феномен Шеришевского

Автор. Исследован А.Р.Лурия.
Категория. Случай феноменальной памяти.
Специфика. Шеришевский имел память, основанную на синестетическом восприятии - зрительные, слуховые, вкусовые и тактильные образы для него сливались в единый образ. В частности, все буквы и цифры автоматически окрашивались в его воображении в определенные цвета, имели запах и т.д. Он мог в точности повторить случайных 400 слов спустя 20 лет после того, как их запомнил. Из-за яркости чувственного компонента он имел проблемы со смысловым запоминанием, а также с чтением. Особых усилий ему стоило забывание ненужной информации, для чего служили специальные приемы.
Литература. Лурия А.Р. Маленькая книжка о большой памяти. М., 1968


Феноменология

Словообразование. Происходит от греч. phainomenon - являющееся + logos - учение.
Категория. Методологическая позиция.
Специфика. Описывает формы психологической структуры без ее разрушения и без экспериментального анализа. Мир существует в форме индивидуального знания. Здесь находит соединение экзистенциальная психология, с одной стороны, и гештальтпсихология, с другой. В диагностике личности этот подход реализуется прежде всего при использовании проективных методик, в которых должно быть зафиксировано индивидуальное своеобразие видения мира.


Феноменальное поле

Словообразование. Происходит от греч. phainomenon - являющееся.
Категория. Теоретический конструкт, призванный объяснить работу внимания.
Специфика. Служит для обозначения совокупности явлений, переживаемых субъектом в данный момент времени. Используется в гештальтпсихологии и других феноменологических направлениях психологии.


Феноменологическое самонаблюдение

Словообразование. Происходит от греч. phainomenon - являющееся.
Категория. Интроспективный метод, разработанный в гештальтпсихологии.
Специфика. Характеризуется ориентацией на описание психических феноменов в их непосредственности и целостности "наивным испытуемым". Этот метод, находящий свои истоки в методе "внутреннего восприятия", разработанном Ф.Брентано, продуктивно применялся в описательной психологии В.Дильтея, а затем в рамках гуманистической психологии.


Феномены несохранения

Словообразование. Происходит от греч. phainomenon - являющееся.
Категория. Экспериментальные данные, полученные в экспериментах Ж.Пиаже.
Специфика. Свидетельствуют о том, что при невладении ребенком понятием сохранения он ориентируется преимущественно на перцептивные признаки ситуации. Это проявляется, в частности в том, что два равных по весу шарика из пластилина им перестают восприниматься равными, как только одному из них придают существенно другую форму.


Фенотип

Словообразование. Происходит от греч. - phaino - являюсь, показываюсь и typos - отпечаток, образ.
Категория. Изменения генотипических особенностей, обусловленные ходом индивидуальной жизнедеятельности при тех или иных средовых влияниях.


Ференци (Ferenczi) Шандор

(7.7.1873, Мишкольц, Венгрия - 22.5.1933, Будапешт) - венгерский психиатр и психоаналитик, один из знаменитых учеников и последователей З.Фрейда.
Биография. Родился в многодетной семье владельца большого книжного магазина, детство провел в веселой и непринужденной обстановке, где царили литература, искусство и музыка. Закончил местную гимназию, затем обучался с 1890 г. по 1894 г. медицине в Венском университете (доктор медицины, 1896), где заинтересовался психологией и экспериментами с гипнозом. После получения медицинской степени начал свою практику в качестве врача-невропатолога в австро-венгерской армии. Через год приступил к работе в разных госпиталях Будапешта, в том числе в госпитале Св.Рокуса, благодаря этой работе значительно углубил свои представления о гипнозе и аутосуггестии. В 1900 г. Ференци получил лицензию на частную неврологическую практику в Будапеште, и до знакомства с Фрейдом и занятий психоанализом уже имел около 30 опубликованных работ. После прочтения "Толкований сновидений" Фрейда в 1907 г. написал ему письмо в Вену с просьбой принять его с выражением уважения, в 1908 г. состоялось очное знакомство, а в 1909 г. Фрейд пригласил его в поездку в США, где сам читал лекции в университете Кларка. Во время Венгерской революции, в 1919 г., отмеченным для него заключением счастливого брака, Ференци стал первым профессором психоанализа в Будапештском университете (при поддержке Белы Куна), несколько позже занялся изучением с психодинамических позиций травмирующих переживаний, связанных с войной (Psychoanalysis and the War Neuroses. L., 1921 (совм. с Abracham K., Simmel E.)). В 1927-1928 гг. читал гостевые лекции в Новой школе социальных исследований в Нью-Йорке. В 1930 г. Ференци основал Психоаналитическую клинику в Будапеште. Проводил большую работу по организации ежегодных заседаний психоаналитиков разных стран и много сил отдал созыву Психоаналитических конгрессов: первого - в Зальцбурге (1908), второго - в Нюрнберге (1909), пятого - в Будапеште (1918), где он был избран председателем. В 1910 г. основал Интернациональное, а в 1913 Венгерское психоаналитическое общество.
Исследования. Ввел в психологию понятие интроекции, которая представляет собой включение через идентификацию в структуру Я элементов внешнего мира для перенесения на них эмоциональных переживаний (Introjektion und Ubertragung // Jahrbuch fur Psychoanalyse und psychopath. Forsch. 1, 1910, S. 422-457, в рус. пер. Интроекция и перенесение. Одесса, 1925). В 1924 г. у него наметился разрыв с З.Фрейдом из-за поддержки О.Ранка, обратившегося к созданию собственной теории "первичной травмы рождения", и развития собственных представлений о психическом. В работе "Таласса, опыт генитальной теории" (Thalassa, Versuch einer Genitaltheorie. Wien, 1924 - thalassa по греч. - море), охарактеризованной критикой тех лет как самое смелое применение психоанализа, им делается акцент на инстинктивном стремлении индивида к возвращению в материнское лоно и, в конечном счете, в воды мирового океана. Проводил психоаналитическую работу, как с пациенткой, с М.Кляйн. Оказал влияние на М.Балинта. Старался усовершенствовать психоаналитическую технику за счет включения в нее гипноза (Bioanalyse); все время подчеркивал, что в психотерапии пациентов надо заставлять активно искать фобические ситуации и переживать тревогу, чтобы появилась возможность выработать критическое отношение к своему состоянию.
Терапия. В последние годы жизни пришел к использованию активной, относительно короткой, терапии, основанной на различных формах выражения терапевтом по отношению к пациенту любви, которой тот был лишен в детстве.
Сочинения. Hysterie und Psychoneurosen. Lpz., 1919;
Die Symbolik der Brucke // Intern. Z. Psychoanal. 1921, Bd. 7, S. 211-213;
Zur Psychoanalyse von Sexualgewohnheiten // Intern. Z. Psycoanal. 1928, Bd. 11;
The Development of Psychoanalyses (1925). Boston, 1986 (совм. с Rank O.);
(Hrsg.) Bausteine zur Psychoanalyse. 4 Bde., 1927, Wien.;
The phenomena of hysterical materialisation // Contributions to the Theory and Technique of Psychoanalysis. 2 Bde.,L.,1950.
Литература. Клеман К. Истоки фрейдизма и эволюция психоанализа // Марксистская критика психоанализа. М., 1976;
Forest J. The Leaven of Love. A Development of the Psychoanalytic Theory and Technique of Sandor Ferenczi. N.-Y., 1984;
Dupont J. (Ed.) The Clinical Diary of S.Ferenczi. Camb.,Mass.,1988.


Фестингер (Festinger) Леон

(8.05.1919, Нью-Йорк - 1989, Нью-Йорк) - американский психолог, специалист в области психологи регуляции мышления, социальной психологии, автор теории когнитивного диссонанса.
Биография. Учился у К.Левина. С 1955 г. - профессор Станфордского университета, с 1968 г. - Новой школы социальных исследований в Нью-Йорке.
Исследования. Сначала занимался исследованиями социального сравнения, в которых дал анализ особой потребности - в оценивании самого себя. Теория когнитивного диссонанса была сформулирована им в 1957 г. на основе теории поля Левина и теории равновесия Ф.Хайдера. До этих исследований роль когнитивных составляющих мотивационного процесса оценивалась недостаточно. В данной теории был реализован основной принцип гештальтпсихологии - динамика развития определяется достижением хорошего гештальта. Было постулировано, что индивид стремится к гармонии когнитивных репрезентаций любых знаний, мнений, убеждений об окружающем, о себе, о чьем-либо поведении. Диссонанс этих репрезентаций переживается как что-то неприятное, что нужно максимально редуцировать. Поэтому если индивид встречается с противоречивыми представлениями, то у него появляется особая мотивация, приводящая к изменению поведения - либо одно из представлений пересматривается, либо ищется новая информация.
Сочинения. Wish, expectation, and group standards as factors influencing level of aspiration // Journal of Abnormal and Social Psychology. 1942, 37;
A theoretical interpretation of shifts in level of aspiration // Psychological Review. 1942, 49;
A theory of social comparison processes // Human Relations. 1954, 7;
A Theory of Cognitive Dissonance. Evanston, Ill., 1957;
Conflict, Decision, and Dissonance. Stanford, 1964;
Литература. Хекхаузен Х. Мотивация и деятельность. М., 1986, Т. 1, с. 165-178;
Андреева Г.М., Богомолова Н.Н., Петровская Л.А. Современная социальная психология на западе. М., 1978, с. 115-133


Фетишизм

Словообразование. Происходит от португ. fetico - амулет, волшебство.
Категория. Форма половой перверсии.
Специфика. Характеризуется тем, что половое влечение связывается с различными предметами, которые по своему биологическому статусу не имеют эротического значения. Эти предметы лишь символизируют полового партнера. Фетиш замещает объект любви, и взаимоотношения с реальным партнером нарушаются или совершенно прекращаются.


Фехнер (Fechner) Густав Теодор

(19.04.1801, Нидерлаузиц - 18.11.1887, Лейпгиц) - немецкий физик, философ и психолог, основатель психофизики.
Биография. В 1832-43 гг. - профессор физики в Лейпцигском университете. После ряда исследований последовательных образов, вызываемых наблюдением солнца, частично потерял зрение, что заставило его оставить физику и заняться философией. Опубликовал под псевдонимом "доктор Мизес" несколько сатирических произведений.
Исследования. В своих философских работах пытался связать естественнонаучные подходы и учение пантеизма и панпсихизма. По его представлениям, вся Вселенная одушевлена и материальное является лишь теневой стороной психического. Стремился обосновать эту позицию экспериментальными исследованиями, в которых центральной проблемой было установление математической зависимости между психическим и физическим. Эти исследования нашли свое выражение в работе "Элементы психофизики" (Elemente der Psychophysik. Lpz., 1860), которая стала программной для зарождавшейся экспериментальной психологии. Разработал систему методов косвенного измерения ощущений, в частности разработал три классических метода измерения порогов. Вывел основной психофизический закон, согласно которому интенсивность ощущения пропорциональна логарифму величины раздражителя.
Сочинения. Die Tagesansicht gegenuber der Nachtansicht. Lpz., 1919;
Zend-Avesta oder uber die Dinge des Himmels und des Jenseits. Bd. 1-2, Lpz., 1922;
Vorschule der Asthetik. Bd. 1-2, Lpz., 1925


Фехнеровские цвета

Категория. Феномен восприятия.
Автор. Г.Т.Фехнер.
Специфика. Иллюзорные цвета, которые воспринимаются при вращении со скоростью 5-20 оборотов/с. диска Бэнхема. Этот диск состоит из белой и черной половин, при этом на белой половине нанесены концентрические черные дуги. Цвет, который воспринимается наблюдателем, зависит от расположения дуг относительно центра круга.
Синоним. Индуцированные цвета.


Физиологическая акустика

Словообразование. Происходит от греч. physis - природа + logos - учение и akustikos - слуховой.
Автор. Основы были заложены Г.Гельмгольцем.
Категория. Раздел физиологии органов чувств.
Специфика. Посвящена закономерностям процесса восприятия звуков и построения речи. Включает в себя: физику и биофизику восприятия простых и сложных тональных сигналов, где исследуются абсолютные и разностные пороги слуха, формирование ощущений громкости и высоты, восприятие сложных звуков, бинауральный эффект и т. д.; физиологические аспекты построения речи и восприятия речевых и речеподобных сигналов (шумов), где исследуются количественные показатели разборчивости речи, ее маскировки, условия распознавания речевых сигналов, вопросы моделирования речевого акта; нейродинамические аспекты слуховой системы, где исследуются восприятие звуковых последовательных стимулов в зависимости от интервала времени между ними при учете их интенсивностей, частот и длительностей.


Физиологическая психология

Словообразование. Происходит от греч. physis - природа, psyche - душа и logos - учение.
Категория. Раздел психологии.
Специфика. Посвящена изучению физиологических механизмов высших психических функций.
Виды. Подразделяется на психофизиологию и нейропсихологию.
Синоним. Психобиология.


Физиологические механизмы внимания

Словообразование. Происходит от греч. physis - природа и logos - учение.
Категория. Нейрофизиологические структуры мозга разного уровня, обеспечивающие генерализованную и локальную активацию коры больших полушарий.
Специфика. При корковой активации, которая фиксируется на ЭЭГ в виде реакции десинхронизации (блокада альфа-ритма), происходит снижение порогов восприятия и возрастание скорости протекания нервных процессов. При привлечении внимания к стимулу происходит формирование локальных функциональных корковых объединений, соответствующих реализуемой деятельности. При реализации какой-либо цели происходит избирательная активация областей коры и их функциональное объединение под контролем лобных отделов коры.


Физиологические механизмы памяти

Словообразование. Происходит от греч. physis - природа и logos - учение.
Категория. Теоретический конструкт, призванный объяснить процессы памяти с физиологической точки зрения.
Специфика. Д.Хебб (1949) предложил выделить два вида памяти:
- кратковременную, основанную на реверберации электрической импульсной активности в замкнутых цепях нейронов,
- долговременную, основанную на устойчивых морфофункциональных изменениях синаптической проводимости.
При повторяющимся прохождении нервных импульсов через одни и те же синапсы - из-за консолидации следа памяти - кратковременная форма памяти может перейти в долговременную.


Физическая агрессия

Словообразование. Происходит от греч. physis - природа и от лат. aggressiо - нападение.
Категория. Форма агрессивного поведения.
Специфика. Характеризуется использованием физической силы, направленной против другого лица или объекта.


Филогенез

Словообразование. Происходит от греч. phyle - род, племя и genesis - рождение, происхождение.
Автор. Э.Геккель (1866 г.).
Категория. Изменения в процессе эволюции различных форм органического мира, т.е. видов.


Флегматик

Словообразование. Происходит от греч. phlegma - слизь, мокрота.
Автор. Первое описание дано Гиппократом.
Категория. Тип темперамента.
Специфика. Человека флегматического темперамента можно охарактеризовать как медлительного, невозмутимого, с устойчивыми стремлениями и более или менее постоянным настроением, со слабым внешним выражением душевных состояний. Характерно то, что новые формы поведения у него вырабатываются медленно, но долго сохраняются, он редко выходит из себя, не склонен к аффектам, ему свойственны ровность, спокойствие, выдержка, иногда вялость, безучастность к окружающим, лень. По И.П.Павлову, он имеет сильный, уравновешенный, инертный тип высшей нервной деятельности. К флегматикам традиционно относят И.А.Крылова, М.И.Кутузова, Портоса.


Флюгель (Flugel) Джон Карл

(13.6.1884, Ливерпуль - 1955, Лондон) - английский психоаналитик, историк психологии.
Биография. Получил гуманитарное образование в Колледже Оксфордского университета (1902-1908, бакалавр искусств,1906, доктор социологии, 1908). С 1909 г. по 1910 работал в качестве демонстратора в Колледже Лондонского университета, с 1910 г. по 1920 г. он - ассистент профессора, с 1920 г. по 1929 г. - старший преподаватель психологии и философии, с 1929 г. - ассистент профессора. С 1911 г. по 1920 г. - почетный секретарь Британского психологического общества, с 1920 г. по 1922 г. - почетный секретарь Интернациональной психоаналитической ассоциации, с 1920 г. по 1926 г. - канцлер Британского психоаналитического общества. Президент Международной психоаналитической ассоциации (1932-35). С 1920 г. он - со-редактор "International Journal of Psycho-Analysis".
Исследования. Первые свои исследования Флюгель проводил вместе с У.Мак-Дугаллом (1909). Затем с экспериментальных схем переключился на схемы психоаналитического толкования. Пытался рассматривать проблемы антропологии в контексте тематики Эдипова комплекса (1920). Предложил психоаналитическую теорию общественных процессов, в центр которой было поставлено формирование "эго-идеалов" и чувства вины (Man, Morals, and Society. L., 1945), как отмечал Э.Фромм, это была первая серьезная и систематическая попытка с позиций психоанализа рассмотреть основные проблемы этики. В своей работе "The Psycho-analytic Study of the Family", 2 ed., L., 1950, рассматривал взаимоотношения в семье не только как трансляцию биологических и культурных образований, но и как фактор этиологии ментальных нарушений. Первый из психоаналитиков сделал попытку культурологического рассмотрения мотивационного значения одежды как выражения ухаживания (Psychology of Clothes). Дал психоаналитическое описание так называемого "комплекса Поликрата". Занимался проблемами истории психологии, написал солидную монографию (Hundred Years of Psychologie: 1833-1933. L., 1933), где дал широкую картину этапов развития психологии и анализ трудов выдающихся психологов (Гербара, Миля, Брауна, Гельмгольца, Джемса и других).
Сочинения. Further observations on the variations of the intensity of visual sensation with the duration of the stimulus // British J. o. Psychol. 1909, 3, p. 178-207 (совм. с McDougall W.);
Polyphallic Symbolism and the Castration Complex // Inter. J. o. Psycho-analysis. 1924, V.5;
A quantitative study of feeling and emotion in everyday life // British J. o. Psychol. 1925, 15, p. 318-355;
Practice, Fatigue and Oscillation. A Study of Work at High Pressure // British J. Psychol. Mon. Sup. 1928, № 13;
Sex Differences in Dress // Proceedings of the Int. Congr. of the World League for Sexsual Reform. L., 1930;
The Psychology of Clothes. 1930;
The pychology of birth control // (Ed.) Flugel J. Men and Their Motives. N.Y., 1947;
Studies in Feeling and Desire. L., 1955.


Фобии

Словообразование. Происходит от греч. phobos - страх.
Категория. Навязчиво возникающие состояния страха.
Специфика. Фобии могут быть связаны с развитием психозов, неврозов и психопатий.
Виды:
- агорафобия,
- гисофобия,
- канцерофобия.
- клаустрофобия,
- эритрофобия,
- танатофобия и др.


Фокальная терапия

Словообразование. Происходит от лат. fоcus - очаг и греч. theraрeia - лечение.
Автор. Первоначально разработана М.Балинтом.
Категория. Форма короткого психоанализа.
Специфика. Психотерапевт концентрируется на конкретном конфликте, который лежит в основе патологического симптома. Исходя из различных реакций пациента (прежде всего это - особенности его контакта с терапевтом), формируется гипотеза о том, в чем может заключаться данный конфликт. В процессе психотерапевтической работы эта гипотеза проверяется.


Фокальный анализ

Словообразование. Происходит от лат. focus - очаг и греч. analysis - разложение, расчленение.
Автор. D.Malan (1965 г.)
Категория. Форма короткого анализа.
Специфика. Психоаналитическая работа проводится только с патогенными, особо важными переживаниями.
Литература. Malan D.H. Psychoanalytische Kurztherapie. Bern, 1965


Фолькельт (Volkelt) Ханс

(4.6.1886, Базель, Швейцария - ?) - один из ведущих представителей Лейпцигской школы "целостной психологии", основанной Ф.Крюгером.
Биография. После получения образования в университетах Йены, Лейпцига, Тюбингена и Мюнхена (1904-1912, доктор философии, 1912) занимался преподавательской деятельностью: с 1921 г. по 1926 г. он - приват-доцент Лейпцигского университета, с 1922 г. - ассистент Психологического института, с 1926 г. - профессор Лейпцигского университета. С 1933 г. по 1936 г. он - директор Педагогического института в Лейпциге, с 1939 г. по 1945 г. - директор Психолого-педагогического института Лейпцигского университета. Председатель Германской ассоциации Фребеля (1934-1938). С 1946 г. занимался частной научной деятельностью. Основатель журнала "Neue psychologische Studien" (1926-1954) и редактор "Neue Leipziger Spielgaben und Lernspiele".
Исследования. Фолькельт иллюстрировал принцип целостности в опыте, когда паук перестает реагировать адекватно на муху, вытащенную из паутины и положенную к нему в гнездо. Наблюдения над младенцами позволили ему сделать заключение, что структурность восприятия первична, а не формируется в процессе научения, причем эмоциональность является обязательным компонентом этой структурности. В экспериментальных исследованиях показал, что дети рисуют бессмысленные изображения принципиально иначе, чем осмысленные, которые основываются на схематизации и словесном контроле.
Сочинения. Uber die Vorstellungen der Tiere. Lpz., 1914;
Grundbegriffe der Ganzheitspsychologie // Neue psychol. Stud. 1934, 12, 2 Aufl., 1954;
Fortschritte der expiremerntelle Kinderpsychologie. 1926, в рус. пер.: Экспериментальная психология дошкольника. М., 1930;
Zur Psychologie der Kinderkunst // Schauen und Schatten. 1930, 56, p.55-64;
(Hrsg.) Neue Psychologischen Studien. Bd 7-8, 1943.


Фон

Словообразование. Происходит от греч. phonе - звук.
Категория. Характеристика чувствительности.
Специфика. Единица субъективной громкости звуков.


Фонема

Словообразование. Происходит от греч. phoneoma - голос, звук, речь.
Категория. Различительная единица звукового строя языка, имеющая набор характерных признаков.
Специфика. Эти признаки соотносимы с субъективным впечатлением: звонкость - глухость, твердость - мягкость и т. д.


Фонематический слух

Словообразование. Происходит от греч. phoneoma - голос, звук, речь.
Категория. Форма слуха.
Специфика. Способность человека к распознаванию речевых звуков, представленных фонемами данного языка. Формирование фонематического слуха происходит у детей при восприятии устной речи окружающих и, одновременно, при собственном проговаривании слов в соответствии с воспринимаемыми образцами, при помощи которых выделяются и обобщаются дифференциальные признаки фонем.


Форель (Forel) Август

(1.09.1848, Моргес/Ваадт, Швейцария - 27.07.1931, Иворн) - швейцарский психиатр и невропатолог.
Биография. Получил образование у Гудденса в Мюнхене. С 1872 г. - директор психиатрической клиники в Бургхольцли близ Цюриха. С 1879 г. - профессор Цюрихского университета. С 1898 г. - частный преподаватель. Один из основателей журнала "Zeitschrift fur Hypnotismus".
Исследования. Занимался проблемами анатомиии центральной нервной системы. Популяризировал в Швейцарии метод гипноза. Разрабатывал метод лечения алкоголизма посредством убеждения и проговривания.
Сочинения. Das Gedachtnis und seine Abnormitaten. Zurich, 1885;
Der Hypnotismus. Stuttgart, 1889;
Gehirn und Seele. Leipzig, 1894;
Die sexuelle Frage. Munchen, 1905;
Гипнотизм или внушение и психиатрия. Их психологическое, психофизиологическое и медицинское значение со включением психоанализа. Л., 1928


Формальная абстракция

Категория. Форма абстракции.
Специфика. В ней вычленяются такие свойства предмета, которые важны для теоретического анализа.


Формальные операции

Категория. Стадия интеллектуального развития, описанная в концепции Ж.Пиаже.
Специфика. Характерны для ребенка в возрасте от 11-12 до 14-15 лет и представляют собой систему операций второго порядка, надстроенных над конкретными операциями. Овладев формальными операциями, ребенок может строить собственные гипотетико-дедуктивные рассуждения, основанные на самостоятельном выдвижении гипотез и проверке их следствий в реальном плане. В подобных рассуждениях появляется возможность замены конкретных отношений символами, которые имеют достаточно универсальных характер.


Формирование двигательного навыка

Словообразование. Происходит от лат. formare - образовывать.
Категория. Процесс формированная способности к осуществлению того или иного движения без сознательного контроля.
Специфика. В процессе обучения у индивида создается концептуальная модель движения, в которой интегрируется знание о выполняемой двигательной задаче, средствах и способах ее решения, и образ конкретной ситуации реализации движения. На основе этих элементов движения происходит актуализация уже отработанных двигательных навыках, имеющих отношение к данной двигательной задаче. Кроме того, происходит настройка системы восприятия, и формируется комплекс ожидаемых афферентаций, за счет чего повышается чувствительность к определенным элементам внешней и внутренней среды. При освоении моторного поля в конкретных условиях решения двигательной задачи происходит соотнесение этого решения с признаками ситуации. Для начала отработки движения характерна повышенная чувствительность движения к нюансам афферентации, при постепенном наполнении моторной памяти отработанными двигательными элементами происходит редукция содержания образов ситуации и движения, в которых остаются лишь самые существенные ориентиры. Восприятие движения на стадии автоматизации становится более обобщенным и свернутым. На стадии тренировки, которая следует за стадией автоматизации, происходит увязывание элементов движения между собой и строится система их актуальной координации. Этот процесс формирования двигательного навыка завершается его стандартизацией, когда выполняемое действие принимает постоянную форму, и стабилизацией, при которой движение приобретает устойчивость по отношению к внешним и внутренним препятствиям.


Формирование произвольных движений

Словообразование. Происходит от лат. formare - образовывать.
Категория. Передача управления при построении движений сознательному контролю.
Специфика. По мнению И.М.Сеченова, непроизвольные движения регулируются на основании обратной связи проприорецептивными ощущениями, дающими информацию об особенностях выполняемых движений, и экстерорецептивными ощущениями, позволяющими анализировать признаки конкретной ситуации, в которой происходит реализация движения. Возможность сознательного контроля над реализацией движения возникает лишь в связи с возникновением общественно-трудовой деятельности и языка. В соответствии с этим управление человеческими движениями может осуществляться на основе различных словесных инструкций и самоинструкций. В онтогенезе, по мнению Л.С.Выготского, произвольная регуляция носит распределенный характер: взрослый задает словесную инструкцию, в которой определена отрефлексированная цель движения, а ребенок ее выполняет. В дальнейшем у ребенка возникает возможность саморегуляции движения при помощи собственной речи, сначала внешней, потом внутренней.


Формирование человеческих потребностей в онтогенезе

Словообразование. Происходит от лат. formare - образовывать, греч. оntоs - сущее + genesis - происхождение.
Категория. Специфически человеческое развитие потребностей.
Специфика. Развитие форм интенциональности деятельности за счет присвоения новых общественно выработанных предметов, с которыми происходит связывание биологических потребностей. Существенную роль при этом имеет подражание, ориентированное на значимых взрослых или референтные группы.


Формы жизни (Lebensformen)

Автор. Э.Шпрангер.
Категория. Теоретический конструкт, объясняющий ценностные ориентации человека.
Специфика. По представлениям Шпрангера, поведение человека (форма его жизни) обусловлено доминированием одной из шести ценностных (смысловых) направленностей.
Виды. Были выделены следующие типы ценностей:
- теоретический (наука - истинность),
- экономический (материальное благополучие - цена),
- эстетический (стремление к оформлению и самовыражению - стиль и гармония),
- социальный (общественная деятельность - любовь к людям),
- политический (власть),
- религиозный (поиски смысла жизни - религиозный настрой).
Литература. Spranger E. Lebensformen. Geistwissenschaftliche Psychologie. Halle, 1914


Фотизмы

Словообразование. Происходит от греч. phos - свет и opsis - зрение.
Категория. Феномен восприятия.
Специфика. Зрительные образы, которые не имеют предметного характера и могут вызваться действием на зрительной анализатор механических или токсических раздражений, в частности, при надавливании на глаз. Субъективно воспринимаются в виде мелькающих пятен, искр, световых зигзагов, которые могут изменяться во времени.


Фоулькес (Foulkes) Зигмунд Генрих

(1898, Карлсруе - 1976, Лондон) - немецко-английский психотерапевт.
Биография. Обучался в университете Франкфурта у К.Гольдштейна, психоанализ осваивал в Вене и Франкфурте. В 1933 г. эмигрировал в Лондон, с 1940 г. занимался групповой психотерапией в г. Эксетере, Девоншир. Одним из первых стал организовывать терапевтическую общность пациентов военного лазарета (1942-1946): обращение к групповым методам психотерапии было обусловлено задачей быстрого излечения (в том числе "военного невроза") большого количества людей (Introduction to group-analytic psychotherapy. L.,1948). В 1952 г. основал в Лондоне "Общество группового анализа".
Исследования. Опирался на мысль Гольдштейна о том, что человек представляет собой элемент в целостной системе коммуникаций, группа же - некую металичность, обладающую действенной силой, использование которой способно привести к излечению.
Сочинения. Zur Statistik der Tuberkulose im Kinderalter. 1924;
Group Psychoterapy: the Psychoanalitic Approach. 1957 (совм. с Anthony E.J.);
Therapoutic Group Analysis. Boston,1964.


Франкл (Frankl) Виктор Эмиль

(р. 26.05.1905, Вена) - австрийский психолог и психиатр, создатель логотерапии.
Биография. Получил психоаналитическое образование, но в дальнейшем отошел от классического психоанализа. Во время второй мировой войны находился в качестве заключенного в немецком концлагере.
Исследования. Разработал собственной психологическое учение, в которой было постулировано, что основной движущей силой развития личности выступают поиски смысла жизни. Смысл уникален для каждой личности и каждого момента ее жизни. При его отсутствии возникает "экзистенциальный вакуум", проявляющийся как невроз. Помочь пациенту можно, лишь инициировав его собственную активность. На основе этих идей был разработан комплекс психотерапевтических мероприятий, названный логотерапией. Цель логотерапии заключается в том, чтобы помочь человеку увидеть все смыслы, заключенные в ситуации, в которой он находится, и выбрать тот, который согласуется с его совестью.
Сочинения. Die Psychotherapie in der Praxis. W., 1947;
Der unbewusste Gott. W., 1948;
Theorie und Therapie Neurosen. W., 1956;
The Doctor and the Soul. N.Y., 1971;
Man's Search for Meaning. Boston, 1962;
Psychotherapie and Existentialism: Selected Papers of Logotherapy. N.Y., 1967;
The Will to Meaning. N.Y., 1969;
Anthropologische Grundlagen der Psychotherapie. Bern, 1975;
The Unheard Cry for Meaning. N.Y., 1978


Французская социологическая школа

Словообразование. Происходит от лат. socialis - общественный, logos - учение.
Категория. Социологическая направление.
Специфика. Характеризуется общественно-историческим подходом к психике человека. Его представителями являются Э.Дюркгейм, Л.Леви-Брюль, М.Гальбвакс, Ш.Блондель.
По мнению Дюркгейма, "внедрение" коллективных представлений, выработанных обществом и представленных общими, религиозными, моральными, социальными идеями, правилами, нормами, в индивидуальное сознание основано на чисто духовном речевом процессе взаимодействия сознаний.
На этой основе Леви-Брюль разработал учение о двух типах мышления человека - логическом и пралогическом, которые сосуществуют на всех ступенях развития общества, но в первобытном обществе преобладает пралогическое мышление.
Современный французский антрополог К.Леви-Стросс выдвинул положение о том, что в мышлении людей на всех этапах развития общества можно выделить константные структуры, в частности парные (диадные) структуры, представленные, например, полярными качествами черного - белого, доброго - злого. Постулат о детерминации психики индивида содержанием общественного сознания был проиллюстрирован на различном материале: Гальбвакс исследовал процессы памяти, Блондель - аффектов. Данное направление оказало влияние на Ж.Пиаже.


Фрейд (Frued) Анна

(3.12.1895, Вена - 8.12.1982, Лондон) - психоаналитик, дочь З.Фрейда.
Биография. Получила педагогическое образование (1914). Проработала пять лет в качестве учительницы. Одновременно получила психоаналитическое образование под руководством своего отца. С 1920 г. работала в английском отделении психоаналитического общества. В 1924 г. сделала первый доклад в Венском психоаналитическом обществе, на основании которого ее приняли в члены общества. С 1938 г. эмигрировала в Великобританию, жила в Лондоне. Основала и руководила детским домом (1940-45). В 1952 г. организовала Клинику терапии детей и образовательный центр подготовки детских психоаналитиков.
Исследования. Обосновала новое направление психоанализа - детский психоанализ, который учитывает незрелость детской психики и низкий уровень возможности вербализации. Считала, что Я имеет значительно большую независимость от Оно, чем предполагалось в классическом психоанализе. Ей принадлежит расширенная систематика психологических защит личности (Das Ich und die Abwehrmechanismen. 1936).
Сочинения. Einfuhrung in die Thechnik der Kinderanalyse. 1927;
Gesamelte Werke in 7 Bd. N.Y., 1969
Литература. Peters U.H. Anna Freud. Ein Leben fur das Kind. 1979


Фрейд (Frued) Зигмунд

(6.05.1856, Фрайберг, Австро-Венгрия - 23.09.1939, Хэмпстед, близ Лондона) - австрийский психолог, психиатр и невропатолог, создатель психоанализа.
Биография. В 1873 г. поступил в Венский университет. С 1876 по 1882 г. работал в лаборатории физиологии животных. Проводил исследования по анатомии и физиологии нервной системы. В 1881 г. получил степень доктора медицины, работал в качестве клинического невролога. С 1902 г. - профессор Венского университета. В 1938 г., после захвата фашистами Австрии, эмигрировал в Великобританию.
Исследования. Вместе с Й.Брейером опубликовал в 90-х гг. работы о происхождении истерии и о гипнозе. В дальнейшем отказался от применения гипноза и создал свой способ лечения больных при помощи психоанализа, основанном на толковании ассоциаций, сновидений, ошибочных действий больного. На полученном материале создал трехчленную энергетическую структуру личности (сознание, предсознательное и бессознательное). В основе неврозов усматривал наличие сексуальных проблем. При этом основной движущей силой нормального и патологического развития выступало либидо. Этот же лейтмотив был им перенесен в область философии и культуры (Леонардо Да Винчи. 1913), где особое внимание было уделено такому психологическому механизму, как сублимация. В 20-х гг. уточнил свою концепцию, в результате чего структура личности была представлена инстанциями Я, Оно и Сверх-Я. В одном ряду с либидо (Эрос) была постулирована изначальность влечения к смерти (Танатос).
Сочинения. Gesamelte Werke. Bd. 1-18, Stutt., 1966-69;
Психопатология обыденной жизни. М., 1910;
Толкование сновидений. М., 1913;
Лекции по введению в психоанализ. Т. 1-2, М., 1922;
Основные психоаналитические теории в психоанализе. М.-П., 1923;
Тотем и табу. М., 1923;
Я и Оно. М., 1924;
Остроумие и его отношение к бессознательному. М., 1925;
Психология масс и анализ человеческого Я. М., 1925;
Будущность одной иллюзии. М., 1930;
Очерки по психологии сексуальности. М., 1989;
Будущее одной иллюзии // Сумерки богов. М., 1989


Фрейдизм

Категория. Психологическое направление, разработанное З.Фрейдом.
Специфика. Основан на понятии либидо и предполагает применение психоаналитического процесса. Главным допущением выступает утверждение, что движущими силами развития личности являются сексуальное и агрессивное влечения, имеющие инстинктивную природу. При запрете на реализацию этих влечений со стороны общества происходит их вытеснение в область бессознательного, и их доступ в сознание оказывается возможным лишь в символической форме, в частности в виде оговорок, произведений искусства, невротических симптомов. Процедура излечения невротических состояний заключается в доведении до сознания пациента истинных причин его болезненных переживаний и состояний.


Фрейхан (Freyhan) Фритц Адольф

(24.11.1912, Берлин - 9.12.1982, Вашингтон) - американский психофармаколог.
Биография. Медицинское образование получил в Берлинском университете (доктор медицины, 1937), в 1937 г. эмигрировал в США (получил гражданство в 1943 г.), работал с 1939 г. по 1940 г. врачом в Сайденхемском госпитале Нью-Йорка, с 1940 г. по 1950 г. он - член дирекции Делаверского госпиталя г. Фанхеста, с 1950 г. по 1960 г. - директор этого госпиталя, одновременно с этим - начальник психиатрического и неврологического отделения Делаверского госпиталя в г. Уилмингтоне (1954-1961); с 1951 г. - ассоциированный профессор психиатрии и ректор (до 1961) медицинского колледжа Пенсильванского университета, с 1960 г - клинический профессор психиатрии медицинского колледжа Дж. Вашингтона, с 1961 г. по 1966 г. - директор учебного центра Вашингтонского госпиталя Св.Элизабет, с 1966 г. по 1972 г. - директор по исследовательской работе в госпитале Св.Винсента медицинского колледжа Нью-Йоркского университета. Президент Американской психопатологической ассоциации (1969). Вместе с Н.Петриловичем был первым редактором журнала "International Pharmacopsychiatry" и серии "Modern Problems of Pharmacopsychiatry".
Исследования. Один из основателей современной фармакологической психиатрии. Ввел понятие "целевых симптомов" (1957), на которые оказывается выборочное влияние психофармакологическими средствами. Лечение при этом направляется не против целостного заболевания и предназначено не для купирования психотического синдрома, а служит задаче устранения отдельного симптома, например, галлюцинации. Такая ориентация медикаментозного воздействия позволяет ставить точный эксперимент, в частности, благодаря провоцированию экспериментальных психозов. Данный метод наиболее отработан при использовании нейролептиков.


Фресс (Fraisse) Поль

(род. 20.3.1911, Сент-Этьен) - французский психолог, специалист по экспериментальной психологии.
Биография. После обучения в лицее du Parc в Лионе получил высшее гуманитарное образование в Лионе и Гренобле (доктор философии и литературы). С 1943 г. по 1952 г. работал в l'Ecole pratique des hautes etudes в качестве зам. директора, с 1952 г. по 1979 г. - директор этой школы и заведующий лаборатории экспериментальной и сравнительной психологии. С 1957 г. Фресс - профессор экспериментальной психологии факультета литературы и гуманитарных наук университета Сорбонны, Париж, с 1961 г. по 1969 г. - директор Института психологии университета. Принимал активное участие в создании французской психологической школы. С 1949 г. по 1960 г. он - генеральный секретарь Французского общества психологов, с 1962 г. по 1963 г. - президент. Президент Интернационального союза научной психологии (1976-1979).
Исследования. Плодотворное сотрудничество с Ж.Пиаже началось, когда Пиаже навестил Фресса в Париже и беседа натолкнул его на мысль изучать силлогизмы. В исследованиях, проведенных Фрессом совместно с В.Блоком, было показано, что активная деятельность уменьшает нейровегетативное напряжение, для чего делались замеры электродермограммы как показателя активности симпатической нервной системы до ответственной пробы и во время ее (Activite psycho-galvanique et ropidite dans une epreuve sensori-motrice complexe // Acta Psychol. 1957, 13, 127-139 (совм. с Bloch V.)). Основной же вклад Фресса в экспериментальную психологию заключается в том, что он осуществил важнейшие экспериментальные исследования, призванные прояснить сущность восприятия времени. Сделал вывод, что восприятие времени представляет собой прежде всего восприятие изменений и адаптацию к этим изменениям за счет управления памятью (Les structures rythmiques. P., 1956; Psychologie du temps. P., 1957).
Сочинения. Etude comparee de la perception et de l'estimation de la duree chez les enfants et chez les adultes // Enfance. 1948, 1, 199-211;
Manuel de psychologie experimentale. 1957;
Etudes de la centration perceptive par la methode tachistoscopique // Arch. Psychol. 1956, 35, 193-214;
Duree de la perception et perception de la duree // La psychologie du temps. 15 Int. Kongr. Psychol. Brussel, 1957;
Comparaison entre les languages oral er scrit (совм. с Breyton M.) // L'annee psychologique. 1959, V. 59, 1;
(Ed.) Traite de psychologie experimental. 9 vols, P., 1963-1966 (совм. с Piaget J.), в рус. пер.: Экспериментальная психология. 1-6 т.т., М., 1966-1978;
Восприятие и оценка времени // Экспериментальная психология (Ред. П.Фресс, Ж.Пиаже). Вып. 6, М., 1978, с. 88-134;
Plaidoyer pour la memoire // Enfance. 1964, № 4-5;
La verbalisation d'un dessin facilite-elle son evocation par l'enfant // L'annee psychologique. 1970, 1.


Фромм (Fromm) Эрик

(23.03.1900, Франкфурт-на-Майне - 18.03.1980, Муральто, Швейцария) - немецко-американский психолог и философ.
Биография. С 1929 по 1932 г. - сотрудник Института социальных исследований во Франкфурте-на-Майне. В 1933 г. эмигрировал в США. С 1951 г. - профессор университета в Мехико. Член Нью-Йоркской АН. Вел практику врача-психоаналитика.
Исследования. Основывался на постулате социальной обусловленности психики человека, при этом во многих местах его позиция перекликается с антропологическими работами К.Маркса. Связь между индивидом и социальной структурой отражается в социальном характере, основой которого выступает страх. Типы социального характера (накопительский, эксплуататорский, пассивный, рыночный) соответствуют историческим типам самоотчуждения человека.
Терапия. Разработал психотерапевтическую методику "гуманистического психоанализа", которая призвана гармонизировать взаимоотношения между человеком, природой и обществом.
Сочинения. Escape from Freedom. N.Y., 1941;
Psychoanalysis and Religion. N.Y., 1950;
The Art of Loving. L., 1964;
The Sane Society. N.Y., 1965;
Man for Himself. L., 1967;
The Revolution of Hope. Toward a Humanized Technology. N.Y., 1968;
The Crisis of Psychoanalysis. Harmondsworth, 1973;
Иметь или быть. М., 1986;
Психоанализ и религия // Сумерки богов. М., 1989


Фрустрация

Словообразование. Происходит от лат. frustratio - обман, тщетное ожидание.
Категория. Негативное психическое состояние, обусловленное невозможностью удовлетворения тех или иных потребностей.
Специфика. Это состояние проявляется в переживаниях разочарования, тревоги, раздражительности, наконец, отчаянии. Эффективность деятельности при этом существенно снижается.


Фрустрация у детей

Словообразование. Происходит от лат. frustratio - обман, тщетное ожидание.
Категория. Негативное психическое состояние, обусловленное невозможностью решения специфических задач возрастного развития.
Специфика. Причиной фрустрации может выступать невозможность овладеть желаемым предметом или запрет со стороны взрослого на выполнения какого-либо действия. Наличие фрустраций у ребенка может обусловливать формирование таких черт характера, как агрессивность, возбудимость, пассивность.


Функции речи

Словообразование. Происходит от лат. functio - исполнение.
Категория. Использование речи в общественной и индивидуальной жизни человека для коммуникаций и мышления.


Функционализм

Словообразование. Происходит от лат. functio - исполнение.
Категория. Методологическая позиция В.Джемса.
Специфика. Согласно ему психологическое должно рассматриваться как выполнение ряда функций, направленных на адаптацию организма к окружающему миру и удовлетворению базовых потребностей. В соответствии с этим система обучения рассматривалась как набор упражнений уже существующих функций. В этом ключе работали, в частности Дж.Дьюи, Э.Клапаред.


Функциональная автономия

Словообразование. Происходит от лат. functio - исполнение и греч. autоs - сам + nоmоs - закон.
Категория. Понятие теории мотивов Г.Олпорта.
Специфика. Состояние, которое характеризуется тем, что определенное поведение, изначально ориентированное на достижение какого-то результата, становится самоценным и начинает приносить удовлетворение само по себе, возможно вне достижения тех или иных целей.


Функциональная психология

Словообразование. Происходит от лат. functio - исполнение и греч. psyche - душа + logos - учение.
Категория. Психологическое направление, появившееся в США конца ХIХ в.
Специфика. Характеризуется преимущественной ориентацией на исследование приспособительных функций психики, адаптивной роли сознания в поведении. В основу этого направления легло эволюционное учение, разработанное Ч.Дарвином и Г.Спенсером. Программным документом этого направления стала статья Д.Дьюи "Понятие рефлекторной дуги в психологии" (1896), в которой акцентировалась роль различных составляющих рефлекторного акта в приспособлении индивида к среде. Основы функциональной психологии систематически разрабатывались в Чикагской и Колумбийской психологических школах. К началу 20-х гг. произошел распад этого направления. В Европе на близких позициях стояли Э.Клапаред и Н.Н.Ланге.


Функциональная система

Словообразование. Происходит от лат. functio - исполнение.
Автор. П.К.Анохин.
Категория. Единица динамической морфофизиологической организации построения движения.
Специфика. Направлена на приспособление организма, что достигается за счет таких механизмов, как:
- афферентный синтез поступающей информации;
- принятие решения с одновременным построением афферентной модели ожидаемого результата (акцептора результатов действия);
- реальное осуществление решения в действии;
- организация обратной афферентации, за счет которой оказывается возможным сличение прогноза и полученных результатов действия.


Функциональная эквивалентность образов

Словообразование. Происходит от лат. functio - исполнение, aequus - равный и valens - имеющий силу.
Категория. Характеристика когнитивного процесса.
Специфика. Сохранение соотношений между элементами какого-либо множества при мысленных трансформациях этого множества. Иллюстрацией этого феномена являются эксперименты Р.Н.Шепарда с мысленным вращением геометрических фигур.


Функциональное удовольствие

Словообразование. Происходит от лат. functio - исполнение.
Автор. К.Бюлер.
Категория. Приятный чувственный тон, возникающий у ребенка во время игры.
Специфика. За счет него игровая деятельность может продолжаться очень долго без появления эффекта психологического насыщения. В его основе рассматривалась работа воображения.


Функциональный мотив

Словообразование. Происходит от лат. functio - исполнение и moveo - двигаю.
Категория. Элемент мотивационно-потребностной сферы.
Специфика. Побуждение к деятельности, в которой эмоциональное удовлетворение приносит сам процесс деятельности, а не достигаемый ею - в форме потребления предмета или его создания - результат.
Исследования. Развитие представлений о том, что деятельность может доставлять удовольствие сама по себе, можно проследить со времен античности. В "Никомаховой этике" Аристотеля такая деятельность рассматривается как признак счастливого, или блаженного, человека, а побуждение к такой деятельности - как побуждение к жизни, т.к. жизнь понимается как своего рода деятельность. В дидактической психологии 19 века функциональные потребности связывались с природно обусловленной необходимостью тренировки органов, будь то физический орган (телесно-функциональные потребности), или психологические качества (душевно-функциональные потребности), такие, как зрение, слух, речь, эмоции, воля и пр. (В.Ерузалем). В психологии 20 века исследованием были охвачены разные виды функциональных мотивов. Так, изучение детской игры привело к пониманию игрового поведения как имеющего целью само осуществление деятельности, а не практический результат (В.Штерн, К.Бюлер, А.Н.Леонтьев). Р.Вудвортс в 1947 г. привлек внимание исследователей к существованию такой потребности, как потребность в восприятии, что привело к проведению экспериментальных работ по ориентировочной деятельности (Д.Берлайн, Г.Харлоу) и феноменологическому описанию эмоции интереса (К.Изард). В исследованиях интринсивной мотивации также можно найти анализ субъективного ощущения "радостной поглощенности жизнью", при которой индивид как бы полностью растворяется в предмете, на который направлена его деятельность, и забывает о существовании собственного Я (М.Вертгеймер, А.Маслоу и др.).
Виды. При типологическом анализе функциональных мотивов различают:
- телесно-функциональные мотивы, ориентированные на собственную телесную организацию, связанные с удовлетворением от разрядки физического напряжения и двигательной активности ("мышечная радость") и имеющие, прежде всего, биологическую основу,
- предметно-функциональные мотивы (или предметные интересы), ориентированные на окружающий мир, к которым можно отнести опредмеченные потребности в игре, в общении и эмоциональном переживании, в познании, в художественном творчестве и в которых доминирующую роль играют представления, фантазия и, в конечном счете, социальные факторы.
Диагностика. В качестве средств индивидуальной диагностики функциональных мотивов, как правило, используют различные опросники интересов и личностные опросники, в которых личностные признаки выступают как косвенные свидетельства выраженности функциональных мотивов - к таким методикам можно отнести "Шкалу поиска ощущений" М.Цукермана и шкалу "Ориентации на игру" в опроснике PRF Д.Н.Джексона.
Синонимы. Содержательно близкими этому понятию являются понятия функционального удовольствия, функциональных потребностей, предметно-функциональных потребностей, интринсивной мотивации (intrinsic motivation).
Литература. Иерузалем В. Учебник психологии. М., 1911;
Эльконин Д.Б. Психология игры. М. 1978;
Хейзинга Й. Человек играющий. М. 1992;
Судзуки Д.Т. Основы дзэн-буддизма // Дзэн-буддизм. Бишкек. 1993


Функциональный орган

Словообразование. Происходит от лат. functio - исполнение.
Автор. А.А.Ухтомский.
Категория. Система функциональных взаимоотношений индивида и окружающей среды.
Специфика. Складывается прижизненно и основан на определенном динамическом морфологическом субстрате.


Хайдбредер (Heidbreder) Эдна Франсис

(1.1.1890, Квинси, шт. Иллинойс - ?) - американский психолог.
Биография. После колледжа (бакалавр искусств, 1911) училась в университете шт. Висконсин (1917-1918, магистр, 1918) и в Колумбийском университете (1921-1923, доктор философии, 1924). Работала в Миннестотском университете с 1923 г. по 1925 г. в качестве преподавателя, с 1925 г. по 1928 г. - ассистента профессора, с 1928 г. она - ассоциативный профессор факультета психологии этого университета.
Исследования. Изучала процессы мышления и научения, в частности исследовала возрастную динамику эффективности научения и влияние неосознаваемых установок на научение. Вместе с сотрудниками разработала тест для выявления технических способностей (The Minnesota mechanical ability test. Minneapolis, 1930 (Paterson D.G., Elliott R.M., et al.)). Занималась также проблемами истории психологии (Seven Psychologies. N.Y., 1933).
Сочинения. An experimental study of thinking // Arch. Psychol. 1924, 73;
Problem solving in children and adults // J. o. Genet. Psychol. 1928, 35, p. 522-545;
Toward a dinamic psychology of cognition // Psychol. Rev. 1945, 52, p. 1-22;
The attainment of concepts // J. Psychol. 1946, 35, p. 173-189, 191-223; 1947, 24, p. 93-138; 1948, 26; p. 193-216;
Studying human thinking // (Ed.) Andrews T.G. Methods of Psychology. 1948, p. 96-123.


Хайльброннер (Heilbronner) Карл

(21.11.1869 - 8.9.1914, Утрехт) - немецкий психиатр.
Биография. Обучался у К.Вернике, с 1094 ординарный профессор психиатрии в Утрехте.
Исследования. Занимался вопросами специальной психопатологии, изучал внутреннюю картину болезни, резидуальные симптомы, микропсию. первый - в 1904 г. - исследовал феномен порропсии (расстройство восприятия, когда предметы переносятся в даль без изменения их воспринимаемой величины).


Халл (Hull) Кларк Леонард

(24.05.1884 - 10.05.1952) - американский психолог, представитель необихевиоризма, автор "гипотетико-дедуктивной" концепции поведения.
Биография. Окончил Мичиганский университет. Защитил докторскую диссертацию по проблеме образования понятий. Вел курс медицинской и экспериментальной психологии, а также тестологии в Висконсинском университете. С 1929 г. - профессор Йельского университета и руководитель Института психологии, на базе которого вскоре был создан Институт отношений между людьми.
Исследования. Опирался на требования методологии теории и эксперимента, которые были разработаны в естественных науках, прежде всего в математической логике. Исходил из необходимости введения между элементами классического бихевиоризма "промежуточных переменных", в качестве которых предлагал рассматривать потребность, потенциал реакции, первичное и вторичное подкрепление, силу навыка, различные виды торможения, цель (S-O-R). Тем самым вместе с объективно наблюдаемыми переменными, стимулом и реакцией, предлагал рассматривать "гипотетические" величины, локализованные внутри организма. При этом потребность выступала главной промежуточной переменной, а другие рассматривались как производные от нее и от способов ее удовлетворения. Описал 17 постулатов связи стимул - реакция.
Сочинения. Knowledge and purpose as habit mechanisms // Psychol. Rev. 1930, v. 37, N 6;
The conflicting psychologies of learning - a way out // Psychol. Rev. 1935, v. 42, N 6;
Mind, mechanism and adaptive behavior // Psychol. Rev. 1937, v. 44, N 1;
Principles of Behavior. An Introduction to Behavior Theory. N.Y., 1943
Essentials of Behavior. New Haven, 1951;
A Behavior System. New Haven, 1952


Характер

Словообразование. Происходит от греч. character - черта, признак, примета, особенность.
Категория. Индивидуальная, достаточно устойчивая система способов поведения человека в определенных условиях.
Специфика. В формировании характера человека ведущую роль играют формы социальных взаимоотношений. Поэтому при известной вариативности черт характера, обусловленных наследственностью и личным опытом разрешения жизненных проблем, характер людей, живущих в похожих общественных условиях, имеет много похожих черт.


Характерология

Словообразование. Происходит от греч. charakter - примета, черта, признак и logos - наука, учение.
Категория. Раздел психологии.
Специфика. Посвящена исследованию сущности характера и средствам выявления его типов. Особенно значительные исследования по характерологии были проведены в рамках немецкой психологии. Здесь индивид трактовался как душевно-телесная целостность. Считалось, что внешние проявления человека вполне соответствуют его внутреннему содержанию. В рамках характерологии работали, например Л.Клагес, Э.Кречмер и др.


Характерологический панцирь

Словообразование. Происходит от греч. character - черта, признак, примета, особенность и итал. panciera - живот.
Автор. В.Райх.
Категория. Избирательное повышение мышечного тонуса как формы психологической защиты Я от внешних и внутренних угроз (например, подавление сексуального инстинкта из-за реализации потребности во власти).
Специфика. Приобретая хронические формы, эта психологическая защита ведет к появлению стойкого мышечного напряжения в тех или иных участках телесной организации пациента, в из-за чего не происходит оптимального движения "психической энергии".
Литература. Reich W. Charakteranalyse (1933), Franfurt/M, 1970;


Харизматическая личность

Словообразование. Происходит от лат. charisma - милость, божественный дар.
Категория. Феномен социального восприятия и взаимодействия.
Специфика. Характеризуется тем, что индивид, действующий на политической или религиозной арене, наделяется необыкновенными качествами (могущество, беззаветное служение человечеству или идее, удачливость и т.д.), которые в определенной степени переносятся на последователей его дела. Харизматической личности приписываются все достижения группы или ее членов, а неудачи интерпретируются как временная остановка на пути. Особенно часто этот феномен возникает на переломах исторического развития, когда определенные социальные группы осознают необходимость прихода "избавителя".


Харьковская психологическая школа

Категория. Неформальная организация психологов, которые работали в 30-е гг. в научных учреждениях Харькова.
Специфика. Была ориентирована на развитие идей Л.С.Выготского и формулирование основ деятельностного подхода в психологии. К этой школе принадлежали: А.Н.Леонтьев, А.Р.Лурия, П.И.Зинченко, А.В.Запорожец, П.Я.Гальперин и другие.


Хебб (Hebb) Дональд

(1904 - 1985, Новая Шотландия, Канада) - канадский психолог.
Биография. Окончил университет Мак-Гилла в Монреале, получил степень магистра искусств. В Гарвардском университете получил степень доктора философии, затем защитил диссертации на степень доктора естественных наук, доктора юридических наук и доктора гуманитарных наук. Профессор университета Мак-Гилла.
Исследования. Занимался широким кругом проблем в областях психологии, нейрофизиологии, юриспруденции. По его представлениям, поведение организма в ответ на внешние раздражители опосредовано внутренними, "идеационными", процессами. В исследованиях процесса восприятия пытался определить роль научения и действия врожденных механизмов.
Сочинения. The Organization of Behavior. N.Y., 1949;
A neuropsychological theоry // Psychology: A Study of a Science. V. 1, N.Y., 1959;
Intelligence, brain and the theory of mind // Brain. 1959, v. 82;
The American revolution // American psychologist. 1960, v. 15;
Concerning imagery // Psychological Review. 1968, v. 75, p. 467-68


Хейманс (Heymans) Герардус

(17.4.1857,Ферверд,Фрисландия - 18.2.1930, Гронинген) - нидерландский философ, психолог.
Биография. Окончил реальную гимназию в Леувардене, изучал политические науки в Лейдене и философию у В.Виндельбанда и ван Ланда во Фрейбурге (доктор научной политики, доктор философии). С 1890 г. он - профессор философии и психологии в университете Гронингена, член Общества экспериментальной психологии.
Исследования. Пытался усовершенствовать кантианскую идеалистическую метафизику на основе психологического монизма. Работал над проблемами восприятия, описал закон торможения, в соответствии с которым величина порога, например, слухового восприятия, изменяется, если действует другой раздражитель, например, электрический ток (Untersuchungen uber psychologische Hemmungen // Zeitsch. f. Psychol. 1899, 21; 1901, 26; 1904, 34; 1906, 41; 1909, 53). Занимался психологией личности, характерологией. Один из первых начал использовать биографический метод исследования личности, а также применять для этого статистику: в 1906-1909 г.г. совместно с Э.Д.Вирсма разработал опросник из 90 вопросов для изучения личностных особенностей, при помощи которого провел обширное исследование (было проанализировано более 2000 человек и 100 биографий), стараясь на основе корреляций выявить наиболее универсальные личностные свойства. Пришел к выделению таких первичных свойств, как эмоциональность, активность, раздражительность - реактивность. На эти исследования ориентировался Ле Сенн при создании своей характерологии. Предложил классификацию психиатрических нарушений по доминированию первичных или вторичных свойств.
Сочинения. Die Gesetze und Elemente des wissenschaflichen Denkens. Bd.2, 1890;
Uber Depersonalisation und Fausse Reconnaissance // Z. Psychol. 36/43, 1904/1906;
Einfuhrung in die Metaphisik auf Grunde der Erfahrung. Lpz., 1905;
De classificatie der karakters. Veeren, 1907;
Beitrage zur speziellen Psychologie auf Grund einer Messenuntersuchung // Z. Psychol. 42, 43, 45, 46, 49, 51, 1906-1909 (совместно с Wiersma E.);
Uber einige psychische Korrelation // Z. ang. Psychol. 1908, 1, S.313-381;
Die Psychologie der Frauen. 1910, в рус.пер.: Психология женщины. 1911.
Литература. Autobiodraphy // A history of psychology in autobiography. Vol 2, Worcester, Mass., 1932, p. 153-196.


Хик (Hick) Вильям Эдуард

(1912 - 1975) - английский врач, психотерапевт, психолог.
Биография. Магистр гуманитарных наук (1954), доктор медицины (Дарем, 1949), член Британской академии психологических наук и Совета по медицинским исследованиям. Работал в Кембриджском университете по проблемам экспериментальной психологии, оставаясь в рамках методологической схемы "стимул-реакция". В дальнейшем перешел к частной практике.
Исследования. В 1952 г. совместно с Р.Хайманом вывел закон времени реакции -"закон Хика": время реакции выбора из альтернативных действий на равновероятные раздражители логарифмически связано с числом альтернатив. В этой разработке были использованы результаты исследования немецкого психолога И.Меркеля, полученные еще в 1885 г.
Сочинения. The discontinuos functioning of the human operator in pursuit task // Quart. J. exp. Psychol. 1948, vol. 1, p. 36-57;
The thereshold for sudden changes in the velocity of a seen object // Quart. J. exp. Psychol. 1950, vol. 2, p.33-41;
On the of gain of information // Quart. J. exp. Psychol. 1952, vol. 4, p.11-26.


Холерик

Словообразование. Происходит от греч. chole - желчь.
Автор. Первое описание дано Гиппократом.
Категория. Тип темперамента.
Специфика. Человека холерического темперамента можно охарактеризовать как быстрого, порывистого, способного отдаваться делу со страстностью, но неуравновешенного, склонного к бурным эмоциональным вспышкам и резким сменам настроения. Ему свойственны повышенная возбудимость, сильная эмоциональность, иногда раздражительность, аффективность. По И.П.Павлову, он имеет сильный, неуравновешенный, подвижный тип высшей нервной деятельности. К холерикам традиционно относят А.С.Пушкина, А.В.Суворова, Атоса.


Холл (Hаll) Кельвин

(род. 18.01.1909) - американский психолог.
Биография. В 1913 г. окончил Калифорнийский университет. Работал в университетах Калифорнии (1933-34), штата Орегон (1934-37). С 1940 г. - профессор Западного резервного университета в Огайо.
Исследования. Специалист по проблемам психологии личности, темперамента, анализа сновидений.
Сочинения. Theories of Personality. N.Y., 1957 (with G.Linsay)


Холл (Hall) Стенли Гранвил

(1846 - 1924) - американский психолог, один из основателей педологии.
Биография. После окончания духовной семинарии получил образование в Германии, в том числе у Г.Фехнера и В.Вундта (1878-80). С 1881 преподавал психологию в университете Дж.Хопкинса. Здесь в 1883 г. основал первую психологическую лабораторию. В 1889 г. создал первую педологическую лабораторию. С 1888 по 1920 г. - профессор психологии и президент университета Кларка. В 1887 г. организовал первый в США психологический журнал "American Journal of Psychology", в 1891 г. - журнал по возрастной психологии, в 1915 г. - по прикладной. Один из организаторов и первый президент (1892) Американской психологической ассоциации.
Исследования. Был популяризатором распространения психоанализа в Америке. Основная идея его трудов - идея эволюции. Опирался на теорию рекапитуляции, в которой постулировалось, что ребенок в своем психическом развитии последовательно проходит филогенетические стадии человеческой психики. Отсюда он делал вывод, что при обучении ребенок должен проводиться через все стадии эволюции, в частности через анимистическую стадию, религиозную и пр.
Методы. Разработал ряд самооценочных опросников для детей разных возрастов.
Сочинения. Adolescence. V. 1-2, N.Y., 1904;
Инстинкты и чувства в юношеском возрасте. П., 1920;
Очерки по изучению ребенка. М., 1925


Холотропная терапия

Словообразование. Происходит от греч. holos - целый и tropos - направление, поворот и theraрeia - лечение.
Авторы. Разработана К. и С.Гроф.
Категория. Форма психотерапии.
Специфика. Основана на результатах психоделических исследований, в которых были выявлены некоторые уровни человеческой психики. К таким уровням были отнесены сенсорный опыт, который образован сильными переживаниями, не имеющими личностного значения; психодинамический, или биографический, опыт, представленный личностно значимыми событиями; перинатальный, или добиографический, опыт, содержание которого соответствует переживаниям умирания, смерти и повторного биологического рождения; и, наконец, трансперсональный, или сверхбиографический опыт, который связан с расширением сознания и переживания филогенетического опыта. Процедура холотропной терапии, направленной на активизацию бессознательного содержания психики, предполагает использование интенсивного дыхания, прослушивание специально подобранной музыки и работу с собственным телом.


Хоманс (Homans) Джордж Каспар

(род. 11.08.1910) - американский социолог, социальный психолог, представитель необихевиоризма.
Исследования. Рассматривал функционирование социальных систем на основе анализа элементарного социального поведения индивидов, которое представляет собой обмен деятельностью (вещи, идеи, чувства) ради того или иного вознаграждения.
Сочинения. The Human Group. N.Y., 1950;
Theorie der sozialen Gruppe. Koln, 1969;
Social Behavior. Its elementary forms. N.Y., 1974;
The Nature of Social Science. N.Y., 1967


Хомская Евгения Давыдовна

(род. 1929) - отечественный нейропсихолог.
Биография. Окончила в 1952 г. МГУ. В 1957 г. защитила кандидатскую диссертацию. С 1958 г. работала в МГУ. Вместе с А.Л.Лурия участвовала в создании на факультете психологии МГУ кафедры нейро- и патопсихологии. В 1971 г. защитила докторскую диссертацию. Профессор (1974).
Исследования. Разрабатывала проблемы синдромального анализа нарушений высших психологических функций, нейропсихологического анализа функциональной асимметрии мозга. Является автором новаторских разработок в области нейропсихологического изучения эмоций и индивидуальных различий в протекании психологических процессов в норме. Один из основателей нового направления в психофизиологии - психофизиологии локальных поражений мозга.
Сочинения. (Ред.) Лобные доли и регуляция психологических процессов. 1966;
Мозг и активация. 1972;
(Ред.) Проблемы нейропсихологии. 1977;
(Ред.) Нейрофизиологические механизмы внимания. Хрестоматия. 1979;
(Ред.) Функции лобных долей мозга. 1982;
Нейропсихология. Хрестоматия. 1984;
(Ред.) Нейропсихологический анализ межполушарной асимметрии мозга. 1986;
Нейропсихология. 1987

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Хорни (Horney) Карен

(16.09.1885, Гамбург - 4.12.1952, Нью Йорк) - немецко-американский психолог, представитель неофрейдизма.
Биография. После получения образования, работала в Психоаналитическом институте в Берлине, проводила здесь клиническую работу невротиками. В 1932 г. эмигрировала в США. В 1934 г. основала в Нью-Йорке Институт психоанализа.
Исследования. Рассматривала неврозы как избранные личностью формы защиты от изначально враждебной к ней среды, которые проявляются в характерном поведении (бегство от общества, конформизм, борьба за власть). Полагала, что развитие неврозов обусловлено противоречиями межчеловеческого общения, прежде всего взаимоотношений между родителями и детьми. Если ситуации жизни (запугивание, отсутствие любви, гиперопека) заставляют ребенка часто переживать "коренную тревогу", то могут возникать стойкие черты характера, такие как неуверенность в себе, боязливое отношение к окружающим.
Сочинения. The Neurotic Personality of Our Time. N.Y., 1937; в рус. пер. Невротическая личность нашего времени. Самоанализ. М.: Прогресс, 1993;
New Ways in Psychoanalysis. N.Y., 1939;
Self-Analysis. N.Y., 1942;
Neurosis and Human Growth. N.Y., 1950;
Our Inner Conflict. A Constructive Theory of Neurose. N.Y., 1966


Хоторнский эксперимент

Категория. Феномен социальной психологии.
Специфика. Был проведен специалистами Гарвардского университета (Э.Мэйо и др.) на предприятии Вестерн электрик в Хоторне. В нем было зафиксировано, что рост производительности труда может быть связан с установлением нормального общения между работниками. Это дало повод пересмотреть бихевиористскую модель обусловливания социального поведения, и в классическую схему был внесен промежуточный элемент: S (стимул) - A (аттитюд) - R (реакция).


Хроматические цвета

Словообразование. Происходит от греч. chroma - цвет.
Категория. Цвета, восприятие которых возможно при помощи системы дневного зрения.
Специфика. К ним не относятся белый цвет, черный и все оттенки серого.


Хроматопсия

Словообразование. Происходит от греч. chroma - цвет и opsis - зрение.
Категория. Клиническое нарушение.
Специфика. Искажение цветовых ощущений, при котором воспринимается лишь один из основных цветов.
Виды:
- эритропсия характеризуется восприятием всего как окрашенного красным светом (возникает, например, при отравлении йодом);
- ксантопсия - желтым светом (при отравлении сантонином);
- цианопсия - синим светом (при отравлении грибами).


Хэд (Head) Генри сэр

(4.8.1861, Лондон - 8.10.1940) - английский невролог и нейропсихолог, один крупнейших начала 20 века.
Биография. Среднее образование получил в благотворительной школе (Charterhouse), после этого учился в университете Галле, в Тринити-колледже в Кембридже (1880-1884, магистр искусств, 1884; доктор философии, 1892), в Немецком университете Праги и в Страсбурге (доктор философии). Докторскую диссертацию по праву защитил в Эдинбурге. Ученик английского невролога середины 19 века Х.Джексона. С 1901 г. работал в качестве преподавателя в Королевском колледже врачей, с 1921 г. - в Королевском Обществе. Редактор журнала "Brain" (1904-1920). Хэд был из тех исследователей нейропсихологических проблем, которые опровергли постулаты узкого локализационизма в определении субстрата высших психических функций.
Исследования. Развивал идеи своего учителя о том, что психические функции представлены в мозгу по уровневому принципу организации, где каждый уровень ответственен за какой-либо компонент этой функции. В экспериментах по перерезке периферического нерва, поставленных на себе самом, Хэд показал, что чувствительность за счет регенерации афферентных волокон возвращается последовательно, в два этапа. В соответствии с этими этапами различал два вида чувствительности: протопатическую, более примитивную и аффективную, имеющую центр в таламусе, и эпикритическую, более объективированную и дифференцированную, имеющую корковый центр (An Human Experiment in Nerve Division // Brain. 1908, V. 29 (совм. с Rivers W.)). На большом клиническом материале, который собирал при помощи монографического анализа отдельных случаев, Хэд показал, что при афазии нарушается все поведение в целом, и это обусловливается трудностями образования понятий, при которых человек становится зависимым от воспринимаемого поля (Aphasia and Kindred Disorders of Speech. Vol. 1-2, Cambr., 1928). Изучая проблему афазии, ориентировался на данные лингвистического анализа и пришел к выделению различных ее форм: номинативной, синтаксической и семантической; из-за чрезмерной прямолинейности этих выводов подвергся справедливой критике.
Диагностика. Разработал неврологическую методику - "пробу Хэда", когда больной должен повторить расположение рук врача.
Сочинения. On disturbances of sensation with especial reference to the pain visceral disease // Brain. 1893, 16, p. 1-133;
Distroyers and other Verses. 1919;
Studies of Neurology. V. 1-2, Oxford, 1920


Цар

Словообразование. Происходит из диалектов народностей Севера Африки.
Категория. Этноспецифическая психотерапия.
Специфика. Практикуется женщинами низших слоев общества стран Северной Африки. Направлен на лечение невротических и истерических реакций. Метод заключается в том, что женщины устраивают коллективный ритуальный танец, во время которого они имитируют - на общем оргиастическом фоне - передачу себя во власть джинов. Первоначально эта форма психотерапии была описана Б.Левиным (B.Lewin) в 1958 г. у простолюдинов Египта.
Литература. Leiris M. La possesion par Zar chez les Chretiens du Nord de L'Ethiope // Mental Disorders and Mental Health in Africa South of the Sahara. Paris, 1958, p. 168-175
Lewin B.D. The image and the past, Boston;
Messing S.D. Group therapy and social status in the Zar Cult of Ethiopa // Culture and Mental Health. N.Y., 1960


Цветовое зрение

Категория. Форма зрительных ощущений.
Специфика. Способность различать отдельные поддиапазоны электромагнитного излучения в диапазоне видимого спектра (369-760 нм.). Для объяснения этой способности была предложена трехкомпонентная теория цветового зрения, в соответствии с которой предполагается, что в зрительной сетчатке существуют три вида рецепторов (колбочки), избирательно реагирующих соответственно на красный цвет, зеленый и синий. Сигналы, поступающие от периферических отделов зрительного аппарата, в его высших отделах принимаются спектрально чувствительными нервными клетками, которые возбуждаются при действии одного из цветов спектра и тормозятся при действии другого (голубой - желтый, голубой - зеленый, зеленый - красный).


Целевой анализ

Словообразование. Происходит от греч. analysis - расчленение.
Автор. D.Langen (1956 г.)
Категория. Форма короткого анализа.
Специфика. В основе терапии лежит работа со свободными ассоциациями и эффект переноса. В противоположность психоанализу является достаточно коротким по времени проведения и ориентированным лишь на актуальные проблемы.
Литература. Langen D. Autogenes Training und Hypnotherapie // Forschr. Med. 1971, 83, 22, S. 867-870


Целостная психология

Словообразование. Происходит от греч. psyche - душа, logos - учение.
Категория. Ряд направлений в психологии, методология которых ориентирована на исследование целостности структур психики и сознания.
Виды. К целостной психологии относятся:
- Лейпцигская школа,
- гештальтпсихология,
- школа К.Левина.


Целостность восприятия

Категория. Характеристика восприятия.
Специфика. Отдельные признаки какого-либо объекта, которые актуально не воспринимаются, все же оказываются интегрированными в целостный образ восприятия этого объекта. Этот эффект основан на вероятностном прогнозировании динамики объекта окружающего мира.


Центр Брока

Словообразование. Происходит от греч. kentron - средоточие и имени французского антрополога и хирурга П.Брока.
Категория. Участок коры головного мозга.
Специфика. Находится в задненижней части третьей лобной извилины левого полушария (у правшей). Его работа обеспечивает моторную организацию речи. При поражении этого центра возникает так называемая афазия Брока, которая характеризуется невозможностью объединения отдельных речевых движений в единый речевой акт.


Центр Вернике

Словообразование. Происходит от греч. kentron - средоточие и имени немецкого невропатолога и психиатра К.Вернике.
Категория. Участок коры головного мозга.
Специфика. Расположен в заднем отделе верхней височной извилины левого полушария (у правшей). Его работа обеспечивает звуковой фонематический анализ устной речи. Его поражение вызывает так называемую афазию Вернике, когда нарушается понимание устной речи.


Центрация

Словообразование. Происходит от греч. kentron - средоточие.
Категория. Понятие генетической теории Ж.Пиаже.
Специфика. Затруднения в переходе на позицию объективного наблюдателя. Предстает как свойство "эгоцентризма" в процессе мышления и как поглощенность перцептивно воспринимаемыми свойствами предметов.


Цигун-девиации

Словообразование. Происходит от кит. ци - энергия + гун - движение и лат. deviatio - отклонение.
Категория. Отклонения в нормальном течение процесса обучения китайской гимнастике цигун.
Специфика. В таких случаях могут возникать иллюзии, псевдогаллюцинации, чувство нереальности. В китайской медицине причиной этих явлений считается скопление и застой энергии "ци" в голове.


Циен (Ziehen) Георг Теодор

(12.11.1862, Франкфурт-на-Майне - 29.12.1950, Висбаден) - немецкий психиатр, невропатолог и философ.
Биография. Учился у Кальбаумса в Герлице. Главный врач психиатрической клиники Йены, в 1897 г. защитил диссертацию. С 1900 г. - профессор психиатрии и невропатологии в Утрехте, с 1903 г. - в Галле, с 1904 по 1912 г. - в Берлине. В дальнейшем переключился на вопросы философии. С 1917 по 1930 г. - профессор философии и психологии в Галле.
Исследования. Специалист в области общей психопатологии и социальной психиатрии, одним из первых стал заниматься проблемами пограничных состояний. Занимался проблемами психологии и патологии процессов ассоциаций и представлений. Выступал с критикой психологических школ В.Вундта и З.Фрейда за мифологизацию человеческого опыта. Противопоставлял этим школам ассоциативную психологию, основанную на физиологии. Проводил исследования психологии юношеского возраста. Им была разработана одна из первых стратегий изучения умственного развития.
Сочинения. Leitfaden der physiologischen Psychologie. Jena, 1891;
Psychiatrie fur Arzte und Studirende. B., 1894;
Psychotherapie. W., 1898;
Ideenassoziation des Kindes. B., 1898-1900;
Psychophysiologische Erkenntnistheorie. Jena, 1907;
Die Erkennung der psychopathischen Konstitutionen und die offentliche Fursorge fur psychopathisch veranlagte Kinder. Jena, 1912;
Die Grundlagen der Psychologie. Bd. 1, Lpz., 1915;
Die Geisteskrankheiten des Kindesalters einschlisslich des Schwachsinns und der psychopathischen Konstitutionen. B., 1915-17;
Grundlagen der Naturphilosophie. Lpz., 1922;
Die Prinzipien und Methoden der Begabungs-insbesondere der Intelligenzprufung. B., 1923;
Der Grundlagen der Charakterologie. Langensalza, 1930;
Das Seelenleben der Jugendlichen. Langensalza, 1943;
Физиологическая психология. М., 1909


Циклограмма

Словообразование. Происходит от греч. cyklos - круг + grapho - пишу.
Автор. Предложил Марей в ХIХ в.
Категория. Метод для исследования движений.
Специфика. Основана на использовании циклографии, где с дозированными промежутками времени фотографируются в затемненном помещении положения светящихся меток, находящихся на движущихся частях тела испытуемого.


Циркулярные реакции

Словообразование. Происходит от лат. circularis - круговой + греч. grapho - пишу.
Категория. Понятие генетической теории интеллекта Ж.Пиаже.
Специфика. Повторение таких реакций, которые случайно привели к позитивному результату. В этой теории были описаны первичные циркулярные реакции (2-4 мес.), когда действия повторяются ради них самих и закрепляются как навыки, вторичные как повторение действия ради получения определенного результата и третичные, когда действие варьируется для анализа результирующих последствий этих изменений.


Цубо-терапия (tsubo-therapy)

Словообразование. Происходит от яп. цубо - одна из разновидностей кувшинов и греч. theraрeia - лечение.
Категория. Форма имажинативной психотерапии.
Специфика. Основана на связывании негативных переживаний с неодушевленным предметом, а именно с цубо. Включает в себя ряд этапов, на каждом из которых требуется визуализировать взаимодействие с предметом и пережить соответствующие эмоции. Это следующие этапы: подготовка; пассивная визуализация различных кувшинов; вхождение внутрь кувшина; действие с разными кувшинами; вход в разные кувшины, наполненные различными негативными эмоциями; вход и выход из кувшина с оставлением эмоций внутри и запечатыванием кувшина; дистанцирование от кувшина.
Литература. "Tsubo" imagery therapy // J. Ment. Imagery. 1987, 11, N 1, p. 105-118


Чаадаев Петр Яковлевич

(1794 - 1856)- русский философ-идеалист.
Исследования. Автор "Философических писем", которые в русском обществе были восприняты как манифест западнической идеологии. В области психологии развивал идею об едином пространстве, где человеческие души могут взаимодействовать.
Сочинения. Отрывки
Анализ научной деятельности:


Человек-оператор

Словообразование. Происходит от лат. орeratiо - действие.
Категория. Компонент эргономического процесса.
Специфика. Человек, трудовая деятельность которого заключается во взаимодействии с органами управления каким-либо процессом на основе его информационной модели.


Челпанов Георгий Иванович

(16.04.1862, Мариуполь - 13.02.1936, Москва) - русский философ и психолог.
Биография. С 1882 по 1887 г. получил образование на историко-филологическом факультете Новороссийского университете в Одессе. С 1890 г. работал на кафедре истории философии Московского университета, с 1892 г. - в Киевской университете. Профессор психологии и философии Киевского (1897-1906) и Московского (1907-23) университетов. В 1910-11 гг. посетил Германию и США для ознакомления с работой психологических институтов и лабораторий. В 1912 г. основал при Московском университете первый в России Психологический институт, где был директором до 1923 г.
Исследования. Сторонник концепции психофизического параллелизма. Проводил многочисленные эксперименты по психологии восприятия пространства и времени. Опираясь на эмпирическую интроспективную психологию, разработал ряд методов лабораторного психологического исследования. Считал, вслед за В.Вундтом, что смысл эксперимента - сделать самонаблюдение максимально точным. Был популяризатором психологической науки и автор ряда учебников по психологии.
Сочинения. Психология. Лекции. М., 1892;
Проблемы восприятия пространства в связи с учением об априорности и врожденности. Ч. 1-2, К., 1896-1904;
Мозг и душа. СПб., 1900;
Психология. Ч. 1-2, М., 1909;
Задачи современной психологии // Вопросы философии и психологии. 1909, вып. 99;
Введение в экспериментальную психологию. М., 1915;
Учебник психологии. М.-Пг., 1919;
Объективная психология в России и Америке. М., 1925;
Психология или рефлексология? Спорные вопросы психологии. М., 1926;
Спинозизм и материализм. М., 1927;
Социальная психология и условные рефлексы. М.-Л., 1928

Психологический словарь
© И.М.Кондаков
Обновление 12.03.2000


Черлетти (Cerletti) Удо

(26.9.1877, Конеглиано близ Тревизо - 25.7.1963, Рим) - итальянский психиатр.
Биография. С 1925 - профессор в Бари, затем в Генуе и в Риме (с 1935), с 1936 директор Clinica delle Malattie Nevrose e Mentali в Риме.
Исследования. В 1938 г. вместе с Л.Бини (Bini) разработал электрошоковый метод лечения психических заболеваний (метод судорожной терапии для лечения прежде всего шизофрении был предложен венгерским психиатром Медуной в 1935). Работал над проблемами гистологии и патологии мозга, экспериментальной эпилепсии.
Сочинения. Un nuovo metodo di shockterapia: lelettroshock // Bollettino e atti della reale academia medica di Roma. 1936, 34.
Литература. Breggin P.R. Elektroschock ist keine Therapie. Munchen., 1980.


Чикагская школа

Категория. Психологическая школа, возникшая в рамках функциональной психологии.
Специфика. К ней принадлежали Г.Лэдд, Д.Энджелл, Г.Кэрр, Дж.Г.Мид.


Чтение с губ

Категория. Форма общения.
Специфика. Распознавание речевых сообщений при помощи зрительного восприятия видимых движений речевых органов.


Чувства

Категория. Форма эмоций.
Специфика. Эмоциональные переживания человека, в которых отражается устойчивое отношение индивида к определенным предметам или процессам окружающего мира.


Чувственное отражение

Категория. Когнитивный процесс.
Специфика. В результате этого процесс строится образ восприятия конкретного предмета, на который направлена деятельность.


Чувствительность

Категория. Форма активности живого.
Специфика. Способность живого организма активно реагировать на раздражения. Стоит во взаимосвязи с силой физического раздражителя.
Виды:
- абсолютная чувствительность,
- дифференциальная чувствительность.


Чувство бесчувствия

Категория. Патопсихологическое нарушение.
Специфика. Субъективное впечатление о собственной внутренней пустоте, смерти чувств, чувство, что больше нет чувств. Больные жалуются на то, что они не чувствуют больше любовь к своим детям, супругам, нет радости от ранее приятных занятий. При этом само это состояние может порождать мучительные эмоции. Оно выступает типичным проявлением при эндогенной депрессии, при неврозах, но также и при возникновении шизофрении и других психозов.


Чувство голода

Категория. Элемент мотивационно-потребностной сферы.
Специфика. Связано с возбуждением пищевого центра мозга, который представлен клетками, расположенными в вентро-медиальной части среднего отдела гипоталамуса, которые реагируют на изменение состава омывающей их крови (концентрации продуктов углеводного, жирового, белкового обмена). Этот центр находится под контролем высших отделов центральной нервной системы. Чувство голода проецируется в область желудка, специфические движения которого вызывают характерные ощущения в подложечной области.


Чувство жажды

Категория. Элемент мотивационно-потребностной сферы.
Специфика. Связано с возбуждением питьевого центра мозга, который представлен клетками, расположенными, расположенными в основании септальной области мозга и в примыкающих участках передней гипоталамической области.


Чувство препятствия

Категория. Особый вид восприятия.
Специфика. Свойственно слепым, на его основании строится образ актуального пространства. Этот вид восприятия не развивается при утрате зрения в пожилом возрасте. Считается, что "чувство препятствия" формируется на основе комплексной деятельности сохранных анализаторов при ведущей роли слухового.
Синонимы. Шестое чувство, чувство расстояния.


Чуприкова Наталия Ивановна

(род. 27.11.1928, Москва) - отечественный психофизиолог.
Биография. В 1951 г. окончила психологическое отделение философского факультета МГУ. Работала преподавателем на кафедре педагогики Всесоюзного государственного библиотечного института. С 1953 г. работала в НИИ общей и педагогической психологии, заведовала здесь лабораторией сенсорных процессов, затем - лабораторией психофизиологии познавательных процессов (1972-1985). В 1957 г. защитила кандидатскую диссертацию на тему "Иррадиация и концентрация нервных процессов у человека", в 1969 г. - докторскую диссертацию на тему "Слово как фактор управления в высшей нервной деятельности". Профессор (1979).
Исследования. Специалист по проблемам индивидуально-психологических особенностей. Рассматривала память в психологическом, психофизиологическом, психолого-педагогическом и дифференциально-психологическом аспектах.
Сочинения. Психика и сознание как функция мозга. 1985;
(Ред.) Познавательная активность в системе процессов памяти. 1989

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Шаг Геффдинга

Автор. Х.Геффдинг.
Категория. Методологическая установка.
Специфика. Этапность процесса обработки полученной информации о стимуле, завершающегося его распознаванием.


Шарко (Charcot) Жан Мартин

(29.11.1825, Париж - 16.08.1893, Морван) - французский невропатолог.
Биография. Главный врач и руководитель больницы Сальпетриер в Париже. Здесь прошли обучение З.Фрейд, П.Жане, А.Бине. С 1860 г. - профессор невропатологии Парижского университета.
Исследования. Проводил многочисленные исследования невротических больных. Основал Парижскую психоневрологическую школу. Особую известность ему принесли "лекции по вторникам", на которых он демонстрировал на пациентах проявления истерии и действие гипноза. Гипнотическое состояние рассматривалось им как патологическое, по аналогии с истерией.


Шелдон (Sheldon) Уильям Герберт

(19.11.1898 - ?) - американский врач и психолог.
Биография. С 1936 г. профессор Чикагского университета, с 1938 г. - Гарвардского. Начальник лаборатории конституциональных различий Колумбийского университета.
Исследования. Предложил теорию основных типов человеческих темпераментов на основе соматических признаков.
Сочинения. Psychology and Рrоmetheau Will. N.Y., 1936;
The Varieties оf Temperament. A Psychology оf Constitutional Differences. N.Y., 1942;
Early American Cents. N.Y., 1948;
Varieties оf Delinquent Youth. N.Y., 1949;
Atlas f Men. N.Y., 1952;
Penny Whimsy N.Y., 1958


Шепард (Shepard) Герберт

(род. 1919) - американский психолог.
Исследования. С 1967 г. работал психологом-консультантом по вопросам организации и управления.
Сочинения. Managing Intergruoр Conflict in Industry. N.Y., 1964;
A theory оf group development // Human relations. 1956, N 4, . 415-437 (with W.Bennis)


Шеррингтон (Sherrington) сэр Чарльз Скотт

(27.11.1857 - 4.3.1952) - английский физиолог и психофизиолог. В 1885 г. окончил Кембриджский университет.
Биография. Образование получил в Кембриджском колледже, затем в Лондонском университете. Работал в качестве преподавателя физиологии, затем профессора в Лондонском (1891), Ливерпульском (1895-1913), Оксфордском (1913-1935) и Эдинбургском (1936-1938) университетах. С 1914 г. по 1917 г. он - профессор-исследователь по физиологии в Королевском институте Великобритании. Лауреат Нобелевской премии (совм. с Эдрианом, 1932).
Исследования. По своим философским взглядам принадлежал к "физиологическому идеализму": восприятие объективного мира обусловлено структурными и функциональными особенностями мозга. При этом и материальное, и духовное представляют собой системы, которые лишь вторично взаимодействуют между собой - отсюда его вопрос, в каком месте нематериальное и вечное сознание взаимодействует с нервными клетками мозга (The Brain and its Mechanisms. Cambr., 1934). Проводил свои экспериментальные исследования по физиологии нервной системы, исходя из представления о ней как о целостной системе: ввел понятие "интегративной деятельности нервной системы" (The Integrative Action of the Nervous System: Mammalian Physiology. Camb., 1916, в рус. пер.: Интегративная деятельность нервной системы. Л., 1969). Основной принцип координации, по его мнению, заключается в борьбе различных групп рецепторов за общее двигательное поле. Один из первых предпринял попытку экспериментальной проверки теории Джемса-Ланге, для чего перерезал шейный отдел спинного мозга и блуждающие нервы. В результате этого показал, что отделение висцеральной нервной системы от центральной нервной системы не изменяет общего поведения животного в ответ на эмоциогенное воздействие. Ему принадлежит заслуга классификации рецепторов на экстероцепторы, проприорецепторы и интероцепторы. При этом экспериментально показал возможность происхождения дистантных рецепторов из контактных. Указал на важность разграничения подготовительных и завершающих реакций поведения: раздражители дистантных рецепторов являются инициаторами подготовительных реакций, а раздражители контактных рецепторов - завершающих. Рассматривая процессы эволюции, указывал на значение процессов торможения на эффективность приспособительного поведения.
Сочинения. Experiments on the value of vascular and visceral factors for the genesis of emotions // Proc. Royal Soc. 1900, 66, p. 390-403;
The correlation of reflexes and the principle of the common path // Reports of the British Assoc. f. Advancement of Science. 1904, V. 74, p. 728-741;
Man on his Nature. Cambridge, 1951.
Литература. Fulton J.F. Sir Ch.S.Sherrington (1857-1952) // J. o. Neuropsychology. 1952, V.15, № 3, p.167-190.


Шестиугольная модель профессиональных интересов

Словообразование. Происходит от лат. profiteor - объявляю своим делом и interest - важно.
Автор. Дж.Л.Холланд.
Категория. Факторно-аналитическая систематика профессиональных интересов.
Специфика. Построена на основе интеркорреляций интересов. В ней представлены ориентации (близкие типологии форм жизни Э.Шпрангера); реалистическая, интеллектуальная, художественная, социальная, предпринимательская, конвенциональная. Исходным выступила систематика психологических функций, которая была представлена областями: моторной, интеллектуальной, силовой, эстетической, социальной, адаптационной. В соответствии с этими областями выделялись и профессиональные области: практические (инженер-строитель, фермер, строительный рабочий, садовод, плотник, летчик), исследовательские (естествоиспытатель, психиатр, детектив, профессор, юрист, инженер-механик), предпринимательские (продавец, директор школы, управляющий гостиницей, кадровик, политик), художественные (актер, писатель, фотограф, хореограф), социальные (учитель, репортер, медсестра, врач, психолог, рекламный агент), конвенциональные (программист, финансовый аналитик, бухгалтер, библиотекарь). Каждая из этих профессиональных областей имеет различные образовательные уровни (от неквалифицированных работников до экспертов).


Шехтер Марк Семенович

(род. 9.11.1929, Москва) - отечественный психолог.
Биография. В 1953 г. окончил психологическое отделение философского факультета МГУ, в 1959 г. - аспирантуру МГПИ по специальности "психология". С 1962 г. работал в НИИ общей и педагогической психологии. В 1964 г. защитил кандидатскую диссертацию на тему "Закономерности механизмов зрительного опознавания". Доктор психологических наук.
Исследования. Специалист по проблемам психологии восприятия. Автор концепции свернутых действий, где они трактуются как вновь сформировавшиеся способы ориентации. Специфика этих способов заключается в том, что они опираются на целостные, не расчленяемые образы, функционирующие как элементарные единицы и имеющие или стихийный, или специально сформированный характер.
Сочинения. Психологические проблемы узнавания. 1967;
Зрительное опознание. Закономерности и механизмы. 1980

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Шизотимия

Категория. Личностная переменная в иерархической модели личности Х.Айзенка.
Специфика. Характеризуется рядом признаков. Среди них - высокий личностный темп, сильная персеверация (персеверация ассоциаций, реактивная раздражительность, длительная аффективная персеверация), хорошее расчленение (аналитическое восприятие, G - ответы по тесту Роршаха, абстрактные способности, независимость), сильное интрапсихическое напряжение и др. Индивиду с высоким показателем шизотимии свойственны абстракция, аналитическое мышление, плохая переключаемость, раздражительность, длительность аффекта.


Шизофренический дефект

Словообразование. Происходит от греч. schizo - раскалываю + phren - сердце, душа, ум.
Категория. Необратимые изменения личности шизофреника, характеризующиеся диссоциацией мышления и аффектов.
Специфика. При этом наблюдается снижение уровня потребностей, равнодушие, неспособность вступать в аффективные контакты, сочувствовать другим. Мышление становится неясным, спутанным, непродуктивным, его результаты оказываются неправильными, причудливыми. По большей части память и логичность мышления не страдают, но их применение неадекватно. Бред и галлюцинации непосредственно не относятся к шизофреническому дефекту, но могут его усиливать. Наиболее существенным фоном для его проявлений является инактивность и социальная изоляция.


Шильдер (Schilder) Пауль

(15.02.1886, Вена - 1940, Нью-Йорк) - автро-американский психиатр, невролог, психоаналитик и философ.
Биография. Работал в качестве первого ассистента в психиатрической и неврологической клинике Вены. С 1919 г. - член Венского психоаналитического объединения. В 1928 г., при поддержке А.Майера, переехал в Балтимор для работы в университете Дж.Хопкинса. С 1930 г. постоянно жил в Нью-Йорке. Руководитель психиатрического отделения госпиталя в Белльвью. Профессор медицинского колледжа Нью-Йорка.
Сочинения. Selbstbewusstsein und Peronlichkeitsbewusstsein des eigenen Korpers. 1923;
Entwurf einer Psychiatrie auf psychoanalytischer Grundlage. 1925; в рус. пер. Очерк психиатрии на психоаналитической основе. Одесса, 1928;
Lehrbuch der Hypnose. 1926 (mit O.Kauders);
Психиатрия. Новейшие достижения в области нервных болезней и психиатрии. Л., 1928
Contributions to Developmental Neuropsychiatry. 1964


Шкала зрелости профессиональных установок (Maturity of Vocational Attitudes Scale)

Словообразование. Происходит от лат. scala - лестница и profiteor - объявляю своим делом.
Автор. Дж.О.Крайтс.
Категория. Опросник профессиональных установок.
Специфика. Состоит из 50 пунктов. По своей структуре ориентирован на выявление 5 типов установок, таких как: уверенность и решительность в профессиональном выборе - нерешительность (этот тип установок представлен, например, следующим пунктом: "Я пребываю в нерешительности относительно своего профессионального выбора"); беззаботность и материальная обеспеченность - эгоцентризм и материальные интересы ("Профессия важна лишь постольку, поскольку позволяет зарабатывать деньги"); самостоятельность и активность - зависимость ("Я буду следовать тем советам о выборе профессии, которые мне дают родители"); реализм и готовность к компромиссам - социальный престиж ("Если профессия уже выбрана, то больше думать об этом нечего"); информированность и рациональность - боязнь ("Чтобы правильно выбрать профессию, надо хорошо знать себя"). Эти установки репрезентируются отдельными шкалами, которые объединяются в интегративной шкале зрелости профессиональных установок. Теоретической основой опросника послужила модель профессионального развития, предложенная Д.Сьюпером и Дж.Крайтсом, в которой профессиональное развитие рассматривается как проходящее ряд специфических в отношении возраста этапов, в каждом из которых требуется адекватное решение профессиональных задач. Проведение тестирования возможно при достижении испытуемым этапа профессионального выбора; может проходить и индивидуально, и в группе; предполагает ситуацию "бумага-карандаш" (ознакомление с инструкцией и ответы на вопросы); занимает около 10 мин. Обработка алгоритмизирована, осуществляется по шаблонам при сравнении индивидуального профиля со стандартными значениями. В отношении статистических критериев есть данные по надежности общей шкалы (для старшеклассников с интервалом 8-9 мес.: rtt = 0,57) и внутренней консистентности (по критерию Кьюдера-Ричардсона, KR-20 = 0,74).
Литература. Crites J.O. Career development processes, in.: Vocational guidance and human development, Boston, 1974, p. 296-320;
Crites J.O. Career Maturity Inventory, Monterey, 1978


Шкала I - E

Словообразование. Происходит от англ. internal-external - внутренний-внешний.
Автор. Дж.Роттер.
Категория. Психодиагностический опросник.
Специфика. Шкала для выявления локуса контроля. Первоначально содержала 29 пунктов, каждый из которых был представлен двумя противоположными суждениями, характерными либо для интерналов, либо для экстерналов.
Литература. Generalized expectation for internal versus external control of reinforcement // Psychological Monographs. 1966, 80, p. 1-27


Шкалы Векслера

Словообразование. Происходит от лат. scala - лестница.
Автор. Д.Векслер.
Категория. Тесты для измерения интеллекта.
Специфика. Первая шкала была создана в 1937 г. на основе исследований интеллекта правонарушителей в Бельвью. В 1949 г. была кардинально переработана и издана как "Шкала Векслера для измерения интеллекта у детей", предназначенная для диагностики интеллекта детей от 5 до 15 лет. В 1955 г. была создана "Шкала Векслера для измерения интеллекта у взрослых", предназначенная для возрастов от 16 до 75 лет. Для того, чтобы максимально устранить влияние уровня школьного образования, в этих тестах вместе с вербальными тестами были использованы тесты "действия" и невербальные тесты.


Шнайдер (Schneider) Курт

(7.1.1887, Крайлсхайм, Вюрттемберг - 27.10.1967, Гейдельберг) - немецкий психиатр и патопсихолог.
Биография. Образование получил с 1905 г. по 1910 г. в университетах Тюбингена и Берлина (доктор медицины, Тюбинген, 1912), Кельна (доктор философии, 1921); после защиты в 1919 г. диссертации для замещения должности доцента работал у Г.Ашаффенбурга в Кельнском университете в качестве приват-доцента, с 1922 г. - экстраординарный профессор, с 1931 г. - экстраординарный профессор и директор Лечебного института Немецкой исследовательской психиатрической клиники в Мюнхене, с 1934 г. - профессор гистологии и невропатологии университета, с 1946 г. по 1955 г. - ординарный профессор психиатрии и директор Психиатрической клиники в университете Гейдельберга, с 1951 г. по 1952 г. был ректором университета.
Исследования. Вместе с К.Ясперсом считается основным представителем феноменологического направления в психиатрии. Своим трудом "Die psychopathischen Personlichkeiten", Leipzig, Wien, 1922, где дал практический признак психопатии - особенности личности, от которых страдает либо сам пациент, либо его окружение - Шнайдер вывел учение о патологическом развитии личности на новый уровень. Предложил здесь общую эмпирическую номенклатуру психопатий ( которые он рассматривал прежде всего как эндогенно обусловленные), выделяя - на основе наиболее ярко проявляющихся черт - гипертимных, депрессивных, неуверенных в себе, фанатических, тщеславных, лабильных, взрывных, равнодушных, безвольных, астеничных психопатов. Сделал попытку определить шизофрению как патологическое изменение личности и мировоззрения, а не как нозологическую единицу. При этом им были описан ряд характеристических симптомов шизофрении: убеждение больного, что его мысли произносятся вслух; слуховые галлюцинации, комментирующие его поведение; соматические галлюцинации; бред и ощущение, что действия контролируются другими (Die Psychologie der Schizophrenen und ihre Bedeutung fur die Klinik der Schizophrenie. Lpz., 1930). Трактовал религиозность как психическое отклонение (Zur Einfuhrung in die Religionspsychopathologie. Tubingen, 1928).
Сочинения. Klinische Psychopatologie. B., 1931;
Die Schichtung des emotionelen Lebens und der Aufbau der Depressionszustande // Zeitsch. f. d. ges. Neur. u. Psychiat. 1920, 59, S. 281-286;
Psychischer Befund und psychiatrische Diagnose. 1939.


Шорохова Екатерина Васильевна

(род. 10.07.1922) - отечественный психолог.
Биография. В 1947 г. окончила психологическое отделение философского факультета ЛГУ. Работала в Институте философии АН СССР, возглавив после кончины С.Л.Рубинштейна сектор философских проблем психологии. В 1951 г. защитила кандидатскую диссертацию, в 1962 г. - докторскую. С 1972 г. работала в Институте психологии АН СССР. Заместитель директора и руководитель созданного ею сектора социальной психологии. Профессор (1963), вице-президент Общества психологов СССР. Член редколлегии журнала "Психологический журнал".
Исследования. Специалист по проблемам марксистской психологии. Занималась широким кругом вопросов (сознание, личность, диалектика биологического и социального, методология психологического исследования и др.).
Сочинения. Проблемы сознания в философии и естествознании;
Биологическое и социальное в развитии человека. 1975;
Психология и медицина. 1978

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Шпеер (Speer) Эрнст

(20.06.1889, Мюнхен - 30.03.1964, Линдау) - немецкий психотерапевт.
Биография. С 1919 г. занимался проблемами психотерапии под руководством Й.Г.Шульца. С 1921 г. - врач по нервным болезням. С 1942 г. - доцент в Йене, с 1953 - приглашенный профессор в Тюбингене.
Исследования. В книге "Способность к любви" (Liebesfahigkeit. Munchen, 1935) наметил основные принципы своей контакт-психологии, которую развивал и в дальнейшем.
Сочинения. Der Arzt der Personlichkeit;
Das Erlebnis als klinische Aufgabe in der arztlichen Psychotherapie.


Шпет Густав Густавович

(26.03.1879, Киев - 17.11.1938) философ-идеалист, историк, психолог.
Биография. В 1898 г. поступил на физико-математический факультет университета Святого Владимира в Киеве, за участие в революционном движении был исключен из университета и выслан из Киева В 1901 г. был снова принят в университет на историко-филологический факультет. После окончания преподавал в частных гимназиях, с 1907 г. - на Высших женских курсах, с 1909 г. - в народном университете Шанявского. В 1910 г. защитил магистерскую диссертацию. В 1913 г. работал в Геттингенском университете. С 1916 г. - профессор Высших женских курсов, доцент Московского университета. С 1918 по 1921 г. - профессор Московского университета. Директор Научной философии, член Комитета по реформе средней и высшей школы. В 1920 г. организовал кабинет этнической психологии. Действительный член Российской Академии художеств, в 1923-29 гг. - ее вице-президент. Принял участие в создании Московского психологического института. С 1932 г. - проректор Академии высшего актерского мастерства. В 1935 г. подвергся репрессиям, в 1937 г. расстрелян. Посмертно реабилитирован.
Исследования. По представлениям Шпета, процесс познания основан на отыскании первичных начал и принципов бытия (смыслов, эйдосов, идей). В человеческой деятельности проявляются интуитивные акты человеческого разума, смысл которых необходимо обнаружить. В работе "Внутренняя форма слова. 1927" развивал положение, что язык предстает как основа культуры.
Сочинения. Явление и смысл. М., 1914;
История как проблема логики. Ч. 1, М., 1916;
Сознание и его собственник. М., 1916;
Очерк развития русской философии. Ч. 1, П., 1922;
Антропологизм Лаврова в свете истории философии. П., 1922;
Эстетические фрагменты. Вып. 1-3, П., 1922-23;
Введение в этническую психологию. Вып. 1, М., 1927


Шпильрейн Исаак Нафтульевич

(1891 - 1937) - советский психолог, один из создателей российской психотехники.
Биография. Высшее образование получил в университетах Гейдельберга и Лейпцига. В 1921 г. приступил к работе в психотехнической лаборатории Центрального института труда. В 1922 г. организовал при НК труда СССР лабораторию промышленной психотехники. Руководил секцией психотехники в Институте психологии и секцией психотехники в Коммунистической академии. С 1924 г. - профессор. Организатор и председатель Психотехнического общества (1927-1935), редактор журнала "Советская психотехника" (1928-1934). В 1935 г. был арестован по обвинению в "контрреволюционной пропаганде и троцкизме" и расстрелян. Реабилитирован посмертно.
Исследования. Занимался проблемами психологии труда (рационализация труда, утомление, автоматизация трудовых действий, профессиональный отбор).
Сочинения. Руководство по психотехническому профессиональному подбору". М.-Л.: Госиздат, 1929
Литература. К истории отечественной авиационной психологии. Документы и материалы. М., 1981, с. 119

Психологический словарь
© И.М.Кондаков
Обновление 11.03.2000


Шпрангер (Spranger) Эдуард

(27.6.1882, Берлин - 17.9.1963, Тюбинген) - немецкий философ, психолог и педагог.
Биография. Получил философское, историческое и лингвистическое образование в Берлинском университете. С 1909 г. он - преподаватель философии и образования в Берлинском университете, с 1911 г. по 1920 г. - профессор Лейпцигского университета, с 1920 г. по 1944 г. - профессор Берлинского университета. Читал гостевые лекции в Японии (1936-1939). В 1944 г. Шпрангер был арестован и заключен в Моабитскую тюрьму. В 1945 г. он был назначен ректором Берлинского университета, с 1946 г. до своей отставки в 1953 г. работал в качестве профессора университета Тюбингена.
Исследования. Сторонник метода В.Дильтея, основанном на интуитивном постижении духовной целостности. Пытался интегрировать в свою систему учение Г.Риккерта о ценностях. Основываясь на методологической установке трактовать психологические процессы только из психологических же процессов, Шпрангер ввел понятие "понимающей психологии". Исходный принцип психологии, по мнению Шпрангера, - понимание как способ непосредственное постижения смыслового содержания явлений объективного духа. Переживание связи внутренней душевной жизни и ценностей общественной духовной жизни осуществляется в актах деятельности Я, в которых реализуется определенная ценностная система. В основном своем труде, "Формы жизни" (Lebensformen. Geistwissenschaftliche Psychologie. Halle, 1914, в рус. пер.: (част.) Два вида психологии // Хрестоматия по истории психологии. М., 1980, с. 286-300; Основные идеальные типы индивидуальности // Психология личности. Тексты. М.,1982, с. 55-59), он отверг психологию элементов, которая расчленяет психический процесс на составные части, и обосновал истинность подхода с позиции рассмотрения душевного процесса как некоторой целостности в его смысловых связях с тем или иным содержанием культуры. Основной задачей духовно-научной психологии как одной из наук о духе является исследование отношения индивидуальной духовной структуры человека к структуре "объективного духа", и, соответственно, выявление основных типов направленности абстрактного человека, получивших у Шпрангера обозначение "форм жизни". Таких основных идеальных типов индивидуальности, обусловленных ориентацией на те или иные объективные ценности, им было выделено шесть: теоретическая (область науки, проблема истинности), экономическая (материальные блага, полезность), эстетическая (стремление к оформлению, к самовыражению), социальная (общественная деятельность, обращенность к чужой жизни), политическая (власть как ценность), религиозная (смысл жизни). В каждом человеке могут быть представлены ориентации на все эти типы ценностей, но в разной пропорции, какая-то из них при этом будет доминировать. На основе данной типологии личностей Г.Олпортом, П.Верноном и Г.Линдзеем был разработан Тест изучения ценностей, а также создан Тест интересов Дж.Холланда. В своих культурологических работах Шпрангер рассматривал античность, христианство, немецкий идеализм как основные силы, обусловившие содержание современной культуры. Из типологических представлений об индивидуальной душе Шпрангер делал педагогические выводы: при воспитании детей учитель должен интуитивно понять тот тип ориентации, который может стать ведущим у данного ребенка, и снабдить его соответствующим операциональным составом. Методологические установки понимающей психологии были реализованы Шпрангером в его исследовании психологии юности: "Psychologie des Jugendalters". Lpz., 1924, в рус. пер.: (част.) Эротика и сексуальность в юношеском возрасте // Педология юности. М.-Л., 1931.
Сочинения. Die Grundlagen der Geschichtswissenschaft. 1905;
Zur Theorie des Verstehens und zur Geistwissenschaftlichen Psychologie. 1918;
Wilhelm von Humboldt und die Humanitatsidee. 2 Aufl., B., 1928;
Kultur und Erziehung. 4 Aufl., 1928;
Der Sinn der Vorausseitzungslosigkeit in der Geisteswissenschaften. 1929;
Volk, Staat, Erziehung. 1930;
Weltfrommigkeit. 1940;
Lebensfuhrung. 1947;
Die Magie der Seele, Tubingen. 1947;
Goethes Weltanschauung. 4 Aufl., Wiesbaden, 1949;
Der unbekante Gott. 2Aufl., Stutt., 1955;
Der Eigengeist der Volksschule. 2 Aufl., 1956;
Der geborene Erzieher. 1958;
Pestalozzis Denkformen. 2 Aufl., Hdlb., 1959;
Kulturfragen der Gegenwart. 3 Aufl., Hdlb., 1961;
Pedagogischen Perspektiven. 7 Aufl., 1962;
Philosophie und Psychologie der Religion (Abhandlungen). 1974.
Литература. Croner E.E. Spranger. B., 1933;
Gruhle H.W. Verstehende Psychology. Stuttgart, 1948.


Штерн (Stern) Вильям Луис

(29.04.1871, Берлин - 27.03.1938) - немецкий психолог, основатель "персоналистической психологии".
Биография. Учился у Г.Эббингауза в Берлине. С 1897 по 1915 г. преподавал в университете Бреславля (Вроцлава), с 1915 по 1933 г. - в университете Гамбурга, где основал Психологический институт. В 1933 г. был вынужден эмигрировать в США, где стал профессором университета Дьюка.
Исследования. Сделал попытку интегрировать естественные и гуманитарные науки. Рассматривал мир как иерархию личностей (взрослый, ребенок, животное, растение, кристалл). Наиболее известны его работы по психологии детства (Psychologie der fruhen Kindheit. Lpz., 1914). Проводил экспериментальные исследования развития у детей восприятия, речи, умственных процессов. Ввел понятие "коэффициента интеллекта".
Сочинения. Zur Psychologie der Aussage. 1902;
Person und Sache. Bd. 1-3, Lpz., 1906-24;
Die differentielle Psychologie und ihre methodischen Grundlagen. 1911;
Allgemeine Psychologie auf personalistischer Grundlage. Haag, 1935


Штерринг (Storring) Густав

(24.8.1860, Ферде, Вестфалия - 1.12.1946, Геттинген) - немецкий психолог и психопатолог.
Биография. Образование получил с 1884 г. по 1887 г. в университетах Бонна, Берлина, Киля, Галле (доктор философии, 1889) и Мюнстера (теологические экзамены, 1887, 1894). Работал с 1894 г., после сдачи государственного медицинского экзамена, ассистентом врача в Психиатрической больнице "Hubersburg" при Лейпцигском университете, с 1896 г., после защиты диссертации для замещения должности доцента, работал в качестве приват-доцента. В 1897 г. ему была присуждена степень доктора медицины (Вюрцбург), с 1902 г. по 1911 г. Штерринг - профессор философии и экспериментальной психологии в Цюрихе, с 1911 г. по 1914 г. - профессор в Страсбурге, с 1914 г. до своей отставки в 1928 г. - профессор в Бонне.
Исследования. Известен своими работами в области психологии чувств (временная суммация эмоций). Предложил оценивать силу аффекта по соотношению длительностей вдоха и выдоха. Проводил связь между клинической психопатологией, которую рассматривал как учение о страданиях души, и психологией; поставил задачу на основе знаний о психопатологических изменений понять механизмы нормальной психической деятельности ("Психопатология в применении к психологии", СПб., 1903).
Сочинения. Vorlesungen uber Psychopatologie. Lpz., 1900;
Psychologie des menschlichen Gefuhlsleben. Bonn, 1922.


Штумпф (Stumpf) Карл

(21.04.1848 - 25.12.1936, Берлин) - немецкий психолог, один из основателей функциональной психологии.
Биография. С 1873 г. - профессор в Вюрцбурге, где сменил Ф.Брентано, затем - в Галле, Праге, Мюнхене, с 1894 г. - профессор в Берлине, где при Берлинском университете организовал Психологический институт.
Исследования. Большое влияние на него оказали феноменологические идеи Брентано. Предлагал разводить психологические функции, которые являются предметом психологии, и психологическое содержание, которое принадлежит к сфере феноменологии. Психологические феномены, представляющие собой непосредственные первичные данные человеческого опыта, не могут быть редуцированы в силу присущей им целостности. Проводил исследования в области музыкальной психологии (Tonpsychologie. Bd. 1-2, Lpz., 1883-90). В его школе прошли обучение В.Келер, К.Коффка, М.Вертгеймер и др.
Сочинения. Erkenntnislehre. Lpz., 1939;
Явления и психические функции // Новые идеи в философии. Сб. 4, СПб., 1913;
Душа и тело // Новые идеи в философии. Сб. 8, СПб., 1913


Шульц (Schultz) Йоханнес Генрих

(30.06.1884 - 19.09.1970, Берлин) - немецкий психиатр и психотерапевт.
Биография. После получения медицинского образования в Лаузанне, Геттингене и Бреслау, прошел психиатрическую стажировку в Геттингене, с 1907 г. под руководством Л.В.Вебера, и Йене, с 1912 г. под руководством О.Бинсвангера. С 1915 г. - профессор в Йене. В 1924-27 гг. прошел учебный анализ. С 1936 по 1945 г. - руководитель института психотерапии в Берлине. После второй мировой войны приступил к частной практике.
Исследования. Выступал за развитие непсихоаналитической психотерапии. В 1920 г. разработал метод аутогенной тренировки (Das autogene Training. 11 Aufl. 1964).
Сочинения. Die seelische Krankenbehandlung. 1919;
Bionomen Psychotherapie. 1951;
Lebensbilderbuch eines Nervenarztes. 1964;
Handbuch der Neurosenlehre. 1957 (Hrsg. mit V.E.Frankl, V.E.Gebsattel)


Шульц-Хенке (Schultz-Hencke) Харальд

(18.08.1892 - 23.05.1953, Берлин) - немецкий психоаналитик.
Исследования. На основе учения З.Фрейда развивал собственную концепцию, которая получила название нео-психоанализа. Занимался проблемами психотерапии эндогенных психозов.
Сочинения. Der gehemmte Mensch, Entwurf eines Lehrbuchs der Neo-Psychoanalyse. 1942;
Lehrbuch der Traumanalyse. 1949;
Lehrbuch der analytischen Psychotherapie. 1952


Эббингауз (Ebbinghaus) Герман

(24.01.1850 - 26.02.1909) - немецкий психолог, один из основателей экспериментальной психологии.
Биография. С 1894 г. - профессор в университете Бреславля (Вроцлава), с 1908 г. - Галле. Один из основателей журнала "Zeitschrift fur Psychologie und Physiologie der Sinnesorgane".
Исследования. Выступал оппонентом В.Дильтея. Первым осуществил экспериментальные исследования памяти. Для этого поставил множество опытов на самом себе, прежде всего по запоминанию бессмысленных слогов (1885). Открыл ряд феноменов психологии памяти, в частности, "фактор края", то есть более эффективное запоминание первых и последних слогов ряда. Построил кривые заучивания и забывания, которые показывают, что эти процессы носят нелинейный характер. Также обнаружил, что осмысленный материал запоминается лучше, чем бессмысленный. Открыл иллюзию контраста, связанную с влиянием на восприятие величины предмета его окружения.
Диагностика. Разработал несколько методик для исследования процессов памяти, а также тест для выявления степени умственного развития.
Сочинения. Основы психологии. Т. 1, вып. 1-2, СПб., 1911-12;
Очерк психологии. СПб., 1911


Эвальд (Ewald) Готтфрид

(15.7.1888, Лейпциг - 17.7.1963, Геттинген) - немецкий психиатр.
Биография. Доктор медицины, с 1920 г. он - приват-доцент в университете Эрлангена, с 1923 г. - экстраординарный профессор, с 1933 г. - ординарный профессор психиатрии в университете Грейфевальда, с 1934 г. - в университете Геттингена и директор университетской Клиники и поликлиники психических и нервных болезней.
Исследования. Создал теорию темпераментов (Temperament und Charakter. B.,1924), в которой различал два биологических уровня: биотонически-количественный и структурно-качественный. Биотонус им понимался как некая психологическая сила, уменьшающаяся при эндогенной депрессии ("сонный биотонус") и увеличивающаяся при маниакальном психозе ("тугой биотонус"); при параноидных психозах болезненное повышение биотонуса накладывается на анормальную структуру характера; в маниакально-депрессивных психозах фазовая отсрочка биотонуса усиливает неадекватность характера. Пытался, в противоположность паранойе, ввести новую нозологию -"гипнойю". Для описания индивидуальных проявлений характера предложил метод "характерограммы", в соответствии с которым строится формула выраженности "радикалов характера". К таким радикалам он относил: восприимчивость к эмоционально насыщенным переживаниям (Е), способность к длительному запечатлению этих переживаний (R), восприимчивость к примитивным потребностям Я (Tr), интеллектуальное регулирование переживаний (I.St), способность к устранению переживаний (Abl).
Сочинения. Neurologie und Psychiatrie. Munch., 1959.


Эгопатия

Словообразование. Происходит от лат. ego - я + pathos - страдание.
Автор. K.P.Kisker (1964 г.).
Категория. Устойчивые патологические изменения структуры Я.
Специфика. В этих случаях легко возникают агрессивные реакции (в виде, например, постоянных оскорблений и унижений других людей). За счет агрессии психопат пытается восстановить собственную ценность и отреагировать внутриличностный конфликт. Может выступать признаком шизофренического процесса.


Эгоцентрическая речь

Словообразование. Происходит от лат. ego - я и centrum - центр.
Категория. Форма детской речи.
Специфика. Говорение без попыток встать на точку зрения собеседника, что характерно для ребенка. По мнению Ж.Пиаже, у ребенка изначально отсутствуют такие интеллектуальные операции, которые позволяют осознать различия собственной и чужой точек зрения. Если ребенок развивается в обеденной в плане общения среде, то доля его эгоцентрической речи достаточно велика, а в ситуации совместно организованной работы детей - резко падает и практически исчезает после 7 лет.


Эйдельберг (Eidelberg) Людвиг

(27.12.1898, Злоцов, Венгрия - 13.11.1970, Нью-Йорк) - известный американский психоаналитик.
Биография. После изучения медицины в Вене обратился к психоанализу (с 1928). В 1938 эмигрировал в Лондон, в 1940 - в США. С 1951 г. - профессор государственного Медицинского центра в Дауне (Нью-Йорк), был редактором энциклопедии психоанализа (Encyclopedia of Psychoanalysis. N.Y.,1968).


Эйдетизм

Словообразование. Происходит от греч. eidos - образ, внешний вид.
Категория. Форма способностей.
Специфика. Способность к контролируемой сознанием работе с эйдетическими образами.


Эйдетический образ

Словообразование. Происходит от греч. eidos - образ, внешний вид.
Категория. Субъективная представленность предметов (или композиций из них) в течение некоторого времени после прекращения актуального восприятия, имеющая отчетливость и деталировку.
Специфика. Эйдетические образы находятся на промежуточной ступени между чувственными восприятиями и представлениями. В отличие от послеобраза эйдетический образ независим от движений глаз и относительно стабилен во времени. Характерно, для среди 6-летних детей в той или иной степени эйдетиками являются 49 %, в 10-летнем возрасте это значение достигает лишь 30 %, затем резко уменьшается. По-видимому, эйдетиками были Моцарт, Бетховен, Левитан, Толстой.
Виды. Особенно часто возникают оптические и акустические эйдетические образы.
Литература. Anschutz G. Farbe - Ton - Forschungen. 3 Bd. Leipzig, 1927


Эйфория

Словообразование. Происходит от греч. euphoria - состояние удовольствия.
Категория. Радостное, веселое настроение.
Специфика. Характеризуется достаточной стойкостью. В поведенческом плане наблюдается двигательное оживление, многословие, психомоторное возбуждение. Иногда не имеет объективных причин для своего появления, в этих случаях в качестве причин могут выступать олигофрения, поражения лобных долей мозга, некоторые психические расстройства.


Экзистенциальная психология

Словообразование. Происходит от лат. existentia - существование и греч. psyche - душа, logos - учение.
Категория. Психологическое направление, основанное на принципах гуманистической психологии.
Специфика. Исходит из первичности бытия человека, с которым органически связаны базовые экзистенциальные проблемы, стресс и тревога. Ее представителями являются Л.Бинсвангер, М.Босс, Е.Минковски, Р.Мэй, В.Франкл, Дж.Бугенталь. Основной рассматривается проблема человека, который рефлектирует и подтверждает себя в процессе обретения смыслов. В центр внимания ставятся не внешние силы, обусловливающие поведение человека, но его собственная индивидуальность, которая себя узнает (Хайдеггер), проверяет (Сартр) или осуществляет (Франкл). Эта индивидуальность проявляется в различных формах любви, при переживании стыда, при смене настроений. Традиционный предмет экзистенциальной психологии - человек в экстремальных ситуациях (экономическая депрессия, война, разрушения). Выделяется ряд проблем: жизни и смерти; свободы и ответственности; общения и одиночества: смысла и бессмысленности существования. Вместе с тем, считается, что конкретный человек имеет уникальный личный опыт, которые не может быть сведен к универсальным правилам. На основе данных теоретических посылок развивается экзистенциальная психотерапия, направленная на восстановление аутентичности личности, которая достигается за счет глубинной личностной рефлексии.


Экзистенциальный психоанализ

Словообразование. Происходит от лат. existentia - существование и греч. psychе - душа + analysis - разложение, расчленение.
Автор. Ж.П.Сартр.
Категория. Форма психотерапии.
Специфика. Основан на постулате, что для человека особой ценностью является его собственный выбор. Каждый человек имеет выбор, каким им быть. В каждый момент его поведения происходит реализация (утверждение) его экзистенции. Процедура терапии заключается в анализе основных жизненных выборов индивида и согласовании их с реальностью. Происходит объяснение конкретных форм такой реализации.


Экзорцизм

Словообразование. Происходит от греч. exo - вне.
Категория. Форма традиционной психотерапии.
Специфика. Изгнание духов. Основан на том, что "изгоняющий злых духов" причиняет больному мучения. Но при этом должны выполняться определенные условия. Во-первых, экзорцист должен абсолютно верить в реальность злого духа, во-вторых, дух-помощник экзорциста, от лица которого происходило все действие, должен занимать в демонической иерархии место более высокое, чем злой дух, в-третьих, перед изгнанием духов экзорцист должен продолжительное время молиться и поститься. Важно, что все его действия при проведении экзорцизма направлялись не против больного, который, напротив, укреплялся в его решимости освободиться от заболевания, а против мучающего его духа. Формой исцеления "одержимого" было механическое воздействие на тело больного (очень громкий шум, непереносимые запахи, кровопускания, битье и пр.), с тем чтобы телесные страдания заставили злого духа покинуть это тело. Часто практиковалось предоставление для злого духа нового объекта (прежде всего животных) для вселения.
Литература. Korner J. Nachricht vom Vorkommen des Besessenseyns. Stuttgart, 1836


Экологическая психология

Словообразование. Происходит от греч. оikоs - дом, родина и psyche - душа + logos - учение.
Автор. Одним из основателей является Дж.Брунер.
Категория. Психологическое направление.
Специфика. Рассматривает психологические процессы человека, находящегося в том или ином окружении. Постулируется наличие причинной связи не линейного характера, а системного (сетевого). В соответствии с этим считается, что новые знания усваиваются не сами по себе, а в контексте события их социального усвоения.


Эксперимент

Словообразование. Происходит от лат. experimentum - проба, опыт.
Категория. Исследовательская стратегия.
Специфика. Характеризуется тем, что в нем осуществляется целенаправленное наблюдение за каким-либо процессом в условиях регламентированного изменения отдельных характеристик условий его протекания. При этом происходит проверка гипотезы.
Виды:
- естественный эксперимент, участники которого не знают о своей роли испытуемых,
- лабораторный эксперимент, который обычно проводится в специально оборудованных помещениях и на испытуемых, которые сознательно участвуют в эксперименте, хотя могут и не знать об истинном назначении эксперимента.


Эксперимент Стреттона

Автор. Дж.Стреттон.
Категория. Доказательство активной природы восприятия.
Специфика. Испытуемые в этом эксперименте носили инвертированные очки, которые меняли местами, например, левые и правые, верхние и нижние части сетчаточного образа. Если индивид имел возможность активно взаимодействовать с предметами окружающего мира, то по истечение определенного времени ношения этих очков образ окружающего мира восстанавливался.
Литература. Стреттон Дж. Перевернутый мир // (Ред.) Гиппенрейтер Ю.Б., Михалевская М.Б. Хрестоматия по ощущению и восприятию. М.: Изд. Мос. Унив., 1975


Экспериментальная амнезия

Словообразование. Происходит от лат. experimentum - проба, опыт и греч. a - отрицательная частица + mnesis - воспоминание.
Категория. Метод для проверки различных гипотез функционирования памяти.
Специфика. При этом в качестве амнестических средств используются фармакологические препараты, гипоксия, электросудорожный шок. За счет действия этих средств происходит прерывание реверберации электрической активности, обеспечивающей сохранение следа в кратковременной памяти, и нарушается переход его в долговременную память.


Экспериментальная психофармакология

Словообразование. Происходит от лат. experimentum - проба, опыт и греч. psyche - душа + pharmakon - лекарство + logos - учение.
Категория. Раздел психофармакологии.
Специфика. Изучает влияние химических веществ на психические состояния и поведение живых организмов с целью исследования механизмов их воздействия и разработки новых психотропных средств.


Экспериментальная самостимуляция

Словообразование. Происходит от лат. experimentum - проба, опыт.
Автор. Дж.Олдз.
Категория. Психофизиологический феномен.
Специфика. Ненасыщаемое стремление животного или человека совершать действия, которые приводят к электрическому раздражению (например посредством вживленных электродов) нервных структур, находящихся в гипоталамусе и среднем мозге. Нервные клетки этих структур отвечают за классическое (пищевое, половое) подкрепление. При этом в данной области есть 35 % клеток, к раздражению которых организм стремится, 5 % - избегает, 60 % - нейтральных.
Литература. Olds J., Milner P. Positive reinforcement produced by electrical stimulattion of septal area other regions of rat brain // J. Compar. and Phisiol. Psychol. 1954, 47


Эксплозивность

Словообразование. Происходит от фр. explosion - взрыв.
Категория. Клиническое нарушение.
Специфика. Готовность к внезапному, неадекватно сильному, взрывного характера, проявлению аффекта. Больной, мучимый теми или иными отрицательными переживаниями (например, угрожающими галлюцинациями), сдерживает до определенного момента свою аффективную реакцию, но при этом происходит как бы аккумулирование аффекта до тех пор, пока какой-либо, часто совершенно незначительный, повод не приведет к бурному эмоциональному отреагированию. Особенно часто проявляется при эпилепсии, острой шизофрении, а также у психопатов, алкоголиков. В нормальных случаях - при нервной перегрузке.
Синоним. Взрывная реакция.


Экспрессивная речь

Словообразование. Происходит от лат. expressio - выражение.
Категория. Форма речи.
Специфика. Процесс порождения речевого высказывания, представленного в устной или письменной форме. Начало этого процесса лежит в формировании общего замысла, затем строится внутренняя речь, переводимая затем в собственно внешнюю речь.


Экстаз

Словообразование. Происходит от греч. extasis - восхищение.
Категория. Термин, зафиксированный еще в античной литературе, для обозначения особого состояния сознания, в котором теряются границы между внешним и внутренним.
Специфика. Это состояние сопровождается чувством восторженности, опьянения, отрешенности от действительности, игнорированием реальных внешних ощущений. По характеру ощущений и по динамике процесса находится близко к сфере секса. В сознании всплывают картины и образы, обычно ему недоступные. Может сопровождаться как позитивными эмоциями (счастье, блаженство), так и негативными (страх, ужас). Физическая активность может редуцироваться до состояния оцепенения, или возрастать до неистовства. В данном состоянии часто встречается принудительная речь (глоссолалия). Для мистиков это ключевое понятие индивидуального развития человека. Экстаз символизирует то, что человек является лишь своеобразным "сосудом", который наполняется космическим содержанием. По Плотину, это - первичный выход из границ индивидуальности и "сплавление" с любимым существом, в качестве которого прежде всего выступает абсолют. Это - состояние духа на ступени высшего знания.
Обусловливание. Достигается при использовании определенных психотехнических средств (пост, молитва, недеяние, танец), благодаря сексу или развивается эндогенно. Например, характерен для алкогольного или наркотического опьянения, также для шизофрении и генуинной эпилепсии.
Литература. Spoerri Th. (Hrsg.) Beitrage zur Extase. Basel: Karger, 1968;
Josuttis H, Leuner H. (Hrsg.) Religion und die Droge. Stuttgart: Kohlhammer, 1972


Экстраверсия по Айзенку

Категория. Личностная переменная в иерархической модели личности Х.Айзенка.
Специфика. Характеризуется рядом признаков. Среди них - социабельность, импульсивность, активность, оживленность, восприимчивость, возбудимость. Экстраверт любит вечеринки, нуждается в людях, любит каверзные шутки, не лезет за словом в карман, любит перемены. Беззаботен, весел, любит смеяться, вспыльчив, не всегда на него можно положиться. Ориентирован на ощущения и эмоции.


Экстраверсия по Юнгу

Автор. К.Г.Юнг.
Категория. Личностная ориентация.
Специфика. Экстраверт характеризуется как интуитивный, чувствующий, воспринимающий индивид.


Экстерорецепторы

Словообразование. Происходит от лат. ехtеr - наружный + receptor - принимающий.
Категория. Вид рецепторов.
Специфика. Рецепторы, за счет работы которых воспринимается информация, получаемая из внешнего мира (зрение, слух, вкус, обоняние, тактильные ощущения).


Электрофизиологические методы

Словообразование. Происходит от греч. physis - природа + logos - учение.
Категория. Методы анализа активности органических систем на основе регистрации биопотенциалов, изменение которых может происходить спонтанно или в ответ на внешний раздражитель.
Виды.
- биотоки мозга анализируются при помощи электроэнцефалограммы (ЭЭГ) и вызванных потенциалов (ВП),
- мышц - при помощи электромиограммы (ЭМГ),
- кожи - при помощи кожно-гальванической реакции (КГР),
- сердца - электрокардиограммы (ЭКГ).


Эльконин Даниил Борисович

(29.02.1904 - 1984) - советский психолог.
Биография. Доктор психологически наук, профессор, член-корреспондент АПН СССР. Заведующий лабораторией диагностики психического развития школьника Института психологии АПН РСФСР.
Исследования. Первые исследования проблемы психического развития ребенка проводил под руководством Л.С.Выготского. В дальнейшем принимал активное участие в развитии теории деятельности А.Н.Леонтьева. Разработал концепцию периодизации психического развития в онтогенезе, основанной на понятии "ведущая деятельность". Разрабатывал психологические проблемы игры, формирования личности ребенка.
Сочинения. Детская психология. М., 1960;
Возрастные возможности усвоения знаний. М., 1966 (ред.);
Возрастные и индивидуальные особенности младших школьников. М., 1967 (совм. с Т.В.Драгуновой);
Психология обучения младшего школьника. М., 1974;
Психология игры. М., 1978


Эмоции

Словообразование. Происходит от лат. emovere - возбуждать, волновать.
Категория. Состояния, связанные с оценкой значимости для индивида действующих на него факторов и выражающиеся прежде всего в форме непосредственных переживаний удовлетворения или неудовлетворения его актуальных потребностей.
Специфика. Являются одним из главных регуляторов деятельности. Главная особенность человеческих эмоций состоит в том, что в общественно-исторической практике был выработан особый эмоциональный язык, который может передаваться как некоторое общепринятое описание. На этой основе существует, в частности, эмоциональный отклик на произведения искусства, которые имеют достаточно жесткую привязку к определенной исторической эпохе.
Виды:
- эмоциональный тон ощущений выступает базовой формой эмоций и представляет собой генетически обусловленные переживания гедонического знака, сопровождающие жизненно важные впечатления, например, вкусовые, температурные, болевые;
- аффекты, представляют собой очень сильные эмоциональные переживания, связанные с активным поведением по разрешению экстремальной ситуации;
- собственно эмоции имеют выраженную связь с локальными ситуациями, которая образовалась прижизненно. Их возникновение может происходить и без актуального действия ситуации их образования, тогда они выступают ориентирами деятельности.


Эмоциональная глупость

Словообразование. Происходит от лат. emovere - возбуждать, волновать.
Автор. К.Г.Юнг.
Категория. Феномен эмоций.
Специфика. Характеризуется тем, что под действием сильных эмоций может возникать своеобразный дефект мышления. Он носит обратимый характер. Возникает в стрессогенных ситуациях (например, в ситуации экзамена) прежде всего у предрасположенных к этому индивидов.


Эмоциональная конституция

Словообразование. Происходит от лат. emovere - возбуждать, волновать и constitutio - установление.
Автор. Ж.Ж.Дежерин.
Категория. Исходный тип личности, на основе которого формируется конверсионный невроз.
Специфика. Характеризуется сверхсильным реагированием на эмоциональные раздражители вне сознательного контроля за их течением.


Эмоциональный ступор

Словообразование. Происходит от лат. emovere - возбуждать, волновать и stupor - оцепенение.
Категория. Состояние, возникающее под воздействием сильных душевных потрясений (ужас, страх, угроза жизни) и проявляющееся в виде блокировки аффективной деятельности, двигательной активности, замедлении мыслительной деятельности.
Специфика. Данное состояние может проходит без существенных последствий. Но может возникнуть паническое состояние со стремлением к хаотическим действиям (например, побег), а также депрессия. Возникает у солдат в бою, участников и свидетелей катастроф, у детей - чаще всего в ситуации экзаменов, когда к ним предъявляют слишком большие требования (страх экзамена).


Эмоциональный тон ощущений

Словообразование. Происходит от лат. emovere - возбуждать, волновать.
Категория. Переживания позитивного знака.
Специфика. Сопровождает жизненно важные ощущения, например, вкусовые, температурные, болевые. Представляет собой наиболее раннюю стадию развития эмоций в филогенезе.
Синоним. Прельщение.


Эмпатия

Словообразование. Происходит от греч. empatheia - сопереживание.
Категория. Феномен общения.
Специфика. Способность человека к непроизвольному переживанию тех эмоций, которые возникают у другого человека в процессе общения с ним. Индивид начинает - вопреки сознательному контролю - разделять настроения другого человека. За счет этого достигается большее взаимопонимание, что очень важно для психотерапевтической работы.


Эмпирическое обобщение

Словообразование. Происходит от греч. empeiria - опыт.
Категория. Форма обобщения.
Специфика. Основано на сравнении предметов при выделении и обозначении через слово их общих свойств. Использование подобных свойств как классификационных предоставляет человеку возможность работать со значительно большим объемом предметов, чем это возможно в перцептивном плане. С помощью классификационных схем каждый новый предмет распознается как относящийся к определенному классу. Способность к эмпирическому обобщению формируется еще в дошкольном возрасте, но наиболее сензитивным возрастом является младший школьный возраст.


Эмпирическое понятие

Словообразование. Происходит от греч. empeiria - опыт.
Категория. Форма понятия.
Специфика. Символическое отображение выделенных в результате аналитической работы, проведенной с помощью сравнения, существенных свойств, являющихся общими для определенного класса предметов окружающего мира.


Энджелл (Angell) Джеймс Роланд

(1869, Вермонт - 1949) - американский психолог, представитель функциональной психологии.
Биография. Получил образование в Мичиганской университете. Учился у Дж.Дьюи, затем у У.Джемса в Гарварде. В 1892 г. получил здесь степень магистра. Работал в университете Чикаго. Президент Американской психологической ассоциации (1906).
Исследования. По его представлениям, истинная, а именно функциональная, психология должна:
- изучать не психические элементы, а операции и условия, в которых они осуществляются,
- делать упор на полезности сознания в приспособлении организма к среде,
- не разводить, как принципиально различные, телесные и психические феномены, так как и те, и другие имеют смысл лишь в контексте взаимоотношения организм - среда.
Сочинения. The province of functional psychology // Psychol. Rev. 1907, v. 14


Энзиматическая гипотеза формирования вкусовых ощущений

Словообразование. Происходит от греч. en - в, внутри + zoon - закваска.
Категория. Теоретический конструкт, объясняющий дифференциацию вкусовой чувствительности.
Специфика. Объясняет возникновение того или иного вкуса тем, что вкусовые рецепторы возбуждаются из-за взаимодействия химического стимула, воспринимаемого как вкусовой, с ферментами вблизи нервных окончаний, что приводит к ионным сдвигам и генерации нервных импульсов.


Энтелехия

Словообразование. Происходит от греч. entelecheia - то, что имеет в себе завершение.
Автор. Аристотель.
Категория. Причина или наличие актуальной возможности.
Специфика. Понятие рассматривалось Аристотелем как объяснительный принцип природной самоорганизации, в его философии душа выступала первой энтелехией, определяющей телесную организацию.
В дальнейшем в традициях Аристотеля рассматривали душу как энтелехию, например, Гете, В.Вундт, Х.Дриш. В частности, в теории Дриша душе приписываются такие свойства, как автономия, нематериальность, непространственность, телеологичность, формообращующая способность, жизненность (фактор Е), отсутствие внешней причинной обусловленности.
Синоним. "Психоид" Э.Блейлера.
Литература. Drisch H. Philosophie des Organischen. Lpz., 1909


Эпикур

(341 - 270 до н. э.) - древнегреческий философ, последователь атомистического учения Демокрита.
Биография. Родился на о. Самос в семье школьного учителя. Около 309 г. до н. э. начал учить философии в Колофоне, Митилене и Лампсаке. В 306 г. до н. э. основал в Афинах свою философскую школу ("Сад").
Исследования. Разделял свое учение на три части: теорию познания, учение о природу и этику. Допускал возможность самопроизвольного отклонения атомов, что было им положено в основу учения о душе и свободной воле. Душа, по его представлениям, состоит из особо тонких и рассеянных по всему телу атомов. После смерти тела, душа также рассеивается. Разработал метод борьбы с неприятными аффектами, например, со страхом, при опоре на теоретическое познание мира.


Эргазиология

Словообразование. Происходит от гр. ergon - работа + logos - учение.
Автор. А.Майер.
Категория. Учение о человеке как психобиологической целостности, возникшее в традиции описательной и статистической нозологии Э.Крепелина.
Специфика. В ней было дано общее обозначение для поведения и достижений - эргон (ergon), который понимался как единство соматических и психических функций индивида. В понятии эргазии акцентировались активность, целеориентированность человека, единство всех его - в противоположность деятельности отдельно взятого органа. Из этого методологического принципа Майером давались объяснения многочисленным психическим нарушениям. Для этого было введено понятие дизергазии как психиатрического состояния, характеризующегося рассогласованием соматических и психических функций.


Эргография

Словообразование. Происходит от греч. ergon - работа и grapho - пишу.
Категория. Метод графической регистрации мышечной работы.


Эренштейн (Ehrenstein) Вальтер

(1899 - 1961) - немецкий психолог, представитель целостной психологии.
Биография. Работал в университете Франкфурта, с 1948 г. - Дортмунда.


Эренфельс (Ehrenfels) Христиан Мария Юлиус, фон

(20.6.1859, Родаун, Австрия - 8.9.1932, Лихтенау близ Кремса) - австрийский философ и психолог.
Биография. Сначала обучался основам сельского хозяйства в Высшей школе агрикультуры в Вене, затем - философии в Венском университете (доктор философии, 1885). Ученик Ф.Брентано. Работал с 1885 г. по 1888 г. в Грацком университете в первой в Австрии психологической лаборатории под руководством А.Мейнонга, на представления которого оказал существенное влияние. В 1888 г. подготовил диссертацию для замещения должности доцента в Вене, с 1889 г. он - экстраординарный профессор пражского Немецкого университета, с 1896 г. - ординарный профессор. Пробовал себя на поэтическом поприще.
Исследования. Основываясь на работах Э.Маха и используя в качестве исследовательской парадигмы восприятие мелодий, открыл в 1890 г. ряд гештальт-качеств, названных в его честь "качествами Эренфельса": качество "сверхсуммативности" и качество "транспозитивности" (Uber Gestaltqualitaten // Vierteljahrschrift fur wissenschaftliche Philosophie. 1890, 14, S.249-292). Это исследование стало ключевым для всего гештальтпсихологического направления, и в наибольшей степени учение Эренфельса отразилось на подходах М.Вертгеймера и В.Келера. Сами же гештальт-качества понимались Эренфельсом в рамках учения Брентано об интенцианальности психики, как некое духовное явление производящей деятельности субъекта. Пытался выделить в них ряды всевозможных градаций, которые обозначал высотой или чистотой гештальтов. В дальнейшем с экспериментальной психологии его интересы переместились на вопросы философию. В частности, он пытался обосновать волюнтаристскую этику, в которой процесс мирообразования был представлен как борьба между гештальтпринципом (Бог) и "неоформленным" (Хаос), а человек трактовался как помощник в работе Бога по упорядочиванию вселенной (Kosmogonie. 1916); занимался также вопросами философии математики, выводя понятие числа из его субъективной представленности (Das Primzahlengesetz. 1922).
Сочинения. Philosophischen Schriften. W., 1882;
System der Werttheorie. 2 Bd.,1898-1897;
Grundbegriffe der Ehtik. 1907;
Sexualethik. Wiesbaden, 1907;
Die Religion der Zukunft. 1928.
Литература. Соколова Е.Е. Из истории проблемы целостности в психологии // Вестник МГУ. Психология. 1984, № 4, С.41-50;
Meister R.Ehrenfehls // Neue deutsche Biographie. Bd. 4, B., 1959, S. 352-353.


Эриксон (Erickson) Милтон Хиланд

(5.12.1901, Анрум, Невада - 25.3.1980, Финикс, Аризона) - один из самых популярных американских психотерапевтов 20 века, гипнотизер.
Биография. С 1948 г. жил и работал в г.Феникс, шт. Аризона, после 1967 г., в результате осложнений в результате полиомиелита, оказался прикован к инвалидной коляске. Основатель и президент Американского общества клинического гипноза (American society of clinical hypnosis), основатель и редактор журнала "American Journal of Clinical Hypnosis".
Исследования. Проводил свои знаменитые семинары гипнотерапии и короткой прямой психотерапии, в 1923 г. разработал ряд методик гипнотерапии, в том числе метод "поднятия руки" ("американский метод"). Написал более 140 работ по психотерапии.
Сочинения. The induction of color blindess by technique of hypnosic suggestion // J. Genet. Psychol. 1939, vol 20, p. 61-89;
Hypnosis: its repanscene as a treatment modality // Amer. J. Clin. Hypn. 1970, № 13, p.71-89;
Hypnotic Realities. N.Y., 1976 (совм. с Rossi E., Rossi S.);
Семинар доктора Эриксона. М., 1994;
Мой голос остается с вами. СПб., 1995;
Литература. Zeig J.K. (Ed.) Teaching Seminar with Milton H.Erickson. M.D.,1980.


Эриксон (Erickson) Эрик

(15.06.1902, Франфурт-на-Майне - 1994, Гарвич, Массачусетс) - американский психолог, один из основателей эго-психологии.
Биография. Получил образование в Венском институте психоанализа. Работал на медицинском факультете Гарвардского университета, в университете Беркли в Калифорнии.
Исследования. В своей психологии основывался на постулате социокультурной обусловленности психики человека. Разработал понятие психосоциальной идентичности как основного фактора психического здоровья. В условиях существенных социальных подвижек эта идентичность может быть нарушена, поэтому для ее восстановления необходимы особые психотерапевтические мероприятия. Разработал теорию стадиального развития личности, предполагающую прохождение ребенком восьми стадий развития, каждая из которых имеет целью достижение определенного социально значимого качества (доверие, автономия, инициатива и пр.).
Сочинения. Childhood and Society. N.Y., 1963;
Identity: Youth and Crisis. N.Y., 1968;
Life History and the Historical Moment. N.Y., 1975


Эротографомания

Словообразование. Происходит от имени греческого бога любви (Eros) + греч. grapho - пишу + mania - влечение, страсть.
Категория. Форма половой перверсии.
Специфика. Достижение полового возбуждения и удовлетворения происходит при написании любовных писем.


Эсгибиционизм

Словообразование. Происходит от лат. exhibitio - выставление, предъявление.
Категория. Форма половой перверсии.
Специфика. Сексуальное удовлетворение достигается при демонстрации половых органов лицам противоположного пола в обычных бытовых ситуациях.


Эстезиометр

Автор. Э.Вебер.
Категория. Экспериментальное устройство.
Специфика. Вид циркуля. Используется для исследования осязания. С его помощью оценивается расстояние, достаточное, чтобы два прикосновения к поверхности кожи не сливались в одном ощущении.


Этап второго полугодия

Категория. Период жизни ребенка между достижением полугодовалого возраста и кризисом первого года.
Специфика. В это время ведущей является предметно-манипулятивная деятельность, преимущественно для нужд которой осуществляется общение со взрослым, которое становится ситуативно-деловым. В рамках этого ситуативно-делового общения со взрослым ребенок овладевает культурно зафиксированными действиями с предметами.


Этап первого полугодия

Категория. Период жизни ребенка между новорожденностью и достижением полугодовалого возраста.
Специфика. На этом этапе происходит овладение ребенком экспрессивно-мимическими средствами общения, которые проявляются как комплекс оживления. В это время складывается система аффективно-личностных связей с близкими взрослыми, которые необходимы для нормального дальнейшего развития. Также развивается познавательная активность, в рамках которой ребенок овладевает зрительными, оральными и мануальными познавательными действиями.


Этапный оперативный образ

Категория. Форма оперативного образа.
Специфика. Служит основой для оценки текущих состояний действий с предметом (распознавание сигналов, сличение текущего состояния объекта с заданным).


Этноспецифическая психотерапия

Словообразование. Происходит от греч. ethnos - народ, psyche - душа + theraрeia - лечение.
Категория. Формы психотерапии, стихийно сложившиеся в ходе развития традиционных обществ.
Специфика. Эти методы основаны на этнопсихологических особенностях поведения в данном обществе, на мировоззрении его представителей. Подобная психотерапия, как правило, имеет вполне конкретную ориентированность на этноспецифические синдромы. Имеется много общего между этноспецифической психотерапией и немедицинскими формами западной психотерапии ("пастырская беседа", экзорцизм, "заговоры"). При этом каждая культура накладывает на этноспецифическую психотерапию характерный отпечаток: в одних случаях делается упор на примем психоделиков или вхождение в особые состояния сознания (шаманизм), в других - на включение индивида в новые социальные отношения (било), в третьих - на активизацию религиозных представлений (цар).
Литература. Leighton A.H. Cultural relativity and the identification of psychiatric disorders in mental health research in Asia and the Pacific. East-West Center Press, 1969;
Lan M.P., Stokes A.B. (Eds.) Comparative Psychiatry. Toronto: Univ. of Toronto Press, 1974


Этноспецифический синдром

Словообразование. Происходит от греч. ethnos - народ и syndrome - сочетание.
Категория. Сочетание болезненных признаков, связанных с нарушением сознания и поведения, зафиксированное в том или ином традиционном обществе.
Специфика. Эти нарушения, имеющие принципиально те же источники, что и типичные патопсихологические синдромы, проявляются специфическим образом, в зависимости как от биологических факторов жизни представителей данного общества (сказывающихся прежде всего на их нейрогуморальной регуляции), так и их культурными стереотипами (характером социального взаимодействия и управления, воспитанием и пр.). Первоначально эти синдромы привлекали исследователей своей экзотичностью. В дальнейшем стали рассматриваться как уникальный материал для анализа менталитета той или иной народности, а также как основание для общепсихологических выводов (А.А.Токарский, Z.Gussow, F.Van Loon, P.M.Yap, S.Parker). В некоторых этноспецифических синдромах на первый план выходит влияние особых условий обитания (пиблокто), в других - характер поло-ролевого поведения (коро, лата), в третьих - культурные стереотипы эмоционального реагирования (амок, шинкашитцу, пуэрто-риканский синдром), наконец, в четвертых - пережитки общинной жизни (виндиго). К этноспецифическим симптомами также относятся utox, susto, hsich-ping, hiwa-itck, myrochit, imu, ba tschi, joung-da-the.
Терапия. Как правило этноспецифические синдромы стоят в связи с различными формами этноспецифической психотерапии.
Литература. Leighton A.H. Cultural relativity and the identification of psychiatric disorders in mental health research in Asia and the Pacific. East-West Center Press, 1969;
Kiev A. Transkultural psychiatry. N.Y.: Free Press, 1972;
Lan M.P., Stokes A.B. (Eds.) Comparative Psychiatry. Toronto: Univ. of Toronto Press, 1974


Этноцентризм

Словообразование. Происходит от греч. ethnоs - народ + kentron - средоточие.
Категория. Феномен социальной психологии.
Специфика. Убежденность в превосходстве собственной этнической или культурной группы (расы, народа, класса). На этой основе развивается пренебрежение к представителям других социальных групп.


Этограмма

Словообразование. Происходит от греч. ethos - место жизни, образ жизни + grapho - пишу.
Категория. Метод исследования поведения животных.
Специфика. Наблюдение, в котором максимально зафиксированы все подробности поведения.


Эффект Зейгарник

Словообразование. Происходит от лат. effectus - действие, результат.
Автор. Б.В.Зейгарник.
Категория. Феномен памяти.
Специфика. В соответствии с ним эффективность запоминания материала зависит от степени и формы завершения действия. Лучше запоминается та информация, которая связана с оставшимся незаконченным действием, что получило, в рамках левиновской школы следующее объяснение: доступ к следам памяти облегчается при сохранении той напряженности, которая, возникая в начале действия, не разряжается при незаконченном действии.
Литература. Zeigarnik B. Das Verhalten erledigter und unerledigter Handlungen // Psychol. Forschung. 1927, 9, S. 1-85


Эффект Махариши

Словообразование. Происходит от лат. effectus - действие, результат.
Категория. Феномен парапсихологии.
Специфика. Статистически подтвержденная связь между количеством людей занимающихся по методу трансцендентальной медитации Махариши и некоторыми показателями качества жизни в данном регионе (прежде всего уровнем преступности).


Эффект Пуркинье

Словообразование. Происходит от лат. effectus - действие, результат.
Автор. Я.Пуркинье.
Категория. Феномен восприятия.
Специфика. В соответствии с ним происходит смещение спектральной светочувствительности при переходе от дневного зрения, для которого максимум соответствует длине волн желто-зеленых тонов (555 нм), к сумеречному освещению, для которого максимум соответствует голубовато-зеленым тонам (500 нм). В частности, при сумеречном освещении цвета предметов "холодеют", красные и желтые оттенки становятся более тусклыми, а голубые и зеленые - более яркими.


Эффект Раншбурга

Словообразование. Происходит от лат. effectus - действие, результат.
Автор. Венгерский психолог П.Раншбург.
Категория. Частный случай интерференции в памяти.
Специфика. Характеризуется затруднениями, которые возникают при увеличении сходства заучиваемого материала.


Эффект Стайлса - Кроуфорда

Словообразование. Происходит от лат. effectus - действие, результат.
Категория. Феномен восприятия.
Специфика. В соответствии с ним различие в субъективной яркости света, имеющего одну и ту же интенсивность, в зависимости от угла, по которому он попадает в центральную ямку сетчатки. Свет воспринимается как более яркий, если проходит через центр зрачка, и как менее яркий при прохождении через периферические его отделы.


Эхоическая память

Словообразование. Происходит от греч. echo - отражение звука.
Категория. Сенсорная копия информации, предъявленной наблюдателю на слух на короткое время (около 1 с).
Специфика. Обеспечивает интеграцию в образ последовательно поступающей акустической информации. В силу эффекта модальности отличаемся от аналогичной ей иконической памяти большей длительностью хранения.


Эхолалия

Словообразование. Происходит от греч. echo - отражение звука + laleo - говорю.
Категория. Клиническое нарушение.
Специфика. Неконтролируемое повторение слов, услышанных в чужой речи. Может быть обусловлена органическими заболеваниями мозга, но иногда встречается и на ранних стадиях нормального развития речи у детей.


Эхопраксия

Словообразование. Происходит ох греч echo - отражение звука + praxis - действие.
Категория. Клиническое нарушение.
Специфика. Неконтролируемое повторение движений других людей. Может быть обусловлена органическими заболеваниями мозга, шизофренией.


Юм (Hume) Давид

(26.04.1711, Эдинбург, Шотландия - 25.08.1776, Эдинбург) - английский философ.
Биография. Родился в семье небогатого шотландского помещика, получил юридическое образование в Эдинбургском университете. В 1739 г. опубликовал наиболее значительное свое произведение "Трактат о человеческой природе". С 1763 по 1766 г. состоял на дипломатической службе в Париже.
Исследования. Стоя на позициях Дж.Локка, разделял суждение, что в душе находятся только впечатления, полученные в течение жизни, и идеи как их копии. Выделял среди явлений сознания два класса: простые явления и сложные, образованные суммациeй простых. Им было описано несколько форм такого суммирования. Это - ассоциации по сходству (или контрасту), по смежности в пространстве и времени, по причинности.
Сочинения. The Philosophical Works. V. 1-2, L., 1898;
Political Discources. Edin., 1752;
Сочинения. Т. 1-2, М.: Мысль, 1965


Юнг (Jung) Карл Густав

(26.07.1875, Кесвиль, близ Базеля - 6.06.1961, Кюснахт, Цюрих) - швейцарский психолог и психиатр, создатель аналитической психологии.
Биография. В 1900 г. получил научную степень по медицине в университете Базеля. С 1898 по 1909 г. работал в качестве ассистента и главного врача у Э.Блейлера в клинике Цюриха. В 1900 г. познакомился с З.Фрейдом. В 1907-1912 гг. был одним из наиболее близких его сотрудников. С 1911 по 1914 г. - президент Интернационального психоаналитического общества. В 1912 г. прекратились личные отношения с Фрейдом. В 20-х гг. участвовал в полевых экспедициях в Африке. С 1932 по 1942 г. - профессор Федерального политехнического университета в Цюрихе.
Исследования. Работая с Блейлером, создал методику ассоциативного эксперимента. Его аналитическая психология основана на анализе - при использовании аналогий из мифологии - сновидений, бреда, шизофренических расстройств. В результате многолетних клинических исследований Юнг пришел к заключению, что в психике человека существенную роль играет не только индивидуальное, но также и коллективное бессознательное, содержание которого представлено архетипами, унаследованными от предков. В итоге, в его антропологии человек предстал как состоящий из трех интегрирующих систем: сознания, индивидуального бессознательного и коллективного бессознательного. Центральное место занял архетип самости, который был призван отвечать за интеграцию и стабильность личности. Это проявляется во врожденной потребности в психологической целостности, в самооценивании и индивидуации. Предложил типологию характеров на основе двух признаков: по ориентированности установки (экстраверсия - интроверсия) и по доминирующей функции (мышление, чувство, ощущение или интуиция).
Сочинения. Gesamelte Werke. Bd. 1-17, Z., 1958-76;
Post-Hume Antropologie. Z., 1976;
Психоз и его содержание. СПб., 1909;
К психологии сплетни // Психотерапия. 1911, № 3, с. 115-128
Психологические типы. М., 1924;
Избранные труды по аналитической психологии. Т. 1. Психологические типы. Цюрих, 1929


Юношеский возраст

Категория. Стадия онтогенетического развития между подростковым возрастом и взрослостью.
Специфика. У юношей этот временной интервал охватывает 17-21 год, у девушек - 16-20. В этом возрасте завершается физическое, в том числе половое, созревание организма. В психологическом плане главной особенностью данного возраста является вступление в самостоятельную жизнь, когда происходит выбор профессии, резко меняется социальная позиция. В этом возрасте решаются специфические задачи: установление с другими дружеских и интимных взаимоотношений, проигрывание половых ролей и формирование установок на семью, достижение независимости, формирование основ мировоззрения и самопознания, профессиональный выбор.
Литература. (Hrsg.) Oerter R. Lebensbewaltigung im Jugendalter. 1985


Юридическая психология

Словообразование. Происходит от лат. juridicus - судебный и греч. psyche - душа + logos - учение.
Категория. Раздел психологии.
Специфика. Изучает психологические проявления в условиях применения правовых норм и при осуществлении правовой деятельности. Включает в себя: криминальную психологию, судебную и исправительную.


Я (Ich, Ego)

Категория. Теоретический конструкт структуры психического З.Фрейда.
Специфика. Аспекты личности, содержание которых образовано актуальными процессами восприятия, мышления, научения, необходимыми для эффективной адаптации к социальному миру. Выступает посредником между Сверх-Я и Оно. Подчиняется принципу реальности.


Я-иделаьное

Категория. Теоретическое понятие концепции личности К.Роджерса.
Специфика. Образовано представлениями индивида о том, каким он должен или может стать в лучшем случае.


Я-концепция

Категория. Система представлений человека о самом себе.
Специфика. Формирование Я-концепции человека происходит при накоплении опыта решения жизненных задач и при оценивании их со стороны других людей, прежде всего родителей. Основными источниками Я-концепции выступают:
1. Сравнение себя с другими;
2. Свидетельства восприятия другими;
3. Оценка результатов деятельности;
4. Переживание внутренних состояний;
5. Восприятие своего внешнего облика.
Выполняет функции:
- структурирования и обработки поступающей информации в аспекте имеющихся схем, отражающих личностные качества,
- мотивирования к повышению собственной значимости.
Структура. Выделяют следующие ее составляющие:
- Я-физическое, как схему собственного тела;
- Я-социальное, соотносимое со сферами социально интеграции (половой, этнической, гражданской, ролевой);
- Я-экзистенциальное, как оценку себя в аспекте жизни и смерти.


Явления тревожного ряда

Автор. Ф.Б.Березин.
Категория. Динамика эмоциональных состояний при нарастании тревоги.
Специфика. При относительно небольшой степени тревоги возникают ощущения внутренней напряженности, настороженности, дискомфорта. После этого происходит смена состояния повышенной чувствительности на состояние внутренней напряженности, раздражительности, когда ранее нейтральные стимулы начинают приобретать значимость и окрашиваются в отрицательные эмоции. Затем развивается собственно тревога, как чувство нелокализованной опасности. На следующей стадии происходит связывание чувства неопределенной опасности с конкретными предметами. При этом объекты, с которыми связывается страх, необязательно отражают реальную причину тревоги, действительную угрозу. Наконец, развивается ощущение неотвратимости надвигающейся катастрофы, что порождает эмоции ужаса и панические действия.


Ядро кристаллизации чувств

Автор. Г.Штерринг.
Категория. Интенциональные представления, служащие основой, на которую накладываются различные, соответствующие им эмоциональные состояния.
Специфика. Воспроизведение этих представлений ведет за собой и воспроизведение всей гаммы связанных с ними эмоций. В качестве таких представлений Штерринг описывал образы (и связанные с ним установки) родителей, детей, семьи, друзей, а также абстрактные представления о честности, религиозном долге, любви к ближнему и др. По его мнению, подобные "ядра кристаллизации чувств" формируются постепенно, на протяжении всей жизни, но могут появиться в достаточно целостном виде и после одномоментных, очень значимых или даже экстремальных обстоятельств. Штерринг выделял "гетерогенные ядра кристаллизации чувств", обусловленные воздействием среды, авторитетов, коллективных нормативных принципов, и "автономные ядра кристаллизации", связанные с самостоятельным пересмотре этических, религиозных и эстетических оценок, которые принимаются или отвергаются личностью, достигшей достаточной степени зрелости.
Литература. Storring G. Psychologie des menschlichen Gefuhlsleben. 2 Aufl., Bonn, 1922


Язык

Категория. Система знаков.
Специфика. Служит коммуникативным целям и основан на универсальных правилах связывания знаков.


Якобсон Павел Максимович

(1902 - 9.07.1979) - отечественный психолог.
Биография. С 1918 г. по 1922 г. учился в Московском университете. Работал преподавателем психологии в школе, в Академии коммунистического воспитания, Академии художественных наук, Государственном институте театрального творчества. В 1941 г. ушел добровольцем на фронт, после тяжелого ранения и демобилизации работал доцентом кафедры психологии философского факультета МГУ, с 1944 г. - старшим научным сотрудником Института общей и педагогической психологии АПН СССР. В 1962 г. защитил докторскую диссертацию.
Исследования. Один из крупнейших специалистов в области психологии чувств и эмоций, психологии художественного творчества. Дал развернутый анализ переживаний актера в процессе его сценической деятельности.
Сочинения. Психология сценических чувств актера. 1936;
Психология чувств. 1956;
Эмоциональная жизнь школьника. 1966;
Психологические проблемы мотивации поведения человека. 1969

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Яркостный кoнтраст

Категория. Феномен восприятия.
Специфика. Соотношение яркости зрительных стимулов, находящихся в одном поле восприятия, при решении задачи на различение. Минимальной величиной яркостного контраста для одновременно воспринимаемых объектов является 1-2%, для последовательно воспринимаемых - не менее 4%. При решении практических задач, связанных с распознаванием стимулов, величина контраста должна быть от 65 до 85%.


Ярошевский Михаил Григорьевич

(род. 1915) - отечественный психолог.
Биография. В 1945 г. под руководством С.Л.Рубинштейна окончил аспирантуру и защитил кандидатскую диссертацию на тему "Учение Потебни о языке и сознании". С этого же времени работал секторе психологии Института философии АН СССР. Преподавал в МГУ, читая курс по истории психологии. С 1951 г. по 1964 г. организовал и возглавил несколько кафедр психологии в педагогических институтах Таджикской ССР и лабораторию экспериментальной психологии в Таджикском государственном университете. С 1965 г. работал в Институте истории естествознания и техники АН СССР, в качестве заведующего сектором проблем научного творчества. Доктор психологических наук, профессор. Член редколлегии журналов "Вопросы истории естествознания и техники" и "Психологического журнала".
Исследования. Ведущий специалист по проблемам истории, теории и методологии психологии. Разработал концепцию научного творчества, представленного тремя аспектами: предметно-логическим, научно-социальным и личностно-психологическим. Автор концепции категориального анализа при изучении развития психологического познания как деятельности.
Сочинения. Проблемы детерминизма в психофизиологии XIX в. 1961;
История психологии. 1966;
Развитие и современное состояние зарубежной психологии (совм. с Л.И.Анцыферовой);
Сеченов и мировая психологическая мысль. 1981;
Психология в XX в.;
(Ред.) Краткий психологический словарь. (совм. с А.В.Петровским)

Психологический словарь
© И.М.Кондаков
Обновление 13.03.2000


Ясновидение

Категория. Феномен парапсихологии.
Специфика. Получение знаний о тех или иных событиях без использования известных органов чувств или логических суждений.
Литература. Лидбитер Ч.В. Трудности в ясновидении.


Ясперс (Jaspers) Карл

(23.02.1883, Ольденбург - 26.02.1969, Базель) - немецкий философ и психиатр, один из создателей философии экзистенциализма.
Биография. С 1909 по 1915 г. - ассистент Ф.Ниссля в психиатрической клинике Гейдельберга. С 1913 г. посещал Ольденбургский и Мюнхенский университеты. Прослушал философские курсы Т.Липпса, специализировался по психологии в Гейдельберге. В 1913 г. защитил докторскую диссертацию по медицине (Общая психопатология) у В.Виндельбанда, 1916 г. - профессор психологии. С 1921 г. - профессор философии в Гейдельбергском университете. В 1937 г. был отстранен от преподавания фашистским правительством. С 1948 по 1961 г. - профессор философии в Базельском университете.
Исследования. В "Общей психопатологии" (Allgemeine Psychopathologie. 1913) на основе внутренних переживаний дал уточнение применяемых в психиатрии понятий. В дальнейшем дал анализ патологического развития знаменитых личностей (А.Стринберг, Ван Гог, Ницше). Рассматривал психопатологию как форму поиска человеком своей индивидуальности. Считал, что подлинный смысл бытия открывается перед ним лишь в пограничных ситуациях. Именно в этих ситуациях происходит отказ от научных представлений и стереотипов повседневности, перед человеком открывается интимная сторона мира и наступает подлинное переживание бога.
Сочинения. Psychologie der Weltanschauungen. B., 1922;
Die geistige Situation der Zeit. B., 1932;
Nietsche. Einfuhrung in das Verstandnis seines Philosophirens. B., 1936;
Gesamelte Schriften zur Psychopathologie. B., 1963


Ятрогения

Словообразование. Происходит от греч. iatros - врач + gennao - порождаю.
Категория. Неблагоприятное изменение состояния больного, обусловленное неосознанными действиями врача, которые выступают в качестве негативного внушения.
Специфика. Например, это может быть использование врачом специальной лексики, которую больной не понимает, но интерпретирует применительно к себе в худшем смысле.


А-тип личности

Словообразование. Происходит от греч. arteria - кровеносный сосуд и typos - образ.
Авторы. М.Фридман, Р.Роземан.
Категория. Характеристики личности.
Специфика. Система признаков, полученных на основе личностных тестов и характеризующих индивидов, принадлежащих к группе риска заболевания сердечно-сосудистой системы (ишемическая болезнь сердца). Среди этих признаков ведущая роль признается за тенденцией к конкурированию (стремлением к достижению) и нетерпеливостью (раздражительностью), а также недооценка телесных ощущений. Это составляет сущность поведения, которое приводит к сердечным нарушениям.
Литература. Языкова Т.А., Зайцев В.П. Поведение типа А: проблемы изучения и психологическая коррекция // Психологический журнал. 1990, т. 11, № 5.


С-тип личности

Словообразование. Происходит от лат. cancer - рак и typos - образ.
Категория. Характеристики личности.
Специфика. Система признаков, полученных при помощи личностных тестов и характеризующих индивидов, принадлежащих к группе риска заболевания раком. Среди этих признаков ведущая роль признается за подавлением отрицательных эмоций. Наиболее характерными являются тенденция избегать конфликтов и стрессов, непроявление эмоций, стремление полагаться исключительно на себя, но при скрытой зависимости от других.
Литература. Simonton O.C., Simonton S.S. Belif systems and mangement of the emotional aspects of melignancy // J. of. Transpersonal Psychology. 1975, p. 29-47


К-Z синдром

Словообразование. Происходит от нем. Kоnzentratinslager - концентрационный лагерь и греч. syndrome - сочетание.
Категория. Клиническое нарушение.
Специфика. Данное состояние характеризуется чрезмерным возбуждением, сверхтщательностью, в эмоциональной сфере доминируют эмоции страха, печали и стыда, сны носят угрожающий и навязчиво повторяющийся характер, возникают нарушениям в семейной и профессиональной жизни, появляется готовность к самоубийству. Вызывается экстремальными условиями концентрационного лагеря (потеря семьи, лишение свободы и привычного профессионального занятия, жесткая регламентированность поведения, конфликтное общение и пр.). Первые явные признаки этого состояния могут проявиться лишь спустя несколько лет после освобождения из лагеря и сохраняться на протяжении десятилетий.
Литература. Ohm A. Personlichkeitswandel unter Freicheitsentzug. B., 1964


Yarvis-синдром

Словообразование. Происходит от греч. syndrome - сочетание и англоязычной аббревиатуры - молодой (young), привлекательный (attractive), состоятельный (rich), разговорчивый (verbal), интеллигентный (intelligent), рассудочный (sophisticated).
Категория. Распространенное в США шутливое обозначение типичного посетителя психоаналитического кабинета.


Алфавит

  • А
  • Б
  • В
  • Г
  • Д
  • Е
  • Ж
  • З
  • И
  • Й
  • К
  • Л
  • М
  • Н
  • О
  • П
  • Р
  • С
  • Т
  • У
  • Ф
  • Х
  • Ц
  • Ч
  • Ш
  • Э
  • Ю
  • Я
  • az


Разделы

  • История и методология психологии История
  • Психология ощущений Ощущения
  • Психология восприятия Восприятие
  • Психология памяти Память
  • Психология мышления и речи Мышление и речь
  • Психология эмоций Эмоции
  • Психология мотивации и деятельности Мотивация и деятельность
  • Психология личности и характера Личность и характер
  • Физиологическая психология Психофизиология
  • Социальная психология Социальная психология
  • Детская и педагогическая психология Детская психология
  • Зоопсихология Зоопсихология
  • Психопатология Психопатология
  • Нейропсихология Нейропсихология
  • Психология труда и инженерная психология Инженерная психология
  • Парапсихология Парапсихология
  • Методы психологического исследования Методы исследования
  • Методы психологического воздействия Методы воздействия
  • Зарубежные психологи Зарубежные психологи
  • Отечественные психологи Отечественные психологи
  • Отрасли науки Отрасли


Психологический словарь. История и методология психологии

  • Австрийская психологическая школа
  • Агапе
  • Адаптация по Пиаже
  • Аккомодация по Пиаже
  • Аналитическая психология
  • Анальная стадия психосексуального развития
  • Анальный характер
  • Анамнесис
  • Английская антропологическая школа
  • Аниматизм
  • Анимизм
  • Анимус и анима
  • Антропогенез
  • Антропоморфизм
  • Аппроксимативное сознание
  • Архетип
  • Ассимиляция по Пиаже
  • Ассоциации немецких психологов
  • Ассоциативная психология
  • Атараксия
  • Атомистическая психология
  • Безобразное мышление
  • Бессознательное
  • Библиография по психологии (на русском языке)
  • Библиография по психологии (на иностранных языках)
  • Биогенетический закон
  • Бихевиоризм
  • Ведущая деятельность
  • Вертикальные декаляжи
  • Вершинное переживание
  • Влечение к жизни
  • Влечение к смерти
  • Волюнтаризм
  • Высшие психические функции
  • Вюрцбургская школа
  • Гедонизм
  • Генетическая эпистемология
  • Генитальная стадия психосексуального развития
  • Генитальный характер
  • Гештальт
  • Гештальт-качество
  • Гештальтпсихологическая концепция ощущений
  • Гештальтпсихология
  • Гилозоизм
  • Гиперкомпенсация
  • Гипотеза лингвистической относительности
  • Глубинная психология
  • Горизонтальные декаляжи
  • Гормическая психология
  • Границы Я
  • Группировка
  • Гуманистическая психология
  • Декаляж
  • Дескриптивная психология
  • Дескриптивный бихевиоризм
  • Детерминирующая тенденция
  • Дефляция
  • Деятельностный подход в психологии
  • Деятельность
  • Динамическая психиатрия
  • Динамическая психология
  • Дифференциальная психология
  • Дооперациональное мышление
  • Дуализм
  • Единица анализа психического
  • Женевская школа генетической психологии
  • Завершенный гештальт
  • Закон Дондерса
  • Закон специфических энергий
  • Знаковое опосредствование
  • Значение
  • Идеальное
  • Индивидуальная психология
  • Индивидуация
  • Интегративная психология
  • Интеллектуальные операции
  • Интеракционизм
  • Интроекция
  • Интроспективная психология
  • Инфляция
  • Катексис
  • Каузально-динамический анализ
  • Качества Эренфельса
  • Классическое обусловливание
  • Когнитивная психология
  • Колумбийская школа
  • Компенсация
  • Комплекс Гризельды
  • Комплекс Клитемнестры
  • Комплекс Ионы
  • Комплекс неполноценности
  • Комплекс Ореста
  • Комплекс Поликрата
  • Комплекс Федры
  • Комплекс Эдипа
  • Комплекс Электры
  • Комплекс-качество
  • Конкретные операции
  • Концепция подетального анализа
  • Концепция этнофункциональной методологии
  • Критическая психология
  • Культурно-историческая школа
  • Лейпцигская школа
  • Либидо во фрейдизме
  • Молекулярный бихевиоризм
  • Молярный бихевиоризм
  • Научение
  • Необихевиоризм
  • Неопсихоанализ
  • Неофрейдизм
  • Объективная психология
  • Оно
  • Оперантное обусловливание
  • Операционализм
  • Операция в теории деятельности
  • Операция в концепции Пиаже
  • Оральная стадия психосексуального развития
  • Оральный характер
  • Парадигма Стернберга
  • Парижская школа гипнотизма
  • Первая Лейпцигская школа
  • Периодика по психологии
  • Персона
  • Поле переживания
  • Понимающая психология
  • Понятие сохранения
  • Поток сознания
  • Прельщение
  • Принцип единства сознания и деятельности
  • Принцип единства сознания и деятельности в трактовке Леонтьева
  • Психика
  • Психоанализ
  • Психоид
  • Психологизм
  • Психология
  • Психология акта
  • Психология целостности
  • Психофизический параллелизм
  • Развитие интеллекта по Пиаже
  • Реактология
  • Рекапитуляция
  • Рефлексология
  • Самость
  • Сверх-Я
  • Сенсомоторный интеллект
  • Сенсуализм
  • Синхронизация
  • Ситуационизм
  • Сознание
  • Структурная психология
  • Тень
  • Теория деятельности
  • Теория деятельности Леонтьева
  • Теория деятельности Рубинштейна
  • Теория конвергенции
  • Теория поля
  • Теория равновесия Хайдера
  • Теория социально научения Роттера
  • Теософическое общество
  • Топологическая психология
  • Травма рождения
  • Трансперсональная психология
  • Трансперсональные переживания
  • Уроборос
  • Фаллическая стадия психосексуального развития
  • Фаллический характер
  • Феноменология
  • Феномены несохранения
  • Формальные операции
  • Формы жизни
  • Французская социологическая школа
  • Фрейдизм
  • Функционализм
  • Функциональная психология
  • Харьковская психологическая школа
  • Целостная психология
  • Центрация
  • Циркулярные реакции
  • Чикагская школа
  • Шаг Геффдинга
  • Экзистенциальная психология
  • Экологическая психология
  • Экспериментальная психофармакология
  • Энтелехия
  • Эргазиология
  • Я
  • Я-иделаьное


Психологический словарь. Методы психологического анализа

  • Адаптометр
  • Актография
  • Алгометр
  • Аналитическая интроспекция
  • Анкета
  • Анкетный опрос
  • Артефакт
  • Ассоциативный эксперимент
  • Аудиометрия
  • Близнецовый метод
  • Валидность теста
  • Гештальт-анализ
  • Гипноанализ
  • Гомеостат
  • Графологический анализ
  • Двойной слепой опыт
  • Детектор лжи
  • Естественный эксперимент
  • Затенение
  • Измерения в психологии
  • Изохроматические таблицы
  • Интроспекция
  • Классификация психодиагностических методик
  • Кожно-гальваническая реакция
  • Краниограф
  • Критериально-ориентированные тесты
  • Лабораторный эксперимент
  • Личностные опросники
  • Ложная тревога
  • Лонгитюдинальное исследование
  • Метод дихотического прослушивания
  • Метод микроструктурного анализа
  • Метод минимальных изменений
  • Метод плетизмографии
  • Метод пневмографии
  • Метод позитронно-эмиссионной томографии
  • Метод полярных профилей
  • Метод приемных детей
  • Метод проб и ошибок
  • Метод регистрации электрокардиограммы
  • Метод самонаблюдения
  • Метод свободных ассоциаций
  • Метод семантического дифференциала
  • Метод семантического радикала
  • Метод средней ошибки
  • Метод электромиограммы
  • Метод электроокулографии
  • Метод электроретинографии
  • Метод электроэнцефалограммы
  • Методика двойной стимуляции
  • Методика парных ассоциаций
  • Методика Петерсонов
  • Методика частичного воспроизведения
  • Методы Лурия
  • Методы шкалирования
  • Метрическая шкала Озерецкого
  • Моделирование в психологии
  • Наблюдение
  • Надежность данных анкетного опроса
  • Надежность измерения
  • Обучающий эксперимент
  • Объективный метод в психологии
  • Ольфактометрия
  • Описание психодиагностической методики
  • Опросники креативности
  • Осведомленность
  • Патопсихологические методики
  • Полиэффекторный метод
  • Поправка на случайный успех
  • Проба на реципроктную координацию
  • Прогрессивные матрицы Равена
  • Производственный эксперимент
  • Психодиагностика
  • Психологическое моделирование
  • Психометрика
  • Психофизические методы
  • Пустая проба
  • Реестр зарубежных психодиагностических методик
  • Систематическая интроспекция
  • Социометрический метод исследования
  • Сравнительно-генетический метод
  • Стереоскоп
  • Стратегия срезов
  • Тахистоскоп
  • Тест Бине - Симона
  • Тест Керна - Йерасека
  • Тест профессиональных изображений
  • Тест профессиональных интересов
  • Тест Хекхаузена
  • Тест
  • Тесты достижений
  • Тесты интеллекта
  • Тесты личности
  • Тесты проективные
  • Тесты способностей
  • Техника Q-сортировки
  • Триггерная стимуляция
  • Феноменологическое самонаблюдение
  • Циклограмма
  • Шкала I - E
  • Шкала Векслера
  • Шкала зрелости профессиональных установок
  • Эксперимент
  • Экспериментальная амнезия
  • Экспериментальная самостимуляция
  • Электрофизиологические методы
  • Эргография
  • Эстезиометр
  • Этограмма


Психологический словарь. Методы психологического воздействия

  • Абляционный гипноз
  • Аверсивная психотерапия
  • Активная имагинация
  • Активный анализ
  • Активный ступенчатый гипноз
  • Альфа-тренинг
  • Амплификация
  • Анализ бытия
  • Анонимные Алкоголики
  • Аскеза
  • Аутогенная тренировка
  • Бакэ
  • Балинтовские группы
  • Библиотерапия
  • Било
  • Биоэнергетический анализ
  • Вайвэйшн
  • Видео-арт терапия
  • Гештальттерапия
  • Гипнопедия
  • Гипнотическая анестезия
  • Дерефлексия
  • Дыхание в вайвэйшн
  • Зарубежные психотерапевтические техники
  • Игровая терапия
  • Игровая терапия аутических детей
  • Имажинативная психотерапия
  • Индивидуальная терапия
  • Интерактивная психотерапия
  • Катартический метод
  • Клиенто-центрированная терапия
  • Когнитивная психотерапия
  • Коммуникационная психотерапия
  • Контакт-психология
  • Контрольный анализ
  • Короткий анализ
  • Логотерапия
  • Медитация
  • Метод убеждений
  • Методы психологической саморегуляции
  • Морита-терапия
  • Музыкотерапия
  • Наркоанализ
  • Наркогипноз
  • Наркокатарсис
  • Наркопсихоанализ
  • Наркопсихотерапия
  • Недирективная терапия
  • Нейро-лингвистическое программирование
  • Нервно-мышечная релаксация
  • Отреагирование
  • Парадоксальная интенция
  • Плацебо
  • Плацебо-терапия
  • Плацебо-эффект
  • Позитивная психотерапия
  • Прогрессивная релаксация
  • Прямой анализ
  • Психоаналитический процесс
  • Психоделики
  • Психоделическое лечение
  • Психоделическое состояние
  • Психодрама
  • Психолиз
  • Психотерапия
  • Психотерапия кататимного переживания образов
  • Психотерапия накоплением жетонов
  • Психотерапия систематической десенсибилизацией
  • Рационально-эмотивная терапия
  • Ребефинг
  • Релаксация
  • Секс-терапия
  • Секс-терапия Мастерса и Джонсон
  • Семейная терапия
  • Сенсорная депривация
  • Синтетико-герменевтическая терапия
  • Суггестивная терапия
  • Т-группа
  • Терапия авторитета
  • Терапия утробного крика
  • Терапия фиксированной роли
  • Терапия формообразования
  • Трансфер
  • Тренинг прививкой стресса
  • Учебный анализ
  • Фокальная терапия
  • Фокальный анализ
  • Холотропная терапия
  • Цар
  • Целевой анализ
  • Цубо-терапия
  • Экзистенциальный психоанализ
  • Экзорцизм
  • Этноспецифическая психотерапия


Психологический словарь. Психология ощущений

  • Абсолютная слуховая чувствительность
  • Абсолютный верхний порог ощущений
  • Абсолютный нижний порог ощущений
  • Абсолютный порог
  • Адекватность ощущения и восприятия
  • Аналитическая гипотеза формирования вкусовых ощущений
  • Белый шум
  • Болевые ощущения
  • Вибрационная чувствительность
  • Вкусовая чувствительность
  • Высота звука
  • Гиперпатия
  • Гиперэстезия
  • Громкость
  • Дифференциальный порог
  • Длительность ощущения
  • Дополнительные цвета
  • Закон Блоха
  • Закон Бугера - Вебера
  • Закон Пипера
  • Закон Рикко
  • Закон Стивенса
  • Закон Тальбота
  • Закон Фехнера
  • Закон Хика
  • Закон Эбнея
  • Законы аддитивного смешения цветов
  • Запах
  • Зрительная адаптация
  • Зрительная маскировка
  • Интенсивность ощущения
  • Кинестезические ощущения
  • Классификация запахов Линнея
  • Классификация запахов Цваардемакера
  • Классификация обонятельных ощущений Хеннинга
  • Классификация ощущений Шеррингтона
  • Классификация ощущений
  • Классификация чувствительности Хэда
  • Классическая теория непрерывности сенсорного ряда
  • Линия взора
  • Модальность
  • Ноцицептивная чувствительность
  • Обоняние
  • Оперативный порог ощущений
  • Оптическое смешение цветов
  • Органические ощущения
  • Ощущение
  • Парадокс Фехнера
  • Поле зрения
  • Полосы Маха
  • Порог исчезновения в психофизике
  • Порог появления в психофизике
  • Пороги ощущений
  • Пороговая теория Фехнера
  • Пороговые теории
  • Последовательный образ
  • Постоянный раздражитель
  • Предощущения
  • Психологическая акустика
  • Психометрическая кривая
  • Реверберация
  • Световая чувствительность глаза
  • Сенсомоторика
  • Сенсорная адаптация
  • Сенсорный порог
  • Слуховая адаптация
  • Смешение цветов
  • Стереопсис
  • Стереохимическая гипотеза обоняния
  • Тактильные ощущения
  • Тембр
  • Температурные ощущения
  • Терминальный порог ощущений
  • Техническое смешение цветов
  • Фантомный образ
  • Феномен Ауберта
  • Феномен Бецольда - Брюкке
  • Феномен Брока - Зульцера
  • Фехнеровские цвета
  • Фон
  • Фотизмы
  • Хроматические цвета
  • Чувствительность
  • Чувство препятствия
  • Цветовое зрение
  • Энзиматическая гипотеза формирования вкусовых ощущений
  • Эффект Пуркинье
  • Эффект Стайлса - Кроуфорда
  • Яркостный кoнтраст


Психологический словарь. Психология восприятия

  • Активное осязание
  • Апперцепция
  • Бинауральный слух
  • Бинокулярное зрение
  • Бинокулярный параллакс
  • Восприятие
  • Восприятие времени
  • Восприятие пространства
  • Восприятие сложных звуков
  • Восприятие человека человеком
  • Гаптическое восприятие
  • Глубинное зрение
  • Двойственное изображение
  • Закон Эммерта
  • Звезда Геринга
  • Зона Панума
  • Зрительное восприятие
  • Иллюзии восприятия
  • Иллюзия Аристотеля
  • Иллюзия луны
  • Иллюзия тяжести Шарпантье
  • Инструментальное осязание
  • Кажущееся движение
  • Категориальность восприятия
  • Когнитивный контур
  • Когнитивный образ
  • Константность восприятия
  • Контрастная иллюзия
  • Манипулирование образом
  • Микрогенез зрительного восприятия
  • Монокулярный параллакс движения
  • Образ восприятия
  • Окулогравическая иллюзия
  • Оперативная единица восприятия
  • Оптико-геометрические иллюзии
  • Параллакс
  • Пассивное осязание
  • Перцептивные действия
  • Подпороговое восприятие
  • Прегнантность
  • Предметность восприятия
  • Радикальная теория образов
  • Развитие восприятия в онтогенезе
  • Селективность восприятия
  • Симультанное опознание
  • Слуховое восприятие
  • Стереоэффект Пульфриха
  • Сукцессивное опознание
  • Тау-феномен
  • Теория перцептивных гипотез
  • Теория прототипа
  • Теория формирования перцептивных действий
  • Фактор близости
  • Фактор общей судьбы
  • Фактор подобия
  • Фактор хорошего продолжения
  • Феномен Ауберта - Ферстера
  • Феномен Ауберта - Фляйшля
  • Феномен Панума
  • Феномен стабильности видимого мира
  • Феноменальное поле
  • Целостность восприятия
  • Чувственное отражение
  • Эксперимент Стреттона


Психологический словарь. Психология памяти

  • Актуализация связей
  • Амнезия
  • Ассоциация
  • Буферная память
  • Виды памяти
  • Воспроизведение
  • Вспышки памяти
  • Гипермнезия
  • Гипомнезия
  • Гипотеза интерференции запоминаемого материла
  • Долговременная память
  • Забывание
  • Закон Йоста
  • Запоминание
  • Иконическая память
  • Идеомоторика
  • Индивидуальные различия памяти
  • Интерференция навыков
  • Классификации памяти Тульвинга
  • Классификация памяти Блонского
  • Контаминация
  • Концептуально-пропозициональная гипотеза
  • Кратковременная память
  • Мнемосхема
  • Мнемотехника
  • Модально-неспецифические нарушения памяти
  • Модально-специфические нарушения памяти
  • Морфологический субстрат памяти
  • Непроизвольное запоминание
  • Память
  • Перенос
  • Персеверирующий образ
  • Плато
  • Позиционная кривая
  • Представление
  • Принцип специфического кодирования
  • Проактивное торможение
  • Произвольное запоминание
  • Псевдопамять
  • Расстройства памяти
  • Реминисценция
  • Ретроактивное торможение
  • Ретроспекция
  • Сенсорная память
  • Сенсорный регистр
  • Системно-специфические нарушения памяти
  • Скрипт
  • Структурирование
  • Теория памяти Бергсона
  • Теория уровней обработки
  • Теория эталона
  • Типология эйдетических представлений
  • Трехкомпонентная модель памяти
  • Узнавание
  • Укрупнение
  • Феномен Шеришевского
  • Эйдетизм
  • Эйдетический образ
  • Эффект Зейгарник
  • Эффект Раншбурга
  • Эхоическая память


Психологический словарь. Психология мышления и речи

  • Абстракция
  • Ага-переживание
  • Активный словарь
  • Анализ
  • Антиципация
  • Артикулема
  • Артикуляция
  • Виды речи
  • Визуальное мышление
  • Внутренняя речь
  • Воображение
  • Восприятие устной речи
  • Гениальность
  • Гипотеза
  • Графема
  • Дедукция
  • Дивергентное мышление
  • Дискурсивное мышление
  • Житейское понятие
  • Знак
  • Импрессивная речь
  • Индукция
  • Инкубация
  • Инсайт
  • Интеллект
  • Интуиция
  • Когнитивная карта
  • Когнитивная ригидность
  • Коммуникативная функция речи
  • Комплексное мышление
  • Конвергентное мышление
  • Конкретизация
  • Концепция внутренней речи Блонского
  • Концепция внутренней речи Выготского
  • Коэффициент интеллекта
  • Креативность
  • Кубическая модель структуры интеллекта
  • Метод мозгового штурма
  • Мечта
  • Мышление
  • Наглядно-действенное мышление
  • Наглядно-образное мышление
  • Обобщение
  • Образ воображения
  • Общая одаренность
  • Опознавательные признаки
  • Опознание
  • Пассивный словарь
  • Письменная речь
  • Понимание
  • Понятие
  • Последовательная обработка информации
  • Практическое мышление
  • Пралогическое мышление
  • Признак
  • Применение знаний
  • Принятие решения
  • Проблема
  • Проблемная ситуация
  • Пространственные представления
  • Психолингвистика
  • Психология творчества
  • Психосемантика
  • Речь
  • Семантическая функция речи
  • Синкретизм
  • Синтез
  • Сканирование
  • Слово
  • Содержательная абстракция
  • Способности
  • Структура интеллекта по Айзенку
  • Структура интеллекта по Гарднеру
  • Структура интеллекта по Кеттелу
  • Структура интеллекта по Спирмену
  • Структура интеллекта по Стернбергу
  • Структура интеллекта по Торренсу
  • Субъективное семантическое пространство
  • Талант
  • Теоретические обобщение
  • Теоретическое понятие
  • Умозаключение
  • Умственные действия
  • Умственный возраст
  • Устная речь
  • Фонема
  • Фонематический слух
  • Формальная абстракция
  • Функции речи
  • Функциональная эквивалентность образов
  • Эгоцентрическая речь
  • Экспрессивная речь
  • Эмпирическое обобщение
  • Эмпирическое понятие
  • Язык


Психологический словарь. Психология эмоций

  • Аккумуляция аффекта
  • Амбивалентность чувств
  • Астенические чувства
  • Аффект неадекватности
  • Аффективная ригидность
  • Аффективный застой
  • Аффекты
  • Базальные эмоции
  • Возбудимость аффекта
  • Выразительные движения
  • Двухкомпонентная теория эмоций Шехтера
  • Дискомфортное состояние
  • Катарсис
  • Кататимия
  • Концепция выразительных движений Дарвина
  • Настроение
  • Негативные эмоции
  • Пафос
  • Переживание прелести
  • Психическое состояние
  • Самочувствие
  • Стенические чувства
  • Стресс
  • Стыд
  • Теория активации эмоций
  • Теория Джемса - Ланге
  • Теория эмоций Вундта
  • Тревога
  • Чувства
  • Эйфория
  • Экстаз
  • Эмоции
  • Эмоциональная глупость
  • Эмоциональный тон ощущений
  • Ядро кристаллизации чувств


Психологический словарь. Психология мотивации и деятельности

  • Агрессия
  • Анаклизия
  • Аттитюд
  • Аутоагессия
  • Аффилиация
  • Вербальная агрессия
  • Влечение
  • Враждебная агрессия
  • Гомосексуализм
  • Действие
  • Диппольдизм
  • Донжуанизм
  • Дружба
  • Желание
  • Законы Йеркса - Додсона
  • Инструментальная агрессия
  • Интенция
  • Интерес
  • Кандаулезизм
  • Классификация мотивов Мюррея
  • Классификация мотивов Нюттена
  • Компульсивное поведение
  • Косвенная агрессия
  • Либидо
  • Мазохизм
  • Мотив
  • Мотивационная ригидность
  • Мотивация достижения
  • Намерение
  • Нарциссизм
  • Негативизм
  • Онанизм
  • Пажизм
  • Пассивная флагеллация
  • Пигмалионофилия
  • Плюрализм сексуальный
  • Поведение
  • Половые перверсии
  • Порнографомания
  • Поступок
  • Потребности
  • Потребность в агрессии
  • Потребность в идентичности
  • Потребность в корнях
  • Потребность в доминировании
  • Потребность в самоактуализации
  • Привычка
  • Прямая агрессия
  • Психическое пресыщение
  • Риск
  • Садизм
  • Садомазохизм
  • Сервилизм
  • Система тропизмов
  • Склонность
  • Словесный эсгибиционизм
  • Стремление
  • Теория когнитивного диссонанса
  • Теория эпистемического любопытства
  • Типология конфликтов
  • Трансвестизм
  • Транссексуализм
  • Убеждения
  • Установка
  • Фетишизм
  • Физическая агрессия
  • Фрустрация
  • Фрустрация у детей
  • Функциональная автономия
  • Функциональное удовольствие
  • Функциональный мотив
  • Чувство голода
  • Чувство жажды
  • Эксгибиционизм
  • Эротографомания


Психологический словарь. Психология личности и характера

  • Абсорбция
  • Автаркия
  • Авторитарная личность
  • Амбивалентность
  • Астеник
  • Боваризм
  • Большая пятерка
  • Вера в справедливый мир
  • Внушаемость
  • Воля
  • Вытеснение
  • Выученная беспомощность
  • Диапазон эквивалентности
  • Идентификация
  • Идентификация личности
  • Изоляция
  • Имплицитная теория личности
  • Импульсивность
  • Индивидуально-психологические различия
  • Индивидуальность
  • Инструментальные и терминальные ценности
  • Интроверсия по Айзенку
  • Интроверсия по Юнгу
  • Когнитивная сложность
  • Когнитивный стиль
  • Конституция человека
  • Копинг-поведение
  • Личностный конструкт
  • Личностный смысл
  • Локус контроля
  • Личность
  • Маскулинность
  • Меланхолик
  • Настойчивость
  • Нейротизм
  • Переживания религиозного обращения
  • Поиск ощущений
  • Пол
  • Половая идентичность
  • Половая роль
  • Проекция
  • Психологическая защита
  • Психологический пол
  • Психотизм
  • Рационализация
  • Реактивное образование
  • Регрессия
  • Ригидность
  • Самоактуализирующаяся личность
  • Само-восприятие
  • Само-оценивание
  • Само-подкрепление
  • Само-эффективность
  • Самооценка
  • Самосознание
  • Самоутверждение
  • Сангвиник
  • Сдержанность
  • Сила суперэго
  • Социальная агнозия
  • Социальная желательность
  • Социальный интерес
  • Страх жизни
  • Сублимация
  • Темперамент
  • Теория личности Адлера
  • Теория личности Салливена
  • Теория личности Хорни
  • Теория личности Фромма
  • Типы темперамента Гиппократа
  • Типы темперамента Кречмера
  • Типы темпераментов Павлова
  • Тревожность
  • Трехфакторная теория личности
  • Уверенность в себе
  • Упрямство
  • Уровень притязаний личности
  • Феминность
  • Флегматик
  • Характер
  • Характерология
  • Холерик
  • Шизотимия
  • Экстраверсия по Айзенку
  • Экстраверсия по Юнгу
  • Я-концепция
  • А-тип личности
  • С-тип личности


Психологический словарь. Физиологическая психология

  • Аберрация
  • Адаптационный синдром
  • Альфа-ритм
  • Анализатор
  • Безусловный рефлекс
  • Биологическая адаптация
  • Биологические часы
  • Вегетативная нервная система
  • Вергентные движения глаз
  • Версионные движения глаз
  • Вестибулярная система
  • Викарные перцептивные действия
  • Вкусовой анализатор
  • Внимание
  • Восковая ригидность
  • Временная связь
  • Время реакции
  • Вторая сигнальная система
  • Вызванные потенциалы
  • Высшая нервная деятельность
  • Гаптический анализатор
  • Генетика поведения
  • Генотип
  • Гетерогенность живого движения
  • Глубокие структуры мозга
  • Гомеостаз
  • Двигательный анализатор
  • Двигательный аппарат
  • Движение
  • Движения глаз
  • Дивергентные движения глаз
  • Динамические характеристики психических процессов
  • Динамический стереотип
  • Дифференциальная психофизиология
  • Доминанта
  • Дрейф
  • Е-волна
  • Задатки
  • Запредельное торможение
  • Зрительный анализатор
  • Инертность
  • Интерорецепторы
  • Интерференция
  • Конвергенция глаз
  • Кора головного мозга
  • Латентный период
  • Макродвижения глаз
  • Межполушарная организация психических процессов
  • Микродвижения глаз
  • Модель делителя
  • Модель с фильтрацией
  • Мозг
  • Мю-ритм
  • Нарушения внимания
  • Наследственность
  • Нейрон-детектор
  • Непроизвольная реакция
  • Нервная система
  • Нистагм
  • Обонятельный анализатор
  • Оборонительный рефлекс
  • Объем внимания
  • Онтогенез
  • Орган чувств
  • Ориентация живого организма
  • Ориентировочная деятельность
  • Ориентировочный рефлекс
  • Парабиоз
  • Паттерн
  • Первая сигнальная система
  • Пластичность нервной системы
  • Проприорецепторы
  • Протопатическая чувствительность
  • Психологическая рефрактерность
  • Психотропные средства
  • Психофизиологическая ригидность
  • Психофизиология внимания
  • Психофизиология локальных поражений головного мозга
  • Психофизиология ощущений и восприятий
  • Психофизиология произвольных действий
  • Психофизиология речи и мышления
  • Психофизиология эмоций
  • Раздражимость
  • Рефлекс
  • Рефрактерный период
  • Рецептивное поле
  • Рецепторы
  • Реципроктная координация
  • Речевые кинестезии
  • Ритмы мозга
  • Саккадические движения
  • Свойства нервной системы
  • Сигнальные системы
  • Следящие движения
  • Слуховой анализатор
  • Стационарное возбуждение
  • Тангорецепторы
  • Терморецепторы
  • Тета-ритм
  • Торможение
  • Торсионные движения глаз
  • Тремор
  • Условный рефлекс
  • Фенотип
  • Физиологические механизмы внимания
  • Физиологические механизмы памяти
  • Филогенез
  • Функциональная система
  • Функциональный орган
  • Экстерорецепторы


Психологический словарь. Детская и педагогическая психология

  • Абсолютный слух
  • Автономная речь
  • Акселерация
  • Аффективные дети
  • Возраст
  • Возрастные кризисы
  • Генезис общения в онтогенезе
  • Детская гиперактивность
  • Детская деятельность
  • Детские притязания
  • Детский анимизм
  • Детский негативизм
  • Детский рисунок
  • Детство
  • Дошкольный возраст
  • Зона ближайшего развития
  • Игра
  • Изобразительные способности
  • Индивидуальный подход
  • Капризы детей
  • Комплекс оживления
  • Концепция морального развития Колберга
  • Кривая упражнения
  • Латентное обучение
  • Латерализация функций головного мозга
  • Лживость
  • Линейное программированное обучение
  • Младенческий возраст
  • Младший школьный возраст
  • Мнимая лживость
  • Моделирование в обучении
  • Новорожденность
  • Обучаемость
  • Педология
  • Периодизация психического развития
  • Подростковый возраст
  • Пренатальное развитие
  • Проблемное обучение
  • Программированное обучение
  • Псевдопонятие
  • Психологическая готовность к школьному обучению
  • Психологическая служба
  • Психологическая служба образования
  • Разветвленное программированное обучение
  • Развитие движений ребенка
  • Развитие игры в дошкольном возрасте
  • Развитие психики в онтогенезе
  • Ранний возраст
  • Ранняя одаренность
  • Ролевая игра детей
  • Самовоспитание
  • Сензитивные периоды развития
  • Сенсорный эталон
  • Сознательность учения
  • Теория игры Бойтендайка
  • Теория игры Бюлера
  • Теория поэтапного формирования умственных действий
  • Типы ориентировки по Гальперину
  • Учебная деятельность
  • Учебная задача
  • Учение
  • Формирование двигательного навыка
  • Формирование произвольных движений
  • Формирование человеческих потребностей в онтогенезе
  • Этап второго полугодия
  • Этап первого полугодия
  • Юношеский возраст


Психологический словарь. Зоопсихология

  • Агрессивное поведение животных
  • Аппетенция
  • Групповое поведение животных
  • Демонстрационное поведение животных
  • Запечатление у животных
  • Игра у животных
  • Импринтинг
  • Инстинкты животных
  • Научение у животных
  • Орудийные действия животных
  • Развитие психики в филогенезе
  • Таксисы
  • Теория функционального круга
  • Тропизмы


Психологический словарь. Социальная психология

  • Авторитарность
  • Аномия
  • Аттракция
  • Гало-эффект
  • Гендерная роль
  • Групповая идентификация
  • Групповое мышление
  • Дактилология
  • Жест
  • Каузальная атрибуция
  • Маргинальный статус личности
  • Мимико-жестовая речь
  • Общение
  • Пантомимика
  • Парадигма Мертона
  • Парадокс Лапьера
  • Патернализм
  • Подражание
  • Просоциальное поведение
  • Психологическая адаптация
  • Референтная группа
  • Сдвиг риска
  • Смысловой барьер
  • Социализация
  • Социальная адаптация
  • Социальная ингибиция
  • Социальная перцепция
  • Социальная фасилитация
  • Социальная установка
  • Социореадаптация
  • Стратометрическая концепция коллектива
  • Теория деятельностного опосредствования межличностных отношений
  • Феномен 30 октября 1938 г.
  • Харизматическая личность
  • Хоторнский эксперимент
  • Чтение с губ
  • Эмпатия
  • Этноцентризм


Психологический словарь. Психопатология

  • Абазия
  • Абулия
  • Аггравация
  • Агорафобия
  • Ажитация
  • Акатизия
  • Алекситимия
  • Алиенация
  • Аллегоризация
  • Амбитенденция
  • Аменция
  • Американская психиатрическая ассоциация
  • Амимия
  • Амок
  • Анартрия
  • Анастрофа
  • Ангедония
  • Апатический синдром
  • Апокалиптическая фаза
  • Апофения
  • Артефакт клиники
  • Астазия
  • Астенический синдром
  • Аура
  • Аутизм
  • Афония
  • Аффективные нарушения
  • Ахроматическое зрение
  • Базовые нарушения при шизофрении
  • Бедлам
  • Боксерская деменция
  • Бред значения
  • Вампир
  • Внутренняя картина болезни
  • Галлюцинаторно-паранойяльный синдром
  • Галлюцинация
  • Гамбринизм
  • Гемералопия
  • Гипофизарное настроение
  • Гисофобия
  • Гомофобия
  • Госпитализм
  • Двойное сознание
  • Девиантное поведение
  • Дейтеранопия
  • Делирий
  • Деменция
  • Деперсонализация
  • Депрессивный реализм
  • Депрессивный синдром
  • Дереализация
  • Дефицит общения
  • Дизартрия
  • Дизноя
  • Диссимуляция
  • Дуальное единство
  • Задержка психического развития
  • Заикание
  • Закон Рибо
  • Индиго
  • Индуцированный психоз
  • Интеллектуальные персеверации
  • Инфантилизм
  • Ипохондрический синдром
  • Истерический невроз
  • Истерия
  • Канцерофобия
  • Кататонический синдром
  • Кесарево безумие
  • Клаустрофобия
  • Кома
  • Комплекс Квазимодо
  • Комплекс Терситеса
  • Конфликт выражений
  • Коро
  • Корсаковский синдром
  • Лата
  • Маниакальный синдром
  • Меланхолия
  • Мизогиния
  • Минимальные мозговые дисфункции
  • Минус-симптомы
  • Мифологизация Я
  • Мифомания
  • Моторные персеверации
  • Навязчивые состояния
  • Наркомания
  • Нарушение импульса
  • Нарушение побуждений
  • Нарушения восприятия времени
  • Нарушения восприятия пространства
  • Нарушения личности
  • Нарушения мышления
  • Неврастения
  • Невроз навязчивых состояний
  • Невроз страха
  • Неврозы
  • Недостаток побуждения
  • Нервная билимия
  • Ностальгия
  • Оглушение
  • Одержимость
  • Олигофрения
  • Онейроидная форма переживаний
  • Онейроидное состояние сознания
  • Основные симптомы шизофрении
  • Отклонения в психическом развитии ребенка
  • Паралитический синдром
  • Парамнезии
  • Паранойяльный синдром
  • Парафренный синдром
  • Патология сознания
  • Персеверация
  • Пиблокто
  • Плюс-симптомы
  • Потеря автоматизма
  • Примитивная аффективная реакция
  • Примитивная реакция
  • Протанопия
  • Псевдология
  • Псевдопаралитический синдром
  • Психозы
  • Психопатия
  • Психопатологические синдромы
  • Психосенсорные расстройства
  • Психосоматика
  • Путешествие
  • Пуэрто-риканский синдром
  • Ранний детский аутизм
  • Расщепление Я
  • Реактивные состояния
  • Рекрутмент
  • Респираторный аффективный спазм
  • Сексопатология
  • Сенильная деменция Альцгеймеровского типа
  • Сенсорные персеверации
  • Симптом
  • Синдром выгорания
  • Синдром Геры
  • Синдром Да Коста
  • Синдром Диогена
  • Синдром Ельпенора
  • Синдром изнашивания
  • Синдром Колхаса
  • Синдром Мидаса
  • Синдром Мюнхгаузена
  • Синдром Персефоны
  • Синдром
  • Слепоглухонемота
  • Страх экзамена
  • Страх
  • Сумеречное помрачение сознания
  • Сурдопсихология
  • Теория двойной связи
  • Теория депрессии Эллиса
  • Типология акцентуированных личностей Леонгарда
  • Типология людей с нарушениями слуха
  • Типология психопатических личностей Ганнушкина
  • Трема-фаза
  • Тританопия
  • Трехфазная теория возникновения невроза
  • Умственная отсталость
  • Фобии
  • Характерологический панцирь
  • Хроматопсия
  • Цигун-девиации
  • Чувство бесчувствия
  • Шизофренический дефект
  • Эгопатия
  • Эксплозивность
  • Эмоциональная конституция
  • Эмоциональный ступор
  • Этноспецифический синдром
  • Эхолалия
  • Эхопраксия
  • Явления тревожного ряда
  • Ятрогения
  • K-Z синдром
  • Yarvis-синдром


Психологический словарь. Нейропсихология

  • Авокалия
  • Агнозия
  • Аграмматизм
  • Аграфия
  • Акалькулия
  • Алалия
  • Алексия
  • Амузия
  • Антилокализационизм
  • Апраксия
  • Астереогноз
  • Афазия
  • Блоки мозга
  • Вербальная парафазия
  • Восстановление высших психических функций
  • Гемианопсия
  • Дезавтоматизация
  • Дисграфия
  • Зрительная агнозия
  • Компенсация функций
  • Леворукость в нейропсихологическом исследовании
  • Литеральная парафазия
  • Локализация высших психических функций
  • Макропсия
  • Микропсия
  • Нарушения генерализованных процессов неспецифической активации
  • Нарушения локальных процессов неспецифической активации
  • Нейропсихологические синдромы
  • Парафазия
  • Праксис
  • Синдром игнорирования
  • Слуховая агнозия
  • Тактильная агнозия
  • Узкий локализационизм
  • Центр Брока
  • Центр Вернике


Психологический словарь. Психология труда и инженерная психология

  • Автоматизация движений
  • Амбидекстрия
  • Безориентирное поле
  • Внутренняя моторика
  • Врабатывание
  • Глобальный оперативный образ
  • Готовность к действию
  • Двигательная задача
  • Двигательный навык
  • Двигательный состав действия
  • Деавтоматизация навыка
  • Декодирование
  • Знаковая индикация
  • Значимость сигнала
  • Индивидуальный стиль деятельности
  • Информационная модель
  • Информационное поле рабочего места человека-оператора
  • Информационный подход
  • Информационный поиск
  • Исполнительное действие
  • Классификация профессий Кьюдера
  • Классификация профессий Сьюпера
  • Конструирование кодов
  • Концептуальная модель
  • Концепция профессионального развития Сьюпера
  • Координация движений
  • Леворукость
  • Монотония
  • Моторное поле
  • Мышечные синергии
  • Надежность системы человек - машина
  • Надежность человека-оператора
  • Научная организация труда
  • Оперативная настройка
  • Оперативное поле зрения
  • Оперативный образ
  • Оперативный порог
  • Отказ человека-оператора
  • Помехоустойчивость оператора
  • Построение движения
  • Прелиминарные коррекции
  • Прием информации
  • Прием информации оператором
  • Принцип сенсорных коррекций
  • Производственная операция
  • Пропускная способность
  • Профессиональная консультация
  • Профессиональная ориентация
  • Профессиональная пригодность
  • Профессиональное развитие
  • Профессиональные интересы
  • Профессиональные установки
  • Профессиональный отбор
  • Псевдоабсолютный слух
  • Психическая регуляция движений
  • Реавтоматизация навыка
  • Система Тейлора
  • Синкинезии
  • Скрытая леворукость
  • Теория профессиональных интересов Э.Роу
  • Теория справедливости
  • Теория удовлетворенности трудом Ф.Герцберга
  • Трудовые приемы
  • Умение
  • Утомление
  • Человек-оператор
  • Шестиугольная модель профессиональных интересов
  • Этапный оперативный образ


Психологический словарь. Парапсихология

  • Автоматическое письмо
  • Аутоскопия
  • Лозоискательство
  • Парадиагностика
  • Парамедицина
  • Предвещание
  • Психокинез
  • Телепатия
  • Эффект Махариши
  • Ясновидение


Психологический словарь. Персоналии зарубежных психологов

  • Абрахам Карл
  • Августин
  • Адлер Альфред
  • Айзенк Ханс Юрген
  • Айхорн Август
  • Александер Франц Габриель
  • Альцгеймер Алоиз
  • Амтхауэр Рудольф
  • Анастази Анна
  • Аристотель
  • Арнхейм Рудольф
  • Ассаджоли Роберто
  • Аткинсон Джон Уильям
  • Аткинсон Ричард Чэтэм
  • Ах Нарцисс
  • Ашаффенбург Густав
  • Балинт Михаль
  • Бандура Альберт
  • Барт Сирил Лодовик
  • Бартлетт Фредерик Чарльз
  • Бейтсон Грегори
  • Бендер Лауретта
  • Бентли Исаак Мэдисон
  • Бентон Артур
  • Бергер Ханс
  • Бергсон Анри
  • Берингер Курт
  • Беркли Джордж
  • Берн Эрик
  • Бернгейм Ипполит
  • Бине Альфред
  • Бинсвангер Людвиг
  • Бирнбаум Карл
  • Блаватская Елена Петровна
  • Блейлер Эйген
  • Блондель Шарль
  • Боген Гельмут
  • Болдуин Джеймс Марк
  • Босс Медард
  • Брейер Жозеф
  • Брентано Франц
  • Бретт Джордж Сидней
  • Бродбент Дональд
  • Брунер Джером Сеймур
  • Брунсвик Эгон
  • Бэкон Фрэнсис
  • Бэн Александр
  • Бюлер Карл
  • Бюлер Шарлотта
  • Бюхнер Людвиг
  • Вайс Альберт
  • Вайцзекер Виктор
  • Валлон Анри
  • Вацлавик Пауль
  • Вебер Эрнст Генрих
  • Векслер Давид
  • Вернер Хайнц
  • Вертгеймер Макс
  • Вивес Хуан Луис
  • Витасек Ст.
  • Виткин Герман
  • Вольф Христиан
  • Вудвортс Роберт
  • Вундт Вильгельм
  • Галантер Юджин
  • Гален Клавдий
  • Галль Франц
  • Гальтон Френсис
  • Гартли Давид
  • Гартманн Хайнг
  • Гезелл Арнольд
  • Геллап Джордж Горас
  • Гельб Адемар Максимилиан
  • Гельмгольц Герман
  • Гербарт Иоганн
  • Геринг Эвальд
  • Геффдинг Харальд
  • Гибсон Джеймс Джером
  • Гилфорд Джой Пол
  • Гиппократ
  • Гоббс Томас
  • Гоклениус Родольф
  • Гольдштейн Курт
  • Готтшальдт Курт Бруно
  • Гроддек Георг
  • Гроос Карл
  • Гроф Станислав
  • Гудинаф Флоренс Лаура
  • Гюрджиев Гергий Иванович
  • Данлап Кнехт
  • Дарвин Чарльз
  • Дежерин Жюль Жозеф
  • Декарт Peнe
  • Демокрит
  • Дессуар Макс
  • Джексон Дональд де Авила
  • Джемс Уильям
  • Джонс Эрнест
  • Дильтей Вильгельм
  • Дондерс Франс Корнелис
  • Дриш Ханс
  • Дункер Карл
  • Дьюи Джон
  • Дюбуа Поль Шарль
  • Дюркгейм Эмиль
  • Дюркгейм Карлфрид
  • Жане Пьер
  • Захс Ханс
  • Зельц Отто
  • Изард Кэррол
  • Икскюль Якоб фон
  • Йенш Эрик
  • Йеркс Роберт
  • Йост Адольф
  • Кабанис Пьер Жан
  • Каган Джером
  • Карус Карл Густав
  • Катц Давид
  • Кафка Густав
  • Келер Вольфганг
  • Келли Гарольд
  • Келли Джордж Александер
  • Кеннон Уолтер Бредфорд
  • Кеттел Джеймс Маккин
  • Кеттел Реймонд Бернард
  • Кинзи Альфред
  • Клагес Людвиг
  • Клапаред Эдуард
  • Клейст Карл
  • Кляйн Мелани
  • Колберг Лоуренс
  • Кондильяк Этьен Бонно
  • Конрад Клаус
  • Кос Сэмуэль Калман
  • Коффка Курт
  • Кохут Хайнц
  • Краффт-Эбинг Рихард Фрайхерр фон
  • Крачфилд Ричард
  • Крепелин Эмиль
  • Креч Дэвид
  • Кречмер Эрнст
  • Кронбах Ли
  • Крюгер Феликс
  • Куэ Эмиль
  • Кьюдер Джордж Фредерик
  • Кэрр Гарвей
  • Кюльпе Освальд
  • Лайнг Рональд
  • Лакан Жак
  • Ламетри Жюльен Офре
  • Ланге Карл Георг
  • Ланге Фридрих Альберт
  • Лацарус Мориц
  • Лебон Гюстав
  • Леви-Брюль Люсьен
  • Левин Курт
  • Лейбниц Готфрид Вильгельм
  • Леонгард Карл
  • Лерш Филипп
  • Лешли Карл
  • Линдеманн Эрих
  • Линдсей Гарднер
  • Липер Роберт Уард
  • Липманн Отто
  • Липманн Хуго
  • Липпс Теодор
  • Локк Джон
  • Ломброзо Чезаре
  • Лоренц Конрад
  • Лотце Рудольф Герман
  • Лурия Роман Альбертович
  • Майер Адольф
  • Майер Генрих
  • Майер-Гросс Вильгельм
  • Мак-Дугалл Уильям
  • Маслоу Абрахам Харольд
  • Мах Эрнст
  • Мейерсон Иньяс
  • Мейли Ришар
  • Мейман Эрнст
  • Мейнонг Алексиус
  • Мерло-Понти Морис
  • Мертон Роберт Кинг
  • Месмер Франц Антон
  • Мид Джордж Герберт
  • Мид Маргарет
  • Миллер Джордж
  • Милль Джон Стюарт
  • Мишотт Альберт Эдуард
  • Молешотт Якоб
  • Монаков Константин
  • Морено Якоб
  • Московиси Серж
  • Мэй Ролло
  • Мюллер Георг Элиас
  • Мюллер Иоганн
  • Мюнстерберг Хуго
  • Мюррей Генри Александр
  • Найссер Ульрих
  • Нойманн Эрих
  • Норман Дональд
  • Ньюком Теодор
  • Нюттен Жозеф
  • Олпорт Гордон
  • Осгуд Чарльз Эджмертон
  • Отис Артур Синтон
  • Перлс Фриц
  • Петрилович Николаус
  • Пиаже Жан
  • Пирсон Карл
  • Платон
  • Полан Фредерик
  • Политцер Жорж
  • Прайер Вильгельм
  • Прибрам Карл
  • Примак Давид
  • Принцхорн Ханс
  • Пуркинье Ян
  • Пфендер Александр
  • Пфистер Оскар
  • Пьерон Анри
  • Радо Шандор
  • Райн Джозеф Бэнкс
  • Райх Вильгельм
  • Райх-Рубинштейн Анни
  • Ранк Отто
  • Рапопорт Анатоль
  • Рейк Теодор
  • Рибо Теодюль
  • Рише Шарль
  • Роджерс Карл Рэнсом
  • Розенталь Роберт
  • Розенцвейг Саул
  • Роршах Герман
  • Роттер Джулиан Бернард
  • Рубин Эдгар Джон
  • Руссо Жан Жак
  • Рэдфорд Джон
  • Рюдин Эрнст
  • Саймон Герберт Александр
  • Салливен Гарри Стэк
  • Сартр Жан-Поль
  • Сатир Вирджиния
  • Селье Ганс
  • Сепир Эдвард
  • Симон Теодор
  • Сирс Ричард
  • Скиннер Беррес Фредерик
  • Слобин Дэн
  • Спенс Кеннет Уотинбек
  • Спенсер Герберт
  • Спиноза Барух
  • Спирмен Чарльз Эдвард
  • Спитц Рене Арпад
  • Стаут Георг Фредерик
  • Стернберг Сол
  • Тард Габриель
  • Тейлор Фредерик Уинслоу
  • Термен Льюис Мейдисон
  • Терстоун Луис Леон
  • Тинберген Николас
  • Титченер Эдвард Брэдфорд
  • Толмен Эдвард Чейс
  • Томсон Годфри Хилтон
  • Торндайк Эдуард Ли
  • Триандис Гарри
  • Тэджфел Генри
  • Тэн Ипполит Адольф
  • Уотсон Джон
  • Успенский Петр Демьянович
  • Федерн Пауль
  • Фенихель Отто
  • Ференци Шандор
  • Фестигнер Леон
  • Фехнер Густав Теодор
  • Флюгель Джон Карл
  • Фолькельт Ханс
  • Форель Август
  • Фоулькес Зигмунд Генрих
  • Франкл Виктор
  • Фрейд Анна
  • Фрейд Зигмунд
  • Фрейхан Фритц Адольф
  • Фресс Поль
  • Фромм Эрик
  • Хайдбредер Эдна Франсис
  • Хайльброннер Карл
  • Халл Кларк Леонард
  • Хебб Дональд
  • Хейманс Герардус
  • Хик Вильям Эдуард
  • Холл Стенли
  • Холл Кельвин
  • Хоманс Джордж Каспар
  • Хорни Карен
  • Хэд Генри
  • Циен Георг Теодор
  • Черлетти Удо
  • Шарко Жан Мартин
  • Шелдон Уильям Герберт
  • Шепард Герберт
  • Шеррингтон Чарльз Скотт
  • Шильдер Пауль
  • Шнайдер Курт
  • Шпеер Эрнст
  • Шпет Густав Густавович
  • Шпрангер Эдуард
  • Штерн Вильям
  • Штерринг Густав
  • Штумпф Карл
  • Шульц Йоханнес Генрих
  • Шульц-Хенке Харальд
  • Эббингауз Герман
  • Эвальд Готфрид
  • Эйдельберг Людвиг
  • Энджелл Джеймс Роланд
  • Эпикур
  • Эренфельс Мария Юлиус
  • Эренштейн Вальтер
  • Эриксон Милтон Хиланд
  • Эриксон Эрик
  • Юм Давид
  • Юнг Карл Густав
  • Ясперс Карл


Психологический словарь. Персоналии отечественных психологов

  • Ананьев Борис Герасимович
  • Андреева Галина Михайловна
  • Анохин Петр Кузьмич
  • Анцыферова Людмила Ивановна
  • Артемьева Елена Юрьевна
  • Басов Михаил Яковлевич
  • Бернштейн Николай Александрович
  • Бехтерев Владимир Михайлович
  • Биренбаум Гита Васильевна
  • Блонский Павел Петрович
  • Бодалев Алексей Александрович
  • Божович Лидия Ильинична
  • Вагнер Владимир Александрович
  • Введенский Александр Иванович
  • Выготский Лев Семенович
  • Гальперин Петр Яковлевич
  • Ганнушкин Петр Борисович
  • Геллерштейн Соломон Григорьевич
  • Голубева Эра Александровна
  • Горбов Федор Дмитриевич
  • Грот Николай Яковлевич
  • Гуревич Константин Маркович
  • Давыдов Василий Васильевич
  • Добрынин Николай Федорович
  • Додонов Борис Игнатьевич
  • Жинкин Николай Иванович
  • Жуйков Сергей Федорович
  • Занков Леонид Владимирович
  • Запорожец Александр Владимирович
  • Зейгарник Блюма Вульфовна
  • Зинченко Петр Иванович
  • Ильенков Эвальд Васильевич
  • Кандинский Виктор Хрисанфович
  • Климов Евгений Александрович
  • Корнилов Константин Николаевич
  • Корсаков Сергей Сергеевич
  • Крутецкий Вадим Андреевич
  • Кудрявцев Товий Васильевич
  • Лазурский Александр Федорович
  • Ланге Николай Николаевич
  • Левитов Николай Дмитриевич
  • Лейтес Натан Семенович
  • Лисина Мая Ивановна
  • Леонтьев Алексей Николаевич
  • Ломов Борис Федорович
  • Лопатин Лев Михайлович
  • Лурия Александр Poмaнович
  • Матюшкин Алексей Михайлович
  • Менчинская Наталья Александровна
  • Мерлин Вольф Соломонович
  • Миракян Аршак Исраелович
  • Мясищев Владимир Николаевич
  • Небылицын Владимир Дмитриевич
  • Никифорова Ольга Ивановна
  • Ошанин Дмитрий Александрович
  • Павлов Иван Петрович
  • Петровский Артур Владимирович
  • Платонов Константин Константинович
  • Поляков Юрий Федорович
  • Пономарев Яков Александрович
  • Пуни Авксентий Цезаревич
  • Пушкин Вениамин Ноевич
  • Равич-Щербо Инна Владимировна
  • Россолимо Григорий Иванович
  • Рубинштейн Сергей Леонидович
  • Рубинштейн Сусанна Яковлевна
  • Рудик Петр Антонович
  • Селиванов Владимир Иванович
  • Сеченов Иван Михайлович
  • Смирнов Анатолий Александрович
  • Соколов Александр Николаевич
  • Соколов Евгений Николаевич
  • Талызина Нина Федоровна
  • Теплов Борис Михайлович
  • Троицкий Матвей Михайлович
  • Узнадзе Дмитрий Николаевич
  • Ухтомский Алексей Алексеевич
  • Фабри Курт Эрнестович
  • Фельдштейн Давид Иосифович
  • Хомская Евгения Давыдовна
  • Чаадаев Петр Яковлевич
  • Челпанов Георгий Иванович
  • Чуприкова Наталия Ивановна
  • Шехтер Марк Семенович
  • Шорохова Екатерина Васильевна
  • Шпильрейн Исаак Нафтульевич
  • Эльконин Даниил Борисович
  • Якобсон Павел Максимович
  • Ярошевский Михаил Григорьевич


Психологический словарь. Отрасли науки

  • Бионика
  • Возрастная психология
  • Возрастная психофизиология
  • Детская психология
  • Зоопсихология
  • Инженерная психология
  • Исправительная психология
  • Клиническая психология
  • Космическая психология
  • Криминальная психология
  • Логопедия
  • Медицинская психология
  • Нейролингвистика
  • Нейропсихология
  • Нейрофизиология
  • Парапсихология
  • Патопсихология
  • Педагогическая психология
  • Политическая психология
  • Психиатрия
  • Психобиология
  • Психогенетика
  • Психогигиена
  • Психология искусства
  • Психология обучения
  • Психология спорта
  • Психология труда
  • Психотехника
  • Психофармакология
  • Психофизика
  • Психофизиология
  • Семиотика
  • Сексология
  • Социальная психология
  • Социобиология
  • Специальная психология
  • Сравнительная психология
  • Судебная психология
  • Тифлопсихология
  • Физиологическая акустика
  • Физиологическая психология
  • Юридическая психология


Психологический словарь - А

  • Абазия
  • Аберрация
  • Абляционный гипноз
  • Абрахам Карл
  • Абсолютная слуховая чувствительность
  • Абсолютный верхний порог ощущений
  • Абсолютный нижний порог ощущений
  • Абсолютный порог ощущений
  • Абсолютный слух
  • Абсорбция
  • Абстракция
  • Абулия
  • Августин
  • Аверсивная психотерапия
  • Авокалия
  • Австрийская психологическая школа
  • Автаркия
  • Автоматизация движений
  • Автоматическое письмо
  • Автономная речь
  • Авторитарная личность
  • Авторитарность
  • Ага-переживание
  • Агапе
  • Аггравация
  • Агнозия
  • Агорафобия
  • Аграмматизм
  • Аграфия
  • Агрессивное поведение животных
  • Агрессия
  • Адаптационный синдром
  • Адаптация
  • Адаптометр
  • Адекватность ощущения и восприятия
  • Адлер Альфред
  • Ажитация
  • Айзенк Ханс Юрген
  • Айхорн Август
  • Акалькулия
  • Акатизия
  • Аккомодация по Пиаже
  • Аккумуляция аффекта
  • Акселерация
  • Активная имагинация
  • Активное осязание
  • Активный анализ
  • Активный словарь
  • Активный ступенчатый гипноз
  • Актография
  • Актуализация связей
  • Алалия
  • Алгометр
  • Александер Франц Габриель
  • Алекситимия
  • Алексия
  • Алиенация
  • Аллегоризация
  • Альфа-ритм
  • Альфа-тренинг
  • Альцгеймер
  • Амбивалентность чувств
  • Амбивалентность
  • Амбидекстрия
  • Амбитенденция
  • Аменция
  • Американская Психиатрическая Ассоциация
  • Амимия
  • Амнезия
  • Амок
  • Амплификация
  • Амтхауэр Рудольф
  • Амузия
  • Анаклизия
  • Анализ
  • Анализ бытия
  • Анализатор
  • Аналитическая гипотеза формирования вкусовых ощущений
  • Аналитическая интроспекция
  • Аналитическая психология
  • Анальная стадия психосексуального развития
  • Анальный характер
  • Анамнесис
  • Ананьев Борис Герасимович
  • Анартрия
  • Анастази Анна
  • Анастрофа
  • Ангедония
  • Английская антропологическая школа
  • Аниматизм
  • Анимизм
  • Анимус и анима
  • Анкета
  • Анкетный опрос
  • Аномия
  • Анонимные Алкоголики
  • Анохин Петр Кузьмич
  • Антилокализационизм
  • Антиципация
  • Антропогенез
  • Антропоморфизм
  • Апатический синдром
  • Апокалиптическая фаза
  • Апофения
  • Апперцепция
  • Аппетенция
  • Аппроксимативное сознание
  • Апраксия
  • Аристотель
  • Арнхейм Рудольф
  • Артефакт
  • Артефакт клиники
  • Артикулема
  • Артикуляция
  • Архетип
  • Аскеза
  • Ассаджоли Роберто
  • Ассимиляция по Пиаже
  • Ассоциативная психология
  • Ассоциативный эксперимент
  • Ассоциации немецких психологов
  • Ассоциация
  • Астазия
  • Астеник
  • Астенические чувства
  • Астенический синдром
  • Астереогноз
  • Атараксия
  • Аткинсон Джон Уильям
  • Аткинсон
  • Атомистическая психология
  • Аттитюд
  • Аттракция
  • Аудиометрия
  • Аура
  • Аутизм
  • Аутоагессия
  • Аутогенная тренировка
  • Аутоскопия
  • Афазия
  • Афония
  • Аффекты
  • Аффект неадекватности
  • Аффективная ригидность
  • Аффективные нарушения
  • Аффективные дети
  • Аффективный застой
  • Аффилиация
  • Ах Нарцисс Каспар
  • Ахроматическое зрение
  • Ашаффенбург Густав


Психологический словарь A-Z

  • А-тип личности
  • С-тип личности
  • Ка-цет синдром
  • Yarvis-синдром


Психологический словарь - Б

  • Базальные эмоции
  • Базовые нарушения при шизофрении
  • Бакэ
  • Балинт Михаль
  • Балинтовские группы
  • Бандура Альберт
  • Барт Сирил Лодовик
  • Бартлетт Фредерик Чарльз
  • Басов Михаил Яковлевич
  • Бедлам
  • Безобразное мышление
  • Безориентирное поле
  • Безусловный рефлекс
  • Бейтсон Грегори
  • Белый шум
  • Бендер Лауретта
  • Бентли Исаак Мэдисон
  • Бентон Артур
  • Бергер Ханс
  • Бергсон Анри
  • Берингер Курт
  • Беркли Джордж
  • Берн Эрик
  • Бернгейм Ипполит
  • Бернштейн Николай Александрович
  • Бессознательное
  • Бехтерев Владимир Михайлович
  • Библиография по психологии (на русском языке)
  • Библиография по психологии (на иностранных языках)
  • Библиотерапия
  • Било
  • Бинауральный слух
  • Бине
  • Бинокулярное зрение
  • Бинокулярный параллакс
  • Бинсвангер Людвиг
  • Биогенетический закон
  • Биологическая адаптация
  • Биологические часы
  • Бионика
  • Биоэнергетический анализ
  • Биренбаум Гита Васильевна
  • Бирнбаум Карл
  • Бихевиоризм
  • Блаватская Елена Петровна
  • Блейлер Эйген
  • Близнецовый метод
  • Блоки мозга
  • Блондель Шарль
  • Блонский Павел Петрович
  • Боваризм
  • Боген Гельмут
  • Божович Лидия Ильинична
  • Боксерская деменция
  • Болдуин Джеймс Марк
  • Болевые ощущения
  • Большая пятерка
  • Босс Медард
  • Бред значения
  • Брейер Жозеф
  • Брентано Франц
  • Бретт Джордж Сидней
  • Бродбент Дональд
  • Брунер Джером
  • Брунсвик Эгон
  • Буферная память
  • Бэкон Фрэнсис
  • Бэн Александр
  • Бюлер Карл
  • Бюлер Шарлотта
  • Бюхнер Людвиг


Психологический словарь - Ч

  • Чаадаев Петр Яковлевич
  • Человек-оператор
  • Челпанов Георгий Иванович
  • Черлетти
  • Чикагская школа
  • Чтение с губ
  • Чувства
  • Чувственное отражение
  • Чувствительность
  • Чувство бесчувствия
  • Чувство голода
  • Чувство жажды
  • Чувство препятствия


Психологический словарь - Д

  • Дактилология
  • Данлап Кнехт
  • Дарвин Чарльз
  • Двигательная задача
  • Двигательный анализатор
  • Двигательный аппарат
  • Двигательный навык
  • Двигательный состав действия
  • Движение
  • Движения глаз
  • Двойной слепой опыт
  • Двойное сознание
  • Двойственное изображение
  • Двухкомпонентная теория эмоций Шехтера
  • Деавтоматизация навыка
  • Девиантное поведение
  • Дедукция
  • Дежерин Жюль
  • Дезавтоматизация
  • Действие
  • Дейтеранопия
  • Декаляж
  • Декарт Рене
  • Декодирование
  • Делирий
  • Деменция
  • Демокрит
  • Демонстрационное поведение животных
  • Деперсонализация
  • Депрессивный реализм
  • Депрессивный синдром
  • Дереализация
  • Дерефлексия
  • Дескриптивная психология
  • Дескриптивный бихевиоризм
  • Дессуар
  • Детектор лжи
  • Детерминирующая тенденция
  • Детская гиперактивность
  • Деятельность детская
  • Детская психология
  • Детские притязания
  • Детский анимизм
  • Негативизм детский
  • Детский рисунок
  • Детство
  • Дефицит общения
  • Дефляция
  • Деятельностный подход в психологии
  • Деятельность
  • Джексон Дональд
  • Джемс Уильям
  • Джонс Эрнест
  • Диапазон эквивалентности
  • Дивергентное мышление
  • Дивергентные движения
  • Дизартрия
  • Дизноя
  • Дильтей Вильгельм
  • Динамическая психиатрия
  • Динамическая психология
  • Динамические характеристики психических процессов
  • Динамический стереотип
  • Диппольдизм
  • Дисграфия
  • Дискомфортное состояние
  • Дискурсивное мышление
  • Диссимуляция
  • Дифференциальная психология
  • Дифференциальная психофизиология
  • Дифференциальный порог
  • Длительность ощущения
  • Долговременная память
  • Доминанта
  • Дондерс Франс Корнелис
  • Донжуанизм
  • Дооперациональное мышление
  • Дополнительные цвета
  • Дошкольный возраст
  • Дрейф
  • Дриш Ханс
  • Дружба
  • Дуализм
  • Дуальное единство
  • Дункер Карл
  • Дьюи Джон
  • Дыхание в вайвэйшн
  • Дюбуа Поль Шарль
  • Дюркгейм Карлфрид
  • Дюркгейм Эмиль


Психологический словарь - Е

  • Е-волна
  • Единица анализа психического
  • Естественный эксперимент


Психологический словарь - Ф

  • Фактор близости
  • Фактор общей судьбы
  • Фактор подобия
  • Фактор хорошего продолжения
  • Фаллическая стадия психосексуального развития
  • Фаллический характер
  • Фантомный образ
  • Федерн Пауль
  • Феминность
  • Фенихель Отто
  • Феномен 30 октября 1938 г.
  • Феномен Ауберта
  • Феномен Ауберта - Ферстера
  • Феномен Ауберта - Фляйшля
  • Феномен Бецольда - Брюкке
  • Феномен Брока - Зульцера
  • Феномен Панума
  • Феномен стабильности видимого мира
  • Феномен Шеришевского
  • Феноменология
  • Феноменальное поле
  • Феноменологическое самонаблюдение
  • Феномены несохранения
  • Фенотип
  • Ференци Шандор
  • Фестигнер Леон
  • Фетишизм
  • Фехнер Густав
  • Фехнеровские цвета
  • Физиологическая акустика
  • Физиологическая психология
  • Физиологические механизмы внимания
  • Физиологические механизмы памяти
  • Физическая агрессия
  • Филогенез
  • Флегматик
  • Флюгель Джон
  • Фобии
  • Фокальная терапия
  • Фокальный анализ
  • Фолькельт Ханс
  • Фон
  • Фонема
  • Фонематический слух
  • Форель Август
  • Формальная абстракция
  • Формальные операции
  • Формирование двигательного навыка
  • Формирование произвольных движений
  • Формирование человеческих потребностей в онтогенезе
  • Формы жизни
  • Фотизмы
  • Фоулькес Зигмунд
  • Франкл Виктор
  • Французская социологическая школа
  • Фрейд Анна
  • Фрейд Зигмунд
  • Фрейдизм
  • Фрейхан Фритц
  • Фресс Поль
  • Фромм Эрик
  • Фрустрация
  • Фрустрация у детей
  • Функции речи
  • Функционализм
  • Функциональная автономия
  • Функциональная психология
  • Функциональная система
  • Функциональная эквивалентность образов
  • Функциональное удовольствие
  • Функциональный мотив
  • Функциональный орган


Психологический словарь - Г

  • Галантер Юджин
  • Гален Клавдий
  • Галль Франц
  • Галлюцинаторно-паранойяльный синдром
  • Галлюцинация
  • Гало-эффект
  • Гальперин Петр Яковлевич
  • Гальтон Френсис
  • Гамбринизм
  • Ганнушкин Петр Борисович
  • Гаптика
  • Гаптическое восприятие
  • Гартли Давид
  • Гартманн Хайнг
  • Гедонизм
  • Гезелл Арнольд
  • Геллап Джордж
  • Геллерштейн Соломон Григорьевич
  • Гельб Адемар
  • Гельмгольц Герман
  • Гемералопия
  • Гемианопсия
  • Гендерная роль
  • Генетика поведения
  • Генетическая эпистемология
  • Гениальность
  • Генитальная стадия психосексуального развития
  • Генитальный характер
  • Генотип
  • Гербарт Иоганн
  • Геринг Эвальд
  • Гетерогенность живого движения
  • Геффдинг Харальд
  • Гештальт
  • Гештальт-анализ
  • Гештальт-качество
  • Гештальтпсихологическая концепция ощущений
  • Гештальтпсихология
  • Гештальттерапия
  • Гибсон Джеймс Джером
  • Гилозоизм
  • Гилфорд Джой
  • Гиперкомпенсация
  • Гипермнезия
  • Гиперпатия
  • Гиперэстезия
  • Гипноанализ
  • Гипнопедия
  • Гипнотическая анестезия
  • Гипомнезия
  • Гипотеза
  • Гипотеза интерференции запоминаемого материла
  • Гипотеза лингвистической относительности
  • Гипофизарное настроение
  • Гиппократ
  • Гисофобия
  • Глобальный оперативный образ
  • Глубинная психология
  • Глубинное зрение
  • Глубокие структуры мозга
  • Гоббс Томас
  • Гоклениус Родольф
  • Гольдштейн Курт
  • Гомеостаз
  • Гомеостат
  • Гомосексуализм
  • Гомофобия
  • Горизонтальные декаляжи
  • Гормическая психология
  • Госпитализм
  • Готовность к действию
  • Готтшальдт Курт
  • Границы Я
  • Графема
  • Графологический анализ
  • Гроддек Георг
  • Громкость
  • Гроос Карл
  • Грот Николай Яковлевич
  • Гроф Станислав
  • Группировка
  • Групповая идентификация
  • Групповое мышление
  • Групповое поведение животных
  • Гуманистическая психология
  • Гудинаф Флоренс Лаура
  • Гюрджиев Гергий Иванович


Психологический словарь - Х

  • Хайдбредер Эдна
  • Хайльброннер Карл
  • Халл Кларк
  • Характер
  • Характерология
  • Характерологический панцирь
  • Харизматическая личность
  • Харьковская психологическая школа
  • Хебб Дональд
  • Хейманс Герардус
  • Хик Вильям
  • Холерик
  • Холл Кельвин
  • Холл Стенли
  • Холотропная терапия
  • Хоманс Джордж Каспар
  • Хорни Карен
  • Хоторнский эксперимент
  • Хроматические цвета
  • Хроматопсия
  • Хэд Генри


Психологический словарь - И

  • Игра
  • Игра у животных
  • Игровая терапия
  • Игровая терапия аутических детей
  • Идеальное
  • Идентификация
  • Идентификация личности
  • Идеомоторика
  • Изард Кэррол
  • Измерения в психологии
  • Изобразительные способности
  • Изоляция
  • Изохроматические таблицы
  • Иконическая память
  • Икскюль Якоб фон
  • Иллюзии восприятия
  • Иллюзия Аристотеля
  • Иллюзия луны
  • Иллюзия тяжести Шарпантье
  • Имажинативная психотерапия
  • Имплицитная теория личности
  • Импрессивная речь
  • Импринтинг
  • Импульсивность
  • Индивидуальная психология
  • Индивидуальная терапия
  • Индивидуально-психологические различия
  • Индивидуальность
  • Индивидуальные различия памяти
  • Индивидуальный подход
  • Индивидуальный стиль деятельности
  • Индивидуация
  • Индиго
  • Индукция
  • Индуцированный психоз
  • Инертность
  • Инженерная психология
  • Инкубация
  • Инсайт
  • Инстинкты животных
  • Инструментальная агрессия
  • Инструментальное осязание
  • Инструментальные и терминальные ценности
  • Интегративная психология
  • Интеллект
  • Интеллектуальные операции
  • Интеллектуальные персеверации
  • Интенсивность ощущения
  • Интенция
  • Интерактивная психотерапия
  • Интеракционизм
  • Интерес
  • Интерорецепторы
  • Интерференция
  • Интерференция навыков
  • Интроверсия (по Айзенку)
  • Интроверсия (по Юнгу)
  • Интроекция
  • Интроспективная психология
  • Интроспекция
  • Интуиция
  • Инфантилизм
  • Инфляция
  • Информационная модель
  • Информационное поле рабочего места человека-оператора
  • Информационный подход
  • Информационный поиск
  • Ипохондрический синдром
  • Исполнительное действие
  • Исправительная психология
  • Истерический невроз
  • Истерия


Психологический словарь - Я

  • Я
  • Я-иделаьное
  • Я-концепция
  • Явления тревожного ряда
  • Ядро кристаллизации чувств
  • Язык
  • Яркостный кoнтраст
  • Ясновидение
  • Ясперс Карл
  • Ятрогения


Психологический словарь - Э

  • Эббингауз Герман
  • Эвальд Готтфрид
  • Эгопатия
  • Эгоцентрическая речь
  • Эйдельберг Людвиг
  • Эйдетизм
  • Эйдетический образ
  • Эйфория
  • Экзистенциальная психология
  • Экзистенциальный психоанализ
  • Экзорцизм
  • Экологическая психология
  • Эксперимент
  • Эксперимент Стреттона
  • Экспериментальная амнезия
  • Экспериментальная психофармакология
  • Экспериментальная самостимуляция
  • Эксплозивность
  • Экспрессивная речь
  • Экстаз
  • Экстраверсия по Айзенку
  • Экстраверсия по Юнгу
  • Экстерорецепторы
  • Электрофизиологические методы
  • Эльконин Даниил Борисович
  • Эмоции
  • Эмоциональная глупость
  • Эмоциональная конституция
  • Эмоциональный ступор
  • Эмоциональный тон ощущений
  • Эмпатия
  • Эмпирическое обобщение
  • Эмпирическое понятие
  • Энджелл Джеймс Роланд
  • Энзиматическая гипотеза формирования вкусовых ощущений
  • Энтелехия
  • Эпикур
  • Эргазиология
  • Эргография
  • Эренштейн Вальтер
  • Эренфельс Христиан
  • Эриксон Милтон
  • Эриксон Эрик
  • Эротографомания
  • Эсгибиционизм
  • Эстезиометр
  • Этап второго полугодия
  • Этап первого полугодия
  • Этапный оперативный образ
  • Этноспецифическая психотерапия
  • Этноспецифический синдром
  • Этноцентризм
  • Этограмма
  • Эффект Зейгарник
  • Эффект Махариши
  • Эффект Пуркинье
  • Эффект Раншбурга
  • Эффект Стайлса - Кроуфорда
  • Эхоическая память
  • Эхолалия
  • Эхопраксия


Психологический словарь - Ю

  • Юм Давид
  • Юнг Карл Гутсав
  • Юношеский возраст
  • Юридическая психология


Психологический словарь - Ж

  • Жане Пьер
  • Желание
  • Женевская школа генетической психологии
  • Жест
  • Житейское понятие


Психологический словарь - К

  • Кабанис Пьер Жан
  • Каган Джером
  • Кажущееся движение
  • Кандаулезизм
  • Кандинский Виктор Хрисанфович
  • Канцерофобия
  • Капризы детей
  • Карус
  • Катарсис
  • Катартический метод
  • Кататимия
  • Кататонический синдром
  • Категориальность восприятия
  • Катексис
  • Катц Давид
  • Каузальная атрибуция
  • Каузально-динамический анализ
  • Кафка Густав
  • Качества Эренфельса
  • Келер Вольфганг
  • Келли Гарольд
  • Келли Джордж
  • Кеннон Уолтер Бредфорд
  • Кесарево безумие
  • Кеттел Джеймс
  • Кеттел Реймонд
  • Кинзи Альфред
  • Кинестезические ощущения
  • Клагес Людвиг
  • Клапаред Эдуард
  • Классификация запахов Линнея
  • Классификация обонятельных ощущений Хеннинга
  • Классификация запахов Цваардемакера
  • Классификация мотивов Мюррея
  • Классификация мотивов Нюттена
  • Классификация ощущений
  • Классификация чувствительности Хэда
  • Классификация ощущений Шеррингтона
  • Классификация памяти Блонского
  • Классификации памяти Тульвинга
  • Классификация профессий Сьюпера
  • Классификация профессий Кьюдера
  • Классификация психодиагностических методик
  • Классическая теория непрерывности сенсорного ряда
  • Классическое обусловливание
  • Клаустрофобия
  • Клейст Карл
  • Клиенто-центрированная терапия
  • Клиническая психология
  • Кляйн Мелани
  • Когнитивная карта
  • Когнитивная психология
  • Когнитивная психотерапия
  • Когнитивная ригидность
  • Когнитивная сложность
  • Когнитивный контур
  • Когнитивный образ
  • Когнитивный стиль
  • Кожно-гальваническая реакция
  • Колберг Лоуренс
  • Колумбийская школа
  • Кома
  • Коммуникативная функция речи
  • Коммуникационная психотерапия
  • Компенсация
  • Компенсация функций
  • Комплекс Гризельды
  • Комплекс Ионы
  • Комплекс Квазимодо
  • Комплекс Клитемнестры
  • Комплекс неполноценности
  • Комплекс оживления
  • Комплекс Ореста
  • Комплекс Поликрата
  • Комплекс Терсита
  • Комплекс Федры
  • Комплекс Эдипа
  • Комплекс Электры
  • Комплекс-качество
  • Комплексное мышление
  • Компульсивное поведение
  • Конвергентное мышление
  • Конвергенция глаз
  • Кондильяк Этьен
  • Конкретизация
  • Конкретные операции
  • Конрад Клаус
  • Константность восприятия
  • Конституция человека
  • Конструирование кодов
  • Контакт-психология
  • Контаминация
  • Контрастная иллюзия
  • Контрольный анализ
  • Конфликт выражений
  • Концептуальная модель
  • Концептуально-пропозициональная гипотеза
  • Концепция внутренней речи Выготского
  • Концепция внутренней речи Блонского
  • Концепция выразительных движений Дарвина
  • Концепция морального развития Колберга
  • Концепция подетального анализа
  • Концепция профессионального развития Сьюпера
  • Концепция этнофункциональной методологии
  • Координация движений
  • Копинг-поведение
  • Кора головного мозга
  • Корнилов Константин Николаевич
  • Коро
  • Короткий анализ
  • Корсаков Сергей Сергеевич
  • Корсаковский синдром
  • Кос Сэмуэль Калман
  • Косвенная агрессия
  • Космическая психология
  • Коффка Курт
  • Кохут Хайнц
  • Коэффициент интеллекта
  • Краниограф
  • Кратковременная память
  • Краффт-Эбинг Рихард Фрайхерр фон
  • Крачфилд Ричард
  • Креативность
  • Крепелин Эмиль
  • Креч Дэвид
  • Кречмер Эрнст
  • Кривая упражнения
  • Криминальная психология
  • Критериально-ориентированные тесты
  • Критическая психология
  • Кронбах Ли
  • Крюгер Феликс
  • Кубическая модель структуры интеллекта
  • Культурно-историческая школа
  • Куэ Эмиль
  • Кьюдер Джордж
  • Кэрр Гарвей
  • Кюльпе Освальд


Психологический словарь - Л

  • Лабораторный эксперимент
  • Лазурский Александр Федорович
  • Лайнг Рональд
  • Лакан Жак
  • Ламетри Жюльен
  • Ланге Карл
  • Ланге Фридрих
  • Ланге Николай Николаевич
  • Лата
  • Латентное обучение
  • Латентный период
  • Латерализация функций головного мозга
  • Лацарус Мориц
  • Лебон Гюстав
  • Леви-Брюль Люсьен
  • Левин Курт
  • Леворукость
  • Леворукость в нейропсихологическом исследовании
  • Лейбниц Готфрид
  • Лейпцигская школа
  • Леонгард Карл
  • Леонтьев Алексей Николаевич
  • Лерш Филипп
  • Лешли Карл
  • Лживость
  • Либидо
  • Либидо во фрейдизме
  • Линдеманн Эрих
  • Линдсей Гарднер
  • Линейное программированное обучение
  • Линия взора
  • Липер Роберт
  • Липманн Хуго
  • Липманн Отто
  • Липпс Теодор
  • Литеральная парафазия
  • Личностные опросники
  • Личностный конструкт
  • Личностный смысл
  • Личность
  • Логопедия
  • Логотерапия
  • Ложная тревога
  • Лозоискательство
  • Локализация высших психических функций
  • Локк Джон
  • Локус контроля
  • Ломброзо Чезаре
  • Лонгитюдинальное исследование
  • Лопатин Лев Михайлович
  • Лоренц Конрад
  • Лотце Рудольф Герман
  • Лурия Александр Романович
  • Лурия Роман Альбертович


Психологический словарь - М

  • Мазохизм
  • Майер Адольф
  • Майер Генрих
  • Майер-Гросс Вильгельм
  • Мак-Дугалл Уильям
  • Макродвижения глаз
  • Макропсия
  • Маниакальный синдром
  • Манипулирование образом
  • Маргинальный статус личности
  • Маскулинность
  • Маслоу Абрахам
  • Мах Эрнст
  • Медитация
  • Медицинская психология
  • Межполушарная организация психических процессов
  • Мейерсон Иньяс
  • Мейли Ришар
  • Мейман Эрнст
  • Мейнонг Алексиус
  • Меланхолик
  • Меланхолия
  • Мерло-Понти Морис
  • Мертон Роберт Кинг
  • Месмер Франц
  • Метод дихотического прослушивания
  • Метод микроструктурного анализа
  • Метод минимальных изменений
  • Метод мозгового штурма
  • Метод плетизмографии
  • Метод пневмографии
  • Метод позитронно-эмиссионной томографии
  • Метод полярных профилей
  • Метод приемных детей
  • Метод проб и ошибок
  • Метод самонаблюдения
  • Метод свободных ассоциаций
  • Метод семантического дифференциала
  • Метод семантического радикала
  • Метод средней ошибки
  • Метод убеждений
  • Метод регистрации электрокардиограммы
  • Метод электромиограммы
  • Метод электроокулографии
  • Метод электроретинографии
  • Метод электроэнцефалограммы
  • Методика двойной стимуляции
  • Методика парных ассоциаций
  • Методика Петерсонов
  • Методика частичного воспроизведения
  • Методы Лурия
  • Методы психологической саморегуляции
  • Методы шкалирования
  • Метрическая шкала Озерецкого
  • Механизмы психологической защиты
  • Мечта
  • Мид Джордж Герберт
  • Мид Маргарет
  • Мизогиния
  • Микрогенез зрительного восприятия
  • Микродвижения глаз
  • Микропсия
  • Миллер Джордж
  • Милль Джон Стюарт
  • Мимико-жестовая речь
  • Минимальные мозговые дисфункции
  • Минус-симптомы
  • Мишотт Альберт
  • Мифологизация Я
  • Мифомания
  • Младенческий возраст
  • Младший школьный возраст
  • Мнемосхема
  • Мнемотехника
  • Мнимая лживость
  • Модально-неспецифические нарушения памяти
  • Модально-специфические нарушения памяти
  • Модальность
  • Моделирование в обучении
  • Моделирование в психологии
  • Модель делителя
  • Модель с фильтрацией
  • Мозг
  • Молекулярный бихевиоризм
  • Молешотт Якоб
  • Молярный бихевиоризм
  • Монаков Константин
  • Монокулярный параллакс движения
  • Монотония
  • Морено Якоб
  • Морита-терапия
  • Морфологический субстрат памяти
  • Московиси Серж
  • Мотив
  • Мотивационная ригидность
  • Мотивация достижения
  • Моторное поле
  • Моторные персеверации
  • Музыкотерапия
  • Мышечные синергии
  • Мышление
  • Мэй Ролло
  • Мюллер Иоганнес
  • Мюллер Георг Элиас
  • Мюнстерберг Хуго
  • Мю-ритм
  • Мюррей Генри Александр
  • Мясищев Владимир Николаевич


Психологический словарь - Н

  • Наблюдение
  • Навязчивые состояния
  • Наглядно-действенное мышление
  • Наглядно-образное мышление
  • Надежность данных анкетного опроса
  • Надежность измерения
  • Надежность системы человек - машина
  • Надежность человека-оператора
  • Найссер Ульрих
  • Намерение
  • Наркоанализ
  • Наркогипноз
  • Наркокатарсис
  • Наркомания
  • Наркопсихоанализ
  • Наркопсихотерапия
  • Нарушение импульса
  • Нарушение побуждений
  • Нарушения внимания
  • Нарушения восприятия времени
  • Нарушения восприятия пространства
  • Нарушения генерализованных процессов неспецифической активации
  • Нарушения личности
  • Нарушения локальных процессов неспецифической активации
  • Нарушения мышления
  • Нарциссизм
  • Наследственность
  • Настойчивость
  • Настроение
  • Научение
  • Научение у животных
  • Научная организация труда
  • Неврастения
  • Невроз навязчивых состояний
  • Невроз страха
  • Неврозы
  • Негативизм
  • Негативные эмоции
  • Недирективная терапия
  • Недостаток побуждения
  • Нейролингвистика
  • Нейро-лингвистическое программирование
  • Нейрон-детектор
  • Нейропсихологические синдромы
  • Нейропсихология
  • Нейротизм
  • Нейрофизиология
  • Необихевиоризм
  • Неопсихоанализ
  • Неофрейдизм
  • Непроизвольная реакция
  • Непроизвольное запоминание
  • Нервная билимия
  • Нервная система
  • Нервно-мышечная релаксация
  • Нистагм
  • Новорожденность
  • Нойманн Эрих
  • Норман Дональд
  • Ностальгия
  • Ноцицептивная чувствительность
  • Ньюком Теодор
  • Нюттен Жозеф


Психологический словарь - О

  • Обобщение
  • Обонятельная чувствительность
  • Обонятельный анализатор
  • Оборонительный рефлекс
  • Образ воображения
  • Образ восприятия
  • Обучаемость
  • Обучающий эксперимент
  • Общение
  • Объективная психология
  • Объективный метод в психологии
  • Объем внимания
  • Оглушение
  • Общая одаренность
  • Одержимость
  • Окулогравическая иллюзия
  • Олигофрения
  • Олпорт Гордон
  • Ольфактометрия
  • Онанизм
  • Онейроидная форма переживаний
  • Онейроидное состояние сознания
  • Оно
  • Онтогенез
  • Оперантное обусловливание
  • Оперативная единица восприятия
  • Оперативная настройка
  • Оперативное поле зрения
  • Оперативный образ
  • Оперативный порог ощущений
  • Оперативный порог
  • Операционализм
  • Операция
  • Операция
  • Описание психодиагностической методики
  • Опознавательные признаки
  • Опознание
  • Опросники креативности
  • Оптико-геометрические иллюзии
  • Оптическое смешение цветов
  • Оральная стадия психосексуального развития
  • Оральный характер
  • Орган чувств
  • Органические ощущения
  • Ориентация живого организма
  • Ориентировочная деятельность
  • Ориентировочный рефлекс
  • Орудийные действия животных
  • Осведомленность
  • Осгуд Чарльз Эджмертон
  • Основные симптомы шизофрении
  • Отис Артур Синтон
  • Отказ человека-оператора
  • Отклонения в психическом развитии ребенка
  • Отреагирование
  • Ощущение


Психологический словарь - П

  • Павлов Иван Петрович
  • Пажизм
  • Память
  • Пантомимика
  • Парабиоз
  • Парадиагностика
  • Парадигма Мертона
  • Парадигма Стернберга
  • Парадокс Лапьера
  • Парадокс Фехнера
  • Парадоксальная интенция
  • Паралитический синдром
  • Параллакс
  • Парамедицина
  • Парамнезии
  • Паранойяльный синдром
  • Парапсихология
  • Парафазия
  • Парафренный синдром
  • Парижская школа гипнотизма
  • Пассивная флагеллация
  • Пассивное осязание
  • Пассивный словарь
  • Патернализм
  • Патология сознания
  • Патопсихология
  • Патопсихологические методики
  • Паттерн
  • Пафос
  • Педагогическая психология
  • Педология
  • Первая Лейпцигская школа
  • Первая сигнальная система
  • Переживание прелести
  • Переживания религиозного обращения
  • Перенос
  • Периодизация психического развития
  • Периодика по психологии
  • Перлс Фриц
  • Персеверация
  • Персеверирующий образ
  • Персона
  • Перцептивные действия
  • Петрилович Николаус
  • Пиаже Жан
  • Пиблокто
  • Пигмалионофилия
  • Пирсон Карл
  • Письменная речь
  • Пластичность нервной системы
  • Плато
  • Платон
  • Плацебо
  • Плацебо-терапия
  • Плацебо-эффект
  • Плюс-симптомы
  • Поведение
  • Подпороговое восприятие
  • Подражание
  • Подростковый возраст
  • Позитивная психотерапия
  • Позиционная кривая
  • Поиск ощущений
  • Пол
  • Полан Фредерик
  • Поле зрения
  • Поле переживания
  • Политическая психология
  • Политцер Жорж
  • Полиэффекторный метод
  • Половая идентичность
  • Половая роль
  • Половые перверсии
  • Полосы Маха
  • Помехоустойчивость оператора
  • Понимание
  • Понимающая психология
  • Понятие
  • Понятие сохранения
  • Поправка на случайный успех
  • Порнографомания
  • Порог исчезновения в психофизике
  • Порог появления в психофизике
  • Пороги ощущений
  • Пороговая теория Фехнера
  • Пороговые теории
  • Последовательная обработка информации
  • Последовательный образ
  • Постоянный раздражитель
  • Построение движения
  • Поступок
  • Потеря автоматизма
  • Поток сознания
  • Потребности
  • Потребность в агрессии
  • Потребность в доминировании
  • Потребность в идентичности
  • Потребность в корнях
  • Потребности в самоактуализации
  • Прайер Вильгельм
  • Праксис
  • Практическое мышление
  • Пралогическое мышление
  • Прегнантность
  • Предвещание
  • Предметность восприятия
  • Предощущения
  • Представление
  • Прелиминарные коррекции
  • Прельщение
  • Пренатальное развитие
  • Прибрам Карл
  • Привычка
  • Прием информации
  • Прием информации оператором
  • Признак
  • Примак Давид
  • Применение знаний
  • Примитивная реакция
  • Примитивная аффективная реакция
  • Принцип единства сознания и деятельности
  • Принцип сенсорных коррекций
  • Принцип специфического кодирования
  • Принцип единства сознания и деятельности в трактовке Леонтьева
  • Принцхорн Ханс
  • Принятие решения
  • Проактивное торможение
  • Проба на реципроктную координацию
  • Проблема
  • Проблемная ситуация
  • Проблемное обучение
  • Программированное обучение
  • Прогрессивная релаксация
  • Прогрессивные матрицы Равена
  • Проективные тесты
  • Проекция
  • Производственная операция
  • Производственный эксперимент
  • Произвольное запоминание
  • Проприорецепторы
  • Пропускная способность
  • Просоциальное поведение
  • Пространственные представления
  • Протанопия
  • Протопатическая чувствительность
  • Профессиональная консультация
  • Профессиональная ориентация
  • Профессиональная пригодность
  • Профессиональные интересы
  • Профессиональный отбор
  • Профессиональное развитие
  • Профессиональные установки
  • Прямая агрессия
  • Прямой анализ
  • Псевдоабсолютный слух
  • Псевдология
  • Псевдопамять
  • Псевдопаралитический синдром
  • Псевдопонятие
  • Психиатрия
  • Психика
  • Психическая регуляция движений
  • Психическое пресыщение
  • Психическое состояние
  • Психоанализ
  • Психоаналитический процесс
  • Психобиология
  • Психогенетика
  • Психогигиена
  • Психоделики
  • Психоделическое лечение
  • Психоделическое состояние
  • Психодиагностика
  • Психодрама
  • Психозы
  • Психоид
  • Психокинез
  • Психолиз
  • Психолингвистика
  • Психологизм
  • Психологическая адаптация
  • Психологическая акустика
  • Психологическая готовность к школьному обучению
  • Психологическая рефрактерность
  • Психологическая служба
  • Психологическая служба образования
  • Психологический пол
  • Психологическое моделирование
  • Психология
  • Психология акта
  • Психология искусства
  • Психология обучения
  • Психология спорта
  • Психология творчества
  • Психология труда
  • Психология целостности
  • Психометрика
  • Психометрическая кривая
  • Психопатия
  • Психопатологические синдромы синдром; паралитический синдром; псевдопаралитический синдром
  • Психосемантика
  • Психосенсорные расстройства
  • Психосоматика
  • Психотерапия
  • Психотерапия кататимного переживания образов
  • Психотерапия накоплением жетонов
  • Психотерапия систематической десенсибилизацией
  • Психотехника
  • Психотизм
  • Психотропные средства
  • Психофармакология
  • Психофизика
  • Психофизиологическая ригидность
  • Психофизиология
  • Психофизиология внимания
  • Психофизиология локальных поражений головного мозга
  • Психофизиология ощущений и восприятий
  • Психофизиология произвольных действий
  • Психофизиология речи и мышления
  • Психофизиология эмоций
  • Психофизические методы
  • Психофизический параллелизм
  • Пуркинье Ян Эвангелиста
  • Пустая проба
  • Путешествие
  • Пуэрто-риканский синдром
  • Пфендер Александр
  • Пфистер Оскар
  • Пьерон Анри


Психологический словарь - Р

  • Радикальная теория образов
  • Радо Шандор
  • Разветвленное программированное обучение
  • Развитие восприятия в онтогенезе
  • Развитие движений ребенка в онтогенезе
  • Развитие игры в дошкольном возрасте
  • Развитие интеллекта по Пиаже
  • Развитие общения в онтогенезе
  • Развитие психики в онтогенезе
  • Развитие психики в филогенезе
  • Раздражимость
  • Райн Джозеф
  • Райх Вильгельм
  • Райх-Рубинштейн Анни
  • Ранк Отто
  • Ранний возраст
  • Ранний детский аутизм
  • Ранняя одаренность
  • Рапопорт Анатоль
  • Расстройства памяти
  • Расщепление Я
  • Рационализация
  • Рационально-эмотивная терапия
  • Реавтоматизация навыка
  • Реактивное образование
  • Реактивные состояния
  • Реактология
  • Ребефинг
  • Реверберация
  • Регрессия
  • Реестр зарубежных психодиагностических методик
  • Рейк Теодор
  • Рекапитуляция
  • Рекрутмент
  • Релаксация
  • Реминисценция
  • Респираторный аффективный спазм
  • Ретроактивное торможение
  • Ретроспекция
  • Референтная группа
  • Рефлекс
  • Рефлексология
  • Рефрактерный период
  • Рецептивное поле
  • Рецепторы
  • Реципроктная координация
  • Речевые кинестезии
  • Речь
  • Рибо Теодюль Арман
  • Ригидность
  • Риск
  • Ритмы мозга
  • Рише Шарль
  • Роджерс Карл
  • Розенталь Роберт
  • Розенцвейг Саул
  • Ролевая игра детей
  • Роршах Герман
  • Россолимо Григорий Иванович
  • Роттер Джулиан
  • Рубин Эдгар
  • Рубинштейн Сергей Леонидович
  • Руссо Жан Жак
  • Рэдфорд Джон
  • Рюдин


Психологический словарь - С

  • Садизм
  • Садомазохизм
  • Саймон Герберт Александр
  • Саккадические движения
  • Салливен Гарри Стэк
  • Само-восприятие
  • Само-оценивание
  • Само-подкрепление
  • Само-эффективность
  • Самоактуализирующаяся личность
  • Самовоспитание
  • Самооценка
  • Самосознание
  • Самость
  • Самоутверждение
  • Самочувствие
  • Сангвиник
  • Сартр Жан-Поль
  • Сатир Вирджиния
  • Сверх-Я
  • Световая чувствительность глаза
  • Свойства нервной системы
  • Сдвиг риска
  • Сексология
  • Сексопатология
  • Секс-терапия
  • Секс-терапия Мастерса и Джонсон
  • Сексуальный плюрализм
  • Селективность восприятия
  • Селье Ганс
  • Семантическая функция речи
  • Семейная терапия
  • Семиотика
  • Сензитивные периоды развития
  • Сенильная деменция Альцгеймеровского типа
  • Сенсомоторика
  • Сенсомоторный интеллект
  • Сенсорная адаптация
  • Сенсорная депривация
  • Сенсорная память
  • Сенсорные персеверации
  • Сенсорный порог
  • Сенсорный регистр
  • Сенсорный эталон
  • Сенсуализм
  • Сепир Эдвард
  • Сервилизм
  • Сеченов Иван Михайлович
  • Сдержанность
  • Сигнальные системы
  • Сила суперэго
  • Симон Теодор
  • Симптом
  • Симультанное опознание
  • Синдром
  • Синдром выгорания
  • Синдром Геры
  • Синдром Да Коста
  • Синдром Диогена
  • Синдром Ельпенора
  • Синдром игнорирования
  • Синдром изнашивания
  • Синдром Колхаса
  • Синдром Мидаса
  • Синдром Мюнхгаузена
  • Синдром Персефоны
  • Синкинезии
  • Синкретизм
  • Синтез
  • Синтетико-герменевтическая терапия
  • Синхронизация
  • Сирс Ричард
  • Система Тейлора
  • Система тропизмов
  • Систематическая интроспекция
  • Системно-специфические нарушения памяти
  • Ситуационизм
  • Сканирование
  • Скиннер Беррес Фредерик
  • Склонность
  • Скрипт
  • Скрытая леворукость
  • Следящие движения
  • Слепоглухонемота
  • Слобин Дэн
  • Словесный эсгибиционизм
  • Слово
  • Слуховая агнозия
  • Слуховая адаптация
  • Слух
  • Слуховой анализатор
  • Смешение цветов
  • Смирнов Анатолий Александрович
  • Смысловой барьер
  • Содержательная абстракция
  • Сознание
  • Сознательность учения
  • Социализация
  • Социальная агнозия
  • Социальная адаптация
  • Социальная желательность
  • Социальная ингибиция
  • Социальная перцепция
  • Социальная психология
  • Социальная установка
  • Социальная фасилитация
  • Социальный интерес
  • Социобиология
  • Социометрический метод исследования
  • Социореадаптация
  • Спенс Кеннет Уотинбек
  • Спенсер Герберт
  • Специальная психология
  • Спиноза Барух
  • Спирмен Чарльз Эдвард
  • Спитц Рене
  • Способности
  • Сравнительная психология
  • Сравнительно-генетический метод
  • Стаут Георг Фредерик
  • Стационарное возбуждение
  • Стенические чувства
  • Стереопсис
  • Стереоскоп
  • Стереохимическая гипотеза обоняния
  • Стереоэффект Пульфриха
  • Стернберг
  • Стратегия срезов
  • Стратометрическая концепция коллектива
  • Страх
  • Страх жизни
  • Страх экзамена
  • Стремление
  • Стресс
  • Структура интеллекта по Айзенку
  • Структура интеллекта по Гарднеру
  • Структура интеллекта по Кеттелу
  • Структура интеллекта по Стернбергу
  • Структура интеллекта по Спирмену
  • Структура интеллекта по Торренсу
  • Структурирование
  • Структурная психология
  • Стыд
  • Сублимация
  • Субъективное семантическое пространство
  • Суггестивная терапия
  • Судебная психология
  • Сукцессивное опознание
  • Сумеречное помрачение сознания
  • Сурдопсихология


Психологический словарь - Ш

  • Шаг Геффдинга
  • Шарко Жан Мартин
  • Шелдон Уильям
  • Шепард Герберт
  • Шеррингтон Чарльз
  • Шестиугольная модель профессиональных интересов
  • Шизотимия
  • Шизофренический дефект
  • Шильдер Пауль
  • Шкала зрелости профессиональных установок
  • Шкала I - E
  • Шкала Векслера
  • Шнайдер Курт
  • Шпеер Эрнст
  • Шпет Густав Густавович
  • Шпильрейн Исаак Нафтульевич
  • Шпрангер Эдуард
  • Штерн Вильям Луис
  • Штерринг Густав
  • Штумпф Карл
  • Шульц Йоханнес Генрих
  • Шульц-Хенке Харальд


Психологический словарь - Т

  • Т-группа
  • Таксисы
  • Тактильная агнозия
  • Тактильные ощущения
  • Талант
  • Тангорецепторы
  • Тард Габриель
  • Тау-феномен
  • Тахистоскоп
  • Тейлор Фредерик Уинслоу
  • Телепатия
  • Тембр
  • Темперамент
  • Температурные ощущения
  • Тень
  • Теоретические обобщение
  • Теоретическое понятие
  • Теория двойной связи
  • Теория активации эмоций
  • Теория депрессии Эллиса
  • Теория деятельности
  • Теория деятельности Леонтьева
  • Теория деятельности Рубинштейна
  • Теория деятельностного опосредствования межличностных отношений
  • Теория Джемса - Ланге
  • Теория игры Бюлера
  • Теория игры Бойтендайка
  • Теория когнитивного диссонанса
  • Теория конвергенции
  • Теория личности Адлера
  • Теория личности Салливена
  • Теория личности Хорни
  • Теория личности Фромма
  • Теория памяти Бергсона
  • Теория перцептивных гипотез
  • Теория поля
  • Теория поэтапного формирования умственных действий
  • Теория прототипа
  • Теория профессиональных интересов Роу
  • Теория равновесия Хайдера
  • Теория социально научения Роттера
  • Теория справедливости
  • Теория удовлетворенности трудом Герцберга
  • Теория уровней обработки
  • Теория эмоций Вундта
  • Теория эпистемического любопытства
  • Теория формирования перцептивных действий
  • Теория функционального круга
  • Теория эталона
  • Теософическое общество
  • Теплов Борис Михайлович
  • Терапия авторитета
  • Терапия утробного крика
  • Терапия фиксированной роли
  • Терапия формообразования
  • Термен Льюис Мейдисон
  • Терминальный порог ощущений
  • Терморецепторы
  • Терстоун Луис Леон
  • Тест
  • Тест Бине - Симона
  • Тест Керна - Йерасека
  • Тест профессиональных изображений
  • Тест профессиональных интересов
  • Тест Хекхаузена
  • Тесты достижений
  • Тесты интеллекта
  • Тесты личности
  • Тесты способностей
  • Техника Q-сортировки
  • Техническое смешение цветов
  • Тета-ритм
  • Тинберген Николас
  • Типология акцентуированных личностей Леонгарда
  • Типология конфликтов
  • Типология людей с нарушениями слуха
  • Типология психопатических личностей Ганнушкина
  • Типология эйдетических представлений
  • Типы ориентировки по Гальперину
  • Типы темперамента Гиппократа
  • Типы темперамента Кречмера
  • Типы темпераментов Павлова
  • Титченер Эдвард
  • Тифлопсихология
  • Толмен Эдвард
  • Томсон Годфри
  • Топологическая психология
  • Торможение
  • Торндайк Эдуард
  • Торсионные движения
  • Травма рождения
  • Трансвестизм
  • Трансперсональная психология
  • Трансперсональные переживания
  • Транссексуализм
  • Трансфер
  • Тревога
  • Тревожность
  • Трема-фаза
  • Тремор
  • Тренинг прививкой стресса
  • Трехкомпонентная модель памяти
  • Трехфазная теория возникновения невроза
  • Трехфакторная теория личности
  • Триандис Гарри
  • Триггерная стимуляция
  • Тританопия
  • Троицкий Матвей Михайлович
  • Тропизмы
  • Трудовые приемы
  • Тэджфел Генри
  • Тэн Ипполит


Психологический словарь - У

  • Убеждения
  • Уверенность в себе
  • Узкий локализационизм
  • Узнавание
  • Узнадзе Дмитрий Николаевич
  • Укрупнение
  • Умение
  • Умозаключение
  • Умственная отсталость
  • Умственные действия
  • Умственный возраст
  • Уотсон Джон
  • Упрямство
  • Уроборос
  • Уровень притязаний личности
  • Условный рефлекс
  • Успенский Петр Демьянович
  • Установка
  • Устная речь
  • Утомление
  • Ухтомский Алексей Алексеевич
  • Учебная деятельность
  • Учебная задача
  • Учебный анализ
  • Учение


Психологический словарь - В

  • Вагнер Владимир Александрович
  • Вайвэйшн
  • Вайс Альберт
  • Вайцзекер Виктор
  • Валидность теста
  • Валлон
  • Вампир
  • Вацлавик Пауль
  • Введенский
  • Вебер Эрнст
  • Вегетативная нервная система
  • Ведущая деятельность
  • Векслер Давид
  • Вера в справедливый мир
  • Вербальная агрессия
  • Вербальная парафазия
  • Вергентные движения
  • Вернер Хайнц
  • Версионные движения
  • Вертгеймер Макс
  • Вертикальные декаляжи
  • Вершинное переживание
  • Вестибулярная система
  • Вибрационная чувствительность
  • Вивес Хуан Луис
  • Видео-арт терапия
  • Виды памяти
  • Виды речи
  • Визуальное мышление
  • Викарные перцептивные действия
  • Витасек Ст.
  • Виткин
  • Вкус
  • Вкусовой анализатор
  • Влечение
  • Влечение к жизни
  • Влечение к смерти
  • Внимание
  • Внутренняя картина болезни
  • Внутренняя моторика
  • Внутренняя речь
  • Внушаемость
  • Возбудимость аффекта
  • Возраст
  • Возрастная психология
  • Возрастная психофизиология
  • Возрастные кризисы
  • Вольф Христиан
  • Волюнтаризм
  • Воля
  • Воображение
  • Восковая ригидность
  • Восприятие
  • Восприятие времени
  • Восприятие пространства
  • Восприятие сложных звуков
  • Восприятие устной речи
  • Восприятие человека человеком
  • Воспроизведение
  • Восстановление высших психических функций
  • Врабатывание
  • Враждебная агрессия
  • Временная связь
  • Время реакции
  • Вспышки памяти
  • Вторая сигнальная система
  • Вудвортс Роберт
  • Вундт Вильгельм
  • Выготский Лев Семенович
  • Вызванные потенциалы
  • Выразительные движения
  • Высота звука
  • Высшая нервная деятельность
  • Высшие психические функции
  • Вытеснение
  • Выученная беспомощность
  • Вюрцбургская школа


Психологический словарь - Ц

  • Цар
  • Цветовое зрение
  • Целевой анализ
  • Целостная психология
  • Целостность восприятия
  • Центр Брока
  • Центр Вернике
  • Центрация
  • Цигун-девиации
  • Циен Георг Теодор
  • Циклограмма
  • Циркулярные реакции
  • Цубо-терапия


Психологический словарь - З

  • Забывание
  • Завершенный гештальт
  • Задатки
  • Задержка психического развития
  • Заикание
  • Закон Блоха
  • Закон Бугера - Вебера
  • Закон Йоста
  • Закон Пипера
  • Закон Рибо
  • Закон Рикко
  • Закон специфических энергий
  • Закон Стивенса
  • Закон Тальбота
  • Закон Ф.Дондерса
  • Закон Фехнера
  • Закон Хика
  • Закон Эбнея
  • Закон Эммерта
  • Законы аддитивного смешения цветов
  • Законы Йеркса - Додсона
  • Запах
  • Запечатление у животных
  • Запоминание
  • Запорожец Александр Владимирович
  • Запредельное торможение
  • Зарубежные психотерапевтические техники
  • Захс Ханс
  • Затенение
  • Звезда Геринга
  • Зейгарник Блюма Вульфовна
  • Зельц Отто
  • Зинченко Петр Иванович
  • Знак
  • Знаковая индикация
  • Знаковое опосредствование
  • Значение
  • Значимость сигнала
  • Зона ближайшего развития
  • Зона Панума
  • Зоопсихология
  • Зрение
  • Зрительная агнозия
  • Зрительная адаптация
  • Зрительная маскировка
  • Зрительное восприятие


Contents

  • Абазия
  • Аберрация
  • Абляционный гипноз
  • Абрахам Карл
  • Абсолютная слуховая чувствительность
  • Абсолютный верхний порог ощущений
  • Абсолютный нижний порог ощущений
  • Абсолютный порог ощущений
  • Абсолютный слух
  • Абсорбция
  • Абстракция
  • Абулия
  • Августин
  • Аверсивная психотерапия
  • Авокалия
  • Австрийская психологическая школа
  • Автаркия
  • Автоматизация движений
  • Автоматическое письмо
  • Автономная речь
  • Авторитарная личность
  • Авторитарность
  • Ага-переживание
  • Агапе
  • Аггравация
  • Агнозия
  • Агорафобия
  • Аграмматизм
  • Аграфия
  • Агрессивное поведение животных
  • Агрессия
  • Адаптационный синдром
  • Адаптация
  • Адаптометр
  • Адекватность ощущения и восприятия
  • Адлер Альфред
  • Ажитация
  • Айзенк Ханс Юрген
  • Айхорн Август
  • Акалькулия
  • Акатизия
  • Аккомодация
  • Аккумуляция аффекта
  • Акселерация
  • Активная имагинация
  • Активное осязание
  • Активный анализ
  • Активный словарь
  • Активный ступенчатый гипноз
  • Актография
  • Актуализация связей
  • Алалия
  • Алгометр
  • Александер Франц Габриель
  • Алекситимия
  • Алексия
  • Алиенация
  • Аллегоризация
  • Альфа-ритм
  • Альфа-тренинг
  • Альцгеймер
  • Амбивалентность чувств
  • Амбивалентность
  • Амбидекстрия
  • Амбитенденция
  • Аменция
  • Американская Психиатрическая Ассоциация
  • Амимия
  • Амнезия
  • Амок
  • Амплификация
  • Амтхауэр Рудольф
  • Амузия
  • Анаклизия
  • Анализ
  • Анализ бытия
  • Анализатор
  • Аналитическая гипотеза формирования вкусовых ощущений
  • Аналитическая интроспекция
  • Аналитическая психология
  • Анальная стадия психосексуального развития
  • Анальный характер
  • Анамнесис
  • Ананьев Борис Герасимович
  • Анартрия
  • Анастази Анна
  • Анастрофа
  • Ангедония
  • Английская антропологическая школа
  • Аниматизм
  • Анимизм
  • Анимус и анима
  • Анкета
  • Анкетный опрос
  • Аномия
  • Анонимные Алкоголики
  • Анохин Петр Кузьмич
  • Антилокализационизм
  • Антиципация
  • Антропогенез
  • Антропоморфизм
  • Апатический синдром
  • Апокалиптическая фаза
  • Апофения
  • Апперцепция
  • Аппетенция
  • Аппроксимативное сознание
  • Апраксия
  • Аристотель
  • Арнхейм Рудольф
  • Артефакт
  • Артефакт клиники
  • Артикулема
  • Артикуляция
  • Архетип
  • Аскеза
  • Ассаджоли Роберто
  • Ассимиляция
  • Ассоциативная психология
  • Ассоциативный эксперимент
  • Ассоциация
  • Ассоциации немецких психологов
  • Астазия
  • Астеник
  • Астенические чувства
  • Астенический синдром
  • Астереогноз
  • Атараксия
  • Аткинсон Джон Уильям
  • Аткинсон
  • Атомистическая психология
  • Аттитюд
  • Аттракция
  • Аудиометрия
  • Аура
  • Аутизм
  • Аутоагессия
  • Аутогенная тренировка
  • Аутоскопия
  • Афазия
  • Афония
  • Аффекты
  • Аффект неадекватности
  • Аффективная ригидность
  • Аффективные нарушения
  • Аффективные дети
  • Аффективный застой
  • Аффилиация
  • Ах Нарцисс Каспар
  • Ахроматическое зрение
  • Ашаффенбург Густав
  • Базальные эмоции
  • Базовые нарушения при шизофрении
  • Бакэ
  • Балинт Михаль
  • Балинтовские группы
  • Бандура Альберт
  • Барт Сирил Лодовик
  • Бартлетт Фредерик Чарльз
  • Басов Михаил Яковлевич
  • Бедлам
  • Безобразное мышление
  • Безориентирное поле
  • Безусловный рефлекс
  • Бейтсон
  • Белый шум
  • Бендер Лауретта
  • Бентли Исаак Мэдисон
  • Бентон Артур
  • Бергер Ханс
  • Бергсон Анри
  • Берингер Курт
  • Беркли Джордж
  • Берн Эрик
  • Бернгейм Ипполит
  • Бернштейн Николай Александрович
  • Бессознательное
  • Бехтерев Владимир Михайлович
  • Библиография по психологии (на русском языке)
  • Библиография по психологии (на иностранных языках)
  • Библиотерапия
  • Било
  • Бинауральный слух
  • Бине
  • Бинокулярное зрение
  • Бинокулярный параллакс
  • Бинсвангер Людвиг
  • Биогенетический закон
  • Биологическая адаптация
  • Биологические часы
  • Бионика
  • Биоэнергетический анализ
  • Биренбаум Гита Васильевна
  • Бирнбаум Карл
  • Бихевиоризм
  • Блаватская Елена Петровна
  • Блейлер Эйген
  • Близнецовый метод
  • Блоки мозга
  • Блондель Шарль
  • Блонский Павел Петрович
  • Боваризм
  • Боген Гельмут
  • Божович Лидия Ильинична
  • Боксерская деменция
  • Болдуин Джеймс Марк
  • Болевые ощущения
  • Большая пятерка
  • Босс Медард
  • Бред значения
  • Брейер Жозеф
  • Брентано Франц
  • Бретт Джордж Сидней
  • Бродбент Дональд
  • Брунер Джером
  • Брунсвик Эгон
  • Буферная память
  • Бэкон Фрэнсис
  • Бэн Александр
  • Бюлер Карл
  • Бюлер Шарлотта
  • Бюхнер Людвиг
  • Вагнер Владимир Александрович
  • Вайвэйшн
  • Вайс Альберт
  • Вайцзекер Виктор
  • Валидность теста
  • Валлон
  • Вампир
  • Вацлавик Пауль
  • Введенский
  • Вебер Эрнст
  • Вегетативная нервная система
  • Ведущая деятельность
  • Векслер Давид
  • Вера в справедливый мир
  • Вербальная агрессия
  • Вербальная парафазия
  • Вергентные движения
  • Вернер Хайнц
  • Версионные движения
  • Вертгеймер Макс
  • Вертикальные декаляжи
  • Вершинное переживание
  • Вестибулярная система
  • Вибрационная чувствительность
  • Вивес Хуан Луис
  • Видео-арт терапия
  • Виды памяти
  • Виды речи
  • Визуальное мышление
  • Викарные перцептивные действия
  • Витасек Ст.
  • Виткин
  • Вкус
  • Вкусовой анализатор
  • Влечение
  • Влечение к жизни
  • Влечение к смерти
  • Внимание
  • Внутренняя картина болезни
  • Внутренняя моторика
  • Внутренняя речь
  • Внушаемость
  • Возбудимость аффекта
  • Возраст
  • Возрастная психология
  • Возрастная психофизиология
  • Возрастные кризисы
  • Вольф Христиан
  • Волюнтаризм
  • Воля
  • Воображение
  • Восковая ригидность
  • Восприятие
  • Восприятие времени
  • Восприятие пространства
  • Восприятие сложных звуков
  • Восприятие устной речи
  • Восприятие человека человеком
  • Воспроизведение
  • Восстановление высших психических функций
  • Врабатывание
  • Враждебная агрессия
  • Временная связь
  • Время реакции
  • Вспышки памяти
  • Вторая сигнальная система
  • Вудвортс Роберт
  • Вундт Вильгельм
  • Выготский Лев Семенович
  • Вызванные потенциалы
  • Выразительные движения
  • Высота звука
  • Высшая нервная деятельность
  • Высшие психические функции
  • Вытеснение
  • Выученная беспомощность
  • Вюрцбургская школа
  • Галантер Юджин
  • Гален Клавдий
  • Галль Франц
  • Галлюцинаторно-паранойяльный синдром
  • Галлюцинация
  • Гало-эффект
  • Гальперин Петр Яковлевич
  • Гальтон Френсис
  • Гамбринизм
  • Ганнушкин Петр Борисович
  • Гаптика
  • Гаптическое восприятие
  • Гартли Давид
  • Гартманн Хайнг
  • Гедонизм
  • Гезелл Арнольд
  • Геллап Джордж
  • Геллерштейн Соломон Григорьевич
  • Гельб Адемар
  • Гельмгольц Герман
  • Гемералопия
  • Гемианопсия
  • Гендерная роль
  • Генетика поведения
  • Генетическая эпистемология
  • Гениальность
  • Генитальная стадия психосексуального развития
  • Генитальный характер
  • Генотип
  • Гербарт Иоганн
  • Геринг Эвальд
  • Гетерогенность живого движения
  • Геффдинг Харальд
  • Гештальт
  • Гештальт-анализ
  • Гештальт-качество
  • Гештальтпсихологическая концепция ощущений
  • Гештальтпсихология
  • Гештальттерапия
  • Гибсон Джеймс Джером
  • Гилозоизм
  • Гилфорд Джой
  • Гиперкомпенсация
  • Гипермнезия
  • Гиперпатия
  • Гиперэстезия
  • Гипноанализ
  • Гипнопедия
  • Гипнотическая анестезия
  • Гипомнезия
  • Гипотеза
  • Гипотеза интерференции запоминаемого материла
  • Гипотеза лингвистической относительности
  • Гипофизарное настроение
  • Гиппократ
  • Гисофобия
  • Глобальный оперативный образ
  • Глубинная психология
  • Глубинное зрение
  • Глубокие структуры мозга
  • Гоббс Томас
  • Гоклениус Родольф
  • Гольдштейн Курт
  • Гомеостаз
  • Гомеостат
  • Гомосексуализм
  • Гомофобия
  • Горизонтальные декаляжи
  • Гормическая психология
  • Госпитализм
  • Готовность к действию
  • Готтшальдт Курт
  • Границы Я
  • Графема
  • Графологический анализ
  • Гроддек Георг
  • Громкость
  • Гроос Карл
  • Грот Николай Яковлевич
  • Гроф Станислав
  • Группировка
  • Групповая идентификация
  • Групповое мышление
  • Групповое поведение животных
  • Гуманистическая психология
  • Гудинаф Флоренс Лаура
  • Гюрджиев Гергий Иванович
  • Дактилология
  • Данлап Кнехт
  • Дарвин Чарльз
  • Двигательная задача
  • Двигательный анализатор
  • Двигательный аппарат
  • Двигательный навык
  • Двигательный состав действия
  • Движение
  • Движения глаз
  • Двойной слепой опыт
  • Двойное сознание
  • Двойственное изображение
  • Двухкомпонентная теория эмоций Шехтера
  • Деавтоматизация навыка
  • Девиантное поведение
  • Дедукция
  • Дежерин Жюль
  • Дезавтоматизация
  • Действие
  • Дейтеранопия
  • Декаляж
  • Декарт Рене
  • Декодирование
  • Делирий
  • Деменция
  • Демокрит
  • Демонстрационное поведение животных
  • Деперсонализация
  • Депрессивный реализм
  • Депрессивный синдром
  • Дереализация
  • Дерефлексия
  • Дескриптивная психология
  • Дескриптивный бихевиоризм
  • Дессуар
  • Детектор лжи
  • Детерминирующая тенденция
  • Детская гиперактивность
  • Детская деятельность
  • Детская психология
  • Детские притязания
  • Детский анимизм
  • Детский негативизм
  • Детский рисунок
  • Детство
  • Дефицит общения
  • Дефляция
  • Деятельностный подход в психологии
  • Деятельность
  • Джексон Дональд
  • Джемс Уильям
  • Джонс Эрнест
  • Диапазон эквивалентности
  • Дивергентное мышление
  • Дивергентные движения
  • Дизартрия
  • Дизноя
  • Дильтей Вильгельм
  • Динамическая психиатрия
  • Динамическая психология
  • Динамические характеристики психических процессов
  • Динамический стереотип
  • Диппольдизм
  • Дисграфия
  • Дискомфортное состояние
  • Дискурсивное мышление
  • Диссимуляция
  • Дифференциальная психология
  • Дифференциальная психофизиология
  • Дифференциальный порог
  • Длительность ощущения
  • Долговременная память
  • Доминанта
  • Дондерс Франс Корнелис
  • Донжуанизм
  • Дооперациональное мышление
  • Дополнительные цвета
  • Дошкольный возраст
  • Дрейф
  • Дриш Ханс
  • Дружба
  • Дуализм
  • Дуальное единство
  • Дункер Карл
  • Дьюи Джон
  • Дыхание в вайвэйшн
  • Дюбуа Поль Шарль
  • Дюркгейм Карлфрид
  • Дюркгейм Эмиль
  • Е-волна
  • Единица анализа психического
  • Естественный эксперимент
  • Жане Пьер
  • Желание
  • Женевская школа генетической психологии
  • Жест
  • Житейское понятие
  • Забывание
  • Завершенный гештальт
  • Задатки
  • Задержка психического развития
  • Заикание
  • Закон Блоха
  • Закон Бугера - Вебера
  • Закон Йоста
  • Закон Пипера
  • Закон Рибо
  • Закон Рикко
  • Закон специфических энергий
  • Закон Стивенса
  • Закон Тальбота
  • Закон Ф.Дондерса
  • Закон Фехнера
  • Закон Хика
  • Закон Эбнея
  • Закон Эммерта
  • Законы аддитивного смешения цветов
  • Законы Йеркса - Додсона
  • Запах
  • Запечатление у животных
  • Запоминание
  • Запорожец Александр Владимирович
  • Запредельное торможение
  • Зарубежные психотерапевтические техники
  • Захс Ханс
  • Затенение
  • Звезда Геринга
  • Зейгарник Блюма Вульфовна
  • Зельц Отто
  • Зинченко Петр Иванович
  • Знак
  • Знаковая индикация
  • Знаковое опосредствование
  • Значение
  • Значимость сигнала
  • Зона ближайшего развития
  • Зона Панума
  • Зоопсихология
  • Зрение
  • Зрительная агнозия
  • Зрительная адаптация
  • Зрительная маскировка
  • Зрительное восприятие
  • Игра
  • Игра у животных
  • Игровая терапия
  • Игровая терапия аутических детей
  • Идеальное
  • Идентификация
  • Идентификация личности
  • Идеомоторика
  • Изард Кэррол
  • Измерения в психологии
  • Изобразительные способности
  • Изоляция
  • Изохроматические таблицы
  • Иконическая память
  • Икскюль Якоб фон
  • Иллюзии восприятия
  • Иллюзия Аристотеля
  • Иллюзия луны
  • Иллюзия тяжести А.Шарпантье
  • Имажинативная психотерапия
  • Имплицитная теория личности
  • Импрессивная речь
  • Импринтинг
  • Импульсивность
  • Индивидуальная психология
  • Индивидуальная терапия
  • Индивидуально-психологические различия
  • Индивидуальность
  • Индивидуальные различия памяти
  • Индивидуальный подход
  • Индивидуальный стиль деятельности
  • Индивидуация
  • Индиго
  • Индукция
  • Индуцированный психоз
  • Инертность
  • Инженерная психология
  • Инкубация
  • Инсайт
  • Инстинкты животных
  • Инструментальная агрессия
  • Инструментальное осязание
  • Инструментальные и терминальные ценности
  • Интегративная психология
  • Интеллект
  • Интеллектуальные операции
  • Интеллектуальные персеверации
  • Интенсивность ощущения
  • Интенция
  • Интерактивная психотерапия
  • Интеракционизм
  • Интерес
  • Интерорецепторы
  • Интерференция
  • Интерференция навыков
  • Интроверсия (по Айзенку)
  • Интроверсия (по Юнгу)
  • Интроекция
  • Интроспективная психология
  • Интроспекция
  • Интуиция
  • Инфантилизм
  • Инфляция
  • Информационная модель
  • Информационное поле рабочего места человека-оператора
  • Информационный подход
  • Информационный поиск
  • Ипохондрический синдром
  • Исполнительное действие
  • Исправительная психология
  • Истерический невроз
  • Истерия
  • Йенш Эрик
  • Йеркс Роберт
  • Йост Адольф
  • Кабанис Пьер Жан
  • Каган Джером
  • Кажущееся движение
  • Кандаулезизм
  • Кандинский Виктор Хрисанфович
  • Канцерофобия
  • Капризы детей
  • Карус
  • Катарсис
  • Катартический метод
  • Кататимия
  • Кататонический синдром
  • Категориальность восприятия
  • Катексис
  • Катц Давид
  • Каузальная атрибуция
  • Каузально-динамический анализ
  • Кафка Густав
  • Качества Эренфельса
  • Келер Вольфганг
  • Келли Гарольд
  • Келли Джордж
  • Кеннон Уолтер Бредфорд
  • Кесарево безумие
  • Кеттел Джеймс
  • Кеттел Реймонд
  • Кинзи Альфред
  • Кинестезические ощущения
  • Клагес Людвиг
  • Клапаред Эдуард
  • Классификация запахов Линнея
  • Классификация обонятельных ощущений Хеннинга
  • Классификация запахов Цваардемакера
  • Классификация мотивов Мюррея
  • Классификация мотивов Нюттена
  • Классификация ощущений
  • Классификация чувствительности Хэда
  • Классификация ощущений Шеррингтона
  • Классификация памяти Блонского
  • Классификации памяти Тульвинга
  • Классификация профессий Сьюпера
  • Классификация профессий Кьюдера
  • Классификация психодиагностических методик
  • Классическая теория непрерывности сенсорного ряда; сенсорный порог
  • Классическое обусловливание
  • Клаустрофобия
  • Клейст Карл
  • Клиенто-центрированная терапия
  • Клиническая психология
  • Кляйн Мелани
  • Когнитивная карта
  • Когнитивная психология
  • Когнитивная психотерапия
  • Когнитивная ригидность
  • Когнитивная сложность
  • Когнитивный контур
  • Когнитивный образ
  • Когнитивный стиль
  • Кожно-гальваническая реакция
  • Колберг Лоуренс
  • Колумбийская школа
  • Кома
  • Коммуникативная функция речи
  • Коммуникационная психотерапия
  • Компенсация
  • Компенсация функций
  • Комплекс Гризельды
  • Комплекс Ионы
  • Комплекс Квазимодо
  • Комплекс Клитемнестры
  • Комплекс неполноценности
  • Комплекс оживления
  • Комплекс Ореста
  • Комплекс Поликрата
  • Комплекс Терситеса
  • Комплекс Федры
  • Комплекс Эдипа
  • Комплекс Электры
  • Комплекс-качество
  • Комплексное мышление
  • Компульсивное поведение
  • Конвергентное мышление
  • Конвергенция глаз
  • Кондильяк Этьен
  • Конкретизация
  • Конкретные операции
  • Конрад Клаус
  • Константность восприятия
  • Конституция человека
  • Конструирование кодов
  • Контакт-психология
  • Контаминация
  • Контрастная иллюзия
  • Контрольный анализ
  • Конфликт выражений
  • Концептуальная модель
  • Концептуально-пропозициональная гипотеза
  • Концепция внутренней речи Выготского
  • Концепция внутренней речи Блонского
  • Концепция выразительных движений Дарвина
  • Концепция морального развития Колберга
  • Концепция подетального анализа
  • Концепция профессионального развития Сьюпера
  • Концепция этнофункциональной методологии
  • Координация движений
  • Копинг-поведение
  • Кора головного мозга
  • Корнилов Константин Николаевич
  • Коро
  • Короткий анализ
  • Корсаков Сергей Сергеевич
  • Корсаковский синдром
  • Кос Сэмуэль Калман
  • Косвенная агрессия
  • Космическая психология
  • Коффка Курт
  • Кохут Хайнц
  • Коэффициент интеллекта
  • Краниограф
  • Кратковременная память
  • Краффт-Эбинг Рихард Фрайхерр фон
  • Крачфилд Ричард
  • Креативность
  • Крепелин Эмиль
  • Креч Дэвид
  • Кречмер Эрнст
  • Кривая упражнения
  • Криминальная психология
  • Критериально-ориентированные тесты
  • Критическая психология
  • Кронбах Ли
  • Крюгер Феликс
  • Кубическая модель структуры интеллекта
  • Культурно-историческая школа
  • Куэ Эмиль
  • Кьюдер Джордж
  • Кэрр Гарвей
  • Кюльпе Освальд
  • Лабораторный эксперимент
  • Лазурский Александр Федорович
  • Лайнг Рональд
  • Лакан Жак
  • Ламетри Жюльен
  • Ланге Карл
  • Ланге Фридрих
  • Ланге Николай Николаевич
  • Лата
  • Латентное обучение
  • Латентный период
  • Латерализация функций головного мозга
  • Лацарус Мориц
  • Лебон Гюстав
  • Леви-Брюль Люсьен
  • Левин Курт
  • Леворукость
  • Леворукость в нейропсихологическом исследовании
  • Лейбниц Готфрид
  • Лейпцигская школа
  • Леонгард Карл
  • Леонтьев Алексей Николаевич
  • Лерш Филипп
  • Лешли Карл
  • Лживость
  • Либидо
  • Либидо во фрейдизме
  • Линдеманн Эрих
  • Линдсей Гарднер
  • Линейное программированное обучение
  • Линия взора
  • Липер Роберт
  • Липманн Хуго
  • Липманн Отто
  • Липпс Теодор
  • Литеральная парафазия
  • Личностные опросники
  • Личностный конструкт
  • Личностный смысл
  • Личность
  • Логопедия
  • Логотерапия
  • Ложная тревога
  • Лозоискательство
  • Локализация высших психических функций
  • Локк Джон
  • Локус контроля
  • Ломброзо Чезаре
  • Лонгитюдинальное исследование
  • Лопатин Лев Михайлович
  • Лоренц Конрад
  • Лотце Рудольф Герман
  • Лурия Александр Романович
  • Лурия Роман Альбертович
  • Мазохизм
  • Майер Адольф
  • Майер Генрих
  • Майер-Гросс Вильгельм
  • Мак-Дугалл Уильям
  • Макродвижения глаз
  • Макропсия
  • Маниакальный синдром
  • Манипулирование образом
  • Маргинальный статус личности
  • Маскулинность
  • Маслоу Абрахам
  • Мах Эрнст
  • Медитация
  • Медицинская психология
  • Межполушарная организация психических процессов
  • Мейерсон Иньяс
  • Мейли Ришар
  • Мейман Эрнст
  • Мейнонг Алексиус
  • Меланхолик
  • Меланхолия
  • Мерло-Понти Морис
  • Мертон Роберт Кинг
  • Месмер Франц
  • Метод дихотического прослушивания
  • Метод микроструктурного анализа
  • Метод минимальных изменений
  • Метод мозгового штурма
  • Метод плетизмографии
  • Метод пневмографии
  • Метод позитронно-эмиссионной томографии
  • Метод полярных профилей
  • Метод приемных детей
  • Метод проб и ошибок
  • Метод самонаблюдения
  • Метод свободных ассоциаций
  • Метод семантического дифференциала
  • Метод семантического радикала
  • Метод средней ошибки
  • Метод убеждений
  • Метод регистрации электрокардиограммы
  • Метод электромиограммы
  • Метод электроокулографии
  • Метод электроретинографии
  • Метод электроэнцефалограммы
  • Методика двойной стимуляции
  • Методика парных ассоциаций
  • Методика Петерсонов
  • Методика частичного воспроизведения
  • Методы Лурия
  • Методы психологической саморегуляции
  • Методы шкалирования
  • Метрическая шкала Озерецкого
  • Механизмы психологической защиты
  • Мечта
  • Мид Джордж Герберт
  • Мид Маргарет
  • Мизогиния
  • Микрогенез зрительного восприятия
  • Микродвижения глаз
  • Микропсия
  • Миллер Джордж
  • Милль Джон Стюарт
  • Мимико-жестовая речь
  • Минимальные мозговые дисфункции
  • Минус-симптомы
  • Мишотт Альберт
  • Мифологизация Я
  • Мифомания
  • Младенческий возраст
  • Младший школьный возраст
  • Мнемосхема
  • Мнемотехника
  • Мнимая лживость
  • Модально-неспецифические нарушения памяти
  • Модально-специфические нарушения памяти
  • Модальность
  • Моделирование в обучении
  • Моделирование в психологии
  • Модель делителя
  • Модель с фильтрацией
  • Мозг
  • Молекулярный бихевиоризм
  • Молешотт Якоб
  • Молярный бихевиоризм
  • Монаков Константин
  • Монокулярный параллакс движения
  • Монотония
  • Морено Якоб
  • Морита-терапия
  • Морфологический субстрат памяти
  • Московиси Серж
  • Мотив
  • Мотивационная ригидность
  • Мотивация достижения
  • Моторное поле
  • Моторные персеверации
  • Музыкотерапия
  • Мышечные синергии
  • Мышление
  • Мэй Ролло
  • Мюллер Иоганнес
  • Мюллер Георг Элиас
  • Мюнстерберг Хуго
  • Мю-ритм
  • Мюррей Генри Александр
  • Мясищев Владимир Николаевич
  • Наблюдение
  • Навязчивые состояния
  • Наглядно-действенное мышление
  • Наглядно-образное мышление
  • Надежность данных анкетного опроса
  • Надежность измерения
  • Надежность системы человек - машина
  • Надежность человека-оператора
  • Найссер Ульрих
  • Намерение
  • Наркоанализ
  • Наркогипноз
  • Наркокатарсис
  • Наркомания
  • Наркопсихоанализ
  • Наркопсихотерапия
  • Нарушение импульса
  • Нарушение побуждений
  • Нарушения внимания
  • Нарушения восприятия времени
  • Нарушения восприятия пространства
  • Нарушения генерализованных процессов неспецифической активации
  • Нарушения личности
  • Нарушения локальных процессов неспецифической активации
  • Нарушения мышления
  • Нарциссизм
  • Наследственность
  • Настойчивость
  • Настроение
  • Научение
  • Научение у животных
  • Научная организация труда
  • Неврастения
  • Невроз навязчивых состояний
  • Невроз страха
  • Неврозы
  • Негативизм
  • Негативные эмоции
  • Недирективная терапия
  • Недостаток побуждения
  • Нейролингвистика
  • Нейро-лингвистическое программирование
  • Нейрон-детектор
  • Нейропсихологические синдромы
  • Нейропсихология
  • Нейротизм
  • Нейрофизиология
  • Необихевиоризм
  • Неопсихоанализ
  • Неофрейдизм
  • Непроизвольная реакция
  • Непроизвольное запоминание
  • Нервная билимия
  • Нервная система
  • Нервно-мышечная релаксация
  • Нистагм
  • Новорожденность
  • Нойманн Эрих
  • Норман Дональд
  • Ностальгия
  • Ноцицептивная чувствительность
  • Ньюком Теодор
  • Нюттен Жозеф
  • Обобщение
  • Обонятельная чувствительность
  • Обонятельный анализатор
  • Оборонительный рефлекс
  • Образ воображения
  • Образ восприятия
  • Обучаемость
  • Обучающий эксперимент
  • Общение
  • Объективная психология
  • Объективный метод в психологии
  • Объем внимания
  • Оглушение
  • Общая одаренность
  • Одержимость
  • Окулогравическая иллюзия
  • Олигофрения
  • Олпорт Гордон
  • Ольфактометрия
  • Онанизм
  • Онейроидная форма переживаний
  • Онейроидное состояние сознания
  • Оно
  • Онтогенез
  • Оперантное обусловливание
  • Оперативная единица восприятия
  • Оперативная настройка
  • Оперативное поле зрения
  • Оперативный образ
  • Оперативный порог ощущений
  • Оперативный порог
  • Операционализм
  • Операция
  • Операция
  • Описание психодиагностической методики
  • Опознавательные признаки
  • Опознание
  • Опросники креативности
  • Оптико-геометрические иллюзии
  • Оптическое смешение цветов
  • Оральная стадия психосексуального развития
  • Оральный характер
  • Орган чувств
  • Органические ощущения
  • Ориентация живого организма
  • Ориентировочная деятельность
  • Ориентировочный рефлекс
  • Орудийные действия животных
  • Осведомленность
  • Осгуд Чарльз Эджмертон
  • Основные симптомы шизофрении
  • Отис Артур Синтон
  • Отказ человека-оператора
  • Отклонения в психическом развитии ребенка
  • Отреагирование
  • Ощущение
  • Павлов Иван Петрович
  • Пажизм
  • Память
  • Пантомимика
  • Парабиоз
  • Парадиагностика
  • Парадигма Мертона
  • Парадигма Стернберга
  • Парадокс Лапьера
  • Парадокс Фехнера
  • Парадоксальная интенция
  • Паралитический синдром
  • Параллакс
  • Парамедицина
  • Парамнезии
  • Паранойяльный синдром
  • Парапсихология
  • Парафазия
  • Парафренный синдром
  • Парижская школа гипнотизма
  • Пассивная флагеллация
  • Пассивное осязание
  • Пассивный словарь
  • Патернализм
  • Патология сознания
  • Патопсихология
  • Патопсихологические методики
  • Паттерн
  • Пафос
  • Педагогическая психология
  • Педология
  • Первая Лейпцигская школа
  • Первая сигнальная система
  • Переживание прелести
  • Переживания религиозного обращения
  • Перенос
  • Периодизация психического развития
  • Периодика по психологии
  • Перлс Фриц
  • Персеверация
  • Персеверирующий образ
  • Персона
  • Перцептивные действия
  • Петрилович Николаус
  • Пиаже Жан
  • Пиблокто
  • Пигмалионофилия
  • Пирсон Карл
  • Письменная речь
  • Пластичность нервной системы
  • Плато
  • Платон
  • Плацебо
  • Плацебо-терапия
  • Плацебо-эффект
  • Плюс-симптомы
  • Поведение
  • Подпороговое восприятие
  • Подражание
  • Подростковый возраст
  • Позитивная психотерапия
  • Позиционная кривая
  • Поиск ощущений
  • Пол
  • Полан Фредерик
  • Поле зрения
  • Поле переживания
  • Политическая психология
  • Политцер Жорж
  • Полиэффекторный метод
  • Половая идентичность
  • Половая роль
  • Половые перверсии
  • Полосы Маха
  • Помехоустойчивость оператора
  • Понимание
  • Понимающая психология
  • Понятие
  • Понятие сохранения
  • Поправка на случайный успех
  • Порнографомания
  • Порог исчезновения в психофизике
  • Порог появления в психофизике
  • Пороги ощущений
  • Пороговая теория Фехнера
  • Пороговые теории
  • Последовательная обработка информации
  • Последовательный образ
  • Постоянный раздражитель
  • Построение движения
  • Поступок
  • Потеря автоматизма
  • Поток сознания
  • Потребности
  • Потребность в агрессии
  • Потребность в доминировании
  • Потребность в идентичности
  • Потребность в корнях
  • Потребности в самоактуализации
  • Прайер Вильгельм
  • Праксис
  • Практическое мышление
  • Пралогическое мышление
  • Прегнантность
  • Предвещание
  • Предметность восприятия
  • Предощущения
  • Представление
  • Прелиминарные коррекции
  • Прельщение
  • Пренатальное развитие
  • Прибрам Карл
  • Привычка
  • Прием информации
  • Прием информации оператором
  • Признак
  • Примак Давид
  • Применение знаний
  • Примитивная реакция
  • Примитивная аффективная реакция
  • Принцип единства сознания и деятельности
  • Принцип сенсорных коррекций
  • Принцип специфического кодирования
  • Принцип единства сознания и деятельности в трактовке Леонтьева
  • Принцхорн Ханс
  • Принятие решения
  • Проактивное торможение
  • Проба на реципроктную координацию
  • Проблема
  • Проблемная ситуация
  • Проблемное обучение
  • Программированное обучение
  • Прогрессивная релаксация
  • Прогрессивные матрицы Равена
  • Проективные тесты
  • Проекция
  • Производственная операция
  • Производственный эксперимент
  • Произвольное запоминание
  • Проприорецепторы
  • Пропускная способность
  • Просоциальное поведение
  • Пространственные представления
  • Протанопия
  • Протопатическая чувствительность
  • Профессиональная консультация
  • Профессиональная ориентация
  • Профессиональная пригодность
  • Профессиональные интересы
  • Профессиональный отбор
  • Профессиональное развитие
  • Профессиональные установки
  • Прямая агрессия
  • Прямой анализ
  • Псевдоабсолютный слух
  • Псевдология
  • Псевдопамять
  • Псевдопаралитический синдром
  • Псевдопонятие
  • Психиатрия
  • Психика
  • Психическая регуляция движений
  • Психическое пресыщение
  • Психическое состояние
  • Психоанализ
  • Психоаналитический процесс
  • Психобиология
  • Психогенетика
  • Психогигиена
  • Психоделики
  • Психоделическое лечение
  • Психоделическое состояние
  • Психодиагностика
  • Психодрама
  • Психозы
  • Психоид
  • Психокинез
  • Психолиз
  • Психолингвистика
  • Психологизм
  • Психологическая адаптация
  • Психологическая акустика
  • Психологическая готовность к школьному обучению
  • Психологическая рефрактерность
  • Психологическая служба
  • Психологическая служба образования
  • Психологический пол
  • Психологическое моделирование
  • Психология
  • Психология акта
  • Психология искусства
  • Психология обучения
  • Психология спорта
  • Психология творчества
  • Психология труда
  • Психология целостности
  • Психометрика
  • Психометрическая кривая
  • Психопатия
  • Психопатологические синдромы синдром; паралитический синдром; псевдопаралитический синдром
  • Психосемантика
  • Психосенсорные расстройства
  • Психосоматика
  • Психотерапия
  • Психотерапия кататимного переживания образов
  • Психотерапия накоплением жетонов
  • Психотерапия систематической десенсибилизацией
  • Психотехника
  • Психотизм
  • Психотропные средства
  • Психофармакология
  • Психофизика
  • Психофизиологическая ригидность
  • Психофизиология
  • Психофизиология внимания
  • Психофизиология локальных поражений головного мозга
  • Психофизиология ощущений и восприятий
  • Психофизиология произвольных действий
  • Психофизиология речи и мышления
  • Психофизиология эмоций
  • Психофизические методы
  • Психофизический параллелизм
  • Пуркинье Ян Эвангелиста
  • Пустая проба
  • Путешествие
  • Пуэрто-риканский синдром
  • Пфендер Александр
  • Пфистер Оскар
  • Пьерон Анри
  • Радикальная теория образов
  • Радо Шандор
  • Разветвленное программированное обучение
  • Развитие восприятия в онтогенезе
  • Развитие движений ребенка в онтогенезе
  • Развитие игры в дошкольном возрасте
  • Развитие интеллекта по Пиаже
  • Развитие общения в онтогенезе
  • Развитие психики в онтогенезе
  • Развитие психики в филогенезе
  • Раздражимость
  • Райн Джозеф
  • Райх Вильгельм
  • Райх-Рубинштейн Анни
  • Ранк Отто
  • Ранний возраст
  • Ранний детский аутизм
  • Ранняя одаренность
  • Рапопорт Анатоль
  • Расстройства памяти
  • Расщепление Я
  • Рационализация
  • Рационально-эмотивная терапия
  • Реавтоматизация навыка
  • Реактивное образование
  • Реактивные состояния
  • Реактология
  • Ребефинг
  • Реверберация
  • Регрессия
  • Реестр зарубежных психодиагностических методик
  • Рейк Теодор
  • Рекапитуляция
  • Рекрутмент
  • Релаксация
  • Реминисценция
  • Респираторный аффективный спазм
  • Ретроактивное торможение
  • Ретроспекция
  • Референтная группа
  • Рефлекс
  • Рефлексология
  • Рефрактерный период
  • Рецептивное поле
  • Рецепторы
  • Реципроктная координация
  • Речевые кинестезии
  • Речь
  • Рибо Теодюль Арман
  • Ригидность
  • Риск
  • Ритмы мозга
  • Рише Шарль
  • Роджерс Карл
  • Розенталь Роберт
  • Розенцвейг Саул
  • Ролевая игра детей
  • Роршах Герман
  • Россолимо Григорий Иванович
  • Роттер Джулиан
  • Рубин Эдгар
  • Рубинштейн Сергей Леонидович
  • Руссо Жан Жак
  • Рэдфорд Джон
  • Рюдин
  • Садизм
  • Садомазохизм
  • Саймон Герберт Александр
  • Саккадические движения
  • Салливен Гарри Стэк
  • Само-восприятие
  • Само-оценивание
  • Само-подкрепление
  • Само-эффективность
  • Самоактуализирующаяся личность
  • Самовоспитание
  • Самооценка
  • Самосознание
  • Самость
  • Самоутверждение
  • Самочувствие
  • Сангвиник
  • Сартр Жан-Поль
  • Сатир Вирджиния
  • Сверх-Я
  • Световая чувствительность глаза
  • Свойства нервной системы
  • Сдвиг риска
  • Сексология
  • Сексопатология
  • Секс-терапия
  • Секс-терапия Мастерса и Джонсон
  • Сексуальный плюрализм
  • Селективность восприятия
  • Селье Ганс
  • Семантическая функция речи
  • Семейная терапия
  • Семиотика
  • Сензитивные периоды развития
  • Сенильная деменция Альцгеймеровского типа
  • Сенсомоторика
  • Сенсомоторный интеллект
  • Сенсорная адаптация
  • Сенсорная депривация
  • Сенсорная память
  • Сенсорные персеверации
  • Сенсорный порог
  • Сенсорный регистр
  • Сенсорный эталон
  • Сенсуализм
  • Сепир Эдвард
  • Сервилизм
  • Сеченов Иван Михайлович
  • Сдержанность
  • Сигнальные системы
  • Сила суперэго
  • Симон Теодор
  • Симптом
  • Симультанное опознание
  • Синдром
  • Синдром выгорания
  • Синдром Геры
  • Синдром Да Коста
  • Синдром Диогена
  • Синдром Ельпенора
  • Синдром игнорирования
  • Синдром изнашивания
  • Синдром Колхаса
  • Синдром Мидаса
  • Синдром Мюнхгаузена
  • Синдром Персефоны
  • Синкинезии
  • Синкретизм
  • Синтез
  • Синтетико-герменевтическая терапия
  • Синхронизация
  • Сирс Ричард
  • Система Тейлора
  • Система тропизмов
  • Систематическая интроспекция
  • Системно-специфические нарушения памяти
  • Ситуационизм
  • Сканирование
  • Скиннер Беррес Фредерик
  • Склонность
  • Скрипт
  • Скрытая леворукость
  • Следящие движения
  • Слепоглухонемота
  • Слобин Дэн
  • Словесный эсгибиционизм
  • Слово
  • Слуховая агнозия
  • Слуховая адаптация
  • Слух
  • Слуховой анализатор
  • Смешение цветов
  • Смирнов Анатолий Александрович
  • Смысловой барьер
  • Содержательная абстракция
  • Сознание
  • Сознательность учения
  • Социализация
  • Социальная агнозия
  • Социальная адаптация
  • Социальная желательность
  • Социальная ингибиция
  • Социальная перцепция
  • Социальная психология
  • Социальная установка
  • Социальная фасилитация
  • Социальный интерес
  • Социобиология
  • Социометрический метод исследования
  • Социореадаптация
  • Спенс Кеннет Уотинбек
  • Спенсер Герберт
  • Специальная психология
  • Спиноза Барух
  • Спирмен Чарльз Эдвард
  • Спитц Рене
  • Способности
  • Сравнительная психология
  • Сравнительно-генетический метод
  • Стаут Георг Фредерик
  • Стационарное возбуждение
  • Стенические чувства
  • Стереопсис
  • Стереоскоп
  • Стереохимическая гипотеза обоняния
  • Стереоэффект Пульфриха
  • Стернберг
  • Стратегия срезов
  • Стратометрическая концепция коллектива
  • Страх
  • Страх жизни
  • Страх экзамена
  • Стремление
  • Стресс
  • Структура интеллекта по Айзенку
  • Структура интеллекта по Гарднеру
  • Структура интеллекта по Кеттелу
  • Структура интеллекта по Стернбергу
  • Структура интеллекта по Спирмену
  • Структура интеллекта по Торренсу
  • Структурирование
  • Структурная психология
  • Стыд
  • Сублимация
  • Субъективное семантическое пространство
  • Суггестивная терапия
  • Судебная психология
  • Сукцессивное опознание
  • Сумеречное помрачение сознания
  • Сурдопсихология
  • Т-группа
  • Таксисы
  • Тактильная агнозия
  • Тактильные ощущения
  • Талант
  • Тангорецепторы
  • Тард Габриель
  • Тау-феномен
  • Тахистоскоп
  • Тейлор Фредерик Уинслоу
  • Телепатия
  • Тембр
  • Темперамент
  • Температурные ощущения
  • Тень
  • Теоретические обобщение
  • Теоретическое понятие
  • Теория двойной связи
  • Теория активации эмоций
  • Теория депрессии Эллиса
  • Теория деятельности
  • Теория деятельности Леонтьева
  • Теория деятельности Рубинштейна
  • Теория деятельностного опосредствования межличностных отношений
  • Теория Джемса - Ланге
  • Теория игры Бюлера
  • Теория игры Бойтендайка
  • Теория когнитивного диссонанса
  • Теория конвергенции
  • Теория личности Адлера
  • Теория личности Салливена
  • Теория личности Хорни
  • Теория личности Фромма
  • Теория памяти Бергсона
  • Теория перцептивных гипотез
  • Теория поля
  • Теория поэтапного формирования умственных действий
  • Теория прототипа
  • Теория профессиональных интересов Роу
  • Теория равновесия Хайдера
  • Теория справедливости
  • Теория социально научения Роттера
  • Теория удовлетворенности трудом Герцберга
  • Теория уровней обработки
  • Теория эмоций Вундта
  • Теория эпистемического любопытства
  • Теория формирования перцептивных действий
  • Теория функционального круга
  • Теория эталона
  • Теософическое общество
  • Теплов Борис Михайлович
  • Терапия авторитета
  • Терапия утробного крика
  • Терапия фиксированной роли
  • Терапия формообразования
  • Термен Льюис Мейдисон
  • Терминальный порог ощущений
  • Терморецепторы
  • Терстоун Луис Леон
  • Тест
  • Тест Бине - Симона
  • Тест Керна - Йерасека
  • Тест профессиональных изображений
  • Тест профессиональных интересов
  • Тест Хекхаузена
  • Тесты достижений
  • Тесты интеллекта
  • Тесты личности
  • Тесты способностей
  • Техника Q-сортировки
  • Техническое смешение цветов
  • Тета-ритм
  • Тинберген Николас
  • Типология акцентуированных личностей Леонгарда
  • Типология конфликтов
  • Типология людей с нарушениями слуха
  • Типология психопатических личностей Ганнушкина
  • Типология эйдетических представлений
  • Типы ориентировки по Гальперину
  • Типы темперамента Гиппократа
  • Типы темперамента Кречмера
  • Типы темпераментов Павлова
  • Титченер Эдвард
  • Тифлопсихология
  • Толмен Эдвард
  • Томсон Годфри
  • Топологическая психология
  • Торможение
  • Торндайк Эдуард
  • Торсионные движения
  • Травма рождения
  • Трансвестизм
  • Трансперсональная психология
  • Трансперсональные переживания
  • Транссексуализм
  • Трансфер
  • Тревога
  • Тревожность
  • Трема-фаза
  • Тремор
  • Тренинг прививкой стресса
  • Трехкомпонентная модель памяти
  • Трехфазная теория возникновения невроза
  • Трехфакторная теория личности
  • Триандис Гарри
  • Триггерная стимуляция
  • Тританопия
  • Троицкий Матвей Михайлович
  • Тропизмы
  • Трудовые приемы
  • Тэджфел Генри
  • Тэн Ипполит
  • Убеждения
  • Уверенность в себе
  • Узкий локализационизм
  • Узнавание
  • Узнадзе Дмитрий Николаевич
  • Укрупнение
  • Умение
  • Умозаключение
  • Умственная отсталость
  • Умственные действия
  • Умственный возраст
  • Уотсон Джон
  • Упрямство
  • Уроборос
  • Уровень притязаний личности
  • Условный рефлекс
  • Успенский Петр Демьянович
  • Установка
  • Устная речь
  • Утомление
  • Ухтомский Алексей Алексеевич
  • Учебная деятельность
  • Учебная задача
  • Учебный анализ
  • Учение
  • Фактор близости
  • Фактор общей судьбы
  • Фактор подобия
  • Фактор хорошего продолжения
  • Фаллическая стадия психосексуального развития
  • Фаллический характер
  • Фантомный образ
  • Федерн Пауль
  • Феминность
  • Фенихель Отто
  • Феномен 30 октября 1938 г.
  • Феномен Ауберта
  • Феномен Ауберта - Ферстера
  • Феномен Ауберта - Фляйшля
  • Феномен Бецольда - Брюкке
  • Феномен Брока - Зульцера
  • Феномен Панума
  • Феномен стабильности видимого мира
  • Феномен Шеришевского
  • Феноменология
  • Феноменальное поле
  • Феноменологическое самонаблюдение
  • Феномены несохранения
  • Фенотип
  • Ференци Шандор
  • Фестигнер Леон
  • Фетишизм
  • Фехнер Густав
  • Фехнеровские цвета
  • Физиологическая акустика
  • Физиологическая психология
  • Физиологические механизмы внимания
  • Физиологические механизмы памяти
  • Физическая агрессия
  • Филогенез
  • Флегматик
  • Флюгель Джон
  • Фобии
  • Фокальная терапия
  • Фокальный анализ
  • Фолькельт Ханс
  • Фон
  • Фонема
  • Фонематический слух
  • Форель Август
  • Формальная абстракция
  • Формальные операции
  • Формирование двигательного навыка
  • Формирование произвольных движений
  • Формирование человеческих потребностей в онтогенезе
  • Формы жизни
  • Фотизмы
  • Фоулькес Зигмунд
  • Франкл Виктор
  • Французская социологическая школа
  • Фрейд Анна
  • Фрейд Зигмунд
  • Фрейдизм
  • Фрейхан Фритц
  • Фресс Поль
  • Фромм Эрик
  • Фрустрация
  • Фрустрация у детей
  • Функции речи
  • Функционализм
  • Функциональная автономия
  • Функциональная психология
  • Функциональная система
  • Функциональная эквивалентность образов
  • Функциональное удовольствие
  • Функциональный мотив
  • Функциональный орган
  • Хайдбредер Эдна
  • Хайльброннер Карл
  • Халл Кларк
  • Характер
  • Характерология
  • Характерологический панцирь
  • Харизматическая личность
  • Харьковская психологическая школа
  • Хебб Дональд
  • Хейманс Герардус
  • Хик Вильям
  • Холерик
  • Холл Кельвин
  • Холл Стенли
  • Холотропная терапия
  • Хоманс Джордж Каспар
  • Хорни Карен
  • Хоторнский эксперимент
  • Хроматические цвета
  • Хроматопсия
  • Хэд Генри
  • Цар
  • Цветовое зрение
  • Целевой анализ
  • Целостная психология
  • Целостность восприятия
  • Центр Брока
  • Центр Вернике
  • Центрация
  • Цигун-девиации
  • Циен Георг Теодор
  • Циклограмма
  • Циркулярные реакции
  • Цубо-терапия
  • Чаадаев Петр Яковлевич
  • Человек-оператор
  • Челпанов Георгий Иванович
  • Черлетти
  • Чикагская школа
  • Чтение с губ
  • Чувства
  • Чувственное отражение
  • Чувствительность
  • Чувство бесчувствия
  • Чувство голода
  • Чувство жажды
  • Чувство препятствия
  • Шаг Геффдинга
  • Шарко Жан Мартин
  • Шелдон Уильям
  • Шепард Герберт
  • Шеррингтон Чарльз
  • Шестиугольная модель профессиональных интересов
  • Шизотимия
  • Шизофренический дефект
  • Шильдер Пауль
  • Шкала зрелости профессиональных установок
  • Шкала I - E
  • Шкала Векслера
  • Шнайдер Курт
  • Шпеер Эрнст
  • Шпет Густав Густавович
  • Шпильрейн Исаак Нафтульевич
  • Шпрангер Эдуард
  • Штерн Вильям Луис
  • Штерринг Густав
  • Штумпф Карл
  • Шульц Йоханнес Генрих
  • Шульц-Хенке Харальд
  • Эббингауз Герман
  • Эвальд Готтфрид
  • Эгопатия
  • Эгоцентрическая речь
  • Эйдельберг Людвиг
  • Эйдетизм
  • Эйдетический образ
  • Эйфория
  • Экзистенциальная психология
  • Экзистенциальный психоанализ
  • Экзорцизм
  • Экологическая психология
  • Эксперимент
  • Эксперимент Стреттона
  • Экспериментальная амнезия
  • Экспериментальная психофармакология
  • Экспериментальная самостимуляция
  • Эксплозивность
  • Экспрессивная речь
  • Экстаз
  • Экстраверсия по Айзенку
  • Экстраверсия по Юнгу
  • Экстерорецепторы
  • Электрофизиологические методы
  • Эльконин Даниил Борисович
  • Эмоции
  • Эмоциональная глупость
  • Эмоциональная конституция
  • Эмоциональный ступор
  • Эмоциональный тон ощущений
  • Эмпатия
  • Эмпирическое обобщение
  • Эмпирическое понятие
  • Энджелл Джеймс Роланд
  • Энзиматическая гипотеза формирования вкусовых ощущений
  • Энтелехия
  • Эпикур
  • Эргазиология
  • Эргография
  • Эренштейн Вальтер
  • Эренфельс Христиан
  • Эриксон Милтон
  • Эриксон Эрик
  • Эротографомания
  • Эсгибиционизм
  • Эстезиометр
  • Этап второго полугодия
  • Этап первого полугодия
  • Этапный оперативный образ
  • Этноспецифическая психотерапия
  • Этноспецифический синдром
  • Этноцентризм
  • Этограмма
  • Эффект Зейгарник
  • Эффект Махариши
  • Эффект Пуркинье
  • Эффект Раншбурга
  • Эффект Стайлса - Кроуфорда
  • Эхоическая память
  • Эхолалия
  • Эхопраксия
  • Юм Давид
  • Юнг Карл Гутсав
  • Юношеский возраст
  • Юридическая психология
  • Я
  • Я-иделаьное
  • Я-концепция
  • Явления тревожного ряда
  • Ядро кристаллизации чувств
  • Язык
  • Яркостный кoнтраст
  • Ясновидение
  • Ясперс Карл
  • Ятрогения
  • А-тип личности
  • С-тип личности
  • Ка-цет синдром
  • Yarvis-синдром


Разработка

АВТОР

Кондаков Игорь Михайлович
кандидат психологических наук
старший научный сотрудник
Психологического института РАО
контактный телефон: 977-53-97

ИЗДАТЕЛЬ

Столичный Гуманитарный Институт
109088 Москва
ул. Шарикоподшипниковская, 15

Психологический словарь
© И.М.Кондаков
Обновление 07.02.2000


Предисловие автора

Перед настоящим проектом не ставилась дидактическая задача - для овладения психологией как учебным предметом требуется изучение соответствующих учебников и учебных пособий. Цель проекта - сделать для других доступной ту информацию о психических явлениях, которой располагал автор.

В силу того, что психология является научной дисциплиной, которая в настоящее время очень активно развивается, представляется важным не столько дать определения психологических понятий, которые могут быть истинными на все времена, сколько показать возможность различных (по разному экспериментально-методически оснащенных) подходов к тем или иным психическим явлениям.

Этим обстоятельством обусловлен и выбор средств технической реализации проекта - в качестве базовых использовались HTML-файлы, изначально ориентированные на оперативное обновление информации.

Следует особо оговорить, что в силу того, что любая информация несет на себе отпечаток исходной аксиоматики, и в данном словаре собрана информация, прошедшая через авторскую переработку. При этом были использованы два основных критерия отбора материала и его понятийного оформления:
- в словаре максимально подробно освещены те понятия, которые предполагают ту или иную психологическую феноменологию, этим, в частности, объясняется большое место, отводимое феноменам болезненного сознания;
- содержание понятий рассматривалось прежде всего под углом зрения деятельностного подхода, приверженцем которого считает себя автор.
Последнее обстоятельство нашло свое отражение, например, в том, что психологические феномены рассматриваются:
1. Как процессы, а не как состояния;
2. Как имеющие адаптивную (применительно к животным) или присваивающую (применительно к человеку) функцию;
3. Как характеризуемые своим операциональным (орудийным) составом.

Вместе с тем, автор предполагает возможность наличия у читателей собственного мнения в отношении тех психических феноменов, которые описываются. Для этих случаев можно воспользоваться штатным средством системы; при работе со статьей следует:
- после нажатия правой клавиши мыши выбрать "В виде HTML",
- внести в статью новое содержание,
- сохранить новый файл.

Исходная информация была найдена в различных изданиях.
В частности, использовались справочники:
Современный словарь иностранных слов. М.: Русский язык, 1992;
Психология: Словарь. Под ред. А.В.Петровского, М.Г.Ярошевского. М.: Политиздат, 1990;
Психологический словарь. Под ред. В.В.Давыдова, А.В.Запорожца, Б.Ф.Ломова и др. М.: Педагогика, 1983;
Peters U. Worterbuch der Psychiatrie und medischinischen Psychologie/ Munchen: Urban & Schwarzenberg, 1984;
Dorsch F. Dorsch Psychologisches Worterbuch, Bern, 1982;
Философская энциклопедия. В 5-ти тт. Под ред. Ф.В.Константинова.
М.: Советская энциклопедия, 1960-1970
Философский энциклопедический словарь. Под ред. С.С.Аверинцева, Э.А.Араб-Оглы, Л.Ф.Ильичева и др. М.: Советская энциклопедия, 1984;
Современная западная философия. Сост. В.С.Малахов, В.П.Филатов М.: Политиздат, 1991;
Словарь античности. Пер. с нем. М.: Прогресс, 1989
и др.;
а также периодические издания:
Вопросы психологии;
Психологический журнал;
Вестник МГУ. Серия 14. Психология
и др.

Автор будет благодарен всем, кто сообщит ему о своем мнении по поводу словаря и предложит новые темы для отражения в нем.

Психологический словарь
© И.М.Кондаков
Обновление 15.03.2000


Медико-психологический центр индивидуальности

НАРКОТИКИ И ДЕПРЕССИИ ИЗЛЕЧИВАЮТСЯ С УЧЕТОМ КУЛЬТУРЫ, БИОЛОГИИ И ГЕОГРАФИИ.
Доктор психологических наук, А. В. Сухарев
Зависимость от наркотиков, в особенности от опиатов (героин, опий - "черняшка") тесно связана с той культурной средой, в которую "включены" те или иные наркотические вещества. Наркоманы, употребляющие различные наркотики, имеют, например, свои особые музыкальные вкусы, особые черты характера.
Различные народы по-разному устойчивы к тем или иным веществам, воздействующим на психику. Например, жители Бирмы и северной Индии курят опий, но у них не возникает болезненной зависимости по двум причинам - у них есть "биологическая" и "культурная" защиты от наркотика. У северных народов нашей страны в крови нет ферментов, разлагающих алкоголь - поэтому он и вызывает тяжелую зависимость и действует на эти народы так разрушительно. Но, зато, некоторые северные народы употребляя мухоморы могут общаться с предками и получать от них дельные советы. Ели мухоморы употребляют христиане-европейцы, то у них общения с предками не получается. Действие наркотика, в целом, связано и с "культурной" и с "биологической" защитой человека. "Культурная защита" имеется тогда, когда употребление наркотика является традиционным для данного народа, а "биологическая " - физиологические особенности конкретного народа способны, в той или иной степени противостоять этому веществу. В современном цивилизованном мире происходит все нарастающее смешение не только различных культурных влияний, но и типов питания, происходит смешение в браках представителей не только разных народов, но и разных рас. Эмигрируя и путешествуя люди запросто меняют географические условия жизни, что тоже оказывает на них немалое влияние. Другими словами происходит то, что в Библии описано как "вавилонское столпотворение языков", т. е. различных народов.
Такое "мозаичное" состояние свойственно не только современному обществу, но и отдельно взятому человеку, особенно в крупных городах. На каждого человека, на его душу и тело так или иначе влияют культуры, природно-биологические особенности разных народов. Нередко возникает и так сказать "плюрализм в одной голове", когда человек сам затрудняется определить, кто он такой, какого роду-племени, каковы цели и смысл жизни. Такое состояние мешает человеку приспосабливаться к нарастающему потоку жизненных событий, а это уже чревато определенными душевными расстройствами, чаще депрессивными. Но..., как говорят наркоманы "наркотики - лучшее "лекарство" от депрессии". К несчастью, лишь на очень короткое время, зато потом начинаются муки ада. При этом "культурные" и "биологические" защиты от наркотиков современного человека могут быть причудливо смешаны или вовсе отсутствовать. Эта ситуация может приводить к депрессиям, к злоупотреблению алкоголем и наркоманиям.
Метод так называемой этнофункциональной психотерапии позволяет учитывать последствия такого "смешения народов" и обеспечивает для самого человека возможность выхода из "наркотического образа жизни". Ведь не секрет, что имеющиеся на данный момент методы лечения наркоманий, часто обещающие стопроцентный успех, по-сути, малоэффективны.
Для тех, кто отчаялся вылечиться:
точный учет в процессе лечения и психотерапии индивидуальных корней каждого человека - культурных, биологических и географических приводит к неожиданным успехам при лечении наркоманий, депрессий.
Тех, кто хочет реально встать на путь излечения от наркотиков, алкогольной зависимости и депрессий мы приглашаем проконсультироваться, получить врачебное и психотерапевтическое лечение, получить помощь в психологической реабилитации от наркотических зависимостей в наш "Медико-психологический центр индивидуальности".
Кроме того, тем кто хочет действительно отдохнуть, набраться сил, опытные психологи (доктора и кандидаты наук) помогут Вам подобрать наилучшие географические условия для проведения отпуска, подобрать, также, соответствующий Вашей личности тип питания и другие необходимые элементы, необходимые для восстановления душевных и физических сил.
Наши контактные телефоны: (095) 209-98-80, 209-94-20.
(095) 197-09-33.

Психологический словарь
Обновление 22.02.2000


Klages L. Handschrift und Charakter

I. ПРАВИЛЬНОСТЬ ПОЧЕРКА (ГОСПОДСТВО ВОЛИ).
1. Правильность.
- сила воли, противодействие, крепкость, определенность, решительность, выдержка, последовательность, чувство порядка, упорство;
- холодность чувств, трезвость, эмоциональная бедность, равнодушие, скучность, шаблонность.
2. Неправильность.
- слабость воли, неопределенность, изменчивость, поверхностность, отсутствие упорства, нерешительность, внеплановость, непоследовательность, зависимость, ведомость.
- оживленность чувств, чувственность, психологическая интенсивность, импульсивность, теплота, расположенность;
II. СОРАЗМЕРНОСТЬ ПОЧЕРКА (ОГРАНИЧЕНИЕ ВОЗБУДИМОСТИ).
1. Соразмерность.
- хладнокровие, спокойствие, созерцательность, гармония, безоблачность;
- тупость, невосприимчивость, неподвижность, индифферентность, апатия, толстокожесть.
2. Несоразмерность.
- общительность, восприимчивость, нежность, тонкость, выразительность, чувствительность, подвижность;
- сбиваемость, возбудимость, раздражительность, склонность расстраиваться, взволнованность, неспокойствие, торопливость, капризность, потребность во впечатлениях, любопытство.
III. ВЕЛИЧИНА БУКВ.
1. Большая.
- чувства, способность к воодушевлению, энтузиазм, потребность дарить что-либо, избыточность, мечтательность, идеализм;
- самосознание, гордость, благородство, достоинство, серьезность, великодушие, рыцарство, важность, спесь;
- воля, потребность в деятельности, дух предпринимательства, широта, дальновидность, независимость, потребность в свободе, прямота,
- недостаточность концентрации, небрежность, легкомыслие, неосторожность, разбросанность, непоследовательность;
- недостаточный реализм, иллюзорность, эксцентричность, экзальтация, пристрастность, некритичность.
2. Малая.
- чувство реальности, реализм, основательность, материальность, благоразумие, осмотрительность, наблюдательность, тонкость, беспристрастность;
- покорность, готовность уважать кого-то, скромность, преданность, нетребовательность, кротость, сострадание;
- воля, способность к концентрации, чувство долга, рассудительность, обязательность, точность, чувство границы;
- мелочность, ограниченность, педантизм, близорукость;
- недостаток воодушевления, трезвость, сухость, суровость, несговорчивость, неудовольствие.
IV. СКОРОСТЬ НАПИСАНИЯ.
(признаки: упругое ведение линии, выраженность ритма, растянутость, сокращение пути, штриховые верхние знаки, неправильность верхней зоны, круглый шрифт, поспешные линии, широта, связанность).
1. Поспешность.
- воля, энергичность, выраженность потребностей, предприимчивость, усердие, изменчивость, склонность к комбинациям;
- оживленность, сангвинический темперамент, импульсивность, возбудимость, бойкость, беспечность;
- воля, неспокойствие, нетерпение, горячка, небрежность, поверхностность, поспешность, случайность;
- взволнованность, непостоянство, ветреность, склонность к колебаниям, увлекаемость.
2. Медлительность.
- воля, спокойствие, собранность, осмотрительность, благоразумие, осторожность, планомерность, постоянство, конкретное мышление, надежность;
- недейственность, нерешительность, незаконченность, слабость воли, вялость;
- равнодушие, флегматичность, пассивность, созерцательность чувств, устойчивость, невозмутимость, хладнокровие;
тупость, безразличие, апатия, неподвижность, смущение, боязливость.
V. СИЛА НАЖИМА (НАПРЯЖЕНИЕ).
1. Сила нажима.
- сила воли, энергичность, решительность, самоутверждение, упорство, выдержка, прилежание, противодействие, надежность, совестливость;
- стесненность, жестокость, беспощадность, несговорчивость, пристрастность, неповоротливость, неотзывчивость;
- сила потребности, мужественность, доблесть, удовольствие от борьбы, ориентация на чувства, чувственность, импульсивность;
- реактивная воля, своеволие, строптивость, несговорчивость, упрямство;
- стремление к самоутверждению и самостоятельности, чувство независимости;
- раздражительность, порывистость, горячность, аффектация, стремление спорить, агрессия.
2. Слабость нажима.
- адаптивность, спокойствие, живость, проворство, усердие, удовольствие от деятельности, оптимизм;
- слабость воли, недостаток инициативы, нерешительность, неэнергичность, бесцельность, недостаток готовности к противодействию, непостоянство, шаткость, бездеятельность;
- нежные чувства, возбудимость, сензитивность, тонкость, духовность;
- отвлекаемость, восприимчивость к внушению, покладистость, воспитуемость, уживчивость;
- слабость потребностей, боязливость, лабильность, жертвенность;
VI. ШИРИНА.
1. Широкие буквы.
- усердие, откровенность, нескованность, подвижность, любовь к вещам;
- переменчивость, нетерпение, недостаток основательности, неточность, небрежность, вялость, невладение, неконцентрированность.
2. Узкие.
- самообладание, ограничения, обуздание, сдержанность;
- недостаток непосредственности, боязливость, эгоистичность, осторожность, недоверие, смущение, недостаток предметности, расчет, зависть, колкость.
VII. НАКЛОН.
1. Правый косой (преобладание чувств).
- сердечность, воспламеняемость, чувственность, увлекаемость, способность к преданности, потребность в уюте, способность жертвовать, инстинктивность, обращенность вовне, общительность, податливость, адаптированность, экспансивность, дух предпринимательства, бывалость, наученность;
- опрометчивость, чрезмерность, распутство, безответственность, развязность, легкомыслие, недостаток самостоятельности, поверхностность, неспокойствие, безрассудство, рассеянность, гонка.
2. Вертикальный.
- рассудочность, благоразумие, рассудительность, самообладание, сдержанность, спокойствие, дисциплина, воля, сила противодействия, организованность, непоколебимость, обращенность вовнутрь, сосредоточенность;
- безучастие, холодность, хладнокровие, сознательный контроль, изолированность, необщительность.
3. Левый.
- самопреодоление, самоотрицание, самоотчуждение;
принужденность, притворство, аффектация, лицемерие, искусственность, самоуверенность, высокомерие, недоступность, отчуждение.
VIII. РАЗМАЗАННОСТЬ.
- радость восприятия, сенсуализм, самобытность, чувство цвета;
- инстинктивность, ориентация на ощущения, способность к удовлетворению;
- недостаток духовности, грубость, простота, толстокожесть;
недостаток самодисциплины, безалаберность, неконтролируемость, поиск удовольствия.
IX. ОСТРОТА.
- спиритуализм, тонкость чувств, раздражимость, сензитивность;
- самодисциплина, самообладание, строгость, определенность, решительность;
- сила восприятия, ориентация на понятия, пастельность;
- недостаток чувственности, неспособность к удовлетворению, принужденность, аскетизм.
X. СВЯЗЫВАНИЕ БУКВ.
1. Нити (лабильность).
- многообразие, многосторонность, изменчивость, адаптивность, обращаемость, одаренность, политика, дипломатия, вариабельность;
- неопределенность, сверхвосприимчивость, суггестивность, рефлексивность, многозначность, бесхарактерность, притворство, актерство, зависть, обида, истеричность.
2. Углы (стабильность).
- сила противодействия, крепость, решительность, уверенность, непоколебимость, твердость;
- жестокость, безучастие, нетерпение, нетерпимость, холодность;
- расколотость, черствость, раздражительность, вспыльчивость, сила действия.
3. Гирлянды.
- благосклонность, согласие, потребность в признании, способность к уважению, терпимость, уступчивость, мягкость, сочувствие, естественность, непринужденность;
- беззаботность, общительность, доверие, открытость;
- несамостоятельность, привязанность, восприимчивость, нерешительность, недостаток инициативы, вялость, бесцельность.
4. Аркады.
- сдержанность, закрытость, осторожность, благоразумие, изысканность общения, дистанцирование;
- недостаточная открытость, неискренность, лживость, недоверие, выключенность, формализм, самодовольство, принужденность.
XI. СТЕПЕНЬ СВЯЗАННОСТИ ТЕКСТА.
1. Связанность.
- комбинационные задачи, логика, последовательность, дискурсивность, разумность, расчет, промысливание;
- систематическое мышление, способность к абстракции, спекулятивность, "мужской ум";
- бедность интуиции, недостаток психологической инициативы, несамостоятельность оценок, ненаходчивость, недостаток боеспособности;
- беглость мыли, невнимательность, ненаблюдательность, связанность фактами, принципиальность.
2. Несвязанность.
- богатство мыли, инициатива, самостоятельность оценок, интуиция, находчивость, юмор;
- внимание, наблюдательность, потребность накапливать, "женский ум";
- недостаток логики, непоследовательность, случайность, своеволие, неблагоразумие, склонность к утопиям;
- упрямство, недостаток абстрактности, неспособность к адаптации.
XII. АКЦЕНТИРОВАНИЕ НАЧАЛА.
- потребность в значительности, желание величия, честолюбие, гордость;
- тщеславие, потребность в значимости, жажда славы, высокомерие, надменность, заносчивость, чванство, спесь, мания величия.
XIII. НАПИСАНИЕ БУКВ.
1. Полнота.
- фантазия, способность видения, сила воображения;
- слабость соображения, фантастичность, душевная неясность, некритичность, спутанность.
2. Тонкость.
- сила представлений, теоретические способности, душевная ясность, острота мысли, критичность;
- безфантазийность, недостаток представлений, недостаток видения, трезвость, сухость.
3. Обогащение.
- чувство, пунктуальность, способность к аранжировке, изобразительная потребность, чувство прекрасного;
4. Преувеличение.
- обстоятельность, многословие, безвкусица, непредметность, педантизм, буквализм.
4. Упрощение.
- чувство целесообразности, простота, порядок, схватывание сущности, определенность оценок, точность, самодисциплина;
- недостаток чувства формы, утилитаризм, переоценка внешнего, пуританизм, слабость чувства прекрасного, внутренняя пустота, шаблонность.
5. Витиеватость.
- аффектация, мания быть оригинальным, самолюбование, тщеславие, притязания.
6. Небрежение.
- недостаточность, неточность, неосновательность, поверхностность, неряшливость, непунктуальность, беспечность, ненадежность, лживость, двусмысленность.
XIV. ОРИЕНТАЦИЯ.
1. Направо бегущие (дарение).
- бескорыстие, благорасположение, сочувствие, способность к адаптации, любовь к ближнему, гуманность, альтруизм;
- слабость воли, несамостоятельность, нерешительность, восприимчивость, отвлекаемость;
- потребность в деятельности, удовольствие от предпринимательства, предприимчивость, утилитаризм.
2. Налево бегущие (присвоение).
- активность, самостоятельность, решительность, самоутверждение, чувство достаточности;
- эгоцентризм, недостаток сочувствия, неучастие, эгоизм, обида, зависть, злоба, обращенность вовнутрь;
- собранность, мечтательность, лиризм, созерцательность;
- собственничество, эгоцентризм, восприимчивость, сентиментальность, обидчивость.
XV. ОТЛИЧИЕ СРЕДНИХ ЗОН ОТ ДРУГИХ.
1. Большое.
- стремительность, удовольствие от предпринимательства, потребность в деятельности;
- неудовлетворенность, самоакцентирование, несоразмерность воли и знания, желание выйти из границ;
- расстроенность, честолюбие.
2. Малое.
- удовлетворенность, непритязательность, скромность, спокойствие, предметность интересов, воздержанность;
- равнодушие, флегматичность, невключенность, неучастие.
XVI. СООТНОШЕНИЕ ВЕРХНЕЙ И НИЖНИХ ЗОН.
1. Превышение верхней над нижней.
- легкость духа, способность к воодушевлению, энтузиазм, духовные склонности, идеализм, грезы, блуждания, абстрактное мышление;
- малокровие, недостаточность основательности, непривязанность к корням, эксцентричность, иллюзионизм, непредметность, поверхностность, легкомыслие.
2. Превышение нижней над верхней.
- тяжесть духа, полнокровие, теплота отношений, чувство реальности, реализм, конкретное мышление, схватывание существа, предметность, практические склонности, технические способности, точность, добросовестность, наблюдательность, наблюдательность;
- трезвость, недостаточность воодушевленности, тупоумие, педантизм, материализм.
XVII. СТРОКИ.
1. Ровные.
- хладнокровие, недостаток тонких чувств.
2. Повышающиеся.
- приподнятость настроения, легкомыслие, усердие, стенические чувства.
3. Колоколообразные.
- владение.
4. Снижающиеся.
- меланхолия, депрессия.
5. Вогнутые.
- борьба против плохого настроения.
6. Поднимающиеся ступеньками.
- оживленность при ограниченной энергии;
7. Опускающиеся ступеньками.
- постепенно возрастающее усердие.
XVIII. ПРОЧЕРКИВАНИЕ.
- потребность в господстве, честолюбие, стремление противодействовать, недостаточная адаптивность.
XIX. РАССТОЯНИЕ МЕЖДУ СТРОЧКАМИ ИЛИ СЛОВАМИ.
1. Большое.
- стремление к пониманию.
2. Малое.
- боязнь ясности, недостаточность самоанализа.
XX. ЛЕВЫЕ ПОЛЯ.
1. Широкие.
- оживленность, сангвинический темперамент, нетерпеливость.
2. Узкие.
- осторожность, осмотрительность, недоверие.

Психологический словарь
Обновление 19.02.2000


Lauster P. Menschenkenntnis. Korpersprache, Mimik und Verhalten

I. СОЕДИНЕНИЕ БУКВ.
1. Аркады: замкнутость, сдержанность, недостаток контактов, трудности выходя из изоляции, неохотное выражение истинных переживаний.
2. Гирлянды: общительность, открытость, доброжелательность, усердие, мягкость, дружественность; если не противоречат другие признаки: уступчивость, несамостоятельность, восприимчивость.
3. Углы: сильная воля, твердость, решительность, тенденция к преодолению; если не противоречат другие признаки: жестокость, упрямство, нетерпимость.
4. Нити: стремление достигать цели, не затрачивая собственные усилия, уклончивость; ; если не противоречат другие признаки: хитрость.
II. ВЕЛИЧИНА ЗОН.
1. Верхняя зона доминирует: интеллект, познавательные интересы, способность к воодушевлению; если не противоречат другие признаки: легкомыслие.
2. Верхняя зона редуцирована: ограниченность интеллектуальных интересов.
3. Нижняя зона доминирует: выраженность практических и материальных интересов; если не противоречат другие признаки: упорство, вязкость, ригидность).
4. Нижняя зона редуцирована: недостаток способности к преодолению, внутренняя заторможенность, недостаток внутренних сил.
5. Средняя зона доминирует: величина чувства Я, чувство самоценности; если не противоречат другие признаки: гордость, великодушие, потребность действовать, удовольствие от предпринимательства, стремление к свободе, высокомерие, надменность, завышенная самооценка.
6. Средняя зона редуцирована: ограниченное чувство Я, самокритичность, сомнения; при хорошо оформленном почерке: чувство долга, наблюдательность, реализм.
III. ОКОНЧАНИЕ СЛОВ.
1. Правостороннее: потребность в деятельности, общительность.
2. Правостороннее преувеличенное: мотовство.
3. Левостороннее: ориентация на себя, потребность самоутверждения; если не противоречат другие признаки: эгоистичность.
4. Левостороннее преувеличенное: эгоцентризм.
IV. НАКЛОН БУКВ.
1. Левый: отказ, сдержанность, самодостаточность, высокое самообладание.
2. Вертикальный: самообладание, сдержанность, ограниченная эмоциональность, трезвость, благоразумие; если не противоречат другие признаки: холодность, безучастие.
3. Правый: интерес к окружающему миру и людям, восприимчивость, теплота чувств, непринужденность, общительность, радость от контактов.
V. ШИРИНА БУКВ.
1. Широкие буквы (ширина больше высоты): активность, усердие, удовольствие от предпринимательства, потребность к самораскрытию.
2. Узкие буквы: самообладание, расчетливость, сдержанность; если не противоречат другие признаки: эгоизм.
VI. СВЯЗАННОСТЬ БУКВ.
1. Выраженная: логическое мышление, сообразительность.
2. Слабо выраженная: интуитивное мышление.
VII. ПРАВИЛЬНОСТЬ ПОЧЕРКА:
Доминирование воли и рассудка над потребностями и аффектами.
VIII. КАЧЕСТВО ЧЕРТЫ.
1. "Полная черта": богатая фантазия, творческие возможности, склонность к юмору; если не противоречат другие признаки: неутомимость, сила воображения.
2. "Тощая черта": реалистичность представлений, абстрактность мышления.
3. "Грязная черта": чувственность.
IX. ПЕРЕЧЕРКИВАНИЕ:
Потребность господства, честолюбивые желание противостоять чему-то, ригидность, безоглядность, авторитарность, недостаток адаптивности.
X. РАССТОЯНИЕ МЕЖДУ СТРОКАМИ И СЛОВАМИ:
1. Большое: стремление к пониманию, возможность понимания.
2. Маленькое: боязнь логики, интеллектуальная неясность.
XI. ЛЕВОЕ ПОЛЕ.
1. Широкое: оживленность, сангвинический темперамент, нетерпение.
2. Узкое: осторожность, недоверие.

Психологический словарь
Обновление 19.02.2000


Лопатин Лев Михайлович. Анализ научной деятельности

В конце ХIХ века через Московский университет и, в частности, через лекции М.М.Троицкого прошли многие самобытные философы. И хотя Лев Михайлович Лопатин (1855-1920) явно не числился среди любимых учеников Троицкого, именно он, чуть ли не единственный, перенял от него действительно глубокий интерес к психологии. Причем несмотря на всю свою критичность, он, как бы незаметно для самого себя, заимствовал у того многие психологические постулаты: о "субъективности познания", о "пространственности материальных объектов и темпоральности духовных", о "логической природе мышления", о приоритете самонаблюдения над другими методами психологии. Кроме этого он заимствовал и общий взгляд на современную философию (и психологию), которая "не дала ничего нового, что не было бы известно еще в прошлом веке". Как характеризовал Лопатина Е.Н.Трубецкой , "он остался совершенно вне всякого влияния философской мысли Канта... сохранил почти в полной неприкосновенности философский стиль эпохи Лейбница. Рационалистическое доказательство бытия Божия и бессмертие души, философский плюрализм динамических субстанций и "спиритуализм" - все это черты, переносящие в духовную атмосферу докантовской философии" (32). Тем не менее, совершенно несправедливо было бы видеть в трудах Лопатина лишь повторы давно прошедшего - в них была предпринята уникальная попытка описать душу как целое, и это в то время, когда позитивизм, с его стремлением все разложить на элементы, считался в России "единственным научным мировоззрением и всякая метафизика была предосудительна".
Л.М.Лопатин с самого детства - родился он в Москве, 1 июня 1855 г. - и до последних дней жизни провел в исключительно культурной, "рафинированной", среде московской интеллигенции: про него говорили, что он был москвич в том смысле, что признавал только узкие круги, "своих". Его отец, Михаил Николаевич, деятель первых пореформенных судов и публицист, принадлежал к старинному, но небогатому дворянскому роду Орловской губернии, проработал всю жизнь в различных судебных учреждениях Москвы и лишь после тридцати лет службы (при личном содействии Вл.С.Соловьева) был назначен председателем одного из департаментов Московской судебной палаты; а мать, Екатерина Львовна, была сестрой математика П.Л.Чебышева. Традиционно московская атмосфера, царившая в семье, решительным образом повлияла на судьбы всех детей Лопатиных: один брат Льва Михайловича, Николай, стал собирателем и исполнителем русских народных песен (его любил слушать Л.Н.Толстой), другой, Владимир, - актером Московского художественного театра, а сестра приобрела известность как писательница, под псевдонимом Е.Кольцова. Когда в 1872 г. Лопатины обосновались в отдельном особняке около Пречистенки, на углу Гагаринского и Хрущевского переулков (ныне: ул. Рылеева, 15), они стали устраивать "лопатинские среды"- с осени до весны по средам еженедельные вечера с ужином, где собирались и засиживались до 2-3- х часов ночи наиболее интересные из представителей умственной жизни Москвы. "В Москве в то время не было дома, который бы столь ярко олицетворял духовную атмосферу московского культурного общества, как дом Лопатиных... Благодаря удивительной простоте, радушию и истинно московскому хлебосольству хозяев, дом Лопатиных был одним из самых приятных в Москве. Центром "умных разговоров" был крошечный облицованный белым мрамором кабинет Михаила Николаевича, всегда переполненный до последних пределов вместимости и покрытый густыми облаками густого табачного дыма. Там иногда, при общем хохоте, Соловьев декламировал какое-нибудь свое юмористическое стихотворение, ораторствовал Ключевский, или Поливанов смаковал какую-нибудь последнюю новинку, только что вышедшую из под пера Льва Толстого..." (32). Друзьями "старика Лопатина" были И.С.Аксаков, А.Ф.Писемский, С.М.Соловьев, И.Е.Забелин,; в "лопатинских средах" участвовали А.Н.Островский, Ф.М.Достоевский, И.С.Тургенев, М.Е.Салтыков-Щедрин, А.Н.Плещеев, А.А.Фет, Ф.И.Тютчев, К.С.Станиславский, В.И.Немирович-Данченко, М.М.Антокольский, В.И.Герье, Н.В.Бугаев, С.С.Корсаков, А.М.Иванцов-Платонов, А.Ф.Кони и многие другие.
В судьбе Льва Михайловича атмосфера подобных вечеров сыграла определяющую роль, тем более, что с детства он был очень впечатлителен и чутко реагировал на все, что делалось вокруг. Очень сильно он был привязан к своим братьям: "Лева - болезненный, белокурый высокий худой мальчик с голубыми глазами был отвлеченный и более рассудительный, поэтому с ним советовались: он предупреждал и удерживал, но не мог устоять и делал то же, что оба старших. Проникся интересом нового предприятия - скатиться в лесу с крутого обрыва к речке, но вместо того, чтобы лечь боком, перекувырнулся через голову, да так и пошел вниз с кручи, между пнями и стволами, не в силах удержаться и кувыркаясь головой" (6). Но, пожалуй, еще больше, чем к братьям, Лопатин был эмоционально привязан к Вл.Соловьеву, дружба с которым началась в 1862 г., когда их семьи отдыхали летом в подмосковном селе Покровское-Глебово (ныне: Покровско-Стрешнево около р. Химка ). Тогда цель их деятельности, в которой неизменно участвовал и Николай Лопатин, "состояла в том, чтобы наводить ужас на покровских обывателей, в особенности женского пола" (19), и, конечно, инициатором этих забав был не Лев Лопатин. К этому надо добавить, что в Московской частной гимназии Л.И.Поливанова, где учился Лопатин и где - на произведениях Шекспира, Жуковского, Пушкина - сформировалась его выразительная русская речь - был драматический кружок, и он на протяжении десяти лет был его активным участником (любимой была роль Яго из "Отелло").
Уже в силу склада своего характера Лопатин очень рано стал интересовался мировоззренческими вопросами. Как он сам потом признавался, в годы отрочества и юности он испытал сильное влияние славянофилов, многих из которых знал лично и с которыми чувствовал духовное родство. Благодаря поддержке отца, хорошо знавшего классическую философию (особенно Спинозу), Лопатин начал с изучения Беркли и Гегеля. Но уже тогда основным способом его философствования было не чтение книг, а проговаривание мыслей вслух, живое общение, прежде всего с Вл.Соловьевым. И очень показательно, что он, сохранив до конца дней чрезвычайно теплое, "братское" отношение к Соловьеву, смог все-таки уйти из под влияния его идей: "Соловьев до основания поколебал мою наивную детскую веру, когда мне было всего 12 лет, и с тех пор мне пришлось долго и мучительно отрабатывать свое мировоззрение в непрерывной борьбе с ним. Эта борьба потеряла свою остроту к моему 15-летнему возрасту. Мы сошлись на философском идеализме... Я старался объяснить предпосылки идеалистического мировоззрения в духе Берклеевского теизма и второй системы Фихте" (33). Особенно яростные, "дремучие" споры, которые велись обычно в Нескучном саду, были о Гегеле, а наибольшего согласия они достигли в отношении христианства, но и здесь по ряду вопросов занимали диаметральные позиции (в частности, по вопросу о свободе воли).
И сама атмосфера "лопатинских сред", и общение с яркими индивидуальностями (среди которых было много "богемных" натур) не только определили умственный и нравственный потенциал Лопатина, но и послужили образцом того стиля жизни, из-за которого его всегда считали чудаком и оригиналом. Это - и беспрерывные разговоры (как называл их Л.Н.Толстой, "философская болтовня по призванию"), и неумеренное курение, и позднее вставание ото сна, и, наконец, полнейшее отсутствие бытовых интересов. В качестве характеристики отношения Лопатина к практическим вопросам показателен такой эпизод: с поступлением в университет он перебрался на второй этаж лопатинского особняка, в маленькую комнату антресолей мезонина, такую низкую, что до потолка можно было дотянуться рукой, а Соловьев "всякий раз остерегался удариться головой о косяк двери". Эта комната показалась Лопатину столь невзрачной, что он решил как-нибудь дотянуть до весны, но... так и остался в ней на всю жизнь. Значительно позже, когда родные Лопатина продали дом общине сестер милосердия, он выхлопотал у новых хозяев разрешения остаться в своей "детской", не представляя себе, как и куда можно из нее переехать (2),(32). Обстановка в этой комнате все время оставалась предельно аскетической: кровать, умывальник, два стола, несколько стульев, на одном гвоздике, вбитом в стену, висел уже завязанный галстук, на другом - иногда полотенце, а одно время портрет М.К.Морозовой. Уже будучи профессором и полностью уйдя в умственные сферы, он показывал просто классические образцы непрактичности и рассеянности: после обеда спрашивал у окружающих, а что же он все-таки ел. Успеха у барышень не имел, ухаживать не умел, хотя относился к дамам по-рыцарски (8), и на женитьбу так и не решился: "Да как же я женюсь, вдруг у меня ребенок заболеет - что же я тогда буду делать" (32), а между тем самым большим удовольствием в его жизни было делать подарки детям (2). В практических вопросах он не разбирался совершенно, особенно в каких-либо "формальностях или учреждениях" , поэтому при нем обязательно должен был находиться лакей, а по всевозможным собраниям его развозил неизменный извозчик: ездить, как и ходить, он опасался - "боязливо озираясь, не едет ли поблизости трамвай, по временам тревожно восклицал: "Чудак, ты, Спиридон, куда гонишь!" (8).
Чувствуя себя уверено только в умственных сферах, Лопатин, после окончания историко-философского факультета Московского университета, надеялся остаться на кафедре. Но Троицкий сначала воспрепятствовал этому. И некоторое время Лопатину пришлось быть преподавателем русского языка в казенном реальном училище, где очень страдал от шалостей учеников. Но, тем не менее, эта деятельность ему нравилась, и он продолжал ею заниматься на протяжении всей своей жизни: преподавал и философию, и русскую литературу в женской гимназии С.А.Арсеньевой, в гимназии Поливанова, на Московских высших курсах Герье. Читая логику и психологию, как правило очень далеко выходя за рамки курсов и заменяя изложение предмета экскурсами в историю философии и собственными поучениями (36). Всем своим ученикам и ученицам пятерки - если случалось, что кто-то не отвечал ни слова, сердился и грозил поставить четверку или спросить на следующем уроке (22). Одно время у него учился Андрей Белый, но он находил, что учиться было скучно, и развлекал себя составлением портрета Лопатина: "Странноватые красные губы, совсем как у мавра; очки золотые; под ними же - овечьи глаза (не то перепуганные, а не то пугающие); лобик маленький головки маленькой; жидко прикрытой зализанными жидковатыми волосятами; слабые ручки, перетирающие бессильно друг друга под бородкою протянутою; а идет с перевальцем; переступая с бессильного плача на бас", и далее: "Лопатин и Грот за словом в карман не полезут, отец им свое, они ему свое, точно шахматные турниры" (3).
Вскоре желание Лопатина заниматься высокой наукой исполнилось - благодаря поддержке Герье ему все-таки удалось попасть на кафедру философии Московского университета. В 1881 г. вышел первый печатный труд Лопатина "Опытное знание и философия". А.Белый был свидетелем, как Лопатин писал этот труд: "Он бегал взад и вперед, когда думал; обдумав строчил: ночи и дни; уже вечерами... видели свет на втором этаже: штора опущена; тень бородатая дико металась на шторе; философ Лопатин сражался с философом Рилем" (3). После этого труда солидные публикации под его именем стали появляться чуть ли не через год. Его послужной список теперь заполнялся последовательно и без особых проблем: в 1883 г. он сдал магистерский экзамен, в 1885 г. получил звание приват-доцента, в 1886 г. защитил магистерскую диссертацию (на основе первого тома "Положительных задач философии"), а в 1891 г. - докторскую (на основе второго тома), в 1892 г. стал экстраординарным профессором, в качестве которого читал курсы по истории новой философии и основным проблемам познания, наконец, в 1897 г. - ординарным профессором. Более чем вероятно, что делалось это как бы само собой, без особых стараний со стороны Лопатина, которого интересовала чистота философских истин, ради которых он готов был жертвовать многим. Кстати, Ф.М.Достоевский, познакомившийся с Лопатиным в 1880 г., характеризовал его, как человека чрезвычайно умного, весьма мыслящего, чрезвычайно порядочного и в высшей степени "моих убеждений". С того момента, как в 1886 г. руководство Московским психологическим обществом взял на себя Н.Я.Грот, Лопатин, воодушевленный идеей создания в России философской школы, очень активно включился в его повседневную работу: читал лекции, изучал литературу, курировал переводы. И конечно основной своей задачей, с самого начала и на протяжении всех лет работы в Психологическом обществе, он считал защиту идеалистической философии от нападок материалистов, в частности "врачей-психиатров" (В.П.Сербского, А.Н.Бернштейна, А.А.Токарского, которого, правда, "извиняло то, что он познакомил психологическое общество с гипнотизмом", и, отчасти, С.С.Корсакова, бывшим, по мнению Лопатина, "по задушевным своим убеждениям идеалистом").
В это время окончательно утвердился распорядок дня Лопатина, который многим, кому, например, приходилось идти на заседание Психологического общества к 9 часам вечера, был достаточно тягостным, а у друзей вызывал нескончаемые шутки: "Бывало по окончании дел во время председательского резюме появлялся после 11 часов Лев Михайлович. Его встречали добродушным смехом и иногда ироническими аплодисментами" (32). "Когда Лев Михайлович с опозданием являлся на лекции, уроки или заседания, а вечером на доклады или в гости, то часто приходилось слышать, что "Лев Михайлович-де только что встал". Вставал он часов в 12, а то и в два, читал книги или газеты в постели, долго не решаясь встать... После дневных занятий в университете или в редакции, он в седьмом часу возвращался домой, обедал и затем ложился отдыхать. И тут ему встать и поспеть кудани-будь к восьми или десяти часам вечера бывало очень трудно, и он, как сам выражался, относился к этому катастрофически. Но с 10 вечера начиналась стихия его жизни: он очень любил тут посещать заседания, театр, жур фиксы, затем ехал в Литературно-художественный кружок и после ужина приезжал домой, где и садился заниматься. Личные занятия, таким образом, шли у него ночью и продолжались часто до седьмого часа утра" (27). Заседания Психологического общества порой затягивались до часа ночи, но и тогда заядлые спорщики, и первый среди них Лопатин, отправлялись в ресторан "к Тестову", иногда к кому-нибудь домой, здесь их горячие дебаты продолжались с удвоенной силой: на одном из таких ужинов был поставлен на баллотировку вопрос о бессмертии души и "решен в положительную сторону большинством против двух".
Очень часто подобные разговоры переходил в ожесточенные споры, так что окружающие думали, что спорящие ругаются. Спорил Лопатин с азартом, всегда принимая близко к сердцу и философские, и другие культурные темы (драматургия, литература, просвещение, политика, религия): его глаза "загорались огнем и даже сверкали гневом при каком-нибудь горячем споре" (22). Но входя в азарт, становился нетерпимым, язвительным и переставал слушать собеседника: считал, что знает и понимает значительно больше, чем кто-либо другой. Поэтому и знакомиться с современной философской литературой он считал излишним и не делал никаких усилий, чтобы понять все, "что в каком-нибудь Когене или Риккерте было трудным или скучным, потому что был заранее убежден, что труд не окупится". Когда А.Бергсон, которого в свое время открыл для российских читателей именно Лопатин и многие идеи которого были созвучны "Положительным задачам философии", выразил желание приехать в Россию, то Лопатин категорически воспротивился, полагая, что все хлопоты по его приему лягут на его плечи, он же любил привычную неизменность, которая не задавала трудных и новых задач (22). После трагического для российской философии первого пятилетия ХХ века, когда скончались Троицкий, Грот, Корсаков, Токарский, Соловьев, В.П.Преображенский, С.Н.Трубецкой, именно Лопатину пришлось окончательно взять на себя и председательство в Психологическом обществе, и редактирование журнала "Вопросы философии и психологии", но из-за своего "патриархального духа он уже не оказывал достаточного влияния на молодежь того времени" (22). Поэтому в Москве стали возникать и другие философские общества (например, салон М.К.Морозовой), которые больше ориентировались на современность. Выразительную картину работы Психологического общества этого времени рисует Ф.Степун: "Трудность борьбы с косными московскими традициями я лично впервые почувствовал в разговоре с Лопатиным о магистерском экзамене. Тем же духом, вернее бытовым укладом повеяло на меня... на заседании психологического общества в знаменитой Круглой аудитории Московского университета. Доклады здесь читались все более людьми испытанной академической традиции. В прениях обычно выступал сам Л.М.Лопатин... Он давал всегда умный, всегда интересный, но не всегда внимательный к чужому мнению разбор доклада" (31).
Все же, винить Лопатина слишком строго не следует - не в его характере были разные административные дела, они были лишь фоном для построения его собственной, "спиритуалистической", философии, которую он разрабатывал из года в год, со всей искренностью, на которую был способен. Существенных противоречий она, конечно, не избежала, но они были обусловлены и трудностями перевода интуиций в профессиональную речь, и установкой Лопатина найти "решительное" доказательство, способное сразу все другие учения "свести к нулю". В плане же интуитивного видения Л.М.Лопатин никогда не изменял одному раз и навсегда выбранному предмету - целостности души человека. При этом еще в самого начала своего философствования Лопатин поставил перед собой вопрос "признавать ли всемирную психическую силу, разлитую везде, которая непрерывно творчески рождает внутреннюю жизнь индивидуальных животных центров, или надо признать, что сами индивидуальные центры сознания обладают своим независимым творчеством" и выбрал второе (7); другая формулировка этого же противопоставления - "субстанция не трансцендентна, а имманентная своим явлениям" (16).
В конце ХIХ века в широких слоях российской интеллигенции отношение к метафизике было негативным - стремительное развитие естественных наук заставляло признавать ценность только за конкретными эмпирическими данными, наглядными и предельно простыми. Лопатин, в своей попытке возродить метафизику, встретил непонимание и "в лучшем случае снисходительное отношение к себе, как странному чудаку, занимающемуся никому не нужными головоломными хитросплетениями" (24). Но его убежденность в необходимости метафизической философии, раскрывающей "необходимые истины разума", имела очень существенные основания: он очень рано понял, что есть некоторые, мировоззренческие, вопросы, которые не могут быть решены в окончательном виде в рамках конкретных наук. И главным из этих вопросов является вопрос о целеориентированности человеческой деятельности, о ее нравственных основаниях. Уже тогда Лопатин ясно почувствовал, что решение этого вопроса находится не в том измерении, где происходит развитие естественных наук и техники. Именно этим было обусловлено обращение Лопатина к проблеме "свободы воли", ведь именно эта проблема является ключевой в обосновании смысла человеческой деятельности, увязывая "естественно-складывающиеся" тенденции и "сознательно-задаваемые" цели. Это - проблема нравственного выбора, в силу чего она ориентирована на будущее и не предполагает опровержение принципа детерминизма. Но Лопатин в решении этой проблемы несколько "не рассчитал усилий и проскочил" в план физического, дав следующую, "индетерминистскую" формулировку (кстати, отличную от детерминистического решения Вл.Соловьева): "Нормальным и основным видом причинности в сущем является свобода и всякая необходимость имеет в свободе свое основание". Конкретно такая формулировка могла бы показаться безосновательной, если не учитывать общего отношения Лопатина к категории материального и его стремления обосновать индивидуальность идеального.
Возможно еще с лекций Троицкого, который, хотя и постулировал важность развития, но понимал его как количественное изменение, Лопатин вынес убеждение, что новое качество (духовное) никак не выводимо из предыдущих этапов (материального). Но, ни в малейшей степени не ориентируясь на достижения естественных наук конца ХIХ века, он основные представления о материи вынес из... атомистического учения Демокрита, хотя и из работ своих коллег-философов мог бы приобрести более адекватные представления, в частности, из "Задач психологии" К.Д.Кавелина. Но Лопатин, в своих поисках истин на все времена, пришел к выводу, что материальное имеет такие неизменные свойства, как однородность элементов (атомов), действие механической причинности и закона инерции, отсутствие целеориентированности. Духовное же обладает, по его мнению, противоположными свойствами: качественным разнообразием, творческим характером психических причин, направляющим воздействием субъективной оценки на течение психических процессов, телеологичностью психических актов. Подобное противопоставление материального и духовного выглядело достаточно архаично, но акцент на особых качествах психического, позволил Лопатину занять достаточно определенную позицию (правда, скорее оборонительного характера), направленную против тех философов-позитивистов, которые решали проблему духовного "редукцией к материальным основаниям". Лопатин же, с самого начала, постулировал, что духовное обладает одними качествами, а материальное - другими.
Такое противопоставление материального и духовного, совершенно исключающее момент развития, имело и определенное тактическое основание: с оппонентами лучше разделаться сразу, в принципе, одним решающим ударом. Поэтому "разгрому" подверглись также и возможные союзником Лопатина, причем, как жаловался, например, Е.Н.Трубецкой: "Вместо того, чтобы наводить обязательные для критика справки, он чаще предпочитает строить "мучительные догадки" о разных компрометирующих документах". В подобном ключе была построена критика Лопатиным теории психофизического параллелизма.
Отправной точкой здесь выступала аксиома о "субъектности познания", в соответствии с которой субъект познания имеет дело лишь с собственными ощущениями, а не непосредственно с материальными предметами: "мы все знаем только через призму своего собственного духа... мы никаких объектов не знаем прямо, мы все познаем через психические символы или значки" (15). Но по своему статусу это положение имеет методологический статус, и его роль ограничивается лишь корректировкой философских высказываний - различия, чисто описательные, материального и духовного определяется лишь позицией познающего субъекта, его обращенностью либо "на себя", либо "на иное". Как совершенно верно заметил Лопатин: "Тело и душа различны не по существу, а только по точкам зрения, с которых мы их рассматриваем: это одна и та же вещь, но различно проявленная. Одна и та же действительность, являясь себе, есть дух, являясь извне другому, обнаруживает себя как материальное тело" (11). Но чтобы идти дальше, требуется введение новых положений, касающихся уже онтологии материального и духовного, и требуется, чтобы эти онтологические положения не вступали в противоречие с методологическими. Лопатин же, пытаясь определить свое отношение к теории психофизического параллелизма, привнес в ее формулировку два логически необязательных момента. Первый: он попытался все-таки определить характер взаимоотношений материального и духовного, хотя только что допустил, что они являются лишь различными описаниями одного и того же ряда событий (в соответствии с этим, непосредственно друг с другом они никак не взаимодействуют), и пришел к заключению, что "психические факты... представляют из себя только субъективные отражения процессов в нашем мозгу, а в этих процессах нет никакой необходимости, кроме чисто физической; поэтому психические факты не имеют никакого влияния ни на то, что делается в мозгу, ни друг на друга" (16). И далее, что невозможно сопоставить сложные психические процессы, например, чувство удовольствия или боли, с "безразличными и равнодушными механическими процессами, протекающими в нашем теле" (11), "как понять, что душа воспринимает движение инертных тел (в нашей мозговой и нервной системе) не как движения, а в специфической форме ощущений, чувствований, хотений, при всем их поразительном несходстве с каким бы то ни было движениями?" (16).
Второй момент, привносимый Лопатиным в теорию психофизического параллелизма, был обусловлен его желанием усилить позиции ее сторонников ("если они в своих же интересах пойдут на некоторые уступки"). Для этого требуется, по его мнению, допустить, что "физический атом только в своем действии на другие атомы является чем-то телесным, что... в своем внутреннем бытии он есть живая монада, психический центр, испытывающий некоторые рудиментарные душевные состояния" (11). Надо заметить, что допущение о "всеобщем одушевлении" совершенно излишне для теории психофизического параллелизма. Но и для самого Лопатина такой заход оказался приводящим в конечном счете к фактическому отрицанию его собственных изначальных положений о жестком различении материального и духовного. Если весь материальный мир представляет собой исключительно систему одушевленных монад, то свойства материального (однородность, механистичность и пр.) перестают быть онтологическими, "от века", и становятся гносеологическими, "преходящими", характеризующие лишь взаимодействие монады-человека с монадами-предметами. При этом, закономерно происходит расщепление единого процесса познания на два: процесс мышления, ограниченное "механистичностью" логики, и процесс созерцания, имеющий сверхчувственный характер (5).
Таким образом, обращение Лопатина к теории психофизического параллелизма служило для него скорее поводом, более или менее ситуационным, для представления публике своих собственных представлений о природе психического. И в этом плане более существенным и адекватным было противопоставление им его "целостного" подхода к психическим процессам, одной стороны, и "расчленяющего", свойственного физиологам, с другой. Основной познавательный вопрос, который он при этом ставил: как возможно существование единого, качественно особенного образа восприятия, на основе частных признаков? Здесь он пришел к чрезвычайно интересному выводу, что "целое" и "части" существуют на различных уровнях организации и "нашему духу присуща сила синтеза"; "то, что в самом ощущении является как последовательный ряд моментов его развития, объединяется и сливается сознанием в один психический факт" (16). Правда, обоснование этого вывода приводилось не очень убедительное: "Возьмем восприятие какой-нибудь самой простой вещи... и попытаемся приблизительно наметить на анатомической карте мозга те его части, которые должны функционировать, чтобы такое восприятие могло состояться: какой выходит поразительный контраст между простотой психического события и необыкновенною сложностью и разбросанностью его физиологического коррелята" (16). Так как, по его мнению, невозможно помыслить, чтобы мозговые процессы, столь разъединенные, чем-то объединялись, то выход остается только один - признать существование души, сверхвременной и внепространственной, "как пребывающей, внутренне единой, деятельной силы, созидающей себя, которая, по неизвестным нам причинам связана с телом и стремиться реализовать себя в нем, как в своем органе, а через него и в окружающем мире" (16). Можно, кстати, отметить, что при таком подходе воспроизводится мысль Декарта, транслированная Троицким, о непространственности духовного, - те элементы, которым соответствует во внутреннем плане мозговые процессы, объединяются в целостный образ в непространственном плане, в плане духовного.
Подойдя, более или менее обоснованно, к положению, что целое не сводится к сумме своих частей -"каждое явление души обладает своим, особым, индивидуальным качеством... ощущений звука, нельзя выразить в терминах ощущений света" (16), Лопатин постарался развернуть это положение, применив его к различным психологическим процессам. Самое простое обоснование при этом получила память: если душа представляет собой "сверхвременную субстанцию", то все ею однажды испытанное просто остается в ней навсегда и именно в том порядке, как оно было пережито. Такое, слишком простое, решение проблемы памяти вряд ли представляло какой-нибудь интерес, но оно послужило основой очень интересного положения, оставшегося, правда, неразвернутым: в памяти запечатлеваются не ситуации сами по себе, а нахождение субъекта в ситуации, и, соответственно, "существует гораздо больше степеней сознания, чем мы привыкли думать" - в каждую единицу времени мы имеем "сознание о нашей личности, о всей нашей прошлой жизни", или "неопределенное общее чувство", "темный инстинкт прошлого" (12).
Далее, если душа сверхвременна (т.е. бессмертна) и имеет то или иное априорное содержание, ее рассудочная деятельность также имеет доопытные основания. Так Лопатин приходит к выделению в мышлении представлений, основанных на эмпирическом опыте, и категориальных понятий: "В нашем уме кроме представлений о вещах существуют понятия о них, как некоторые... психические образования с универсальным содержанием, с помощью которых мы и мыслим все общие положения и истины" (16), "в мышлении присутствуют данные сверх-чувственного характера, не обладающие никакой наглядностью; и все умственные операции имеют дело с ними: ведь в каждом суждении, если не подлежащее, то, по крайней мере сказуемое имеет непременно общее содержание" (15). Конечно, проблема мышления не решается сведением его лишь к эмпирическому опыту, в этом Лопатин безусловно прав, но там, где "эволюционист" увидел бы результат филогенетического или исторического развития, Лопатин был вынужден постулировать наличие неизменных, качественно своеобразных содержаний, - по сути дела, им было введены в картину мира, наряду с монадами-существами, также и монады-идеи, в форме абсолютных истин и моральных суждений.
Приписывание "спиритуалистического" содержания тем или иным процессам просматривается также в учении Лопатина о бессознательном. Опираясь в значительной степени на результаты опытов с гипнотизмом, он пришел к заключению, что элементы бессознательной жизни, выступающие по отношению к сознанию внешней силой, внутри себя обладают признаками субъекта (активность, целенаправленность). При этом, "в нашем духовном существе мы соприкасаемся не с одним каким-нибудь центром бессознательной (т.е. неосознаваемой для нас) психической деятельности, а со многими" (14), в частности, "когда мы испытываем резкую боль, ...в этом ощущении выражается борьба наших нервных клеток против нарушения их нормальных отправлений; но не мы сами ведем эту борьбу, мы только ей невольно и страдательно сочувствуем" (16). При таком подходе сознанию человека приписывается не только функция самосознания, но и функция взаимодействия с монадами других уровней: с клетками-монадами, с мозгом-монадой, с телом-монадой - "наш организм представляет для нашего самочувствия как бы некоторый типичный двойник" (16), - с ощущениями-монадами -"ощущение со своими особыми качествами (например, тот или иной определенный цвет или звук) бывает дано нашему сознанию, а не создается его усилиями" (14). Достаточно бесплодный в целом, этот подход, по крайней мере в одном случае, привел Лопатина к нетривиальному решению, а именно, в отношении основного закона психофизики - закона Вебера-Фехнера, который довольно широко дискутировался на страницах "Вопросов философии и психологии". Сформулированный в контексте решения проблемы связи души и тела, этот закон, по-видимому, начиная с Н.И.Шукшина, затем и у Н.В.Бугаева, приобрел несколько необычную и не совсем правильную формулировку: при непрерывном изменении физического раздражителя психическое состояние изменяется прерывно, скачками. Лопатин же, основываясь на этой формулировке, дал свое определение: "Далеко не все перемены в частях мозга, с которыми связана душевная жизнь, отражается в психической сфере, а лишь достигнувшие известной интенсивности", и далее "мы никогда не воспринимаем бесконечно малых звеньев психического ряда... мы каждое наше ощущение признаем одним ощущением, каждую нашу мысль - одной мыслью". Тем самым он привнес в исходную формулировку две гипотезы. Первая - речь должна вестись о трех уровнях: о физическом мире, о мозге со связанной с ним душевной (неосознаваемой) жизнью и о психической (сознательной) деятельности. Вторая - на уровне сознания существует что-то, что срабатывает как детектор, когда процесс на досознательном уровне достигает какого-то уровня или качества. Излишне добавлять, что Лопатин оставил эти гипотезы без малейшего рассмотрения, так как они требовали конкретно-психологического рассмотрения.
Лопатин же психологический эксперимент не признавал, а современную психологию знал крайне недостаточно: в его трудах можно встретить не больше 2-3 более или менее интересных описаний конкретных психологических процессов (в частности: "Удовольствия мы получаем тем меньше, чем больше будем себя отвлекать наблюдением" или "В начале мы всегда имеем дело с эмоциональной окраской ощущения"). Занимаясь прежде всего онтологией душевных процессов, он в качестве основной исследовательской парадигмы выбрал оппозицию субстанций души и тела. Но он не смог реализовать всех потенций этой парадигмы. И она не столько помогала ему, сколько мешала - адекватно выразить свои интенции в отношении души, заставляя включаться в борьбу различных "философских партий", тратить все силы на критику идейных противников. В большинстве его статей появление тех или иных "спиритуалистических" идей было мотивировано прежде всего необходимостью решения традиционных философских проблем (проблема духовного и материального, проблема качества и количества и т.д.), что было достаточно внешним по отношению к его интуициям. И по-видимому, лишь в конце своей жизни Лопатин осознал, что споры о том, как надо строить онтологию, не обязательно ведут к пониманию этой онтологии. В этом плане очень показательна его статья "Неотложные задачи современной мысли", в которой почти полное отсутствие критических моментов позволило Лопатину достаточно определенно высказать все то, что он все время предчувствовал.
Прежде всего, надо заметить, что представления о душе у Лопатина формировались, возможно, не столько на научной литературе, сколько на... "страшных рассказах" -" о синем, фосфорически светящемся кувшине, который летал; о могильном старичке с кисточкой; о пустом мужике без тела, но в халате" (2). Кстати, он считался замечательным рассказчиком этих жутких историй: "Эманация духа... вызывалась у слушателей самой его наружностью, в особенности его огромными горящими глазами... Глаза эти, ярко светящиеся сквозь неизменно окружающее философа облако табачного дыма, обладали силой какого-то доброго и ласкового гипноза" (32). После его рассказов таинственным голосом в полумраке всем становилось жутко и первому, конечно, самому Льву Михайловичу. Интерес к мистическому, потустороннему нашел свое отражение и в его увлечении спиритизмом - он, также как и несколько раньше Юркевич, очень серьезно относился к "столоверчению" и "писанию с помощи блюдечек", становясь часто жертвой розыгрыша друзей. Хоть как-то увязать представления о душе, которые соответствовали бы положениям спиритизма, с достижениями естественных наук конца ХIХ-начала ХХ века удавалось лишь немногим (Е.П.Блавтской, Р.Штейнеру), с позиции же "профессорской философии" это было практически невозможно. И в своих "Неотложных задачах..." Лопатин фактически отказался от своего профессорского образа и просто рассказал, в достаточно целостной форме, свою систему, не доказывая, а только говоря: "Прочему бы не допустить...". Почему нельзя допустить, что душа - это "эфирный организм", находящийся в физическом теле; что душа может действовать и вне физического тела и быть бессмертной; что душа может действовать на физические объекты, но для этого требуются особые условия; что есть духовный центр всемирной жизни; что целью мира является соединение духовных существ со своим источником и между собой? Во всех этих допущениях не было ничего действительно невозможного, но нового - тоже ничего: с подобными миросозерцаниями российский читатель был уже знаком достаточно хорошо, в какой-то степени благодаря и более ранним трудам самого Лопатина. Но можно думать, что смысл этой статьи для Лопатина был не столько в доказательстве своей философской системы, сколько как бы в выборе новой жизненной позиции, позиции верующего человека - в предчувствии надвигающихся революций. Само время (1917 г.) требовало переосмысления своего существования.
В первые послеоктябрьские годы уклад жизни московской интеллигенции был почти полностью разрушен. Только Московский университет за 1919-1920 г.г. похоронил 12 профессоров, не выдержавших голода и моральных страданий (23). Все друзья и знакомые Лопатина, которые остались в России, жили чрезвычайно тяжело, но еще большую роль стали играть чисто человеческие отношения. Лопатин был совершенно убежден в том, что человек не может умереть до тех пор, пока его земная миссия не будет исполнена, и в этом он старался убедить других. Так, в одном частном письме он писал: " Я убежден, что все происходящее нужно, что оно представляет болезненный и мучительный процесс возрождения человечества (да, человечества, а не одной России), от задавившей его неправды и что приведет он к хорошему, светлому и совсем иному... Когда темно кругом и темно впереди, - чтобы не упасть духом, не растеряться, не прийти в отчаяние, а бодро делать свое дело, - надо крепко верить, что нет такого мрака, которого не рассеют лучи вечного света" (25). И он верил, что свою миссию - такой миссией он считал теперь работу над религиозными вопросами, "чтобы поднять религиозный уровень русского общества" - он еще успеет выполнить. За несколько месяцев до своей смерти он производил впечатление человека, еще полного умственных сил.
Но его организм, истощенный недоеданием и тяготами новой жизни, не хотел больше служить "прибежищем" лопатинского духа. Всегда тяжело переносивший холода, Лопатин в марте 1920 г. простудился и получил воспаление легких. Когда положение стало критическим, к нему стали приходить друзья - проститься. Пришла и М.К.Морозова, давний друг Лопатина: " Он лежал с закрытыми глазами и, услыхав мои шаги и увидав меня, вдруг с каким-то порывом привстал и устремил на меня свои большие и выразительные глаза, стал что-то беззвучно говорить и опять вдруг упал на подушки, закрыл глаза и замолчал. На другой день он скончался. Гроб невозможно было пронести по этой узенькой деревянной лесенке наверх в спальню Льва Михайловича. Тогда один человек без труда взял на руки его маленькое легкое тело, одетое в черный сюртук, и снес его вниз. У меня врезалось в память его откинутая назад голова, беспомощно висевшая маленькая тонкая рука и свисавшие такие же маленькие ноги в белых носках" (22). Последнее его пристанище - кладбище Новодевичьего монастыря.
Так, 21 марта 1920 г. умер один из последних идеалистов прошлого века, названный В.И.Лениным "философским черносотенцем". Философские идеи Льва Михайловича Лопатина, безусловно, оказали существенное влияние и на его университетских учеников (П.Флоренского, С.Франка), и на тех, с кем ему приходилось полемизировать, например, Н.Бердяева и Л.Шестова, благодаря которым через издаваемый им в 20-х годах в Париже журнал "Путь" познакомились с этими идеями французские персоналисты. В основном это касалось обоснования Лопатиным роли индивидуального начала. Но его психологические идеи, прежде всего о целостности психической жизни, вряд ли были тогда услышаны и их пришлось переоткрывать уже другим.
Литература:
1. Аскольдов С. Памяти Л.М.Лопатина, "Мысль. Журнал Петербургского философского общества, 1922, N 1, с. 150-152
2. Басманов А. Особняк за потайной дверью, М., 1981
3. Белый А. На рубеже двух столетий, М., 1989
4. Блонский П.П. Мои воспоминания, М., 1971
5. Гайденко П.П. Экзистенциалистски-мистические версии диалектики, в кн.: "Идеалистическая диалектика в ХХ столетии, М., 1987
6. Ельцова К. Сны нездешние (к 25-летию кончины В.С.Соловьева), "Современные записки. Общественно-политический и литературный журнал", Париж, 1926, ХХVIII, с. 225-275
7. Зеньковский В.В. История русской философии, Л., 1991, т.2, ч.1, с. 192-205
8. Корелина Н.П. За пятьдесят лет (воспоминания о Л.М.Лопатине), "Вопросы философии", 1993, N 11, с. 115-121
9. Лопатин Л.М. Положения этической задачи в современной философии, "Вопр. филос. и психол.", 1890, N 2, с. 61-72
10. Лопатин Л.М. "Подвижные ассоциации представлений", "Вопр. филос. и психол.", 1893, N 19 (4), с. 1-35
11. Лопатин Л.М. Параллелистическая теория душевной жизни, "Вопр. филос. и психол.", 1895, N 28 (3), с. 358-389
12. Лопатин Л.М.Понятие о душе по данным внутреннего опыта, "Вопр. филос. и психол.", 1896, N 32 (2), с. 264-298
13. Лопатин Л.М. Спиритуализм как психологическая гипотеза, "Вопр. филос. и психол.", 1897, N 38 (3), с. 487-534
14. Лопатин Л.М. К вопросу о бессознательной душевной жизни, "Вопр. филос. и психол.", 1900, N 54 (4), с. 741-757
15. Лопатин Л.М. Метод самонаблюдения в психологии, "Вопр. филос. и психол.", 1902, N 62 (2), с. 1031-1090
16. Лопатин Л.М. Курс психологии. Лекции, читанные на историко-филологическом факультете Имп. Московского Университета и на Высших Женских курсах в 1903-1904 академическом году, М., 1903
17. Лопатин Л.М. Спиритуализм, как монистическая система философии,"Вопр. филос. и психол.", 1912, N 115 (5), с. 435-471
18. Лопатин Л.М. Неотложные задачи современной жизни, "Вопр. филос. и психол.", 1917, N 136 , с. 1-80
19. Лосев А.Ф. Любовь к диалектике, М., 1990
20. Лосский Н.О. История русской философии, М., 1994
21. Мишин Н.А. Против течения. Жизнь и творчество Л.М.Лопатина, "Вестник МГУ. Сер. Философия, 1992, N 4, с. 35-44
22. Морозова М.К. Мои воспоминания, "Наше наследство", 1991, VI, с.
91-109
23. Новиков М.М. Московский университет в первый период большевистского режима, в кн.: "МОсковский университет, 1755-1930.
Юбилейный сборник, Париж, 1930, с. 182
24. Огнев А.И. Лев Михайлович Лопатин, Петроград, 1922
25. Попов П. Л.М.Лопатин (21/8 марта 1920 г.), "Голос минувшего, 1920-1921", М., с. 159-164
26. Попов П. Лев Михайлович Лопатин, "Научные известия. Сб. второй. Философия, литература, искусство, 1922, М., с. 310-313
27. Попов П. Уцелевшие строки из переписки друзей (Владимир Соловьев и Л.М.Лопатин), "Голос минувшего", 1923, N 1, с. 73-82
28. Радлов Э.Л. Голос из невидимых стран, "Дела и дни. Исторический журнал", 1920, N 1, Петроград, с. 189-208
29. Рубинштейн М.М. Очерк конкретного спиритуализма Л.М.Лопатина, "Логос. Международный ежегодник по философии культуры,
1911-1912", кн. 2/3, с. 243-280, М., 1912
30. Свое слово. Философско-литературный сборник, издаваемый проф. А.А.Козловым, N 5, СПб., 1898
31. Степун Ф. Россия накануне 1914 года,"Вопросы философии",
1992, N 9, с. 85-120
32. Трубецкой Е.Н. Воспоминания, София, 1921
33. Фирсова Л.В. Персонализм в системе русского идеализма конца ХIХ
- начала ХХ в.,"Вестник МГУ. Сер. Философия, 1988, N 5, с. 24-33
34. Франк С.Памяти Л.М.Лопатина,"Путь", 1930, N 24, Париж, с. 11-115
35. Ходасевич В. Московский литературно-художественный кружок, в кн.: "Воспоминания о серебряном веке", М., 1993, с. 389-394
36. Шершеневич В. Великолепный очевидец. Поэтические воспоминания 1911-1925 г.г., в кн.: "Мой век, мои друзья и подруги", М., 1990, с. 424

(Кондаков И.М. Лев Михайлович Лопатин: психолог сверхчувственных миров // Выдающиеся психологи Москвы. Под ред. В.В.Рубцова, М.Г.Ярошевского. М.: ПИ РАО, МОПК, 1997)


Давид-Неэль А. Передача вестей по воздуху

Тибетские мистики - люди неразговорчивые. Те из них, у кого есть ученики, пользуются для их обучения особыми приемами, где речь занимает мало места. Описание их любопытной методики выходит за рамки данной работы. Достаточно здесь отметить, что ученики отшельников-созерцателей видят своего учителя редко, через большие промежутки времени. Длительность разрывов обусловлена степенью успехов ученика или его духовными нуждами, причем о последних может судить только учитель. От встречи до встречи с учителем проходят долгие месяцы и даже годы. Однако, не взирая на такое отделение, когда обстоятельства этого требуют, учитель и ученики (преимущественно наиболее духовно развитые из них) имеют возможность общаться между собой.
В тайное учение тибетцев, как один из его разделов, входит и телепатия. Они считают телепатию наукой, поддающейся изучению, как и всякие другие науки. Ею могут заниматься все, получившие необходимую подготовку и обладающие соответствующими способностями для применения теории на практике. Для овладения техникой телепатии рекомендуются различные методы. Но тибетские адепты тайных учений единогласно приписывают первопричину этого явления очень интенсивной, доходящей до транса концентрации мысли.
Основы обучения для изучающих телепатию сжато можно обрисовать следующим образом.
Прежде всего, необходимо выполнять все упражнения, вызывающие состояния транса при концентрации мысли на одном объекте до тех пор, пока субъект не сольется с объектом.
Нужно в равной степени тренироваться в выполнении дополнительных упражнений, а именно: "опустошать" сознание от всякой умственной деятельности, создавая в нем безмолвие и совершенный покой.
Затем следует распознавание и анализ разнородных явлений, вызывающих внезапные и, по-видимому, необъяснимые психические и физические ощущения, особые состояния сознания: радость, печаль, страх и, кроме того, неожиданные воспоминания о лицах, предметах, событиях, как будто не имеющих никакой связи с ходом мыслей или действиями человека, в памяти которого они всплывают.
После того, как ученик тренируется подобным образом в течении нескольких лет, он допускается к совместным медитациям с учителем. Оба запираются в тихой, скудно освещенной комнате и концентрируют свои мысли на одном и том же предмете. В конце упражнения ученик сообщает учителю все фазы своей медитации, различные идеи, возникшие в ее процессе, субъективные представления. Эти данные сопоставляются с моментами медитации учителя: сходство и расхождения отмечаются.
На следующем этапе ученик, ничего не зная о предмете медитации учителя, старается воспрепятствовать возникновению в своем сознании мыслей, создать в нем вакуум и наблюдать неожиданно появляющиеся мысли, чувства, представления, как будто чуждые его собственным интересам и представлениям. Возникшие у ученика во время упражнения мысли и образы снова подвергаются анализу ламы, сравнивающего их с тем, что он мысленно внушал ученику во время сеанса.
Теперь учитель будет давать ученику уже конкретные задания. Последний должен в это время сосредоточиться, находясь на небольшом расстоянии от наставника. Если приказы восприняты, это будет видно из ответов или действий послушника. Тренировка продолжается, причем дистанция между учителем и учеником постепенно увеличивается. Они теперь находятся не в одном помещении, но занимают разные комнаты в том же здании, или же ученик возвращается в собственную хижину или пещеру, а через некоторое время удаляется от жилища ламы на расстояние уже в несколько километров.
На Тибете вообще никто и не сомневается в способности ученых мистиков читать чужие мысли, когда им заблагорассудится. Поскольку учитель обладает таким умением, его ученик, естественно, может тренироваться в передаче ему телепатических сигналов: учитель узнает об этом намерении прежде, чем он успеет собраться с духом, чтобы начать опыт. Поэтому его ученики начинают с упражнений по обмену телепатическими сигналами на расстоянии между собой.
Двое или несколько послушников объединяются для проведения этого упражнения под руководством своего ламы. Их тренировка почти совпадает с приведенным выше описанием. Старшие ученики проверяют свои успехи, посылая кому-нибудь без предупреждения телепатические сообщения сверх предусмотренным планом упражнений и в такой момент, когда адресат занят чем-нибудь и, по всей вероятности, совсем не думает ни о каких телепатических сигналах.
Другие посредством телепатической связи стараются внушить мысли или действия тому, с кем они раньше никогда не тренировались вместе. Некоторые пытаются внушать действия животным.
На подобные занятия и на различные другие упражнения, направленные на достижение этой же цели, уходят годы. Невозможно определить, сколько учеников из числа всех, проходящих эту суровую тренировку, добиваются реальных результатов. Было бы заблуждением приравнивать групповые занятия оккультизмом к школам с большим контингентом учащихся типа колледжей в крупных монастырях. Между ними нет ни малейшего сходства. В какой-нибудь уединенной равнине самое большее человек шесть учеников собираются на короткое время вокруг жилища отшельника (обычно учеников бывает меньше). Далеко от обители, в другом горном ущелье можно иногда встретить еще трех-четырех послушников.
Каковы бы ни были успехи адептов, систематически готовящихся к применению телепатических связей на практике, все же наиболее авторитетные учителя-мистики совсем не поощряют этих занятий. Они смотрят на старания приобрести сверхнормальные способности как на лишенную всякого интереса детскую игру. Считается вполне доказанным, что великие созерцатели могут по желанию иметь телепатическую связь со своими учениками и даже, утверждают некоторые, с любым живым существом в мире. Но, как я уже неоднократно отмечала, эти способности - побочный продукт их собственного духовного совершенства и результат глубоких знаний законов психики. Когда, благодаря духовному озарению, венчающему долгие искания и труды, перестают рассматривать себя и "других" как совершенно обособленные, лишенные точек соприкосновения сущности, телепатическая связь осуществляется очень просто. Но, полагаю, благоразумнее будет не обсуждать здесь, какая доля истины и какая фантазии содержится в этих теориях.
Зрительная телепатия, по-видимому, тоже существует в Тибете. Если верить жизнеописаниям знаменитых лам в интерпретации тибетцев, мы можем найти в них множество примеров подобных явлений. Но истина и вымысел так тесно переплелись в этих древних "житиях", что в отношении повествуемых там чудес невольно перевешивает сомнение в их справедливости.
Тем не менее и в наши дни встречаются люди, утверждающие, будто у них самих были видения, переданные на расстоянии средствами своеобразной телепатической связи. Эти видения не имеют никакого сходства со снами. Иногда они возникают во время медитации, иногда, когда человек занят посторонними делами.
Нужно сказать, что тибетцы, как правило, совсем не стремятся производить расследование психических явлений, и это составляет одно из главных препятствий в работе исследователя. Тибетцы рассматривают психические явления как факты, если не совсем обычные, то во всяком случае, и не настолько необыкновенные, чтобы возбудить у свидетелей или людей, просто знающих о них, непреодолимое желание анализировать эти факты. Они не нарушают в сознании тибетцев сложившихся представлений о законах природы, о том, что "возможно", а что "невозможно", как это бывает на Западе. Большинство тибетцев в равной степени как невежественные, так и ученые, непреложно верят, что все возможно для того, кто "имеет", и поэтому происходящие у них на глазах чудеса не пробуждают у них никаких чувств, кроме восхищения ловкостью совершающего эти чудеса человека.

Психологический словарь
Обновление 17.02.2000


Лидбитер Ч. В. Трудности в ясновидении

В ранние дни существования Теософического общества среди нас бытовало мнение, что психические силы могут быть развиты только теми, кто получил при рождении физическое тело подходящего типа -поэтому некоторые имеют способности от природы, являющиеся следствием стараний, предпринятых в предыдущих жизнях, а другие, не столь одарённые, не имеют никакой возможности, кроме как посвятить себя полностью любой работе на физическом плане, которую они могли бы выполнять, в надежде, что следующий раз они получат привилегию родиться с психическими способностями. Более полные сведения, полученные позднее, в некотором роде модифицировали эти представления, мы видим теперь, что при определённых стимулах в любом среднем человеке можно развить некоторые психические способности, приходя в то же время к убеждению, что психические способности, полученные с момента рождения, уже являются преимуществом. Вполне ясно, что это является преимуществом в некоторых случаях, и это должно быть преимущество и вообще, но опыт показывает, что это может принести и серьёзные практические трудности.
Мальчик, который имеет такие способности, знает мир, в который не допущены его менее счастливые товарищи, -мир гномов и фей, настоящей дружбы с животными и птицами, деревьями и цветами, живого сочувствия всем проявлениям природы -мир более свободный, менее скудный и гораздо более реальный, чем скучный круговорот повседневной жизни. Если ему повезло, -а это очень редкое везение -иметь чувствительных родителей, то они сопереживают ему в этом и объясняют, что этот волшебный мир не является чем-то отдельным, но только более высокая и романтическая часть жизни щедрой и удивительной старой земли, к которой мы принадлежим, и поэтому повседневная жизнь не так уж скучна и сера, если её правильно понимать, но наполнена настоящими чудесами, радостью и красотой.
Здесь, конечно, вроде бы можно говорить о преимуществах, но к сожалению, как я уже указывал, чувствительные родители редки, и подающий надежды поэт, художник или мистик скорей всего окажется в руках бесчувственной буржуазии, полностью неспособной понимать его и положительно проникающейся страхом и ненавистью ко всему необычному и требующему немного подняться над смертельной скукой их самодовольной респектабельности. Это большое несчастье -он скоро делает вывод, что должен жить двойной жизнью, тщательно пряча романтическую реальность от грубых насмешек невежественных обывателей, и очень часто эти жестокие переживания душат раскрывающиеся возможности восприятия и отправляют его назад на время этого воплощения. Сотни настоящих ясновидцев таким образом были потеряны для мира просто вследствие бессознательной жестокости добропорядочной глупости.
Однако некоторые мальчики, и ещё более некоторые девочки, не теряют полностью своих способностей, но переносят некоторые их остатки и во взрослую жизнь, и нельзя исключить, что факт непосредственного знания невидимого мира не подвинет их к изучению теософии. Что же тогда произойдёт, будет ли их психизм преимуществом для них?
Нет сомнения, что должен. Они ведь не только знают из опыта многие вещи, которые другие ученики принимают просто как необходимые гипотезы, но и могут понимать гораздо лучше, чем другие, все описания высших состояний сознания -будучи составлены на физическом языке, они должны быть жалкими и несовершенными. Ясновидящий не может сомневаться в жизни после смерти, поскольку часто чувствует присутствие мёртвых возле него; он не может задаваться вопросом о существовании добрых и злых влияний, так как видит и ощущает их ежедневно.
Таким образом, во многих случаях ясновидение приносит неоценимую пользу. В целом, я думаю, что оно делает жизнь своего владельца счастливее, оно даёт ему возможность быть более полезным своим товарищам, чем он мог бы быть, не имея его. Это всегда прекрасный дар, если он уравновешен скромностью и чувством здравого смысла, но если нет, то он может нанести серьёзный ущерб, введя в заблуждение не только ясновидящего, но и тех, кто ему доверяет. Этого не произойдёт, если упражнять свою внимательность, но многие этого не делают и таким образом возникают неточности.
Особенно это относится к случаю, когда оператор пытается использовать возможности своих высших тел, потому что, во-первых, требуется тщательная тренировка, чтобы их можно было использовать правильным образом, и во-вторых, результаты наблюдения должны быть пронесены вниз через материю нескольких промежуточных тел, что даёт много возможностей для искажения. Хорошим примером этого типа работы является исследования истории чьих-либо предыдущих жизней, что обычно называется чтением записей. В целях получения достоверных результатов это должно делаться при помощи каузального тела; и поэтому, чтобы правильно запротоколировать все наблюдения на нашем низшем плане, мы должны полностью контролировать четыре тела, так что тут предъявляется много требований.
Физическое тело должно находиться в полном здоровье, только тогда оно не произведёт наиболее необычных иллюзий и искажений. Как показали исследования, малейшее изменение нормальной циркуляции крови через мозг, будь то изменение количества, качества или скорости, может так изменить действие функций мозга, что сделает его полностью недостоверным передатчиком впечатлений, ему доставляемых. Аналогичный эффект может быть произведён любым изменением нормального объёма или скорости потоков жизненной энергии, вызванным раздражительностью. Мозговой механизм сложен, и без правильного функционирования его эфирной части, через которую течёт жизненная энергия, или более плотной материи, которая принимает циркуляцию крови, не может быть уверенности в правильности принятого -любое нарушение в каждой части может легко затруднить или нарушить восприятие, производя расплывшиеся или искажённые образы всего, что было предоставлено.
Астральное тело также должно быть под полным контролем, и это значит намного более, чем сначала можно представить, поскольку материя астрального тела -родной дом желаний и эмоций и у большинства людей находится в состоянии дикого возбуждения. То что требуется -вовсе не то, что мы обычно называем спокойствием -это гораздо более высокая его степень, которая может быть получена только в результате долгих тренировок. Когда человек говорит, что он спокоен, то имеет в виду, что не испытывает в данный момент какого-либо сильного ощущения в астральном теле, но при этом всегда имеется некоторое количество более слабых чувств, которые поддерживают движение в астральной материи -волнение, которое всё ещё остаётся, например, после некоторого всплеска эмоций, который обрушился на него вчера. Но если он хочет читать записи прошедшего или производить магические церемонии, то он должен научиться успокаивать даже это.
Трудно улучшить старое сравнение с отражением дерева в озере. Пока поверхность воды полностью спокойна, мы видим хорошее изображение дерева; мы можем видеть на нём каждый лист, правильно распознать, какого оно вида и в каком состоянии; но малейшее дуновение ветра в момент разрушит изображение и создаст рябь, которая так перемешается с изображением, что мы не только не можем сосчитать листья, но даже с трудом сможем сказать, что это вообще за дерево: дуб или вяз, ясень или граб, густые ли листья, в цвету оно или нет. Наша интерпретация изображения, произведённая в таких условиях, будет полна загадок. И это, если вы помните, эффект от лёгкого ветерка; более сильный же ветер может произвести нечто крайне невразумительное.
Нормальное состояние наших астральных тел можно представить, как эффект от свежего бриза, а наше обычное спокойствие -как рябь от лёгкого, но постоянного ветерка; -зеркальной поверхности можно добиться только после долгой практики и весьма энергичных усилий. Когда мы осознаём, что для достоверного чтения записей мы должны добиться состояния полной безмятежности не только в одном теле, но в четырёх, причём ни одно из них в своём нормальном состоянии ни на минуту не остаётся в покое, то начинаем видеть, какая перед нами трудная задача, даже если бы это было всё.
Ведь астральное тело должно быль спокойным не только в начале исследований, оно должно оставаться без волнения всё время, пока ведётся работа -это значит, что если ясновидящий хочет получить нечто большее, чем общее впечатление, то он не должен позволять себе приходить в возбуждение под влиянием увиденного. Замечено, что природа возбуждения значения не имеет - как судорога страха фатальна для точности наблюдений, так же и порыв любви или почитания. Собираясь быть строго правдивым в своих сообщениях, наблюдатель должен записывать всё, что он видит так же беспристрастно, как делает это фотоаппарат или фонограф -он может позволить себе роскошь предаваться эмоциям при воспоминаниях об увиденном, но во время наблюдений он должен быть абсолютно бесстрастным, если хочет быть достоверным. Это делает для эмоционального или истеричного субъекта возможность быть достоверным наблюдателем высших планов практически недоступной -он окружает себя целым миром форм, построенных его собственными мыслями и чувствами, а потом видит и описывает их так, как если бы они представляли внешнюю реальность.
Часто такие формы красивы их созерцание воодушевляет, так что даже если они и неточны, всё же могут оказать большую помощь наблюдателю. Его опыт может даже быть полезен другим, если он столь разборчив, что не приклеивает им ярлыки божеств, архангелов или адептов. Но обычно наблюдая такие фигуры, вызванные воображением, многие считают, как свойственно обычной человеческой природе, что их непременно посетил некто великий. Единственным методом предохранения от такого самообмана является старый и утомительный путь долгой и внимательной тренировки -исключая некоторую неопределённую интуицию, человек не может отличить мыслеформу от реальности, до тех пор как он не научится различать свойственные им характеристики и не сможет подняться над ними достаточно высоко, чтобы провести свою проверку.
Спокойствие в ментальном теле столь же необходимо, как и в астральном. Человек, который беспокоится, никогда не сможет видеть достоверно, поскольку его ментальное тело находится в состоянии хронической болезни -непрерывном воспалении волновых течений. Кто страдает от гордости или амбиций, встретит аналогичные трудности. Некоторые думают, что это влияет незначительно, поскольку во время исследований они держат свой ум в спокойном состоянии, но эта идея ошибочна. В этой материи всё также, вчерашний шторм оставляет волнение за собой, и состояние, в котором рассудок постоянно или часто пребывает, оставляет в теле несмываемый отпечаток, поддерживая постоянные колебания, которых владелец тела не осознаёт, как биений своего сердца. Но как только предпринимается попытка ясновидения, это присутствие становится очевидным и делает ясное изображение невозможным -тем более, что человек, не подозревая присутствия этих колебаний, не делает попытки нейтрализовать этот эффект.
Предрассудки тоже представляют непреодолимое препятствие для точности наблюдений, и мы знаем, как мало людей полностью лишены их. Во многих случаях такие умственные отношения ведут своё начало от рождения или долгой традиции, например, отношение среднего брахмана к парию, или среднего американца к негру. Никому из таких людей не удастся аккуратно передать сцену, в которой участвуют представители классов, инстинктивно ими презираемых. Я могу привести вам пример, который недавно попался мне недавно на глаза. Я знал хорошую ясновидящую с сильной склонностью к христианству. Пока мы имели дело с предметами, ей безразличными, её видения были ясными, но как только появлялось то, что затрагивало, пусть отдалённо, её религиозные верования, она незамедлительно переставала держать себя в руках и становилась абсолютно неадекватной. Будучи во многих отношениях особой весьма неглупой, она осознавала свои предрассудки, но в моменты, когда она не могла делать этого, злое влияние их ни чем не было ограничено. Если, например, перед нами возникала сцена, в которой христианин и человек любого другого вероисповедания так или иначе вступали в конфликт между собой, или даже просто появлялись рядом, её описание этого было явной пародией на реальность, ибо она могла видеть только хорошие стороны христианина и только зло -в другом человеке. Если появлялся какой-либо факт, который не укладывался в историю, закреплённую в христианском писании, этот факт игнорировался или искажался таким образом, чтобы соответствовать её предубеждениям; и всё это происходило бессознательно, с самыми благими намерениями. Это только маленький пример недостоверности спонтанного, нетренированного ясновидения.
Неудивительно, что требуется много лет терпеливой и внимательной работы, пока последователь учителя не будет признан действительно достоверным источником информации. Он должен раскрыть все неосознанные предрассудки и искоренить их; он должен удалить из своего сознания все черты, наиболее тесно связанные с земным планом - гордость, самомнение, эгоцентризм.
От этого последнего условия страдают многие люди. Я вовсе не имею в виду, что они эгоистичны в обычном, расхожем смысле этого слова -они часто далеки от этого и могут быть сердечными, самоотверженными и всегда готовыми помочь. Также я не хочу сказать, что они горды и самодовольны, но может быть, что они любят быть в центре всеобщего внимания. Представим, что каждый имеет от рождения особый психический склад, и в каждом случае, где задействован личный опыт, этот психизм будет неизбежно преувеличивать его личное участие в событиях, причём делается всё это совершенно безотчётно.
Мы знаем, что часто случается так, что начинающие в астральной работе при воспоминании о каком-либо событии отождествляют себя с личностью, которой они оказывали помощь. Например, если кто-либо в течение ночи помогал человеку, погибшему в результате железнодорожной катастрофы, то наутро он может проснуться с воспоминанием о сне, в котором он погиб при катастрофе, и т. д. Нечто в том же духе происходит, когда эгоцентричный психист встречает в своих исследованиях кого-либо с прекрасной аурой -он помнит, что такая аура была у него, если он видит, как кто-то разговаривает с кем-либо великим, он сразу представляет, что сам имел такой разговор, и (без малейшего желания ввести вас в заблуждение) изобретает все сорта лестных замечаний, адресованных ему высшим существом. Всё это делает его весьма опасным, если у него нет феноменальной силы самоотречения и самоконтроля.
Члены Общества, пережившие лестные опыты такого сорта, имели смелость послать доклады о них президенту или другому тренированному ясновидящему, с целью распутать узел этих фактов (если оные имели место) в надежде, что такая коррекция даст им возможность постепенно научиться отделять пшеницу от отрубей. Они приходят с историями об удивительных посвящениях, через которые они прошли, об ангелах и архангелах, с которыми они фамильярно разговаривали, и рассказы зачастую бывают настолько дикими и самонадеянными, что требуется большой запас терпения, чтобы вести себя с ними корректно. Несомненно, это требует приличного терпения также и с их стороны, но снова и снова нам приходится говорить им, что они наблюдали кого-то другого и приписали его поступки себе, или преувеличили дружелюбное слово до расточительных похвал.
Очевидно, будь кто из них несколько более известным, они бы не пришли за разъяснениями, но носили бы в себе уверенность в том, что стали высокими адептами или были любезно приняты руководителем какой-нибудь удалённой солнечной системы. Мы даже легко можем расклассифицировать их по категориям: кто имеет руководителями ангелов, кто слышит направляющие их божественные голоса, кто постоянно получает удивительные сообщения. Несомненно, в некоторых случаях эти люди являлись шарлатанами, а в некоторых были больны, но я думаю, должно быть понятно, что большинство их вовсе не лжецы или маньяки, но действительно получили эти напыщенные заявления от сущностей астрального мира -скорей всего от ничем не выдающихся представителей бесчисленного царства мёртвых.
Часто случается, что проповедник, особенно из какой-либо малоизвестной секты, становится руководителем духов. В астральном мире после смерти он открывает некоторый внутренний смысл в тех положениях свой религии, на которые он раньше не обращал внимания, и чувствует, что и другие должны видеть эти аспекты, как он их видит сам, тогда их жизнь может измениться -и уж что верно, то верно -это может произойти. Если он может оказывать влияние на какую-либо особу из своей паствы, обладающую подходящим психическим складом, то сообщает ей, что выбрал её в качестве инструмента возрождения мира, а чтобы произвести более глубокое впечатление, часто преподносит свои откровения, как приходящие из некого высшего источника -он обычно предполагает, что так оно и есть. Обычно учения и советы, которые он даёт, не так уж плохи, однако слегка проникнуты прописными истинами и морализаторством.
Но обычно к такому мёртвому проповеднику приходят люди, которым не нужны его морализаторские сентенции - они хотят знать, как будут продвигаться их любовные дела, какая лошадь победит в определённом забеге и какие акции будут подниматься или понижаться. Обо всех этих вещах наш проповедник вовсе неосведомлён, но не может признать этого, полагая, что все эти люди верят в его всеведение, поскольку он мёртв, и потеряют веру в его религиозные учения, если он откажется отвечать на посторонние вопросы. Поэтому он даёт серьёзные советы, касающиеся этих вещей, дискредитируя идею связи с иным миром вообще и свою репутацию в частности.
Нетренированный психист среди нас часто попадает в такое же положение, и ему или ей редко хватает смелости просто сказать "Я не знаю". Один из самых первых уроков, данных нам великими учителями, заключался в том, чтобы мы научились ясно отличать немногие факты, которые мы на самом деле знаем, от огромной массы информации, которую мы принимаем на веру или получаем в результате логических рассуждений. Нас научили, что сказать "Я знаю" -это значит сделать большую претензию, заявление, которого никто не должен делать, не подкрепив его своим личным опытом. Вкратце, для выражения личной уверенности, людям разумнее было бы принять скромную формулировку, с которой начинаются все буддийские писания "Вот что я услышал".
Преимущество ученика, который в начале не был психически развит, но был просвещен в этих вопросах впоследствии, заключается, как я думаю, в том, что до того, как сделать попытку развить в себе такие силы, он уже достаточно развил в себе самоотречение, его предрассудки уже искоренены и его астральное и ментальное тела находятся под контролем; когда же приходят силы, ему приходится столкнуться только с трудностями, связанными с их раскрытием и использованием, а не с огромным их количеством, порождённым его собственными слабостями. Он уже научен приводить материю своих тел в порядок, точно знает, что он может делать посредством их и выявлять недостатки, которые ещё им присущи; он понимает и может задействовать ту часть своей личности, которая обычно непроявлена -Общество Психических Исследований называет её "высшее Я".
Когда силы раскрыты, он не начинает тут же неограниченно ими пользоваться, а терпеливо изучает методы их применения -этот процесс может растянуться на годы, и только после этого можно будет сказать, что наблюдения его вполне достоверны. Более опытный ученик, под руководством которого он находится, показывает ему различные астральные объекты, спрашивая при этом, что он видит. Он поправляет его в случае ошибок и обучает, как различать то, что у всех начинающих вызывает затруднения, разъясняет ему разницу между двумя тысячами четырьмястами разновидностями элементальной эссенции и как их комбинации могут быть наилучшим образом использованы при различных видах работы, показывает, как действовать в различных нештатных ситуациях, как направлять мысленные потоки, как создавать искусственных элементалов - все многочисленные тонкости астральной работы. И после только всей этой подготовки ученик становится действительно толковым работником -подмастерьем, который может понимать указания учителя и имеет понятие о том, как выполнить поставленную перед ним задачу.
Имеющий врождённые способности избегает трудностей их развития, но этот дар приносит с собой и свои особые соблазны. Человек знает и видит вещи, которых окружающие не знают и не видят, и часто начинает чувствовать своё превосходство и уверенность в том, что точность его наблюдений не нуждается в улучшении. Его чувства и эмоции во многом перенесены из прошлых жизней и возрастают по мере развития его способностей, таким образом определённые предубеждения и предрассудки действуют на него подобно цветным очкам, через которые он всегда смотрит, и он не видит никаких аспектов природы, кроме тех, что видны сквозь них. Подсветка, которую они дают, как ему кажется, является частью его самого, и для него чрезвычайно тяжело преодолеть её и увидеть вещи под другим углом. Обычно он бывает полностью неосведомлён о том, что видит всё искривлённо, и думает, что видит всё так, как оно есть, а те, кто не согласен с ним -безнадёжно неточны в своих наблюдениях.
Из этого всего вытекает, что владеющие природными психическими способностями, должны упражнять их с величайшим вниманием и осмотрительностью. Если они желают, чтобы их дар был полезен и не наносил ущерба, то должны искоренить свои предрассудки и предубеждения, чтобы быть открытыми правде, таковой, как она есть, должны наполнить себя умиротворённостью, которая приносит понимание, умиротворённостью которая существует в сердцах тех, кто живёт в вечном. Только так можно получить предпосылки для точного наблюдения, и даже если эти условия выполнены, всё ещё необходимо учиться понимать то, что удалось увидеть. Никого не вынуждают публиковать повсюду то, что он видит, и никому не нужно заглядывать в прошлые жизни людей или читать историю давно прошедших эпох, но если человек хочет делать это, то должен принять во внимание предостережения, вытекающие из опыта веков или же подвергнуться ужасному риску ввести в заблуждение овец, следующих за ним. Даже необученный ясновидец может принести много пользы, если он скромен и внимателен. Если он выберет себе в руководители того, кто не является настоящим учителем (что случается сплошь и рядом), любовь и почтительность, разбуженные в нём, всё равно будут полезны для него, и если его энтузиазм может пробудить такие же чувства в других, то это будет полезно и для тех тоже. Высокие и благородные чувства всегда полезны для тех, кто их испытывает, даже если объект, которым они вызваны, не так велик, как хотелось бы. Но ущерб возникает тогда, когда такой оператор начинает доставлять послания от своего лже-учителя -указания, которые могут не быть мудрыми, но при этом слепо исполняться со ссылкой на их источник.
Но как же тогда ученик, не обладающий способностью ясновидения и не наблюдающий ничего самостоятельно, может отличить правду от лжи? Наиболее безопасный критерий правды -крайняя самоотстранённость. Когда видения любого ясновидящего всегда имеют склонность к некоторому прославлению его самого, то имеются основания для серьёзных подозрений. Когда послания, приходящие через кого-либо, всегда подчёркивают оккультное положение, важность или должность этого лица, недоверие становится неизбежным, поскольку мы знаем, что в настоящем оккультизме ученик должен забыть о себе, помня при этом хорошие стороны других, и единственная сила, владеющим которой он завидует, это та, которая позволит ему казаться ничем в глазах людей.
Многие хотят обладать психическими силами и спрашивают, как развить их. В настоящее время владение ими спасает всё меньше, на той стадии, которой мир достиг сегодня даже больше злого, чем доброго может быть увидено затуманенным вглядом человека через великую массу созданий, порождённых им самим. Такое количество подлой борьбы и бездушной невнимательности, столько жестокости в отношении человека к человеку, что это многие тысячи может привести в уныние, а ангелов вполне заставить плакать. Так много злой и расчётливой жестокости в зверском школьном учителе к своему униженному ученику, в свирепом погонщике к своему куда менее звероподобному быку, так много бесчувственной глупости, грехов и эгоизма. Хорошо сказал об этом великий поэт Шиллер: "Почему ты забросил меня в город всеобщей слепоты, провозглашать себя твоим оракулом с открытыми чувствами? Забери назад это грустное ясновидение, забери из моих глаз этот жестокий свет! Верни мне назад сою слепоту -счастливую темноту моих чувств; возьми назад свой ужасный дар!"
Конечно, существует и другая сторона медали -ведь направив свой взгляд за пределы человечества и наблюдая грациозные прыжки весёлых природных духов или блестящее великолепие ангелов, можно уяснить, почему бог, взглянув на созданный им мир, сказал, что "это хорошо". Даже среди людей мы видим постоянно возрастающий поток любви и жалости, серьёзных усилий и благородного самопожертвования, стремления к богу, от которого мы и пришли, попыток превзойти уровень обезьяны и тигра, а также разжечь в пламя слабую божественную искру внутри нас. Величайшим из даров, что даёт ясновидение, является непосредственное знание о существовании великого Белого Братства, уверенность в том, что человечество вовсе не без руководителей и лидеров, но что на земле живут и действуют те, кто были людьми, такими же, как и мы, но стали подобны богам посредством знания, силы и любви. Так что они воодушевляют нас своим примером и своей помощью пройти тот путь, что они уже проделали, с уверенностью и определённой надеждой, что в один прекрасный день мы сможем стать такими же, как и они. Таким образом у нас есть теперь уверенность вместо сомнения, счастье вместо печали, поскольку мы знаем теперь, что не только для нас одних, но и для всего человечества, частью которого мы являемся, придёт время, когда мы проснёмся немного похожими на них и будем этим весьма удовлетворены.

Психологический словарь
Обновление 07.02.2000


Wessling-Lunnemann G. Motivationsforderung im Unterricht

ПРОГРАММА ИЗМЕНЕНИЯ МОТИВАЦИИ УЧАЩИХСЯ

1-Й ЭЛЕМЕНТ
Постановка целей и задач: Тренинг реалистического уровня притязаний (обсуждение целей-задач, относящихся к способностям).
Урочные элементы при ориентации на индивидуальные нормы:
Индивидуальные предпосылки при постановке задач (предложение тех задач, которые находятся в средней области сложности).
Конкретные урочные мероприятия содействия мотивации:
Дифференцированная постановка задач, которые соответствуют широкому спектру уровней сложности:
* последовательное повышение уровня сложности;
* свободный выбор уровня сложности;
* возможности коррекции поставленных целей (прежде всего при повторяющемся неуспехе) - при поддержке учителя;
* актуализация индивидуальной постановки целей;
* задачи, которые делают наглядным индивидуальный процесс достижений;
* задачи, которые требуют упорных занятий;
* побуждение к дозированному риску;
* задачи с нерегламентированным способом решения;
* предоставление возможностей для самообучения

2-Й ЭЛЕМЕНТ
Атрибутирование: Выражение учителем благоприятной пристрастности.
Урочные элементы при ориентации на индивидуальные нормы:
Избегание объяснения причин через относительно устойчивые факторы (такие, как способности), но следование вариативным, ситуативным атрибутам, связанным с повышением активности учащегося.
Конкретные урочные мероприятия содействия мотивации:
Сокращение нереальных требований:
* беседа о достижениях;
* соразмерное оценивание всех учеников класса;
* дифференцировка задач, повышающая собственную активность учащегося;
* вариативное атрибутирование и ситуаций, и учеников.

3-Й ЭЛЕМЕНТ
Оценка достижений: Стремление к оценке достижений в аспекте собственного роста ученика.
Урочные элементы при ориентации на индивидуальные нормы:
Оценка достижений в аспекте индивидуально ориентированных норм.
Конкретные урочные мероприятия содействия мотивации:
Подчеркивание индивидуального прогресса достижений:
* разговор о достижениях;
* журналы достижений и листы оценок ученика для самоконтроля;
* постановка задач, которые делают явными индивидуальных прогресс достижений;
* постановка задач, которые не связаны с социальным положением;
* индивидуальная коррекция;
* использование критериев оценок, которые вырабатываются самими учениками;
* участие ученика в оценках достижений других.

4-Й ЭЛЕМЕНТ
Эффекты успеха и неуспеха: Выражение позитивного аффективного баланса
Урочные элементы при ориентации на индивидуальные нормы:
Стратегия санкций основана на приятии и похвале
Конкретные урочные мероприятия содействия мотивации:
Вербализация позитивных ожиданий:
* при выборе уровня трудности задач;
* в мимике и жестах;
* отсутствует выделение слабых учеников при решении разных по трудности задач, но оценка решений субъективно равных по трудности задач;
* при дозированном риске, ориентированном на успех, повышение активности.

5-Й ЭЛЕМЕНТ
Личностная эффективность: Поддержка мнения, что настоящее положение может быть изменено благодаря собственной активности.
Урочные элементы при ориентации на индивидуальные нормы:
Понимание того, что школьные достижения являются гибкими и изменчивыми во временном аспекте, а также мало предсказуемыми.
Конкретные урочные мероприятия содействия мотивации:
Содействие самооцениванию:
* свободный выбор учеником трудности задачи;
* адекватное атрибутирование;
* стимулирование индивидуального прогресса достижений;
* содействие индивидуальной постановке задач (усиление концепции собственных способностей);
* индивидуальное варьирование обучение (через изменение учебных условий).

Психологический словарь
© И.М.Кондаков
Обновление 20.02.2000


Троицкий Матвей Михайлович. Анализ научной деятельности

В жизни человека вопрос об отношении к обществу всегда оставляет большие возможности для самых неожиданных решений. В профессиональной карьере М.М.Троицкого таким решением стал выбор между двумя альтернативами - следовать своей тонкой психологической интуиции или отдать предпочтение не очень продуктивному теоретизированию. Он сделал ставку на второе и ... выиграл, по крайней мере, "золото позументов на парадный мундир", "ордена на грудь" и "чин тайного советника". Его деятельность совпала со временем коренных государственных реформ начала 60-х годов ХIХ века, во многом обусловленных поражением России в Крымской компании и представлявших собой уникальную по размаху попытку создания в стране чиновничьей прослойки западноевропейского образца. И Троицкий, - искренний сторонник позитивистской философии и, на этой основе, один из идеологов (наряду с К.Д.Кавелиным, Г.Н.Вырубовым, П.Л.Лавровым, Н.К.Михайловским) индустриального общества - оптимально вписался во вновь создаваемую бюрократическую систему, в качестве "образцового генерала по философскому ведомству". Его биография, не отмеченная какими-либо особенными событиями и похожая в общих чертах на биографии многих тогдашних философов (например, П.Д.Юркевича, Ф.Ф.Сидонского, В.А.Снегиреве), все же представляет собой довольно яркий образец последовательности и целеустремленности, которые, возможно, могли бы найти лучшее применение.
Родился Матвей Михайлович Троицкий 1 августа 1835 г. в глубокой провинции - в семье простого дьякона села Спас-Прогнание Боровского уезда Калужской губернии. С тринадцати лет он был отдан на обучение в Калужскую семинарию, где довольно преуспел в изучении древних языков, что, надо заметить, очень пригодилось ему в дальнейшем, когда пришлось заниматься с западноевропейской философской литературой. Именно в семинарии у него появился первый интерес к психологии: однажды он совершенно случайно обнаружил, что обладает способностью очень ярко представлять в воображении различные сцены и картины (в частности, географические карты), а несколько позже убедился, что способен на самовнушение. В 1853 г., после окончания семинарии, он отправился в Киев, с намерением посвятить себя изучению философии и психологии, и поступил в Киевскую духовную академию (КДА). В то время, после печально известной докладной записки министра народного просвещения П.А.Ширинского-Шихматова от 26 января 1850 г. "Об ограничении преподавания философии логикой и психологией и возложении сих предметов на профессоров богословия" (в 1852 г. министр уже рапортовал, что "прекращено провозглашение с университетских кафедр мечтательных теорий под именем философии"), только в духовных академиях давалось профессиональное философское образование, второе после богословского.
В КДА были достаточно сильные философы: профессор Д.В.Поспехов читал курсы "Введения в философию", "Логики", "Теории познания","Опытной психологии" (на основе метафизических учений Э.Бенеке и И.Ф.Гербарта), а П.Д.Юркевич, бывший в то время бакалавром академии и неизменно требовавший от учащихся знакомства с литературой и понимания прочитанного, - курс "Истории философии". Уже тогда учебные работы Троицкого были отмечены как свидетельствующие о "выдающихся способностях автора к философскому анализу", здесь же начались его углубленные интроспективные опыты. В 1857 г. академия была окончена, причем Троицкий - за свое сочинение, имеющее достаточно светское (текстологическое) содержание, "Суждения святых отцов и учителей II и III века об отношении греческого образования к христианству" - был признан вторым учеником курса и в следующем году на основе этого сочинения защитил магистерскую диссертацию по богословию. Оставленный при КДА сначала в качестве преподавателя по классу философских наук ("История древней философии") и греческого языка в низшем отделении, в 1859 г. он был назначен бакалавром академии. В это время вместе с преподавательской деятельностью он занимался и собственным психологическим образованием: прослушал курсы в Киевском университете по общей и сравнительной анатомии, по нервной физиологии и патологии. Но работать в КДА было очень трудно, из-за невыносимой моральной атмосферы: в Киеве, вследствие "всеобщего брожения умов", происходили студенческие беспорядки (1858-1859), а в академии же все более усиливался "нечистый дух односторонности и закоренелого беззубого квиетизма" 1). Не удивительно, что Троицкий, решивший честно служить поприщу философии, предпринял ряд шагов, чтобы быть переведенным в Петербургскую духовную академию, но они не увенчались успехом. Наконец, в декабре 1861 г он окончательно отказался от возможностей богословской карьеры и перешел на государственную службу, сначала во II департамент Министерства государственных имуществ, где и числился (ожидая лишь подходящего момента, чтобы сделать следующий рывок в своей философской карьере) до июня 1862 г. Времени он при этом не терял и написал для журнала "Библиотека для чтения", который был задуман О.И.Сенковским, его редактором, как энциклопедия образованного русского человека, чрезвычайно интересную и характерную для него статью под названием "Субъективные тоны".
Однажды, как описывает сам Троицкий свои интроспективные опыты, он играл на фортепьяно и вдруг обнаружил, что при ударе по клавише слышится не только звук этой клавиши, но и какой-то еще, едва различимый, "дополнительный" звук. Можно только удивляться музыкальному слуху Троицкого, ведь явление гармонических обертонов веком раньше было зафиксировано в литературе профессиональным музыкантом, композитором и музыкальным теоретиком (Ж.Ф.Рамо), о чем Троицкий, скорее всего, не знал, а в его время данной проблемой, используя определенные инструменты, занимались физик Г.Ом, работавший с понятием частоты звуковой волны, и психофизиолог Г.Гельмгольц, применивший резонатор для точного выделения обертонов. Троицкий же опирался исключительно на свои субъективные впечатления: заинтересовавшись явлением обертонов, он стал систематически проверять и другие клавиши, на слух определяя тональность "дополнительных", или "субъективных" звуков, в результате чего пришел к выводу, что в большинстве случаев они на октаву выше основных, от которых они производны. Поставив перед собой цель определить "как велико число дополнительных тонов?" и "можно ли отыскать полную и правильную их таблицу?", он совершенно точно установил многочисленный ряд обертонов для основных тонов фортепьяно. Но эти, чисто систематизационные, вопросы стояли в удивительном контрасте с вопросами причинного объяснения. У Троицкого не возникло и никаких сомнений в отношении исходной посылки исследования, и никакого стремления проверить ее в научном эксперименте. Такой посылкой выступило положение, что субъективные качества сами по себе не обусловлены процессами в материальном мире. Для обоснования этого положения он обратился к очень распространенному в философской литературе того времени рассуждению: восприятие цвета, конечно, связано с определенными диапазонами световых волн, но особого качества "синевы" или "красноты" в световых волнах нет, оно имеет только субъективную природу (в действительности, особенная качественность "цветов радуги" обусловлена ступенчатостью процесса биологической адаптации к разно окрашенным природным объектам - прим. И.К.). На основе этой объяснительной модели Троицкий сделал совершенно неверное заключение, что "дополнительные тоны" не порождаются колеблющейся струной, а обусловлены... "устройством нашего слухового восприятия". Все же, чтобы понять личностный контекст такого заключения, было бы совершенно недостаточно сослаться лишь на то, что у Троицкого - возможно в силу его духовного образования, построенного на систематизации - в принципе не было сформировано естественно-научное мышление. Главным, по-видимому, надо признать "художественность" его натуры.
От природы Троицкий обладал замечательными качествами - способностью к эйдетическим представлениям, повышенной сенсорной чувствительностью с хорошей дифференцировкой ощущений, способностью к самовнушению, - которые, надо заметить, могли бы привести его к интересным открытиям (в духе тех, что позднее были сделаны в гештальтпсихологии), если бы он выбрал иной, не "профессорский", стиль жизни. Так, в своих "музыкальных штудиях" он натолкнулся на феномен, вновь переоткрытый и осмысленный чуть ли не век спустя в рамках деятельностного подхода как свойство предметности восприятия (см. Рубиншетйн С.Л. "Основы общей психологии", в 2-х т., М., 1989, т.1, стр.246). Троицкий дает следующее описание этого феномена: сначала "дополнительный тон" кажется исходящим от той струны, которая при этом колеблется, затем - исходящим уже от той струны, которой он соответствует в музыкальном звукоряде, а спустя некоторое время начинает "звучать" с той стороны фортепьяно, на которую обращается внимание, и, наконец, ..."звучит решительно в одном ухе". Кстати, научившись выделять "дополнительные тоны" при звучании музыкальных инструментов и человеческого голоса, он даже начал страдать от того, что это превратилось в навязчивость, и ему пришлось приложить много сил, чтобы отвыкнуть от такого выделения. Вообще Троицкий был очень внушаемым человеком, способным работать исключительно с внутренними представлениями, которые очень неявно связаны с внешними впечатлениями. В силу этого и основной вопрос философии, о связи сознания и материи, который так беспокоил и профессионалов, и широкую общественность и которым ему волей-неволей приходилось заниматься, был в действительности ему чужд. Он, как никто другой, готов был встать на позиции "психофизиологического параллелизма", предписывающего психологам заниматься психологическим, а физиологам - физиологическим. Но обладая даже минимальной культурой естественно-научного мышления, он смог бы все же отнестись к своим находкам из области субъективного критически (и, соответственно, экспериментально) - только же систематизационный подход был здесь явно недостаточным. Значительно позже, в своем итоговом психологическом труде "Наука о духе" Троицкий вспоминает (не без некоторого сожаления) о своих многочисленных интроспективных опытах, которые так и не получили серьезного развития: еще задолго до массового увлечения гипнотизмом в России он обратил внимание на то, что человек может сознательно регулировать деятельность своих внутренних органов; подметил активизацию мышц гортани и язычка, происходящую при мыслительной деятельности; приступил к изучению эйдетических представлений, условий их возникновения (в частности, отметал легкость их появления при открытых глазах) и динамики взаимодействия. Но все это осталось в виде "заготовок", которыми, кажется, так никто и не воспользовался. А сам Троицкий, из-за появления перед ним новых жизненных горизонтов, связанных с университетской карьерой и задачами создания "государственной психологии", по-видимому, уже не имел возможностей слишком углубленного самопознания.
Среди других государственных преобразований была и реформа образования. Новый министр народного просвещения, А.В.Головин, в рамках подготовки нового университетского устава (который был принят в 1863 г.) обосновал необходимость восстановления университетских философских кафедр -"при совершенном изменении теперь направления современных идей, вполне отражающих в себе чисто утилитарные стремления века". При этом было решено возобновить практику обучения будущих российских профессоров в европейских университетах, существовавшую до 1830-х годов. К этому моменту М.М.Троицкий уже перешел (18 июня 1861 г.) на службу в систему народного просвещения и сразу же был отправлен, вместе с С.П.Автократовым и М.И.Владиславлевым, "за обязательную службу в заграничную командировку с ученой целью". Эта командировка проходила, с 23 июня 1862 г. по 1 октября 1864 г., в ряде крупнейших университетах Германии: в Йене он слушал гегельянца К.Фишера по истории новейшей философии; в Геттингене - Р.Лотце, стремившегося объединить идеализм и естественные науки, и Г.Тейхмюллера, дававшего обзор по философским системам Э.Бенеке и И.Ф.Гербарта; в Лейпциге - Г.Т.Фехнера (интересно, что Троицкий нашел у него только "спекуляции и вычисления") и М.Дробиша по психологии. Правда, здесь у Троицкого было очень мало времени, чтобы действительно освоить прослушанные им курсы, основной его задачей было написание собственных курсов по "Истории философии", "Психологии" и "Логике", с которыми он должен был возвратиться. И лишь в России он смог действительно серьезно приступить к анализу (уже не беспристрастному) всего накопленного материала.
Как отмечал сам Троицкий, во время написания "Немецкой психологии" (опубликованной в 1867 г.), которая стала итогом его командировки, он пережил сильнейший умственный кризис, приведший к смене авторитетов: если в Германию он отправился метафизиком, симпатизировавшим немецким философам, то теперь стал ярым их противником. Поводом для его критической переоценки послужило то обстоятельство, что в этих системах человеческой душе приписываются некие изначальные, существующие до опыта, способности, вместо того, чтобы рассматривать их как результат развития души. Несколько позже В.В.Розанов обозначил задачу этого труда следующим образом: "Она несомненно заключалась в том, чтобы побудить наше общество... к изучению английской литературы. Но эта положительная и хорошая сторона его научной деятельности была совершенно заслонена отрицательной, именно полемикой против германской философии, от изучения которой, по его мысли, нужно было предварительно отвлечь наше общество" (12). Композиционно "Немецкая психология" была построена на противопоставлении двух подходов: дедуктивного и индуктивного. Троицкий, вообще склонный к психологизации логики, такое противопоставление обосновал следующим образом. Одни люди ("умы терпеливые") в силу естественных склонностей "показывают особую чуткость к тому, что есть в действительности, для них есть особое очарование в том, чтобы узнавать то, что создала природа, удивляться величию мира и его Творца"; такими людьми создается эмпирическая, или индуктивная, философия. Другие же люди ("умы нетерпеливые"), напротив, имеют "особую чуткость к абстрактным элементам нашего мышления и тому, что из этих элементов может быть создано, и они полагают, что для остроумного таланта достаточно немногих фактов, чтобы извлечь из них богатые последствиями выводы"; это - создатели рационалистической, или дедуктивной, философии. Что касается дедукции, то ее Троицкий знал прежде всего в объеме курса духовной семинарии, где она была представлена "схоластическим силлогизмом" (например, "если существует Троица, то человек - трехчастен и состоит из тела, души и духа"), в котором главная посылка должна приниматься на веру. Открывший для себя эмпирическое богатство психических процессов, Троицкий уже не хотел ограничиваться только верой, и поэтому его окончательный выбор был сделан в пользу индуктивного метода, служащего для обобщения единичных фактов. А идейными учителями - выбраны представители английской эмпирической философии, понятийно оформивших индуктивный метод (Ф.Бэкон, Дж.Локк), и психологи ассоциативного направления (Д.Юм, Д.Гартли, Т.Браун, А.Бэн). Правда, приняв сторону английской философии, Троицкий не стал долго разбираться, в чем суть и новизна других подходов, в частности, немецких диалектиков, обозвал их "метафизическими учениями" и совершил тем самым, по словам А.А.Козлова, "произвольное и бесцеремонное надругательство над немецкой философией" (8,1). При этом он, конечно, просмотрел убийственную критику английского эмпиризма, прозвучавшую в немецкой философии, и продолжал трактовать "наличные состояния сознания" действительным началом истинной умозрительной философии.
Книга после публикации имела огромный успех, причем не только у просто читающей публики, но и у профессиональных философов, что было обусловлено именно ее полемической заостренностью против схоластики, прежде всего религиозной. Но вынесенная на официальную защиту в качестве диссертации, она встретила и категорические возражения. М.М.Троицкий надеялся, что защита пройдет в Москве. В это время кафедру философии в Московском университете занимал П.Д.Юркевич, приглашенный туда из КДА в качестве первого пореформенного профессора. Но Юркевич, вопреки тому благожелательному отношению к Троицкому, которое у него сложилось еще в КДА, не счел возможным провести защиту этого труда, т.к. считал критику немецкого идеализма "не только не желательной, но и прямо ошибочной и опасной" (2). Поэтому Троицкий получил следующий, очень выразительный и достаточно обоснованный ответ Юркевича: "Если бы я одобрил Ваш труд, то меня сочли бы варваром... действительные знатоки философии и все научно образованные люди; особенно же я знаю, что мне пришлось бы нести тяжесть ответственности за честь университета" (7). Он, конечно, не стал переделывать свой солидный труд и восстанавливать честь немцев, как предлагал Юркевич, а "пошел в обход" - направил свою диссертацию в Санкт-Петербургский университет. Здесь Совет университета утвердил в качестве оппонентов профессора Ф.Ф.Сидонского, знатока немецкого идеализма, но и рьяного сторонника свободомыслия, и старого знакомого Троицкого по заграничной командировке М.И.Владиславлева. С самого начала было ясно, что они дадут благоприятные отзывы, так оно и получилось. Сама же защита, прошедшая 31 мая 1867 г., "имела огромный успех". Троицкий, удостоенный степени доктора философских наук, мог теперь серьезно заняться вопросом своей "философской вотчины".
Еще до защиты М.М.Троицкий получил приглашение занять кафедру философии в только что открывшемся, в 1865 г., Одесском университете, но отказался, отдав предпочтение Казанскому университету. Здесь 1 сентября 1867 г. он приступил к работе в качестве экстраординарного профессора, а 12 июня 1868 г. был утвержден в качестве ординарного профессора. Но Казань, город все-таки провинциальный, не отвечала ни амбициозным, ни эстетическим требованиям Троицкого. Спрос на профессоров философии был в это время достаточно велик, и Троицкий мог выбирать между университетами Киева, Харькова и Варшавы. Среди этих университетов Императорский Варшавский университет был на особом положении. После восстания в Царстве Польском (1863-1864) открытием этого университета решались прежде всего националистические задачи российского самодержавия. Созданный еще на основе польской Главной школы, закрытый в 1831 г., он вновь был открыт лишь в октябре 1869 г., причем в условиях насильственной русификации (преподавание только на русском языке, очень высокие стипендии и низкие требования к качеству образования). Троицкий, ориентируясь, по-видимому, на политическую подоплеку такого выбора, решил сменить Казанский университет на Варшавский, куда был и перемещен сразу после открытия последнего.
В Варшавском университете преподавательский дар Троицкого, основанный не столько на логике, сколько на риторике, проявился со всей силой. Очень выразительную картину его лекций можно найти в воспоминаниях варшавских студентов: "Когда Троицкий читал свои лекции, то было истинным наслаждением не только слушать, но и смотреть на него: вы почти видели, как у него возникали в голове мысли, которые он старался в изящной и понятной форме сейчас же изложить своим слушателям. Про него можно сказать, что он разжевывал науку и вкладывал ее в головы студентов" (24). Правда позже, уже в Москве, тот же стиль преподавания вызывал хотя и похожую, но по акценту совсем другую реакцию: "Профессор, знакомя нас с чужими мыслями, стремился приблизить их к своему идеалу и так вываривал и очищал их в своей голове, что они становились удивительно прозрачны, но все органически живое было в них убито" (9). Надо добавить, что в Варшаве он читал "Историю древней философии", заканчивая ее Аристотелем ("Историю новой философии" читал Г.Струве), и "Психологию". Так продолжалось до 1874 г., когда в связи с внезапной смертью Юркевича открылась вакансия на кафедре философии в Московском университете. И Троицкий, конечно, не мог упустить такой шанс.
По кафедре философии историко-философского факультета Московского университета было объявлено две вакансии, профессора и доцента, но подано - три заявки. Факультетский профессор церковной истории А.М.Иванцов предложил М.И.Каринского в качестве профессора, но тот к этому времени, несмотря на надежды, на него возлагаемые, защитил лишь магистерскую диссертацию, и поэтому его кандидатура отпала сразу. Профессор истории русской литературы Н.С.Тихонравов порекомендовал Троицкого, а профессор всеобщей истории В.И.Герье - Вл.С.Соловьева, который учился у Юркевича и был признан на кафедре наиболее подходящим его преемником. При рассмотрении этих двух кандидатур члены Совета факультета пришли к совершенно обоснованному заключению, что такие разные - и по общественному темпераменту, и по философскому мировоззрению - люди не смогут сработаться на одной кафедре. Подавляющим большинством голосов они забаллотировали Троицкого и провели на должность доцента Соловьева, с тем условием, что он будет отправлен в заграничную командировку для написания докторской диссертации и подготовки к профессорскому званию. Стоит только поражаться настойчивости Троицкого, который и при таком "раскладе" не отступил от своего намерения обосноваться в столице и стал действовать "сверху", через Совет университета, ожидая поддержку своей позитивистской философской платформы со стороны естественников. Кроме того, здесь у него были влиятельные союзники: Тихонравов, профессор истории западноевропейской литературы Н.И.Стороженко, декан медицинского факультета (и тесть Троицкого) А.И.Полунин и, главным образом, профессор Н.В.Бугаев, по-видимому, единственный из профессоров Московского университета бывший с Троицким в близких дружеских отношениях, основанных и на общих впечатлениях о германских университетах, и на увлечении позитивизмом. Правда, в целом стремление профессоров поддержать Троицкого было обусловлено не столько их философскими симпатиями, сколько нежеланием "пропустить ректорского сынка" Соловьева. В результате Совет университета вынес следующее решение: назначить профессором Троицкого, а доцентом - Соловьева, перекрывая ему тем самым путь к заведованию кафедрой (после возвращения из командировки Соловьев смог лишь год продержаться на кафедре и уехал в Петербург, "не желая участвовать в борьбе партий между профессорами").
Итак, 25 августа 1875 г. М.М.Троицкий был утвержден ординарным профессором на кафедру философии, где и развернул интенсивную деятельность, направленную на подготовку психологически (и идеологически) образованных кадров для государственного аппарата России. Подобная деятельность вполне соответствовала интересам и амбициям Троицкого, но и для функционирования государственной системы назначение позитивиста на вторую по величине в стране кафедру философии было хорошим решением. Ведь перед другими философскими течениями России конца ХIХ века у позитивизма было то очень существенное преимущество, что по своей сущности он ориентирован прежде всего на практическую деятельность, он технократичен, но при этом и "законопослушен", и, в целом, достаточно оптимально подходит на роль государственной идеологии. Правда по чиновничьей ограниченности возникали все-таки вопросы о лояльности позитивизма по отношению к власти. В частности в начале 80-х годов Троицкому пришлось срочно съездить в Санкт-Петербург, чтобы дать объяснения, благосклонно принятые, и заверить, что "эмпирическая психология" не имеет ничего общего с атеизмом и что сам он всегда был религиозен и благочестив.
В Москве преподавательская деятельность Троицкого проходила почти так же успешно, как и в Казани или Варшаве. Оставаясь на протяжении десятилетия единственным профессором на кафедре, он должен был сам читать все курсы: "Логику", "Психологию", "Философию права" (для юристов) и "Историю философии" (историю философии древней, средних веков, новой, английской и немецкой). Как и раньше, он пользовался популярностью и студентов, и преподавателей, а его лекции, полные сарказма и иронии по отношению к его идеологическим противникам, встречались "на ура": аудитории, где они читались, набивались до отказа (присутствовало более 200 человек), а оканчивались бурными аплодисментами. Правда, отнести этот успех следует прежде всего за счет стиля преподавания, а не за счет собственного учения Троицкого. Те студенты, которые действительно интересовались философскими проблемами (например, В.В.Розанов, который, несколько позже, первый свой научный труд "О понимании" направил против позитивизма, братья Е.Н. и С.Н.Трубецкие), оценивали его лекции совершенно иначе. Так, Е.Н.Трубецкой, в частности, писал:"Троицкий... был в высокой степени ограниченный, а при этом и чрезвычайно невежественный в истории философии человек. Он уснащал свои лекции дешевым и плоским глумлением над германскими философами; но сама азбука немецкой философии была ему совершенно не известна...Изругав с безвкусными шуточками "метафизику", Матвейка затем очень ясно излагал либо логику Милля, либо современные психологические учения, преимущественно английские, т.е. все, что он знал, причем он достигал ясности, систематически пропуская все трудности" (23). А Н.Котляревский к этому добавлял: "Он не оставлял ни одной сколько-нибудь сложной мысли, не упростив ее до неузнаваемости, и так утрамбовывал для нашей мысли дорогу, что самые хитрые системы с их недосягаемыми вершинами и безднами казались нам совсем гладкой плоскостью. Мы бывали в восторге от этой ясности" (10).
Надо все-таки признать, что Матвей Михайлович очень тщательно готовил свои курсы, что вообще-то не было свойственно московским профессорам, которые скорее ориентировались на экспромты, чем на обстоятельное прописывание лекций. Троицкий же из года в год перерабатывал свои курсы, стремясь достичь предельной ясности: как он говорил, "лекции надо составлять так, чтобы из каждой мог выйти хороший ответ студента на экзамене" (3). В результате этой, более редакторской, работы появились его литографированные курсы по психологии, в которых он дал новое выражение тем мыслям, к которым пришел еще в конце 60-х. На этих курсах стоит остановиться несколько подробнее, что понять правоту Л.М.Лопатина, который характеризовал их как "странную смесь эмпиризма и богословия" (см. 11). Эти курсы были построены достаточно четко, по схеме, которая и в дальнейшем очень часто использовалась другими: определялся предмет психологии (это "наука о явлениях духа, а не о его сущности, которая решительно непостижима для человеческого ума"), давалось обоснование исследовательского метода ("интроспективный анализ и индуктивное обобщение, приводящее к формулированию закона последовательности и преемственности", "теперь мы еще не в состоянии построить дедуктивную психологию"), описывались основные психологические законы, в качестве которых фигурировали законы ассоциаций - по сходству, смежности и причинности, предлагалась классификация разделов психологии и давался очерк истории психологии. Центральным моментом среди этого было, конечно, описание "духа". Стремление буквально следовать установке эмпиризма не признавать за душой изначальное содержание привело Троицкого к следующему положению: "Все, что постепенно сформировывается в нашем духе, все это сформировывается в следствии известных условий. Затем, все сформировавшееся в нашем духе продолжает существовать только потому, что продолжают существовать условия его образования... Впечатления в период времени, протекающий между их оригинальным существованием и воспроизведением в форме идей, абсолютно не существуют в духе... Память есть вещь несуществующая". Другими словами эта мысль может быть выражена так - душа наполняется содержанием каждый момент заново, в соответствии с тем контекстом, в котором она существует, ничего в него не привнося (в принципе, в качестве такого контекста может выступать и органический мозг, и всеобщая мировая душа). Интересно отметить, что такая формулировка души очень близка буддистскому канону.
Реализуя заложенный в эмпирическом подходе принцип "экономии мышления", достаточно естественно было прийти к теории психофизического параллелизма. В соответствии с этим Троицкий понимал "дух" как неизвестную (но при этом нематериальную) субстанцию, которая, также как материальные объекты, предстает субъекту лишь в своих явлениях. Но теория психофизического параллелизма не является естественно-научной теорией, она имеет методологический статус: для субъекта познания открыто лишь его собственное сознание, а чужое сознание, также как и материальные объекты, фиксируется лишь как внешнее, или телесное, и, соответственно, "психическое" или "материальное" определяются лишь позицией наблюдателя, его обращенностью либо на самого себя, либо на иное. Но Троицкий недостаточно хорошо разобрался в различиях метода и предмета, поэтому при обращении к рассмотрению "основного вопроса философии" он... несколько запутался и предложил сразу три его решения. С одной стороны, он, совершенно в духе эмпирического подхода, постулировал, что "вещественное и духовное - это два порядка наших внутренних состояний или состояний нашего сознания". Правда, к этому он добавил ряд признаков, случайных для эмпирицизма: "В одном (порядке внутренних состояний - прим. И.К.) мы видим мир, от нашего духа независимый, а в другом собственные действия своего духа", при этом "явления духа есть явления самому себе, ... в отличие от материальных явлений, внешних для нашего сознания" (ср. описание признаков мыслящей и немыслящей субстанции Декарта), и "явления физические постоянно наблюдаются... в формах пространства и времени, явления психические, наоборот, представляются нам только в одной форме преемства времени... Ведь мы не можем себе представить, чтобы мысли человека допускали перемещение, из одной головы в другую, чтобы они могли встречаться друг с другом в пространстве" (ср. признаки протяженной и непротяженной субстанции Декарта). С другой стороны, Троицкий был вынужден признать, что "ощущения зависят обычно от причин, внешних человеческому духу, от физических причин". И, наконец, он вдруг заключил, что "позволительно думать, что первоначальная роль деятеля принадлежит скорее духу, что материя играет скорее роль органа". Это называется начать за здравие, а кончить за упокой, опираясь на методологию эмпиризма, постулируя научную значимость только наблюдаемых явлений, прийти... к метафизике и спиритуализму.
О том, что под официальным ("позитивистским") мундиром Троицкого скрывался тонко чувствующий спиритуалист, можно было догадываться и по его лекциям или книгам, но с особенно ясно это стало после его смерти, когда один из его близких учеников, В.Н.Ивановский, упомянул, что в бумагах своего учителя, среди научных набросков ("Опыт исследования экспериментального доказательства", "Психология сна", "Основы метафизики") он наткнулся на черновики дух философских поэм. В одной из них, названной "Образы вечности", в которой прослеживалось влияние восточного мистицизма, Троицкий изображал загробную жизнь духа как некую эволюцию, осуществляющуюся в последовательных переходах от мира элементов физических и психических (душ-монад) к миру ощущений, затем - к миру представлений, и, наконец, - к миру непосредственной интуиции.
Так или иначе, в лекциях Троицкого по психологии обнаруживается довольно прихотливое сочетание разнообразных подходов к психическому: вопреки эмпирической установке (которая в полном объеме вообще не исполнима) им были введены некоторые теоретические конструкты, противоречащих друг другу ("обусловленность духовных процессов материальным" - "творящая природа духовного", "закон ассоциации идей" - "невозможность взаимодействия мыслей" и пр.). Все это было очень показательно для Троицкого-теоретика, не владевшего ни естественно-научной методологией, ни диалектикой теоретического мышления. Но его статус (а наверно, и его мнение о себе) обязывал заниматься созданием основ психологической науки, что он и делал достаточно обстоятельно. Так появился итоговый труд его жизни, "Наука о духе", изданный в 1882 г.
Эта книга прошла скорее незамеченной: сама тема у читающей публики вызывала скорее метафизические ассоциации и не воспринималась как актуальная или самобытная, а язык изложения был столь плох, что даже начавшие читать данный труд, бросали это занятие на полпути - в частности, Вл.Соловьев, который, вообще был о Троицком того мнения, что "из оставленных им сочинений... никакой западный европеец ничему бы не научился". Лишь действительно интересующиеся психологией, причем психологией не рассудочной, а касающейся реальности психического, достаточно высоко оценили этот труд (например, А.Белый, Б.Г.Ананьев), прежде всего за то, что в нем Троицкий описывал, вспоминая дела давно прошедших дней, свои интроспективные опыты. Ориентируясь на построение, в духе Спенсера, всеохватывающей систематизационной психологической системы и старательно отбирая лишь те психические феномены, которые минимально связаны с внешним миром, а соотносимы - через законы ассоциаций - лишь с другими психическими феноменами, Троицкий здесь достаточно подробно описал часть из них. При этом поражает его интуиция в трактовке некоторых таких феноменов. Так, в частности, он рассмотрел мотивацию как основанную на эмоциональных процессах, прежде всего на чувствах приятного и неприятного; в качестве источника формирования мышления указал, наряду с ощущениями, чувства и волю; трактовал пространственное восприятие как основанное на ассоциации разномодальных ощущений; указал на роль эталонов при восприятии; проанализировал влияние знака эмоций на ощущения и соматику; дал понимание чувства "космического" как основы нравственной оценки, а чувства "сходстваразличия" как основы эстетической оценки и др. Но среди этих интуитивных открытий, которые были "запатентованы" значительно позже уже другими психологами, можно встретить и достаточно курьезные. В частности, он полагал, что формирование речи в детском возрасте происходит посредством последовательного освоения слогов, которые, один за другим, присоединяется к уже освоенным ранее. Но все эти конкретно-психологические описания были даны Троицким очень фрагментарно и разрозненно, и они совершенно терялись за его "метафизическими" рассуждениями и стремлением дать законченную систему психологии. Теоретические построения мало отвечал душевному складу и мыслительному потенциалу Матвея Михайловича, но требования его статуса и карьеры постоянно заставляли его заниматься не теми делами, для которых он был рожден.
В 1880 г. М.М.Троицкий стал деканом историко-филологического факультета (первый срок кончился в 1884 г., второй охватывал период 1889-1891 г.г., третий - 1893-1894 г.г.; с 1895 г. по 1896 г. он был ректором Московского университета). Новые строгости столичных ведомств, начавшиеся в 1880-х годах, во многом перечеркнули реформаторские начинания пореформенного десятилетия и существенно сказались на атмосфере Московского университета. По свидетельству очевидца, теперь "студенческая жизнь, столь шумная в конце 70-х, плелась как-то вяло, в атмосфере ученого маразма... Это было время страхов, подозрений и строгостей" (10). В 1884 г. был введен новый университетский устав (покончивший с автономией устава 1863 г.), по которому логика и психология были изъяты со всех факультетов, кроме историко-филологического, а философия была редуцирована до истории античной философии (Платон и Аристотель), кафедра же истории философии права была вообще упразднена. Но Троицкого эти обстоятельства, по-видимому, мало затрагивали. Человек по натуре достаточно замкнутый, не очень склонный к дискуссиям, он, в контексте новых своих административных обязанностей, вынужден был достаточно интенсивно общаться с профессорами университета. Отчасти в результате этого общения стало возможным исполнение давнего намерения российских философов создать Философское общество, не осуществившееся в 1879 г. в Петербурге в силу противодействия министра народного просвещения Д.А.Толстого, посчитавшего эту "затею праздной и вовсе не нужной для российского общества". Но в Москве выждали момент, пока не был назначен новый министр, И.Д.Делянов, и для верности "сменили вывеску", предложив назвать общество Психологическим. Идея создания Московского психологического общества объединила - под предводительством Троицкого - таких видных профессоров Московского университета, какими были Н.В.Бугаев (математика), Д.Н.Анучин (антропология), А.П.Богданов и С.А.Усов (зоология), Ф.П.Шереметьевский (физиология), А.Я.Кожевников (невропатология), В.А.Легонин (судебная медицина), Н.А.Зверев, М.М.Ковалевский и Г.Е.Колоколов (обществоведение), С.А.Муромцев (юриспруденция), А.И.Чупров (экономика), В.Ф.Миллер (фольклористика), Ф.Ф.Фортунатов и Н.И.Стороженко (языковедение). Они обратились с ходатайством о создании Общества, 15 июля 1884 г. устав Общества был утвержден, а 24 января 1885 г. - день открытия Общества - прошло организационное заседание, на котором был утвержден Совет и выбраны Председатель (Троицкий), Секретарь (Зверев) и Товарищ секретаря (Анучин). Местом для проведения закрытых заседаний было определено Новое здание университета, а для проведения публичных - Старое.
С созданием Московского психологического общества, в чем, безусловно, очень велика заслуга Троицкого, в России появилась возможность действительно широкого образования философских и психологических кадров, которое не было сковано рамками учебного процесса и в принципе могло строиться на основе дискуссий, предлагая трибуну и для решения содержательных проблем, и для выработки философского языка. На заседания Общества стали выноситься защиты докторских и магистерских диссертаций. Правда, в самом начале, еще при Троицком, который был "человеком ума холодного, кабинетным ученым" и "не обладал теми качествами, которые требовались для объединения людей разных течений" (9), дело не пошло, заседания Общества были редки и особого внимания не привлекали. Лишь с приходом в Общества в качестве "работающего" председателя Н.Я.Грота с его ярким темпераментом работа, по содержанию и по форме, коренным образом изменилась.
В повседневной работе Общества Троицкий участвовал не очень много. Определенный интерес имеет лишь его доклад "Современное учение о задачах и методах психологии", прочитанный на заседании Общества 14 марта 1885 г., в котором он очень определенно высказался о первенстве психологии как "естественного центра других наук, определяющего цели для морали и права" и признал второе место за педагогикой. По его мнению, для успешной разработки психологии необходима интеграция как биологических, так и социальных наук. Между делом он упомянул и о некоторых конкретно-психологических механизмах, которые тогда не были оценены. В частности, он указал, что бессознательные процессы представляют собой "факты слабого и неясного сознания"; что язык является ключом к разгадке всей истории культуры человека. Очень интересны его мысли о рефлексии, об индивидуальных различиях, о роли единства чувств, воли и ума в фактах личности, о мозговых коррелятах психических нарушений, о психологии растений и т.д., но все это не получило развернутого обоснования и развития. На этом же заседании Общества было принято принципиальное решение об издании трудов членов Общества, но вопрос о периодическом издании, которым стали "Вопросы философии и психологии", был положительно решен лишь 3 декабря 1888 г., когда А.А.Абрикосов, фабрикант и меценат, предложил взять на себя все расходы, связанные с издательством.
В 1886 г. кончился срок обязательной службы М.М.Троицкого, и его преемником на кафедре философии, а также в Психологическом обществе, стал Н.Я.Грот, в которым Троицкий, несколько ранее, обнаружил своего сторонника. Сам же он уехал на два года за границу, вероятно, поправить здоровье. По возвращению из-за границы, отойдя от слишком неспокойных и опасных философских дел, он смог заняться тем, что нравилось более всего - написанию книг (по логике) и преподаванию: до последних дней своей жизни он вел курс логики в университете, курсы педагогики в Первой женской гимназии и курсы по эстетике и истории искусств в Московской консерватории, где благодаря усилиям С.Н.Танеева собрался очень сильный состав преподавателей-гуманитариев (С.А.Юрьев, М.С.Корелин, Н.В.Самсонов и др.). Среди этой, достаточно повседневной, работы было одно замечательное событие: в августе 1889 г. в Париже проходил первый Международный конгресс по психологии, на котором российская делегация, вторая по численности после французской, была представлена Троицким, который был избран в число почетных председателей съезда и председателем секции наследственности (по предложению Т.Рибо, в свое время писавшего, также как и Троицкий, про английскую психологию), и Гротом.
Так, среди больших и малых дел, подошел 1899 г., еще раз доказавший, что и хорошо отлаженный государственный механизм не гарантирован от иррациональности бунта. В связи с расправой полиции над студентами 11 февраля началась студенческая забастовка сначала в Петербурге, а затем и почти во всех других учебных заведениях России. Первый подъем выступлений московских студентов пришелся на 15-22 февраля, а второй - на 15-16 марта. Правительство пошло на то, чтобы закрыть Московский университет до 22 марта, слушателей уволить, а самых активных - выслать. Всего было уволено и выслано более 2 тыс. человек, а в ночь с 20 по 21 марта было арестовано и выслано почти 400 человек. И за этими событиями не для многих показалось значительным, что 22 марта скончался Матвей Михайлович Троицкий, заслуженный профессор Московского университета, организатор Московского Психологического Общества, один из "восстановителей преподавания светской философии в российских университетах после разгрома 1850 года" и автор грандиозных систематизационных трудов по психологии. Похоронен он был на кладбище Донского монастыря.
Литература:
1. Флоровский Г. Пути русского богословия, Киев, 1991. С. 344
1. Ананьев Б.Г. Очерки истории русской психологии ХVIII и ХIХ в.
М., 1947
2. Асмус В.Ф. Борьба философских течений в Московском университете в 70-х г. ХIХ в. // Избранные философские труды. М., 1969
3. Белкин А.С. Матвей Михайлович Троицкий. М., 1900
4. Будилова Е.А. На рубеже двух веков (к 100-летию журнала "Вопросы философии и психологии") // Психол. журн. Т.10. 1989. N5. с.126-137
5. В.К. Позитивизм в русской литературе // Русское богатство.
1889. N 3. с. 3-41. N 4. с. 116-141
6. Грот Н.Я. Психологический съезд в Париже // Вопр. филос. и психол. 1899. N 1. с. 1-22
7. Ивановский В.Н. К характеристике М.М.Троицкого // Вопр. филос. и психол. Кн. 52 (2). 1900. с. 183-214
8. Козлов А.А. О последнем сочинении проф. М.Троицкого "Наука о духе" // Русская мысль. 1883. N 4. с. 1-27
9. Колубовский Я.Н. Из литературных воспоминаний// Исторический вестник. 1914. Апрель. с. 134-149
10. Котляревский Н. Старинные портреты. СПб., 1907
11. Лосев А.Ф. Страсть к диалектике. М., 1990
12. Розанов В.В. Заметки о важнейших течениях русской философской мысли в связи с нашей переводной литературой по философии //
Вопр. филос. и психол. 1890. N 3. с. 1-36
13. Рыбников Н.А. Психология как предмет преподавания (в высшей дореволюционной школе) // Сов. педагогика. 1943. N 4. с. 42-49
14. Смоленский В. Из воспоминаний о Казани и Казанском университете в 60-х и 70-х годах // Литературный сборник к 100-летию Имп. Казанского Университета. Казань, 1904. с. 237-273
15. Соловьев Вл.С. Три характеристики. М.М.Троицкий - Н.Я.Грот
- П.Д.Юркевич // Вестник Европы. 1900. N 1. с. 319-335
16. Соломонов В.А. Об участии московского студенчества в первой всероссийской студенческой забастовке 1899 г. // Вестник МГУ.
Сер. История. 1994. N 2. с. 26-31
17. Троицкий М.М. Субъективные тоны// Библиотека для чтения. 1862. VII. с. 53-66
18. Троицкий М.М. Немецкая психология в текущем столетии. Историко-критическое исследование с предварительным очерком успехов психологии в Англии со времен Бэкона и Локка. М., 1867
19. Троицкий М.М. Психология, лекции ординарного профессора
М.М.Троицкого, читанные в 1881/2 академическом году. Б/М. Б/Г
20. Троицкий М.М. Психология, лекции ординарного профессора
М.М.Троицкого, читанные в 1882/3 академическом году. Изд. 3.
21. Троицкий М.М. Наука о духе. Общие свойства и законы человеческого духа. В 2-х т. М., 1882
22. Троицкий М.М. Современное учение о задачах и методах психологии. Речь, произнесенная в первом публичном заседании Психологического общества, состоящего при Имп. Московском Университете, 14 марта 1885. М., 1885
23. Трубецкой Е.Н. Воспоминания. София. 1921
24. Тур К.Н. Студенческие годы (воспоминания о Варшавском университете) // Русская старина. 1912. Кн. 9. с. 402-442
25. Флоровский Г. Пути русского богословия. Киев, 1991
26. Черных А.И. К истории Московского психологического общества и журнала "Вопросы философии и психологии" // Психол. журн. Т.
10. 1989. N 6. с. 140-147
27. Шкуринов П.С. Позитивизм в России ХIХ века. М., 1980

(Кондаков И.М. Матвей Михайлович Троицкий: карьера против таланта // Выдающиеся психологи Москвы. Под ред. В.В.Рубцова, М.Г.Ярошевского. М.: ПИ РАО, МОПК, 1997)


Чаадаев Петр Яковлевич. Анализ научной деятельности

В историографии философии имя Петра Яковлевича Чаадаева (1794-1856) связано в первую очередь с дискуссией о путях развития Европы и России. Именно в контексте этой дискуссии, столь существенной для развития русской общественной мысли XIX века, его фигура принимает определенность и выступает, может быть, наиболее яркой среди ее участников. Действительно, и по тому, как восприняли современники публикацию его "Философического письма" в 1836 году, и по тому, как он понимал свою социальную роль, в его трудах читатель ожидает увидеть прежде всего ориентированность на глобальные политические и геополитические проблемы. Но можно взглянуть на его учение и под другим углом зрения - чтобы разобраться, что было положено в его основу.
Мы будем отталкиваться от суждения, высказанного в одной из публикаций о Чаадаеве. В ней особое внимание обращалось на то, что сам себя он считал философом одной идеи и что такой идеей была мысль, родственная ведантизму, о "сопричастности внутренней жизни человека динамическому целому бытия и истории" [2, с. 135]. Вслед за авторами этой статьи мы считаем, что именно за развитие этой идеи Чаадаева следует признать одним из крупнейших русских философов XIX века, а также, прибавим от себя, оригинальнейшим исследователем человеческой души, который фактически ввел в психологию новую парадигму.
Так в чем же заключалась эта идея? Была ли она сумасшедшей мыслью гениального человека, или гениальным проблеском сумасшедшего?
Но прежде всего - имеет ли для нас значение, был ли Чаадаев действительно сумасшедшим? Существует два противоположных ответа. Первый, официальный - да, Чаадаев сошел с ума, иначе как объяснить его нападки на национальные святыни. Второй, оппозиционный - нет, Чаадаев был революционером, и с ним, объявив сумасшедшим, просто расправились власть предержащие. И та, и другая точки зрения основаны на каких-то существенных фактах. Но нас интересует только то, что касается учения Чаадаева об основных законах мироздания и человеческого бытия, и в этой связи приходится признать, что Чаадаев был и "сумасшедшим" - по укладу своей жизни, и "революционером" - в области мышления. При этом обе характеристики существовали не вопреки одна другой, а образовали некий продуктивный союз: ведь в основе его учения была такая аксиоматика, которая чужда обыденному сознанию, но которая в человеке с болезненно, т.е. в высшей степени, обостренной чувствительностью согласуется с характером его взаимодействия с окружающими людьми.
В том, что Чаадаев вел жизнь истинного "сумасшедшего", убеждают мемуарные свидетельства: она была наполнена душевными страданиями, усиленными недоброжелательным или насмешливым отношением к нему других. Больно сознавать, что в его жизни, возможно, все было бы совсем по-другому, сделай он иной акцент в своих "Философических письмах". В частности, на необходимость изменить логику изложения указывал А.С.Пушкин. Но, как известно история не имеет сослагательного наклонения - первое "философическое письмо" опубликовано, правительственное следствие по нему завершено, "высочайший приговор", по которому Чаадаев признавался умалишенным, вынесен, возможность дальнейших публикаций пресечена. И не стал он русским Кантом, которого если и считали чудаком, то все же признавали за ним право заниматься философией профессионально.
Можно понять, почему Чаадаев решился именно на такую логику публикаций - он стремился как можно скорее повлиять на ход развития России и отвратить от нее ту опасность, которую предвидел. Чтобы ощутить его пророческие настроения, достаточно обратиться к его письму А.С.Пушкину 1831 года: "...Заметили ли вы, что происходит нечто необычное в недрах морального мира, нечто подобное тому, что происходит, говорят, в недрах мира физического? ...Разве есть какая-либо возможность не быть затронутым в задушевнейших своих чувствах среди всеобщего столкновения всех начал человеческой природы! Мне пришлось видеть недавно письмо вашего друга, великого поэта: это - такая беспечность и веселие, что страх берет. Можете ли вы объяснить мне, как подобный человек, знакомый некогда с печалью всех вещей, не испытывает ныне ни малейшего чувства горя перед гибелью целого мира?.. И мир, безопасность, будущее, - все сразу обратилось в ничто" [4, с. 70].
Но в его "Философических письмах" был не только призыв к переустройству России. Обоснование этой необходимости было лишь результатом, возникшем на основе применения Чаадаевым особой методологии и особой аксиоматики. И чтобы понять их суть, следует очень внимательно просмотреть все труды "басманного философа".
Например, при быстром чтении "второго философического письма", создается впечатление, что ничего оригинального в нем не сказано. Только рассуждения - о том, что следует вести размеренную жизнь, что следует избегать плохого общества, так как "состояние души нашей, как бы высоко мы ее ни настроили, зависит от окружающей обстановки" [3, с.340], что надо быть готовым встретить "неблагоприятные впечатления, которые затем вас охватят и которые при других условиях превратили бы ваше существование в непрерывную борьбу, без надежды на победу" [3, с. 344], что день надо начинать с благих мыслей и пр. Все эти положения звучат вполне в духе Ж.-Ж.Руссо. Но кажущаяся их мирность нарушается, если сопоставить их с другими отрывками: "Думали... отнести великие предвидения Апокалипсиса к определенным эпохам: глупая затея. Мысль Апокалипсиса - не что иное, как необъятный урок, безусловно применимый к каждому мгновению бесконечного времени, ко всему тому, что изо дня в день происходит вокруг нас" [3, с. 451]. Таким образом, во втором "философическом письме" речь идет не просто о правилах психологической гигиены, а о спасении души, от влияний, которые пронизывают весь мир. При этом Чаадаев не призывает возвратиться к природе. Его мысль глубже - то отрицательное в обществе, что должно быть отвергнуто, само по себе основывается на некотором общем законе, заключающем в себе возможности также и позитивного развития общества. Это - закон об отсутствии у человеческой души границ (хотя сам человек материален и отграничен от других людей или предметов) и о взаимопроникаемости идей: все, что происходит вокруг человека, происходит внутри него. (Интересно отметить, что П.А.Вяземский был сторонником схожего взгляда - "все отражается во всем"[1]).
В связи с реконструкцией этого закона по текстам Чаадаева мы можем выдвинуть следующее предположение, для подтверждения которого, сразу надо оговориться, мы не располагаем достаточно доказательными биографическими данными. В его основе могли лежать такие феноменологические явления ("самочувствия"), которые обычно попадают в рубрику клинической симптоматики как "индуцированные состояния" ("вложенные мысли" - ощущение, что в голове присутствуют мысли, которые обдумываются в то же самое время другим человеком, "вложенные эмоции" - заражение эмоциональными переживаниями другого человека без "объективных" условий для их появления), но которые, вместе с тем, не являются исключительно присущими нарушенному сознанию. Конечно, Чаадаев, рассудок которого всегда сохранял предельную логическую ясность, делал свои заключения и на основании объективных данных, но роль самоанализа, безусловно, была очень велика.
Он пишет: "...Как бы вы ни назвали эту нашу удивительную способность сливаться с тем, что происходит вокруг нас, - симпатией, любовью, состраданием - она во всяком случае присуща нашей природе. Мы при желании можем до такой степени сродниться с нравственным миром, что все совершающееся в нем и нам известное мы будем переживать как происходящее с нами..." [3, с. 363]. И далее: "Если я постигаю всю осязаемую материю как одно целое, то я должен одинаково воспринимать и всю совокупность сознаний как единое и единственное сознание" [3, с.380].
Эти ощущаемые проявления сознания заставляют Чаадаева обратиться к обоснованию своей методологической позиции, за счет которой определялась бы познавательная ценность тех или иных явлений. Для ее иллюстрации служит следующий пример: "Вы знаете такой физический опыт: подвешивают несколько шариков в ряд; отстраняют первый шарик, и последний шарик отскакивает, а промежуточные остаются неподвижными. Вот так и передается и мысль, проносясь сквозь мозг людей. Сколько великих и прекрасных мыслей, откуда-то явившихся, охватили бесчисленные массы и поколения!.." [там же]. Здесь можно ожидать услышать возражение оппонентов: ведь промежуточные шарики выполняют вполне определенную физическую роль - передатчиков импульса. Но нам совершенно неважно, насколько адекватно здесь описываются конкретные законы физики, ведь данный пример, на наш взгляд, выполняет исключительно методологическую роль: промежуточные шарики (= мозг) воспринимаются наблюдателем как неподвижные (хотя мы знаем, что фактически они не неподвижны), и наиболее адекватно можно описать движение последнего шарика в виде некого коррелятива движению первого шарика. И, соответственно, человеческая мысль не может быть проанализирована на основе знаний закономерностей работы мозга, они разные по своей "сущности".
Что же Чаадаев понимал под "сущностью" мира физического и мира духовного? Итак, мир физический. Он рассматривается в двух аспектах - в аспекте вещественных составляющих (молекул) и в аспекте движения: "Не есть ли все движение вещества результат звуковых и гармонических колебаний, воздушного флюида или какого-либо иного подобного флюида, еще более тонкого, более эфирного, который проникает в самые плотные тела и действует непосредственно на составляющие их элементарные молекулы?" [3, с. 453]. "Несомненно воздух находится в постоянном движении. Почему же, например, этим непрерывным движением воздухообразной природы не могут быть вызваны некоторые из необъяснимых явлений природы органической... Почему не могли бы в результате этого движения создаваться известные созвучия между частицами мозгового вещества, волокнами и пр., находящимися между собой в определенных гармонических отношениях, будь то в одном и том же существе или разных, и почему не могут эти созвучия привести к некоторым действиям, которые нас удивляют? Если волнообразное движение воздуха может вызывать колебания струны, натянутой в созвучии с другой струной, почему... нерв не может испытывать тех же колебаний и по той же причине?" [3, с. 454]. Стоит обратить внимание на роль звука в картине мира, которую создает Чаадаев - единство мира физического (взятого в аспекте движения) и мира духовного им могло мыслиться именно на основе звука, и, в конечном счете, - на основе осмысленной речи (Ср. "Вообразите этот голос,.. раздающийся во всей беспредельности природы более отчетливо, чем какой бы то ни было голос человеческий может это сделать в замкнутом пространстве. И именно этот голос есть Слово совершенное. Слово, следовательно, является голосом действенным, голосом творящим" [3, с. 450]). Правда, эти идеи на нашли развернутого обоснования, но в них виден возможный выход из тупика, который возникает при рассуждении по аналогии, например, такого типа: "Если... движение в мире нравственном, как и движение в мире физическом, - последствие изначального толчка, то не следует ли из этого, что и то и другое движение в своей непрерывности подчинены одним и тем же законам, а следовательно, все явления жизни духа могут быть выведены по аналогии? Значит, подобно тому, как столкновение тел в природе служит продолжением этого первого толчка, сообщенного материи, столкновение сознаний также продолжает движение духа; подобно тому, как в природе всякая вещь связана со всем, что ей предшествует и что за ней следует, так и всякий отдельный человек и всякая мысль людей связаны со всеми людьми и со всеми человеческими мыслями, предшествующими и последующими" [3, с. 380].
Что касается духовного мира, то он характеризуется Чаадаевым прежде всего как единый, не имеющий жестких границ между своими составными элементами: "Что такое то мировое сознание, которое соответствует мировой материи и на лоне которого протекают явления духовного порядка...? Это не что иное, как совокупность всех идей, которые живут в памяти людей..." [3, с. 382]. Кстати, именно такой смысл имеет один из самых выразительных афоризмов Чаадаева: "Все равно, мыслили мы или не мыслили, кто-то уже мыслил за нас еще до нашего появления на свет". Если же рассматривать конкретного человека, телесно ограниченного, но в духовном плане приобщенного ко всем существующим идеям, то его индивидуальные качества (= присвоенные идеи) обусловлены его волей. Так как "жизнь духовного существа в целом обнимает собой два мира", воля человека может быть основана либо на "представлении о нашей выгоде в пределах того отрезка времени, которое мы называем жизнью", либо на идее "небесной традиции". Всем владея, человек может распоряжаться чем-то одним по своему выбору.
Данная мысль отчетливо высказана в следующем отрывке: "...Теперь посмотрим, что бы вышло, если бы человек мог довести свою подчиненность до совершенного лишения себя своей свободы... Это было бы высшей степенью человеческого совершенства. Ведь всякое движение души его вызывалось бы тем самым началом, которое производит все другие движения в мире. Тогда исчез бы теперешний его отрыв от природы и он бы слился с нею. Ощущение своей собственной воли выделяет его теперь из всеобщего распорядка и делает из него обособленное существо; а тогда в нем бы проснулось чувство мировой воли, или говоря иными словами, - внутреннее ощущение, глубокое сознание своей действительной причастности ко всему мирозданию. Теперь он проникнут своей собственной обособляющей идеей, личным началом, разобщающим его от всего окружающего и затуманивающим в его глазах все предметы; но это отнюдь не составляет необходимого условия его собственной природы, а есть только следствие его насильственного отчуждения от природы всеобщей, и если бы он отрешился от своего нынешнего пагубного Я, то разве он не нашел бы вновь и идею, и всеобъемлющую личность, и всю мощь чистого разума в его изначальной связи с остальным миром? И разве тогда все еще стал бы он ощущать себя живущим этой мелочной и жалкой жизнью, которая его побуждает относить все к себе и глядеть на мир только через призму своего искусственного разума? Конечно нет, он начал бы жить жизнью, которую даровал ему сам Господь Бог, в тот день, когда он извлек его из небытия." [3, с. 360-361].
При этом движение таких мыслей, которые имеют наиболее существенное значение для человеческой судьбы, происходит главным образом не посредством материальных носителей (знаков), но - "прочное убеждение... вторгается в душу вопреки привычному ходу вещей, через некоторое внезапное озарение, через указание свыше, овладевает душой..." [3, с. 346]. Можно допустить, что в целом Чаадаев трактовал появление подобных мыслей в сознании того или иного индивида либо как результат его самосознания, либо на основании постижения им "путей господних во всемирной истории человечества", либо, что особенно примечательно, в результате обдумывания этих мыслей кем-то другим - человеком или Богом, - на кого внутренне настроен данный индивид.
В результате всех этих процессов картина мира у человека должна складываться примерно одинаковая: ведь единое в понимании Чаадаева - это в первую очередь имеющее единый источник: "Распорядок духовного мира есть следствие удивительного сочетания первоначальных понятий, брошенных сами Богом в нашу душу, с воздействием нашего разума на эти идеи, ему станет также ясно, что сохранение этих основ, их передача из века в век, от поколения к поколению определяется особыми законами..." [3, с. 354].
Таковы общие мировоззренческие установки Чаадаева. Теперь попытаемся понять, имеют ли они какое-либо отношение к проблеме психологической парадигмы, под которой мы понимаем систему, образованную общими ценностными установками, видением места психики в картине окружающего мира, правилами рассуждения, измерительными технологиями и пр., характеризующими современную психологию.
В современной научной, или, точнее говоря, экспериментальной психологии, реализуется ряд дисциплинарных принципов. Одни из них сформулированы достаточно явно. Другие определяются лишь по контексту в системе более общих, междисциплинарных, принципов, из которых доминирующим в настоящее время является принцип рационализма. Применение этого принципа фактически предписывает критерием истинности того или иного представления об окружающем мире считать его соответствие данным "обыденного", или "практического" сознания, которое структурировано как система предписаний, о которых у научного сообщества есть "договоренность" об их обязательности. Совершенно очевидно, все явления сознания "болезненного", "примитивного", "детского" или даже "творческого", очень мало соответствующие "обыденному" сознанию, должны быть признаны и не соответствующими принципу рациональности. Но личный опыт и общественная практика - понятия разных планов, и каждое из них может выступать достаточно самостоятельным критерием истинности, тем более если они имеют различные ценностные основания.
Для Чаадаева основным ценностным ориентиром являлась возможность достижения "блаженства" еще при жизни человека: "Один великий гений когда-то сказал, что человек обладает воспоминанием о какой-то лучшей жизни,.. но вот чего он не сказал, а что сказать следовало,.. - это то, что утраченное и столь прекрасное существование может быть нами вновь обретено, что это всецело зависит от нас и не требует выхода из мира, который нас окружает" [3, с. 361]. В соответствии с этим познание должно играть подчиненную роль и служить постижению не мира материального, а мира духовного. (Ср. "Я полагаю, что добро, как и вечность, которая есть не что иное, как абсолютное добро, является конечной целью познания, и идея времени, в которую дух человеческий добровольно себя заточил, - одним из наиболее гнетущих предрассудков нашей логики" [4. с. 104]).
Поэтому не удивительно, что данное Чаадаевым - на основе этих ценностных ориентиров - описание психического очевидным образом вступает в противоречие с принципами, на которых основана научная психология.
Принцип отражения. Если ему не придавать слишком расширительного толкования - в этом случае он легко приобретает вид глобальной и недоказуемой аксиоматики (типа допущения о первичности материи и вторичности сознания), - то он конкретизируется в принципе предметности отражения. В рамках этого принципа конструируется следующая исследовательская ситуация: есть испытуемый, который выделил из окружающего мира некий предмет, но есть и наблюдатель, который не только выделил данный предмет, но и постарался поместить его в "индифферентные" условия. Предмет здесь первичен, т.е. описывается как результат наблюдения двумя субъектами, поэтому он "объективен". Все иное - субъективные привнесения. Чаадаев говорит совершенно другое: в силу того, что мысль может "перетекать" от одного субъекта к другому, то достижение одинакового описания принципиально возможно не только на основе общественной практики (т.е. на основе знаковой природы человеческой деятельности), но и непосредственно, по типу внушения испытуемому того содержания, которое "промысливается" экспериментатором. (Ср. "Тысячи скрытых нитей связывают мысли одного разумного существа с мыслями другого; наши самые сокровенные мысли находят всевозможные средства вылиться наружу; распространяясь, перекрещиваясь между собой, они сливаются воедино, сочетаются, переходят из одного сознания в другое, дают ростки, приносят плоды... [3, с. 380]). В силу этого Чаадаев максимально снижает ценность именно предметных свойств окружающего мира. Окружающий мир для него представлен не предметами, или "отраженными от них мыслями", но человеческими действия особого плана, действиями пребывания в своей судьбе и нахождения ее смысла. Т.е. наши действия - это наша судьба, счастье, удача и пр. Поэтому задача психологии (не "вульгарной", но "более углубленной") реконструировать действия не с внешними предметами, а лишь служащие для достижения благой жизни.
Подобным же образом положения, сформулированные Чаадаевым, вступают в противоречие и с принципом активности, который, безусловно, тесно связан с принципом предметности. Согласно принципу активности, в психике признается некое содержание доопытного характера, биологически или как-то еще обусловленное. Это содержание так или иначе проверяется в действиях, за счет обратной связи определяется соответствие доопытного знания опыту, к которому оно было применено. Но в экспериментальной психологии рассматриваются лишь доопытные знания предметного характера (внешний наблюдатель может фиксировать только те действия, которые ориентированы на внешний предмет). Чаадаев же говорит: есть только один предмет, достойный ориентировки на него. Этот предмет - Бог, или мысль о Боге. Она тоже априорна, но ее проверка (т.е. нахождение в своей судьбе) подразумевает в качестве критерия истинности не схему действия, как в экспериментальной психологии, а некое чувство, как проявление душевного начала сердца (Ср. "Всемогущий принцип единства, сформировавший мир, в котором вы живете, развил в нем также симпатические способности сердца человеческого" [4, с. 102]) . Вот как описывается им это чувство: "Моему существованию нет больше предела; нет преград видению безграничного; мой взор погружается в вечность; земной горизонт исчез; небесный свод не упирается в землю на краях безграничной равнины, стелющейся перед моими глазами; я вижу в беспредельном пребывании, не разделенным на дни, на часы, на мимолетные видения, но в пребывании вечно едином, без движения и перемен, где все отдельные существа исчезли друг в друге, словом, где все пребывает вечно. Всякий раз, как дух наш успевает сбросить с себя оковы, которые он сам себе же и выковал, ему доступен этот род времени, точно так, как и тот, в котором он пребывает ныне" (3, с. 362).
В заключении можно сказать, что психологическая часть учения Чаадаева включает в себя конструкцию психологической парадигмы, в которой методологическим ориентиром выступает скорее личный опыт, а общественный опыт вторичен, производен от суммы индивидуальный постижений идеи всеединства. В качестве основной модели рассматривается не психология восприятия, а психология судьбы: каждый поступок понимается как ставящий субъекта перед лицом его судьбы. И лишь во внепредметном, в субъектном плане возможно истинное, т.е. экзистенциально важное, обобщение, прогноз и проверка гипотезы об отношении субъекта к окружающему миру. Всем этим ставится под сомнение принцип рациональности, как образование, основанное на "договоренности" членов научного сообщества. Но принцип повторяемости сохраняет свой статус наиважнейшей мыслительной установки - здесь он предстает как повторяемость событий жизни индивида.
Литература:
1. Вяземский П.А. Эстетика и литературная критика. М.: Искусство. 1984.
2. Рашковский Е.Б., Хорос В.Г. Проблема "Запад - Россия - Восток" в философском наследии П.Я.Чаадаева // Восток-Запад. Исследования. Переводы. Публикации. Вып. 3. М.: Наука, Гл. ред. вост. лит., 1988. С. 110-142
3. Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1. М.: Наука, 1991
4. Чаадаев П.Я. Полное собрание сочинений и писем. Т. 2. М.: Наука, 1991

(Кондаков И.М. П.Я.Чаадаев и проблема психологической парадигмы // Журнал прикладной психологии, № 1, 1998)


Айзенк Х.Ю. Невроз, конституция и личность

НЕВРОТИЧЕСКОЕ ПОВЕДЕНИЕ МЫ РАССМАТРИВАЕМ КАК ВЫУЧЕННОЕ ПОВЕДЕНИЕ.
Невротическое поведение является псевдоадаптивным.
Важнейшие различия между динамической психотерапией или анализом, с одной стороны, и поведенческой терапией, с другой, заключаются в следующем:
1. Динамическая психотерапия или анализ основаны на противоречивых теориях, которые не сформированы окончательно - поведенческая терапия основана на общей и дифференциальной теории, основанной на дедукциях, которые есть возможность проверять.
2. Основаны на клинических наблюдениях, которые не подтверждены контролем или экспериментом - основана на экспериментальных исследованиях, которые планируются таким образом, чтобы можно было проверять основные посылки и производные дедукции.
3. В качестве причин невротического поведения рассматриваются симптомы как проявления бессознательных комплексов - симптомы трактуются как неадаптивные условные реакции.
4. Механизмом развития симптома выступает вытеснение - симптом основан на неправильном научении.
5. Вариативность симптоматики связана с символикой вытеснения - связана с индивидуальным особенностями обусловливания, вегетативной лабильности, а также случайными условиями окружающей среды.
6. Процесс лечения опирается на историю болезни - излечение опирается на актуальные привычки, и обращение к истории в большинстве случаев излишне.
7. Лечение будет успешным, если удастся обнаружить базовые бессознательные факторы - исцеление наступает, когда устраняются симптомы, т. е. при погашении неадаптивных и формировании желательных условных реакций.
8. Центральным элементом исцеления выступает толкование (симптомов, снов, действий) - толкование не существенно, если оно само не выступает как невротическое действие пациента.
9. Считается, что исцеление симптома ведет к образованию новых - исцеление симптома ведет к существенным улучшениям, т. к. на этой основе происходит также угашение вегетативных и двигательных рефлексов.
10. Для успешного психотерапевтического процесса важен "перенос" - связи с личностью терапевта могут выступать дополнительным благоприятным фактором, но они не являются принципиальными.
ЭКСПЕРИМЕНТАЛЬНОЕ ИССЛЕДОВАНИЕ ПРИЗНАКОВ ИНТРОВЕРСИИ - ЭКСТРАВЕРСИИ:
Интеллект: не очень сильный разрыв IQ со словарным запасом (интроверсия) - сильный разрыв (экстраверсия).
Ригидность восприятия: высокая - низкая.
Настойчивость: высокая - низкая.
Скорость: низкая - высокая.
Отношение скорость/точность: низкое - высокое.
Уровень притязаний: высокий - низкий.
Межперсональная вариабельность: низкая - высокая.
Социальная открытость: низкая - высокая.
Вытеснение: слабое - сильное.
Социальная позиция: мягкосердечие - жесткость.
Роршах-диагностика: высокое B% - высокое D.
ТАТ: низкая продуктивность - высокая.
Обусловливание: сильное - слабое.
Реминисценция: низкая - высокая.
Фигурное последействие: малое - большое.
Реакция нагрузки: сверхактивность - вялость.
Порог успокоения: высокий - низкий.
Константность восприятия: низкая - высокая.
Оценка времени: дольше - короче.
Вербальное обусловливание: хорошее - плохое.
Визуальные представления: оживленные - слабые.
Инверсия объемных фигур: медленная - быстрая.
Восприятие вертикалей: точное - неточное.
Последействие спиралей: долгое - недолгое.
Ошибки времени: малые - большие.
Бдительность: высокая - низкая.
Бесцельная моторная активность: малая - большая.
Бесцельная мыслительная активность: малая - большая.
Склонность ко лжи: нет - есть.

Психологический словарь
© И.М.Кондаков
Обновление 26.02.2000


Клятва Гиппократа

Клянусь Аполлоном врачом, Асклепием, Гигией и Панакеей и всеми богами и богинями, беря их в свидетели, исполнять честно, соответственно моим силам и разумению, следующую присягу и письменное обязательство: считать научившего меня врачебному искусству наравне с родителями, делиться с ними своими достатками и в случае надобности помогать ему в его нуждах; его потомство считать своими братьями, и это искусство, если они захотят его изучить, преподавать им безвозмездно и без всякого договора; наставления, устные уроки и все остальное в учении сообщать своим сыновьям, сыновьям своего учителя и ученикам, связанным обязательством и клятвой по закону медицинскому, но никакому другому. Я направляю режим больных к их выгоде сообразно с моими силами и моим разумением, воздерживаясь от причинения всякого вреда и несправедливости. Я не дам никому просимого у меня смертельного средства и не покажу пути для подобного замысла; точно так же я не вручу никакой женщине абортивного пессария. Чисто и непорочно буду я проводить свою жизнь и свое искусство. Я ни в коем случае не буду делать сечения у страдающих каменной болезнью, предоставив это людям, занимающихся этим делом. В какой бы дом я не вошел, я войду туда для пользы больного, будучи далек от всего намеренного, неправедного и пагубного, особенно от любовных дел с женщинами и мужчинами, свободными и рабами.
Что бы при лечении - а также и без лечения - я ни увидел или ни услышал касательно жизни людской из того, что не следует когда-либо разглашать, я умолчу о том, считая подобные вещи тайной. Мне, нерушимо выполняющему клятву, да будет дано счастье в жизни и в искусстве и слава у всех людей на вечные времена; преступающему же и дающему ложную клятву да будет обратное этому.
Сочинения. Гиппократ. Избранные книги. Т. 1. Государственное издательство биологической и медицинской литературы, 1936, с. 87-88

Психологический словарь
Обновление 7.03.2000


Корнилов Константин Николаевич. Анализ научной деятельности

Этот человек, которого Г.И.Челпанов охарактеризовал как "философски беззаботного", несколько позже был признан "первым советским психологом" за то, что смог в 20-х годах возглавить методологическую перестройку - на основе диалектического материализма - отечественной психологии. Он принял на себя задачу разгрома идеалистической, "буржуазной" психологии Г.И.Челпанова и рефлексологии В.М.Бехтерева, справился с ней достаточно успешно... и сам попал под разгромную критику.
Константин Николаевич Корнилов родился 24 февраля (8 марта) 1879 г. в Тюмени в семье бухгалтера казначейства. После окончания городского училища поступил в Омскую учительскую семинарию. По его воспоминаниям, она в то время, когда поговаривали о передаче всех народных школ в духовное ведомство, представляла собой довольно светлое явление: " У всех нас долго сохранялась в памяти пропитанная высоким идеализмом вступительная лекция директора о той... великой роли, которую призван играть учитель в народной жизни... Это искреннее обращение к нам находило горячий отклик в нашей душе: мы готовы были отречься навсегда от всех благ внешней культуры, чтобы только отдать себя всецело на служение нашему меньшему брату. Мы набрасывались с жадностью на писателей-народников: ведь большинство из нас собиралось идти в этот народ... Совместная с гимназией подпольная библиотека доставляла нам богатый материал... Собрания... происходили постоянно, и наряду с именами Михайловского, Левитова и Успенского звучали имена Маркса и Бебеля"(33, 14).
В 1898 г. семинария была окончена, и начался срок обязательной "службы за стипендию" - в качестве народного учителя в глухих уголках Алтайского края. Первое назначение было в только что открывшуюся железнодорожную школу: " Я мог всецело войти в постановку школьных дел и устроить все так, как мне хотелось, не считаясь ни с какими традициями. Я с такой энергией принялся за дело, что впоследствии мне никогда в жизни не приходилось переживать такого высокого душевного подъема". Но вскоре идиллия трудового порыва была разрушена. Характерное для российской действительности тех лет пренебрежение к интеллигенции то и дело ставило провинциального учителя в крайне унизительное положение. И Корнилову пришлось ощутить это на самом себе. Так, за время своего сибирского учительства он получил два серьезных выговора: один за то, что при посещении его занятий членом Министерства Народного Просвещения прошелся взад и вперед во время урока, а не стоял все время на вытяжку, а второй - за то, что провожая инспектора, сам вышел первым в дверь, не пропустив сначала начальства.
Не удивительно, что по окончании срока обязательной службы, Корнилов предпринял решительные шаги, чтобы выйти из крайне унизительной зависимости от провинциальных чиновников. Путь к этому лежал через университет, о котором он грезил еще в семинарии. К 1905 г. Корнилов самостоятельно подготовился к гимназическому экзамену на аттестат зрелости и выдержал его: "За мной оставался длинный путь унижений и оскорблений, всевозможных тормозов и преград, ...путь, по которому много нас вышло, а добрались до цели лишь некоторые" (33, 18). В этом же году он поступил на историко-филологический факультет Московского университета (а заодно вступил в партию социал-демократов). Окончил его в 1910 г. и был оставлен при нем для подготовки к преподавательской и научной деятельности в области экспериментальной психологии. В эти предвоенные годы общее руководство Психологическим практикумом осуществлял Г.И.Челпанов, сводивший все обучение лишь к выработке умения обращаться с приборами - "по существу, о том, как провести экспериментальное исследование, ничего не говорилось" (1, 64). В 1915 г. Корнилов состоял уже старшим ассистентом при Психологическом институте Московского университета, выполняя роль непосредственного помощника Челпанова, директора института, а в 1916 г., сдав магистерский экзамен, стал приват-доцентом по экспериментальной психологии.
Хотя в действительности его интересовали проблемы, связанные прежде всего с педагогикой и психологией личности, в Психологическом институте проблематика была совершенно другой. Здесь считалось, что предметом "чистого" психологического исследования могут быть лишь элементарные психические процессы. Челпанов, будучи верным последователем идеализма в большинстве философских вопросов, в психологии признавал параллелизм психических и материальных, физиологических, процессов. И его экспериментальная программа была по преимуществу психометрической, направленной на изучение скорости психических реакций в ответ на раздражители. Большинство работ, проводившихся в это время в институте, предполагали повторение того, что описывалось в зарубежных учебниках по экспериментальной психологии (Вундта, Титченера).
Корнилов волей-неволей должен был включиться в подобного рода работу. Первые два цикла его исследований (1910 - 1912 гг.) проходили по принятой в институте схеме: вундтовская методика сочеталась с опросом испытуемых относительно их переживаний. При этом первое, в чем разочаровался Корнилов - здесь его мнение явно разошлось с мнением учителя, - была интроспективная традиция вюрцбуржской школы: "Метод активного опроса вместо восстановления душевного переживания грозит сам внести дезорганизацию в эти переживания". В рамках этих, начальных, исследований им была получена очень интересная (интересная прежде всего для понимания его ожиданий и, в то же время, совершенно недостоверная, так как выборка состояла лишь из 16 человек) закономерность: по скорости реакции выделились две полярные - без промежуточного типа - группы испытуемых, "быстро реагирующие" и "медленно реагирующие".
Пытаясь как-то объяснить эти результаты, Корнилов обратился к общим теориям и, в частности, к теории "психодинамики" датского психолога А.Лемана, который постулировал существование особого вида "мозговой энергии", обладающего и психическими, и физическими свойствами, и который связывал силу ощущения с пропорциональной тратой этой энергии. На основе трактовки психического как особого вида энергии - которая, согласно аналогии с физической энергией, должна передаваться, накапливаться, количественно выражаться, - Корнилов дал следующее описание обнаруженных типов: у "медленно реагирующих" "мозговая энергия" тратится на сенсорные процессы, что обусловливает возникновение интенсивных ощущений, а у "быстро реагирующих" эта энергия сразу переходит в двигающийся орган. Одновременно он пришел к заключению, что классический эксперимент по исследованию скорости реакции, чтобы служить для операционализации такого, "физикалистского", понимания психического, нуждается в существенном дополнении.
Новая методология, предложенная Корниловым, была ориентирована на изучение "динамических аспектов" реакции. В соответствии с ней была несколько видоизменена (но не так сильно, чтобы можно было говорить об отходе от вундтовской методологии) схема эксперимента. Теперь стали регистрироваться, кроме скорости реакции ("временной момент"), и другие ее характеристики: показатели интенсивности, или силы, реакции ("динамический момент") и ее формы, т.е. пройденный работающим органом путь и скорость его движения ("моторный момент"). Для этого Корниловым был сконструирован специальный прибор - "динамоскоп", позволяющий регистрировать скорость реакции (при помощи хроноскопа), ее интенсивность (по силе нажатия руки на специальный ключ) и форму (при помощи кимографа). При этом "динамоскоп" должен был служить средством измерения умственного напряжения - на основе того предположения, что чем слабее нажим, тем сложнее умственная задача.
На протяжении почти десяти лет Корнилов проводил экспериментальную работу, которая включала в себя тысячи опытов (около восьми тысяч, если считать и первые два цикла), по-видимому, чрезвычайно утомительных и для экспериментатора, и для испытуемых. Интересно отметить, что через эти опыты в качестве испытуемых прошли В.М.Экземплярский, П.А.Рудик, С.В.Кравков, Н.Ф.Добрынин, А.А.Смирнов, П.А.Шеварев, П.М.Якобсон и др. - выдержав здесь проверку на "выносливость", позже они были приняты в когорту "избранных", приступивших к построению советской психологии. В всех этих опытах Корнилов попытался доказать истинность своих представлений - о том, что центральные и периферические компоненты реакции находятся в обратно пропорциональной зависимости, а между скоростью и силой реакции существуют прямо пропорциональные отношения. Но уже с самого начала эта попытка была обречена на неудачу. И не только из-за ошибочности исходных теоретических представлений. Корнилов, человек определенно практической, а не теоретической ориентации, был более склонен давать ответы, важные для конкретного применения, нежели от одного вопроса идти к другому. И в тех данных, которые он получал в экспериментах, он видел лишь то, что соответствовало его гипотезам, а все остальное или просто не воспринимал, или (после знакомства с диалектикой) трактовал как проявление диалектического противоречия. Фактически, не было получено никаких серьезных подтверждений исходных гипотез, но разбиение исследования на циклы - исследование "натуральных", "сенсорных", "моторных" и прочих реакций - позволило ему анализировать лишь те циклы, в которых было хотя бы какое-нибудь согласование с исходными положениями. В частности, показатели минимальной связи скорости и силы реакции были получены лишь на "сенсорных" реакциях , а на "натуральных" и "моторных" такой связи выявлено не было. Перейдя от простых двигательных реакций к сложным (различение, узнавание, выбор), Корнилов "зафиксировал", что при таком переходе сила ответного движения уменьшается (в действительности, не увеличивается). На основании этого он сделал категорическое заключение: "Чем больше усложняется и становится напряженным центральный мыслительный процесс, тем менее интенсивным становится внешнее выявление движения"(12, 94).
Еще менее связанными с экспериментальными данными, хотя, может быть, и более правильными, были общие постулаты, которые Корнилов в полном виде сформулировал в своей работе "Учение о реакциях человека...". Эта работа была представлена как диссертация, хотя в корне противоречила Челпанову, начиная с отчетливо сформулированного требования отделения психологии от философии (которое в устной форме прозвучало еще в 1913 г. в выступлении Корнилова на II-ом Всероссийском съезде по экспериментальной педагогике). Здесь был дан очерк новой, разрабатываемой Корниловым психологии, получившей название реактологии. Ключевое понятие этой науки - понятие реакции, которое охватывало любое жизненное проявление и представляло собой акт биологического порядка, характеризующий взаимосвязь организма и окружающей среды. Реакция - это целостная функция организма, где существует и физиологическая сторона, и ее интроспективное представление: то, что мы субъективно воспринимаем как психические процессы, объективно является не чем иным, как особым проявлением "нервной энергии". И если в неорганическом мире происходит лишь зарождение активности в форме движения, то в органическом мире разряды этой "нервной энергии", наряду с движением, влекут за собой и то, что мы называем одушевленностью. Реакция представляет собой единицу анализа поведения как человека, так и простейших организмов, но реактология призвана изучать прежде всего человеческое поведение, понимаемое как совокупность реакций на био-социальные раздражители. Кстати, в сравнении с американским бихевиоризмом реактология имела ту очень существенную особенность, что экспериментальная ситуация в ней понималась значительно шире: "Как сенсорный, так и двигательный моменты в акте реакции бывают даны в скрытой форме, не как ответ на внешние раздражители окружающей среды, а как ответ на раздражение внутреннего порядка" (12, 12). Поэтому, хотя всякий процесс в психике является лишь реакцией, в результате мысленного абстрагирования реакцию можно разложить, выделив в ее структуре три компонента: сенсорный - раздражение органа, центральный - процесс в центральной нервной системе, моторный - двигательный импульс. Чуть-чуть иначе это было выражено так: "Первично данным проявлением психики служит акт реакции, включающий в себя и интеллектуальные, и эмоциональные, и волевые моменты"(12, 126). В этой формулировке можно было бы увидеть зачатки идеи, развиваемой позже Л.С.Выготским, но в действительности Корнилов вносил в нее очень простое содержание - в настоящее время, в силу исключительно методической ограниченности, мы можем судить о психической жизни, точнее, о количестве психической энергии, тратимой на те или иные субъективные процессы, лишь косвенно, по тому остатку, который растрачивается на конечном этапе реакции - в движении. Таким образом, реакция для Корнилова была прежде всего формой - которую можно объективно зафиксировать - проявления движения "нервной энергии".
Пытаясь конкретизировать постулат о "нервной энергии", и давая при этом достаточно тенденциозные интерпретации своих экспериментальных данных, он сформулировал так называемый "психологический закон однополюсной траты энергии". Организм, по его мнению, располагает ограниченным количеством "энергии", которая может тратиться либо в умственной (центральной) системе, либо в двигательной (периферической). Трудно удержаться, чтобы не привести здесь иллюстрацию, которую дает Корнилов своему "закону": "В то время, как какой-нибудь земледелец или шахтер со всем напряжением своих мускулов, так что дымится тело и рубашка, держит нижнее do, интеллигент заливается на верхнем si, напрягая свою мозговую работу иногда до того, что дымится череп. Но по существу вся разница между ними лишь чисто локального порядка: и тот и другой оплачивает свою работу тратой одной и той же физической энергией, только один затрачивает ее периферически, другой - центрально" (12, 152). На этом же основании был сделан вывод - уже философского плана - о противоположности интеллекта и воли.
Все разнообразие реакций человека Корнилов расклассифицировал по некоторой "гамме", представленной следующим рядом реакций: натуральной, мускульной, сенсорной, различения, выбора, узнавания и ассоциативной реакцией. На основе своего предположения о достаточности, для полного описания поведения человека, именно этих реакций были сделаны и определенные практические выводы: предлагалась схема для отбора рабочих на те или иные профессии по выраженности в этих профессиях соответствующих реакций. Так, при "натуральном типе" трудовых процессов работающий человек находится в естественном, непринужденном состоянии и выполняет работу без особого напряжения (работы по домашнему хозяйству, труд технического персонала в учреждении: швейцара, сторожа, уборщицы); при "мускульном типе" внимание субъекта сосредотачивается на собственных движениях, а не на объекте работы; при "сенсорном" типе внимание концентрируется на объекте работы и т.д. Было введено понятие коэффициента работы как отношения интенсивности мускульных реакций к интенсивности сенсорных: чем больше значение этого коэффициента, тем с большим трудом осуществляется переход от одного вида реакций к другому. При этом был сделан очень занимательный вывод о том, что переход от умственной работы к физической легче, чем обратный: "Создать из интеллигентного человека представителя физического труда является более легкой задачей, нежели из профессионала физического труда сделать интеллигентного человека" (12, 151). Как показала практика социалистического строительства и тот, и другой процесс идет достаточно "легко", но именно этот тезис особенно вменялся в вину Корнилову во время критики 1930-31 гг. Все эти постулаты реактологии были мало обеспечены экспериментальными данными, но в них, в противоположность психологии Челпанова, отчетливо чувствовались запросы реальной практики и находила свое выражение ориентация на анализ индивидуальных различий.
Надо сказать, что в годы перед революцией, вместе с работой по экспериментальному исследованию реакций, Корнилов осуществлял очень большую педагогическую работу, которую фактически никогда не прерывал. Преподавал педагогику в московских женских гимназиях. Из курса по дошкольному воспитанию, читанного им в рамках работы Кружка совместного воспитания в Московском Городском Университете им. А.Л.Шанявского, получилась книга о педологии, изданная в 1916 г. под названием "Очерк психологии ребенка дошкольного возраста". Книга эта, может быть, и лишенная какой-либо оригинальности, все же была интересна в том отношении, что в ней явственно чувствовалась глубокая любовь автора к детям. А в 1916 г. он вместе с другими специалистами по экспериментальной педагогике включился в издание коллекции простейший демонстрационных приборов по курсу психологии и педагогики для Педагогического Музея Учительского дома (который располагался на М.Ордынке, 31). Получившаяся в результате этого книга представляла собой весьма примечательное явление, будучи очень полным руководством по использованию в школьном обучении различных методик: здесь предлагались методики - которые можно использовать и в настоящее время - для оценки ощущений, представлений, памяти, внимания, воображения, утомления, мышления, речи, чувств, воли и одаренности.
Октябрьскую революцию, связывая с ней возможности коренного преобразования школьного образования, Корнилов встретил с подлинным воодушевлением. Он продолжал работу в Психологическом институте, где руководил практическими занятиями по экспериментальной психологии. Но в первые годы Советской власти деятельность Института психологии свелась к минимуму, и по количеству тем, и по количеству участников семинаров и практикума. Корнилову было несколько проще, чем другим - из-за его нагруженности педагогической деятельностью. Так, работая в народном университете Шанявского, он опубликовал здесь в 1918 г. очень характерную и для него самого, и для того времени книгу, "Конституцию республики учащихся" (10). Это действительно была Конституция, где декларировались следующие положения: "Права человека и гражданина, составляющие неотъемлемую принадлежность каждого правового государства, должны быть признаны не только за взрослыми, но и за учащимися в школе. Общество и в частности школа должны признать права учащихся на неприкосновенность их личности, свободу собраний, слова и организаций. С этой целью учащимся должно быть предоставлено широкое поле для их самодеятельности, инициативы, развития гражданского самосознания и социальных чувств". Для более полной реализации этих прав предлагалась организация собственного самоуправления учащихся во внеурочное время по схеме государственного самоуправления, каждый класс при этом объявлялся автономной единицей - штатом, а все учебное заведение - свободной федерацией. Все граждане (т.е. учащиеся) должны выбирать своих депутатов в законодательный орган - парламент, занятый созданием законов. А для проведения в жизнь этих законов избирается исполнительный орган - совет министров во главе с президентом. Основными являются министерства: "финансов" (осуществляющее поддержку нуждающихся), "здравия" (курирующее спортивные кружки), "просвещения" (озадаченное умственным развитием детей), "юстиции" (решающее судебные вопросы).
Первые годы после революции были временем действительно фантасмагорическим, и Корнилов, по-видимому, вновь переживал тот подъем творческого энтузиазма, который был у него в начале сибирского учительства. В 1921 г. в Наркомпросе, вероятно, оценив педагогическую работу Корнилова как очень важную, решили возложить на него решение задачи создания педагогического факультета при II-ом Московском государственном университете - этот университет был создан в 1919 г. на основе Высших женских курсов, - и он был назначен деканом этого факультета и профессором кафедры психологии. Надо прибавить, что вскоре (в 1923 г.) он стал депутатом от московского студенчества в Московском городском Совете депутатов трудящихся и был им до последних дней свой жизни. Так что, что "организационные тылы" (и в смысле опыта, и в смысле деловых связей с наркоматами) у Корнилова к моменту, когда он приступил к "реорганизации отечественной психологии", были достаточно хорошо укреплены.
Публикация в 1921 г. "Учения о реакциях..." явилась для Челпанова ощутимым ударом, символизировавшим окончательный отход от него его ученика. Кстати, еще один удар, примерно в это же время, нанес другой его ученик, П.П.Блонский, в "Очерке научной психологии". Челпанов продолжал еще оказывать определенное влияние на состояние психологии в стране, хотя бы по своему статусу директора крупнейшего в России психологического центра. Но его подход - "чистый", лабораторный эксперимент с интроспекционистскими вкраплениями и с идеалистическими философскими выводами - мало отвечал новым задачам, поставленным "насущным моментом смены империализма социализмом". Кончено, это направление критиковалось и раньше, например, со стороны Н.Н.Ланге, Бехтерева, А.П.Нечаева. Но чтобы завалить научную школу, так органически связанную с русской религиозной и идеалистической философской мыслью, только содержательных аргументов тогда было наработано явно недостаточно. Поэтому требовались новые доводы, в том числе и чисто административного характера.
Критика Корниловым теоретических воззрений своего учителя, развернувшаяся после публикации его "Учения...", наряду с прочим, опиралась уже и на использование мощных идеологических аргументов. В августе 1922 г. прошла II-я Всероссийская конференция РКП (б), в резолюции которой было записано, что надо поднять работу научно-коммунистической мысли, дабы иметь возможность организованно вести линию "воинствующего материализма". Основой этой работы стала только что переведенная "Диалектика природы" Ф.Энгельса, а также программная статья Ленина "О значении воинствующего материализма", опубликованная в №3 за 1922 г. в первом советском философском журнале "Под знаменем марксизма", который редактировался А.М.Дебориным. Здесь была директивно задана новая методология частных наук. Прошло совсем немного времени после публикации "Учения...", но Корнилову его хватило, чтобы достаточно подробно познакомиться и с новыми постулатами, и новыми категориями, связанными с марксизмом. А вскоре появилась и трибуна для отстаивания новой, уже марксистской, редакции ректологической теории среди психологов.
С 10 по 15 января 1923 г. собрался I-й Всероссийский съезд по психоневрологии. Удивительно, что, несмотря на ужасы гражданской войны, во многих уголках России работа в этой области - прежде всего по педагогической психологии и педологии, юридической психологии, психотехнике, психоанализу - не прекращалась и привела к значимым результатам. Нарком здравоохранения Н.А.Семашко задал общую интенцию для съезда - призвал, чтобы "широкие массы трудящихся нашли научный ответ на волнующие современность вопросы". Вопреки этому, выступления представителей традиционной, "чистой" психологии опять были посвящены решению "метафизических вопросов". В частности, Челпанов снова попытался поднять вопрос о связи психологии и философии, правда, давая новый для себя (и вполне логичный) ответ: "Психология есть наука эмпирическая, ее область надо строго отграничивать от области философии". В этой попытке доказать свою независимость - не столько от философии вообще, сколько от марксизма - на его сторону встали и его давние противники, в частности Нечаев, указавший на большую "опасность, которая грозит точному психологическому анализу со стороны заведомо предвзятых точек зрения, определяющих философское мировоззрение". Бехтерев пытался отстоять нейтральность своей рефлексологии. Но момент для таких, "ностальгических", заявлений был выбран явно неподходящий. Настойчиво заставляли говорить о себе, с одной стороны, общественная практика, с другой, - общественная идеология.
В силу этого, наибольший энтузиазм у участников съезда вызвали сообщения об исследованиях, имеющих очевидно практическую ориентацию. И на этом фоне очень громко прозвучал доклад Корнилова "Психология и марксизм", зачитанный им 14 января 1923 г. и вскоре напечатанный в деборинском журнале, где он не только выразил общее мнение о необходимости поворота психологии к практике "социалистического строительства", но и наметил стратегию такого поворота, призвав к построению психологии на основе марксизма. Как он провозгласил, психология в новых условиях не может быть оторванной от идеологии, и вынес на обсуждение "завет Маркса о том, что необходимо не только стремиться объяснить мир, но нужно в первую очередь стремиться и овладеть этим миром". В его докладе были изложены некоторые, принципиально важные для новой психологии, постулаты марксизма. О первичности материи по отношению к сознанию, об общественном характере психики человека. Пожалуй, впервые в отечественной психологии, он привел в качестве основной аксиомы тезис Энгельса и Ленина о том, что психика является "свойством наиболее организованной материи". Правда, при этом в эту формулу, быстро ставшую хрестоматийной, Корнилов попытался привнести свое понимание - допущение параллелизма психического и физического ("психическое - это интроспективное выражение физиологических процессов"). Кстати, это заметил Выготский, который писал следующее: "Когда Корнилов вводит понятие функционального отношения между психикой и телом, хотя и признает параллелизм дуалистической гипотезой, сам незаметно для себя вводит эту теорию" (2, 368). А Бехтерев оценил этот постулат таким образом: "Говорить, что психика одно из проявлений организованной материи... это вполне похоже на мольеровского героя, объясняющего снотворное действие опия усыпляющими его свойствами". Данное определение психики Корнилов попытался затем конкретизировать в полемике с Челпановым о "пространственности психических процессов". Если Челпанов утверждал, вполне в традициях старой, идеалистической философской школы (вслед за М.М.Троицким, Л.М.Лопатиным и др.), что "нельзя так сказать, что психические явления совершаются где-то в пространстве", то Корнилов заявил, что "пространственное понимание психических процессов говорит лишь о том, что эти процессы локально связаны с тем или иным телом, в данном случае с органическим телом, чтобы применить к этим процессам категорию пространственности". Такое решение, возможно, несколько поспешное, все же стало решительным призывом для психологов не заниматься рассмотрением схоластических вопросов.
Развернувшаяся на съезде полемика между психологами, ратующими за новую психологию, во главе с Корниловым, и психологами-идеалистами, во главе с Челпановым, перешла вскоре в открытую борьбу. И раньше она велась - в печати, в приемных наркоматов. Так, Корнилов, отвечая на вопросы журнала "Голос работника просвещения" (№6 за 1922 г.) об идеологическом сдвиге в его взглядах в связи с Октябрьской революцией, выразился так, что ему лично никакого сдвига переживать не пришлось, а что касается профессуры высшей школы, то "горбатого лишь одна могила исправит". Челпанов в этой ситуации действовал, имея аналогичные пожелания в адрес Корнилова, - писал в Главнауку, чтобы там обратили внимание на попытку Корнилова и Блонского упразднить психологию, доказывал в своей книге "Психология и марксизм", что он сам с 1900 года развивает марксистскую психологию (правда, трактуя ее, вслед за Плехановым и Дебориным, как разновидность спинозизма). Но органы, принимающие решения, ему не поверили. Теперь же, после съезда, и московские психологи в большинстве своем были на стороне Корнилова. Закономерно возник вопрос о смене главы Психологического института.
Хотя еще в 1919 г. был приобретен "позитивный опыт", когда юридический факультет I-го Московского университета был реорганизован в Факультета Общественных Наук (ФОН), общая атмосфера на историко-филологическом факультете, куда входил Психологический институт, еще долгое время была "не очень соответствующей". Здесь еще читались лекции, очень мало связанные с марксизмом, Г.Г.Шпета, И.А.Ильина, Б.А.Фохта, С.Л.Франка, а среди студентов преобладали приверженцы религиозной философии и неокантианцы. 4 марта 1921 г. декретом Совнаркома было введено обязательное преподавание в высшей школе общественных дисциплин, включая исторический материализм, к этому же времени были подготовлены кадры "красных профессоров" по многим наукам. Осенью 1921 г. в Москве состоялось заседание Государственного Ученого Совета (ГУС) для решения вопроса о том, каких профессоров следует удалить из университета. В середине января 1922 г. была объявлена забастовка преподавателей МГУ, выступавших с экономическими требованиями. И, чтобы разрешить конфликт была создана комиссия во главе с А.А.Луначарским. Вскоре последовали и административные решения - в 1922 г. историко-филологическое отделение было закрыто, и все студенты были переведены на общественно-педагогическое отделение ФОН.
А 15 ноября 1923 г. по решению ГУС Челпанова на посту директора Психологического института сменил Корнилов. Челпанов прокомментировал это следующим образом: "Когда правительство объявило, что психология должна разрабатываться в духе материализма, нас обвинили, что мы как метафизики и идеалисты для дальнейшей работы не годимся... Главные наши изгнатели - это Корнилов и Блонский. Разумеется они сами не в состоянии ничего сделать. Но грустно подумать, что они разрушат все то, что создалось с таким огромным трудом" (4, 90). Такая оценка была справедлива лишь отчасти. Сразу после смены руководства широко развернулась реорганизация института, создавались новые отделы. Некоторые старые сотрудники Челпанова ушли, но главное - появились сотрудники, до тех пор не очень известные в психологии или только что пришедшие с университетской скамьи. "Штат сотрудников был молод и неопытен, ...мало кто имел соответствующую подготовку, но все горели энтузиазмом" (30, 19). В это время произошло знакомство Корнилова с А.Р.Лурией, который, будучи молодым специалистом Института НОТ в Казани, написал известному психологу о том, что он с большим удовольствием проводит психологические эксперименты, используя "динамоскоп", а в ответ получил приглашение работать в Институте. Приняв предложение, Лурия вскоре стал ученым секретарем Института и приступил к организации лаборатории исследования аффективных реакций. По его воспоминаниям, несколько ироническим, он "сразу попал в гущу событий. Предполагалось, что институт наш должен перестроить всю психологию. Пока же перестройка психологии притекала в двух формах: во-первых, переименовывание, во-вторых, перемещение... Всюду, где можно и где нельзя, мы вставляли слово "реакция", искренне веря, что делаем при этом важное и серьезное дело...Все лаборатории были переименованы так, чтобы их названия включали термин "реакции". Была лаборатория визуальных реакций (восприятие), мнемических реакций (памяти), эмоциональных реакций и т.д... Одновременно мы переносили мебель из одной лаборатории в другую""
С 3 по 10 января 1924 г. в Петрограде проходил II-й Всероссийский съезд по психоневрологии, на котором позиция марксизма в психологии еще более укрепилась. Корнилов, уже на правах лидера психологической перестройки, выступил с докладом "Диалектический метод в психологии", где попытался дать интерпретацию основным положениям диалектического метода (о непрерывной изменчивости всего сущего, о всеобщей связи явлений, о скачкообразности развития) и показать их применение в психологических исследованиях ("диалектизацию психологии"). В работе этого съезда участвовал также Л.С.Выготский (с докладом "Методика рефлексологического и психологического исследования"), произведший на Лурию такое сильное впечатление, что тот сразу же бросился к Корнилову с предложением взять Выготского к себе в Институт.
Хотя в качестве популяризатора идей марксизма среди психологов Корнилов провел очень большую и важную работу, в целом его понимание марксизма было очень своеобразным. По его мнению, грядущая система марксистской психологии должна была стать синтезом двух борющихся течений: эмпирического, или субъективного, направления, и рефлексологии, или объективной психологии. "Если мы обратимся к объекту эмпирической психологии, то мы найдем, что цельной человеческой личности нет, а есть лишь отдельные "способности", "душевные переживания", "явления сознания" и т.д." (17, 12). "Антитезом этой субъективной психологии я считаю объективную психологию... Если субъективная психология изучает отдельную человеческую личность, отрешенную от всякой среды, то психология поведения ставит своей задачей изучение именно этого взаимодействия человека с окружающей средой. Конечно здесь нет еще анализа тех социальных корней, которыми определяется это поведение, а фактически это приспособление к повседневным жизненным условиям сводится к учету лишь биологических факторов" (17, 13-15). По образцу гегелевской триады, синтезирующим учением может стать только реактология, объединяющая субъективные и объективные методы исследования психики (почти как у Челпанова), а главное - декларирующая важность "социальных раздражителей".
После создания 15 мая 1924 г. Ассоциации научно-исследовательских институтов общественных наук ФОН МГУ, куда вошел и институт, получивший теперь название Московского Государственного Института Экспериментальной Психологии, основное место в его работе стала занимать научно-исследовательская работа по изучению поведения человека. Институт включал в себя 6 секций: 1) общей экспериментальной психологии (зав. - Корнилов), 2) социальной психологии (зав. - М.А.Рейснер), 3) прикладной психологии (зав - И.Н.Шпильрейн), 4) психопатологии (зав - А.Б.Залкинд), 5) детской психологии (зав - Н.А.Рыбников), 6) изучения поведения животных (зав - В.М.Боровский). Хотя была объявлена генеральная линия на построении реактологии, многие сотрудники лишь использовали реактологическую терминологию. Под этой "крышей" Н.А.Бернштейн начал свои знаменитые исследования движений. С.Г.Геллерштейн и И.Н.Шпильрейн закладывали основы психотехники. А.Р.Лурия и тогдашний его помощник, А.Н.Леонтьев, вели исследования аффектов по сопряженной моторной методике. Б.Д.Фридман и М.А.Рейснер пытались заниматься психоанализом. Корнилов имел не очень много возможностей, чтобы вмешиваться в эту работу. В 1926 г. он опубликовал свой "Учебник психологии...", где снова проповедовал тезисы, выведенные им на основе изучения реакций и поэтому очень далекие от подлинного марксизма. Еще раз расписывалась теория двух факторов в развитии человека (при приоритете социальных факторов над биологическими), психика трактовалась как интроспективное выражение физиологических процессов. В качестве принципов деятельности мозговых полушарий описывались: принцип выработки условных рефлексов, принцип иррадиации и концентрации возбуждения, принцип доминирующего возбуждения, принцип проторения путей и принцип торможения. Реально марксизм - как новая методология - здесь совершенно не использовался.
Надо отметить, что в ряду других мероприятий по созданию марксисткой психологии Корнилов (вместе с Залкиндым и Шпильрейном) предпринял одно очень важное начинание - учреждение, в 1928 г., журнала "Психология, педология и психотехника", в котором он был редактором Серии А ("Психология"). Этот журнал был замечательно задуман, а план - решительно проведен в жизнь. Задачей журнала ставилось "объединение психологов в целях дальнейшего строительства обслуживаемых журналом дисциплин на основании диалектического материализма, а также удовлетворение практических потребностей и запросов культурного строительства". Наряду с программными и реактологическими статьями здесь публиковались и статьи, в которых была реализована подлинная марксистская методология (прежде всего Выготского, Лурии).
Кстати, в одном из номеров этого журнала была опубликована статья Корнилова о взрывных (аффективных)реакциях, которой он показал, насколько ему удалось "овладеть" диалектическим методом. Так, в проведенных им исследованиях было обнаружено, что слишком большое усложнение задачи ведет - вопреки ранее постулированному им принципу "однополюсной траты энергии" - к усилению двигательной реакции, к "аффективному взрыву", что нашло свое отражение в постулировании нового "принципа взрывности". При этом он, опять незаметно для самого себя, произвел некоторую подмену - вместо "энергетического" содержания принципа "однополюсной траты энергии" привнес в него "физиологическое" содержание: "Если интеллектуальная деятельность человека является следствием интенсивной центральной траты энергии при заторможенной (важно именно это, привносимое, понятие, так как оно отменяет допущение об "ограниченности нервной энергии" - прим. И.К.) периферии, то аффективная деятельность человека является как раз обратной: это есть бурное растормаживание периферии при заторможенной центральной трате энергии, т.е. при понижении интеллектуальной деятельности". А в заключении - патетическое обобщение: "Какую же роль сыграл в процессе установления этих двух противоречивых принципов диалектический метод? Как метод исследования, он дал возможность заранее предвидеть получение нового принципа, непосредственно, именно чисто диалектически" (см. 21, 13).
В январе 1930 г. проходил I-й Всесоюзный съезд по изучению поведения человека, созванный по решению Главнауки Наркомпроса РСФСР, под руководством Н.А.Карева, Залкинда, И.Д.Сапира и Корнилова. Корнилов и его ближайшие сотрудники продолжали отстаивать ту мысль, что именно они являются наиболее верными последователями диалектического метода в психологии. Но в это время общий уровень дискуссий в марксистско-ленинской философии (и в содержательном плане, и в чисто политическом) повысился так значительно, что реактологическая психология явно до него не дотягивала.
После "года великого перелома" (1929 г.) начались "повороты" на фронте естествознания и на философском фронте. Сначала были раскритикованы и разогнаны "механисты", которые руководствовались "теориями Спенсера - Богданова - Бухарина". Кстати, в этой критике, наряду с профессиональными философами (В.В.Адоратский, А.М.Деборин), поучаствовал и Корнилов, который имел свои счеты с некоторыми представителями механицизма (И.Скворцов-Степанов, М.Окунь), считавшими его марксизм внешним наслоением на вполне "естественнонаучным" учении о реакциях (24). А затем и сами "диалектики" (Деборин и его группа) попали под огонь критики. В постановлении ЦК ВКП (б) от 25 января 1931 г. "О журнале "Под знаменем марксизма" их деятельность была охарактеризована как "формалистический уклон от марксизма" и введен в широкое обращение термин "меньшивиствующий идеализм", означающий "отрыв теории от практики социалистического строительства", впервые употребленный Сталиным 9 декабря 1930 г.
После естествознания и философии волна "саморазоблачений" достигла и психологии. В конце 1930 г. в институте психологии развернулась "реатологическая дискуссия", стоившая Корнилову поста директора (им стал Залкинд), а институту - смены названия, на Государственный Институт Психологии, Педологии, Психотехники и Дефектологии (ГИППП). Летом 1931 г. состоялось партийное собрание по вопросу реактологической психологии, проведенное по инициативе ячейки ВКП (б) института, в частности его сотрудников К.К.Ансона, А.В.Веденова, Ф.Н.Шемякина, Т.В.Кагана. Первый номер журнала "Психология" за 1931 г. открывался резолюцией общего собрания ячейки ВКП (б) института от 6 июня 1931 г. "Итоги дискуссии по реактологической психологии". В этом документе давалась оценка ситуации в психологии - здесь были выпады практически против всех течений психологии, как объективных, ориентированных на физиологию и биологию (рефлексология, реактолгия и т.д. ), так и ориентированных социально, с "привкусом субъективизма", - имеющая политическую окраску: "Дискуссия в полной мере показала, что в области психологии мы имеем классово враждебные явления, в основном именно в виде механистических взглядов... Бывшее руководство психологическим фронтом, следуя за меньшивиствующим идеализмом деборинской группы, игнорировало разработку наследства Ленина в области психологии". Выражалось решительное требование разгрома и уничтожения "остатков буржуазно-идеалистических теорий, являющихся прямым отражением сопротивления контрреволюционных элементов страны социалистическому строительству". Год 1931 был провозглашен "годом борьбы за решительный поворот в деле перестройки психологии на основе марксизма-ленинизма, за преодоление отставания психологической теории от практики социалистического строительства" - все в работе института должно было теперь руководствоваться задачей "превращения всего трудящегося населения страны в сознательных и активных строителей бесклассового социалистического общества". А основной проблемой института должна была стать проблема "общественного разделения труда и формирования сознания". В частности, в отношении реактологии говорилось, что она является механистической теорией, которая "протаскивалась как якобы подлинно диалектико-материалистическая", имеющая в действительности "свои корни в буржуазной философии и социологии", так как она "некритически и без переработки перенесла к нам чуждые стране строящегося социализма буржуазные учения, их методы и методики", и связана с "меньшивиствующим идеализмом деборинской группы" и т.п. Принцип однополюсной траты энергии был расценен (совершенно справедливо) как "сконцентрированное выражение механистической теории равновесия в психологии". А главной ошибкой Корнилова было признано непонимание им сущности социального обусловливания сознания человека. Как указывал А.А.Таланкин, "ключ к пониманию проблемы сознательных форм поведения лежит в истории труда", а профессор Корнилов "пытается дать характеристику трудовых процессов такого рода, которая годится также для лошади" (34, 42). Правда, в заслугу реактологии все-таки ставилась борьба с "реакционно-идеалистической психологией Лопатина, Челпанова и т.п., с одной стороны, и с енчменианством и рефлексологией, с другой". В результате этой дискуссии - которая, надо заметить, не имела для Корнилова трагических последствий - он, и то не сразу, признал "свои ошибки" и вынужден был окончательно отказаться от своего учения о реакциях.
Его дальнейшая научная биография имела достаточно продолжительную историю и была весьма плодотворна. В 1935 г., за разнообразную научную и педагогическую деятельность, Корнилову была присуждена, без защиты диссертации, ученая степень доктора педагогических наук; с 1938г. по 1940 г. он снова был директором Научно-исследовательского института психологии; после реорганизации педагогического факультета II-го МГУ в педагогический институт им. А.С.Бубнова (теперь - МГПУ) Корнилов оставался здесь, до последних лет жизни, профессором и заведующим кафедры психологии; с момента основания Академии педагогических наук РСФСР в 1943 г. стал ее действительным членом и вице-президентом (до 1950 г.); с 1946 г., он был назначен первым редактором журнала для учителей и родителей "Семья и школа" и в течении 10 лет оставался им; был награжден двумя орденами Ленина, орденом Красного Знамени и медалями. Но после "реактологической дискуссии", вероятно, ему уже не пришлось испытывать тот энтузиазм, который может сопровождать лишь действительно большое начинание и который он испытал при организации железнодорожной школы для детей сибирских рабочих, при реорганизации Психологического института, при создании новой, "марксистской психологии". Умер Корнилов 10 июля 1957 г. в Москве.
Как можно оценить вклад Корнилова в отечественную психологию? По-видимому, самым существенным надо признать то, что ему удалось преодолеть традицию - существовавшую не только в Московском университете, - в соответствии с которой экспериментальная психология ставилась в рамки решения чисто схоластических вопросов (о душевной субстанции, психической причинности и т.д.), мало связанных и с методологией естественнонаучных исследований, и с практикой воспитания. Хотя важность диалектики и материализма для психологии Корнилов скорее только декларировал, все же именно его статьи и выступления заставили психологов осознать важность вопросов, действительно ключевых для психологии, - о формировании психического и о воздействии на психику социального окружения, об активности и пр. Вопросы, принятые для решения уже его учениками, как непосредственными, так и перенявшими от него лишь общий энтузиазм в отношении перспектив построения марксистской психологии.
Литература:
1. Блонский П.П. Мои воспоминания, М., 1971
2. Выготский Л.С. Исторический смысл психологического кризиса, в кн.: Собрание сочинений, в 6-ти т., Т. 1, 291-436
3. Гершонович Л., Размыслов А., Шемякин Ф. (Бригада ГИППП). О журнале "Психология" за 1931 г., "Психология", 1932, №3, 70-77
4. Из переписки Г.И.Челпанова и А.М.Щербины, "Психологический журнал", 1991, Т. 12, №5, 86-92
5. Итоги дискуссии по реактологической психологии (Резолюция общ. собрания ячейки ВКП (б) Гос. Инст. ППП от 6/VI 1931 г.), "Психология", 1931, Т. IV , Вып. 1, 1-12
6. Корнилов К.Н. О природе типов простой реакции, "Труды психологического института при Московском Университете", Т. 1, В. 1, 1913
7. Корнилов К.Н. Динамометрический метод исследования реакции, "Труды психологического института при Московском Университете", Т. 1, В. 1, 1913
8. Корнилов К.Н. Новый метод экспериментального исследования воли, "Труды 2-го Съезда по экспериментальной педагогике", Птрг., 1914
9. Корнилов К.Н. Очерк психологии ребенка дошкольного возраста, М., 1917
10. Корнилов К.Н. Конституция республики учащихся, М., 1918
11. Корнилов К.Н. Основные типы трудовых процессов с точки зрения реактологии, "Вопросы труда", N1, 1921
12. Корнилов К.Н. Учение о реакциях человека с психологической точки зрения ("реактология"), М., 1921 (3-е изд. М.-Л., 1927)
13. Корнилов К.Н. О переходе от одного типа трудовых процессов к другим с точки зрения реактологии, "Организация труда", N2, 1922
14. Корнилов К.Н. Психология и марксизм, "Под знаменем марксизма", 1923, N1
15. Корнилов К.Н. Диалектический метод в психологии, "Под знаменем марксизма", 1923, N1, 107-113
16. Корнилов К.Н. Современная психология и марксизм, Л., 1924 (2-е изд. Л., 1925)
17. Корнилов К.Н. Психология и марксизм, в кн.: "Психология и марксизм". Сборник статей, под ред. К.Н.Корнилова, Л., 1925, 9-24
18. Корнилов К.Н. Психология и марксизм проф. Челпанова, в кн.: "Психология и марксизм". Сборник статей, под ред. К.Н.Корнилова, Л., 1925
19. Корнилов К.Н. Наивный и диалектический материализм, в кн.: "Психология и марксизм". Сборник статей, под ред. К.Н.Корнилова, Л., 1925
20. Корнилов К.Н. Учебник психологии, изложенный с точки зрения диалектического материализма, М., 1926
21. Корнилов К.Н. Современное состояние психологии в СССР, в кн.: "Проблемы современной психологии ", под ред. К.Н.Корнилова, Т. 3, М.-Л., 1928, 5-25
22. Корнилов К.Н. О взрывных реакциях, в кн.: "Проблемы современной психологии ", под ред. К.Н.Корнилова, Т. 3, М.-Л., 1928, 37-44
23. Корнилов К.Н. , Сравнительная значимость методов научного исследования в области психологии и педологии с точки зрения марксизма, "Психология", 1928, Т. 1, №1, 5-27
24. Корнилов К.Н. Воззрения современных механистов на закон сохранения энергии и психику, "Психология", 1929, Т. 2, №1, 3-15
25. Kornilow K. Psychology in the light of dialectis matherialism, in: Psychologies of 1930, C.Murchison (Ed.), L., 1930
26. Корнилов К.Н. Воспитание моральных качеств, "Красная звезда", 1941
27. Корнилов К.Н. Принципы изучения личности советского человека, "Вопросы психологии", 1957, N5, 131-141
28. Корнилов К.Н., Рыбников Н.А., Смирнов В.Е. Простейшие школьные психологические опыты, 2-е изд., М., 1916
29. Корнилов К.Н., Теплов Б.М., Шварц Л.М. Психология, 2-е изд. М., 1941
30. Лурия А.Р. Этапы пройденного пути. Научная автобиография, М., 1982
31. Никольская А.А. Институт психологии в составе Московского университета, "Вестник Московского университета. Сер. Психология", 1982, N3, с. 66-76
32. Петровский А.В. Вопросы истории и теории психологии. Избранные труды, М., 1984
33. Северный К. Очерки жизни сибирского учителя, "Сибирские вопросы", 1912 N24, с. 13-27; N25, с. 5-19
34. Смирнов А.А. Экспериментальное изучение психических реакций в работах К.Н.Корнилова, в кн.: "Вопросы психологии личности". Сборник статей. Под ред. Б.И.Игнатьева, М., 1960, с. 21-37
35. Таланкин А. О "марксистской психологии" проф. Корнилова, "Психология", 1931, Т. IV , Вып. 1, 24-43
36. Теплов Б.М. Борьба К.Н.Корнилова в 1923-1925 гг. за перестройку психологии на основе марксизма, в кн.: "Вопросы психологии личности". Сборник статей. Под ред. Б.И.Игнатьева, М., 1960, с. 8-20
37. Челпанов Г.И. Психология и марксизм, М., 1925

(Кондаков И.М. Константин Николаевич Корнилов: талантливый организатор науки // Выдающиеся психологи Москвы. Под ред. В.В.Рубцова, М.Г.Ярошевского. М.: ПИ РАО, МОПК, 1997)


Платон. Пир

АПОЛЛОДОР И ЕГО ДРУГ
К вашим расспросам я, по-моему, достаточно подготовлен. На днях, когда я шел в город из дому, из Фалера, один мой знакомый увидал меня сзади и шутливо окликнул издали.
- Эй, - крикнул он, - Аполлодор, фалерский житель, погоди-ка!

Я остановился и подождал.
- Аполлодор, - сказал он, - а ведь я как раз искал тебя, чтобы расспросить о том пире у Агафона, где были Сократ, Алкивиад и другие, и узнать, что же это за речи там велись о любви. Один человек рассказывал мне о них со слов Феникса, сына Филиппа, и сказал, что ты тоже все это знаешь. Но сам он ничего толком не мог сообщить, а потому расскажи-ка мне обо всем этом ты - ведь тебе больше всех пристало передавать речи твоего друга. Но сначала скажи мне, присутствовал ли ты сам при этой беседе или нет?

И я ответил ему:
- Видимо, тот, кто тебе рассказывал, и впрямь не рассказал тебе ничего толком, если ты думаешь, будто беседа, о которой ты спрашиваешь, происходила недавно, так что я мог там присутствовать.
- Да, именно так я и думал, - отвечал он.
- Да что ты, Главкон? - воскликнул я. - Разве ты не знаешь, что Агафон уже много лет здесь не живет? А с тех пор как я стал проводить время с Сократом и взял за правило ежедневно примечать все, что он говорит и делает, не прошло и трех лет. Дотоле я бродил где придется, воображая, что занимаюсь чем-то стоящим, а был жалок, как любой из вас, - к примеру, как ты теперь, если ты думаешь, что лучше заниматься чем угодно, только не философией.
- Чем смеяться над нами, - ответил он, - лучше скажи мне, когда состоялась эта беседа.
- Во времена нашего детства, - отвечал я, - когда Агафон получил награду за первую свою трагедию, на следующий день после того, как он жертвоприношением отпраздновал эту победу вместе с хоревтами.
- Давно, оказывается, было дело. Кто же рассказывал об этом тебе, не сам ли Сократ?
- Нет, не Сократ, а тот же, кто и Фениксу, - некий Аристодем из Кидафин, маленький такой, всегда босоногий; он присутствовал при этой беседе, потому что был тогда, кажется, одним из самых пылких почитателей Сократа. Впрочем, и самого Сократа я кое о чем расспрашивал, и тот подтвердил мне его рассказ.
- Так почему бы тебе не поделиться со мной? Ведь по дороге в город удобно и говорить и слушать.

Вот мы и вели по пути беседу об этом: потому я и чувствую себя, как я уже заметил вначале, достаточно подготовленным. И если вы хотите, чтобы я рассказал все это и вам, пусть будет по-вашему. Ведь я всегда безмерно рад случаю вести или слушать философские речи, не говоря уже о том, что надеюсь извлечь из них какую-то пользу; зато когда я слышу другие речи, особенно ваши обычные речи богачей и дельцов, на меня нападает тоска, и мне становится жаль вас, моих приятелей, потому что вы думаете, будто дело делаете, а сами только напрасно время тратите. Вы же, может быть, считаете несчастным меня, и я допускаю, что вы правы; но что несчастны вы - это я не то что допускаю, а знаю твердо.
- Всегда-то ты одинаков, Аполлодор: вечно ты поносишь себя и других и, кажется, решительно всех, кроме Сократа, считаешь достойными сожаления, а уже себя самого - в первую голову. За что прозвали тебя бесноватым, этого я не знаю, но в речах твоих ты и правда всегда таков: ты нападаешь на себя и на весь мир, кроме Сократа.
- Ну как же мне не бесноваться, милейший, как мне не выходить из себя, если таково мое мнение и обо мне самом, и о вас.
- Не стоит сейчас из-за этого пререкаться, Аполлодор. Лучше исполни нашу просьбу и расскажи, какие там велись речи.
- Они были такого примерно рода... Но я попытаюсь, пожалуй, рассказать вам все по порядку, так же как и сам Аристодем мне рассказывал.

Итак, он встретил Сократа - умытого и в сандалиях, что с тем редко случалось, и спросил его, куда это он так вырядился. Тот ответил:
- На ужин к Агафону. Вчера я сбежал с победного торжества, испугавшись многолюдного сборища, но пообещал прийти сегодня. Вот я и принарядился, чтобы явиться к красавцу красивым. Ну а ты, - заключил он, - не хочешь ли ты пойти на пир без приглашения?

И он ответил ему:
- Как ты прикажешь!
- В таком случае, - сказал Сократ, - пойдем вместе и, во изменение поговорки, докажем, что "к людям достойным на пир достойный без зова приходит". А ведь Гомер не просто исказил эту поговорку, но, можно сказать, надругался над ней. Изобразив Агамемнона необычайно доблестным воином, а Менелая "слабым копейщиком", он заставил менее достойного Менелая явиться без приглашения к более достойному Агамемнону, когда тот приносил жертву и давал пир.

Выслушав это, Аристодем сказал:
- Боюсь, что выйдет не по-моему, Сократ, а скорее по Гомеру, если я, человек заурядный, приду без приглашения на пир к мудрецу. Сумеешь ли ты, приведя меня, как-нибудь оправдаться? Ведь я же не признаюсь, что явился незваным, а скажу, что пригласил меня ты.
- "Путь совершая вдвоем", - возразил он, - мы обсудим, что нам сказать.
Пошли!
Обменявшись такими примерно словами, они отправились в путь. Сократ, предаваясь своим мыслям, всю дорогу отставал, а когда Аристодем останавливался его подождать, велел ему идти вперед. Придя к дому Агафона, Аристодем застал дверь открытой, и тут, по его словам, произошло нечто забавное. К нему тотчас выбежал раб и отвел его туда, где уже возлежали готовые приступить к ужину гости. Как только Агафон увидел вошедшего, он приветствовал его такими словами:
- А, Аристодем, ты пришел кстати, - как раз поужинаешь с нами. Если же ты по какому-нибудь делу, то отложи его до другого раза. Ведь я и вчера уже искал тебя, чтобы пригласить, но нигде не нашел. А Сократа что же ты не привел к нам?
- И я, - продолжал Аристодем, - обернулся, а Сократ, гляжу, не идет следом; пришлось объяснить, что сам я пришел с Сократом, который и пригласил меня сюда ужинать.
- И отлично сделал, что пришел, - ответил хозяин, - но где же он?
- Он только что вошел сюда следом за мною, я и сам не могу понять, куда он девался.
- Ну-ка, - сказал Агафон слуге, - поищи Сократа и приведи его сюда. А ты, Аристодем, располагайся рядом с Эриксимахом!

И раб обмыл ему ноги, чтобы он мог возлечь; а другой раб тем временем вернулся и доложил: Сократ, мол, повернул назад и теперь стоит в сенях соседнего дома, а на зов идти отказывается.
- Что за вздор ты несешь, - сказал Агафон, - позови его понастойчивей!

Но тут вмешался Аристодем.
- Не нужно, - сказал он, - оставьте его в покое. Такая уж у него привычка - отойдет куда-нибудь в сторонку и станет там. Я думаю, он скоро явится, не надо только его трогать.
- Ну что ж, пусть будет по-твоему, - сказал Агафон. - А нас всех остальных, вы, слуги, пожалуйста, угощайте! Подавайте нам все, что пожелаете, ведь никаких надсмотрщиков я никогда над вами не ставил. Считайте, что и я, и все остальные приглашены вами на обед, и ублажайте нас так, чтобы мы не могли на вас нахвалиться.

Затем они начали ужинать, а Сократа все не было. Агафон не раз порывался послать за ним, но Аристодем этому противился. Наконец Сократ все-таки явился, как раз к середине ужина, промешкав, против обыкновения, не так уж долго. И Агафон, возлежавший в одиночестве с краю, сказал ему:
- Сюда, Сократ, располагайся рядом со мной, чтобы и мне досталась доля той мудрости, которая осенила тебя в сенях. Ведь, конечно же, ты нашел ее и завладел ею, иначе ты бы не тронулся с места.
- Хорошо было бы, Агафон, - отвечал Сократ, садясь, - если бы мудрость имела свойство перетекать, как только мы прикоснемся друг к другу, из того, кто полон ею, к тому, кто пуст, как перетекает вода по шерстяной нитке из полного сосуда в пустой. Если и с мудростью дело обстоит так же, я очень высоко ценю соседство с тобой: я думаю, что ты до краев наполнишь меня великолепнейшей мудростью. Ведь моя мудрость какая-то ненадежная, плохонькая, она похожа на сон, а твоя блистательна и приносит успех: вон как она, несмотря на твою молодость, засверкала позавчера на глазах тридцати с лишним тысяч греков.
- Ты насмешник, Сократ, - сказал Агафон. - Немного погодя, взяв в судьи Диониса, мы с тобой еще разберемся, кто из нас мудрей, а покамест принимайся за ужин!
- Затем, - продолжал Аристодем, - после того как Сократ возлег и все поужинали, они совершили возлияние, спели хвалу богу, исполнили все, что полагается, и приступили к вину. И тут Павсаний повел такую речь.
- Хорошо бы нам, друзья, - сказал он, - не напиваться допьяна. Я, откровенно говоря, чувствую себя после вчерашней попойки довольно скверно, и мне нужна некоторая передышка, как, впрочем, по-моему, и большинству из вас: вы ведь тоже вчера в этом участвовали; подумайте же, как бы нам пить поумеренней.

И Аристофан ответил ему:
- Ты совершенно прав, Павсаний, что нужно всячески стараться пить в меру. Я и сам вчера выпил лишнего.

Услыхав их слова, Эриксимах, сын Акумена, сказал:
- Конечно, вы правы. Мне хотелось бы только выслушать еще одного из вас - Агафона: в силах ли он пить?
- Нет, я тоже не в силах, - ответил Агафон.
- Ну, так нам, кажется, повезло, мне, Аристодему, Федру и остальным, - сказал Эриксимах, - если вы, такие мастера пить, сегодня отказываетесь, - мы-то всегда пьем по капле. Сократ не в счет: он способен и пить и не пить, так что, как бы мы ни поступили, он будет доволен. А раз никто из присутствующих не расположен, по-моему, пить много, я вряд ли кого-либо обижу, если скажу о пьянстве всю правду. Что опьянение тяжело людям, это мне, как врачу, яснее ясного. Мне и самому неохота больше пить, и другим я не советую, особенно если они еще не оправились от похмелья.
- Сущая правда, - подхватил Федр из Мирринунта, - я-то и так всегда тебя слушаюсь, а уж когда дело касается врачевания, то и подавно, но сегодня, я думаю, и все остальные, если поразмыслят, с тобой согласятся.

Выслушав их, все сошлись на том, чтобы на сегодняшнем пиру допьяна не напиваться, а пить просто так, для своего удовольствия.
- Итак, - сказал Эриксимах, - раз уж решено, чтобы каждый пил сколько захочет, без всякого принуждения, я предлагаю отпустить эту только что вошедшую к нам флейтистку, - пускай играет для себя самой или, если ей угодно, для женщин во внутренних покоях дома, а мы посвятим сегодняшнюю нашу встречу беседе. Какой именно - это я тоже, если хотите, могу предложить.

Все заявили, что хотят услыхать его предложение. И Эриксимах сказал:
- Начну я так же, как Меланиппа у Эврипида: "Вы не мои слова сейчас услышите", а нашего Федра. Сколько раз Федр при мне возмущался: "Не стыдно ли, Эриксимах, что, сочиняя другим богам и гимны и пэаны, Эроту, такому могучему и великому богу, ни один из поэтов - а их было множество - не написал даже похвального слова. Или возьми почтенных софистов: Геракла и других они восхваляют в своих перечислениях, как, например, достойнейший Продик. Все это еще не так удивительно, но однажды мне попалась книжка, в которой превозносились полезные свойства соли, да и другие вещи подобного рода не раз бывали предметом усерднейших восхвалений, а Эрота до сих пор никто еще не отважился достойно воспеть, и великий этот бог остается в пренебрежении!" Федр, мне кажется, прав. А поэтому мне хотелось бы отдать должное Федру и доставить ему удовольствие, тем более что нам, собравшимся здесь сегодня, подобает, по-моему, почтить этого бога. Если вы разделяете мое мнение, то мы бы отлично провели время в беседе. Пусть каждый из нас, справа по кругу, скажет как можно лучше похвальное слово Эроту, и первым пусть начнет Федр, который и возлежит первым, и является отцом этой беседы.
- Против твоего предложения, Эриксимах, - сказал Сократ, - никто не подаст голоса. Ни мне, раз я утверждаю, что не смыслю ни в чем, кроме любви, ни Агафону с Павсанием, ни, подавно, Аристофану, - ведь все, что он делает, связано с Дионисом и Афродитой, - да и вообще никому из тех, кого я здесь вижу, не к лицу его отклонять. Правда, мы, возлежащие на последних местах, находимся в менее выгодном положении; но если речи наших предшественников окажутся достаточно хороши, то с нас и этого будет довольно. Итак, в добрый час, пусть Федр положит начало и произнесет свое похвальное слово Эроту!

Все, как один, согласились с Сократом и присоединились к его пожеланию. Но всего, что говорил каждый, Аристодем не запомнил, да и я не запомнил всего, что пересказал мне Аристодем. Я передам вам из каждой речи то, что показалось мне наиболее достойным памяти.
Речь Федра: древнейшее происхождение Эрота
Итак, первым, как я уже сказал, говорил Федр, а начал он с того, что Эрот -
это великий бог, которым люди и боги восхищаются по многим причинам, и не в
последнюю очередь из-за его происхождения: ведь почетно быть древнейшим
богом. А доказательством этого служит отсутствие у него родителей, о которых
не упоминает ни один рассказчик и ни один поэт. Гесиод говорит, что сначала
возник Хаос, а следом
Широкогрудая Гея, всеобщий приют безопасный,
С нею Эрот...
В том, что эти двое, то есть Земля и Эрот, родились после Хаоса, с Гесиодом
согласен и Акусилай. А Парменид говорит о рождающей силе, что
Первым из всех богов она сотворила Эрота.
Таким образом, весьма многие сходятся на том, что Эрот - бог древнейший. А как древнейший бог, он явился для нас первоисточником величайших благ. Я, по крайней мере, не знаю большего блага для юноши, чем достойный влюбленный, а для влюбленного - чем достойный возлюбленный. Ведь тому, чем надлежит всегда руководствоваться людям, желающим прожить свою жизнь безупречно, никакая родня, никакие почести, никакое богатство, да и вообще ничто на свете не научит их лучше, чем любовь. Чему же она должна их учить? Стыдиться постыдного и честолюбиво стремиться к прекрасному, без чего ни государство, ни отдельный человек не способны ни на какие великие и добрые дела. Я утверждаю, что, если влюбленный совершит какой-нибудь недостойный поступок или по трусости спустит обидчику, он меньше страдает, если уличит его в этом отец, приятель или еще кто-нибудь, - только не его любимец. То же, как мы замечаем, происходит и с возлюбленным: будучи уличен в каком-нибудь неблаговидном поступке, он стыдится больше всего тех, кто его любит. И если бы возможно было образовать из влюбленных и их возлюбленных государство или, например, войско, они управляли бы им наилучшим образом, избегая всего постыдного и соревнуясь друг с другом; а сражаясь вместе, такие люди даже и в малом числе побеждали бы, как говорится, любого противника: ведь покинуть строй или бросить оружие влюбленному легче при ком угодно, чем при любимом, и нередко он предпочитает смерть такому позору; а уж бросить возлюбленного на произвол судьбы или не помочь ему, когда он в опасности, - да разве найдется на свете такой трус, в которого сам Эрот не вдохнул бы доблесть, уподобив его прирожденному храбрецу? И если Гомер говорит, что некоторым героям отвагу внушает бог, то любящим дает ее не кто иной, как Эрот.
Ну, а умереть друг за друга готовы одни только любящие, причем не только мужчины, но и женщины. У греков убедительно доказала это Алкестида, дочь Пелия: она одна решилась умереть за своего мужа, хотя у него были еще живы отец и мать. Благодаря своей любви она настолько превзошла обоих в привязанности к их сыну, что всем показала: они только считаются его родственниками, а на самом деле - чужие ему люди; этот ее подвиг был одобрен не только людьми, но и богами, и если из множества смертных, совершавших прекрасные дела, боги лишь считанным даровали почетное право возвращения души из Аида, то ее душу они выпустили оттуда, восхитившись ее поступком. Таким образом, и боги тоже высоко чтут преданность и самоотверженность в любви. Зато Орфея, сына Эагра, они спровадили из Аида ни с чем и показали ему лишь призрак жены, за которой тот явился, но не выдали ее самой, сочтя, что он, как кифаред, слишком изнежен, если не отважился, как Алкестида, из-за любви умереть, а умудрился пробраться в Аид живым. Поэтому боги наказали его, сделав так, что он погиб от рук женщины, в то время как Ахилла, сына Фетиды, они почтили, послав на Острова блаженных; узнав от матери, что он умрет, если убьет Гектора, а если не убьет, то вернется домой и доживет до старости, Ахилл смело предпочел прийти на помощь Патроклу и, отомстив за своего поклонника, принять смерть не только за него, но и вслед за ним. И за то, что он был так предан влюбленному в него, безмерно восхищенные боги почтили Ахилла особым отличием. Эсхил говорит вздор, утверждая, будто Ахилл был влюблен в Патрокла: ведь Ахилл был не только красивей Патрокла, как, впрочем, и вообще всех героев, но, по словам Гомера, и гораздо моложе, так что у него даже борода еще не росла. И в самом деле, высоко ценя добродетель в любви, боги больше восхищаются, и дивятся, и благодетельствуют в том случае, когда любимый предан влюбленному, чем когда влюбленный предан предмету своей любви. Ведь любящий божественнее любимого, потому что вдохновлен богом. Вот почему, послав Ахилла на Острова блаженных, боги удостоили его большей чести, чем Алкестиду. Итак, я утверждаю, что Эрот - самый древний, самый почтенный и самый могущественный из богов, наиболее способный наделить людей доблестью и даровать им блаженство при жизни и после смерти.
Речь Павсания: два Эрота
Вот какую речь произнес Федр. После Федра говорили другие, но их речи Аристодем плохо помнил и потому, опустив их, стал излагать речь Павсания. А Павсаний сказал:
- По-моему, Федр, мы неудачно определили свою задачу, взявшись восхвалять Эрота вообще. Это было бы правильно, будь на свете один Эрот, но ведь Эротов больше, а поскольку их больше, правильнее будет сначала условиться, какого именно Эрота хвалить. Так вот, я попытаюсь поправить дело, сказав сперва, какого Эрота надо хвалить, а потом уже воздам ему достойную этого бога хвалу. Все мы знаем, что нет Афродиты без Эрота; следовательно, будь на свете одна Афродита, Эрот был бы тоже один; но коль скоро Афродиты две, то и Эротов должно быть два. А этих богинь, конечно же, две: старшая, что без матери, дочь Урана, которую мы и называем поэтому небесной, и младшая, дочь Дионы и Зевса, которую мы именуем пошлой. Но из этого следует, что и Эротов, сопутствующих обеим Афродитам, надо именовать соответственно небесным и пошлым. Хвалить следует, конечно, всех богов, но я попытаюсь определить свойства, доставшиеся в удел каждому из этих двоих.

О любом деле можно сказать, что само по себе оно не бывает ни прекрасным, ни безобразным. Например, все, что мы делаем сейчас, пьем ли, поем ли или беседуем, прекрасно не само по себе, а смотря по тому, как это делается, как происходит: если дело делается прекрасно и правильно, оно становится прекрасным, а если неправильно, то, наоборот, безобразным. То же самое и с любовью: не всякий Эрот прекрасен и достоин похвал, а лишь тот, который побуждает прекрасно любить.
Так вот, Эрот Афродиты пошлой поистине пошл и способен на что угодно; это как раз та любовь, которой любят люди ничтожные. А такие люди любят, во-первых, женщин не меньше, чем юношей; во-вторых, они любят своих любимых больше ради их тела, чем ради души, и, наконец, любят они тех, кто поглупее, заботясь только о том, чтобы добиться своего, и не задумываясь, прекрасно ли это. Вот почему они и способны на что угодно - на хорошее и на дурное в одинаковой степени. Ведь идет эта любовь как-никак от богини, которая не только гораздо моложе другой, но и по своему происхождению причастна и к женскому и к мужскому началу. Эрот же Афродиты небесной восходит к богине, которая, во-первых, причастна только к мужскому началу, но никак не к женскому, - недаром это любовь к юношам, - а во-вторых, старше и чужда преступной дерзости. Потому-то одержимые такой любовью обращаются к мужскому полу, отдавая предпочтение тому, что сильней от природы и наделено большим умом. Но и среди любителей мальчиков можно узнать тех, кем движет только такая любовь. Ибо любят они не малолетних, а тех, у кого уже обнаружился разум, а разум появляется обычно с первым пушком. Те, чья любовь началась в эту пору, готовы, мне кажется, никогда не разлучаться и жить вместе всю жизнь; такой человек не обманет юношу, воспользовавшись его неразумием, не переметнется от него, посмеявшись над ним, к другому. Надо бы даже издать закон, запрещающий любить малолетних, чтобы не уходило много сил неизвестно на что; ведь неизвестно заранее, в какую сторону пойдет духовное и телесное развитие ребенка - в дурную или хорошую. Конечно, люди достойные сами устанавливают себе такой закон, но надо бы запретить это и поклонникам пошлым, как запрещаем мы им, насколько это в наших силах, любить свободнорожденных женщин. Пошлые же люди настолько осквернили любовь, что некоторые утверждают даже, будто уступать поклоннику предосудительно вообще. Но утверждают-то они это, глядя на поведение как раз таких людей и видя их назойливость и непорядочность, ибо любое дело, если только оно делается непристойно и не так, как принято, не может не заслужить порицания.
Обычай насчет любви, существующий в других государствах, понять нетрудно, потому что там все определено четко, а вот здешний и лакедемонский куда сложней. В Элиде, например, и в Беотии, да и везде, где нет привычки к мудреным речам, принято просто-напросто уступать поклонникам, и никто там, ни старый, ни молодой, не усматривает ничего предосудительного в этом обычае, для того, видимо, чтобы тамошним жителям - а они не мастера говорить - не тратить сил на уламывания; в Ионии же и во многих других местах, повсюду, где правят варвары, это считается предосудительным. Ведь варварам, из-за их тиранического строя, и в философии, и в занятиях гимнастикой видится что-то предосудительное. Тамошним правителям, я полагаю, просто невыгодно, чтобы у их подданных рождались высокие помыслы и укреплялись содружества и союзы, чему, наряду со всеми другими условиями, очень способствует та любовь, о которой идет речь. На собственном опыте узнали это и здешние тираны: ведь любовь Аристогитона и окрепшая привязанность к нему Гармодия положила конец их владычеству.
Таким образом, в тех государствах, где отдаваться поклонникам считается предосудительным, это мнение установилось из-за порочности тех, кто его придерживается, то есть своекорыстных правителей и малодушных подданных; а в тех, где это просто признается прекрасным, этот порядок идет от косности тех, кто его завел. Наши обычаи много лучше, хотя, как я уже сказал, разобраться в них не так-то легко. И правда, есть учесть, что, по общему мнению, лучше любить открыто, чем тайно, юношей достойных и благородных, хотя бы они были и не так хороши собой; если учесть, далее, что влюбленный встречает у всех удивительное сочувствие и ничего зазорного в его поведении никто не видит, что победа в любви - это, по общему мнению, благо, а поражение - позор; что обычай не только оправдывает, но и одобряет любые уловки домогающегося победы поклонника, даже такие, которые, если к ним прибегнешь ради любой другой цели, наверняка вызовут всеобщее осуждение (попробуй, например, ради денег, должности или какой-нибудь другой выгоды вести себя так, как ведут себя порою поклонники, донимающие своих возлюбленных униженными мольбами, осыпающие их клятвами, валяющиеся у их дверей и готовые выполнять такие рабские обязанности, каких не возьмет на себя последний раб, и тебе не дадут проходу ни друзья, ни враги: первые станут тебя отчитывать, стыдясь за тебя, вторые обвинят тебя в угодничестве и подлости; а вот влюбленному все это прощают, и обычай всецело на его стороне, словно его поведение поистине безупречно), если учесть наконец - и это самое поразительное, - что, по мнению большинства, боги прощают нарушение клятвы только влюбленному, поскольку, мол, любовная клятва - это не клятва, и что, следовательно, по здешним понятиям, и боги и люди предоставляют влюбленному любые права, - если учесть все это, вполне можно заключить, что и любовь и благоволение к влюбленному в нашем государстве считаются чем-то безупречно прекрасным. Но если, с другой стороны, отцы приставляют к своим сыновьям надзирателей, чтобы те прежде всего не позволяли им беседовать с поклонниками, а сверстники и товарищи сыновей обычно корят их за такие беседы, причем старшие не пресекают и не опровергают подобные укоры как несправедливые, то, видя это, можно, наоборот, заключить, что любовные отношения считаются у нас чем-то весьма постыдным.
А дело, по-моему, обстоит вот как. Тут все не так просто, ибо, как я сказал вначале, ни одно действие не бывает ни прекрасно, ни безобразно само по себе: если оно совершается прекрасно - оно прекрасно, если безобразно - оно безобразно. Безобразно, стало быть, угождать низкому человеку, и притом угождать низко, но прекрасно - и человеку достойному, и достойнейшим образом. Низок же тот пошлый поклонник, который любит тело больше, чем душу; он к тому же и непостоянен, поскольку непостоянно то, что он любит. Стоит лишь отцвести телу, а тело-то он и любил, как он "упорхнет, улетая", посрамив все свои многословные обещания. А кто любит за высокие нравственные достоинства, тот остается верен всю жизнь, потому что он привязывается к чему-то постоянному.
Поклонников у нас принято хорошенько испытывать и одним угождать, а других избегать. Вот почему наш обычай требует, чтобы поклонник домогался своего возлюбленного, а тот уклонялся от его домогательств: такое состязание позволяет выяснить, к какому разряду людей принадлежат тот и другой. Поэтому считается позорным, во-первых, быстро сдаваться, не дав пройти какому-то времени, которое и вообще-то служит хорошей проверкой; во-вторых, позорно отдаваться за деньги или из-за политического влияния поклонника, независимо от того, вызвана ли эта уступчивость страхом перед нуждой или же неспособностью пренебречь благодеяниями, деньгами или политическими расчетами. Ведь такие побуждения ненадежны и преходящи, не говоря уже о том, что на их почве никогда не вырастает благородная дружба. И значит, достойным образом угождать поклоннику можно, по нашим обычаям, лишь одним путем. Мы считаем, что если поклонника, как бы рабски ни служил он по своей воле предмету любви, никто не упрекнет в позорном угодничестве, то и другой стороне остается одна непозорная разновидность добровольного рабства, а именно рабство во имя совершенствования.
И в самом деле, если кто-нибудь оказывает кому-нибудь услуги, надеясь усовершенствоваться благодаря ему в какой-либо мудрости или в любой другой добродетели, то такое добровольное рабство не считается у нас ни позорным, ни унизительным. Так вот, если эти два обычая - любви к юношам и любви к мудрости и всяческой добродетели - свести к одному, то и получится, что угождать поклоннику - прекрасно. Иными словами, если поклонник считает нужным оказывать уступившему юноше любые, справедливые, по его мнению, услуги, а юноша в свою очередь считает справедливым ни в чем не отказывать человеку, который делает его мудрым и добрым, и если поклонник способен сделать юношу умнее и добродетельней, а юноша желает набраться образованности и мудрости, - так вот, если оба на этом сходятся, только тогда угождать поклоннику прекрасно, а во всех остальных случаях - нет. В этом случае и обмануться не позорно, а во всяком другом и обмануться и не обмануться - позор одинаковый. Если, например, юноша, отдавшийся ради богатства богатому, казалось бы, поклоннику, обманывается в своих расчетах и никаких денег, поскольку поклонник окажется бедняком, не получит, этому юноше должно быть тем не менее стыдно, ибо он-то все равно уже показал, что ради денег пойдет для кого угодно на что угодно, а это нехорошо. Вместе с тем, если кто отдался человеку на вид порядочному, рассчитывая, что благодаря дружбе с таким поклонником станет лучше и сам, а тот оказался на поверку человеком скверным и недостойным, - такое заблуждение все равно остается прекрасным. Ведь он уже доказал, что ради того, чтобы стать лучше и совершеннее, сделает для кого угодно все, что угодно, а это прекрасней всего на свете. И стало быть, угождать во имя добродетели прекрасно в любом случае.
Такова любовь богини небесной: сама небесная, она очень ценна и для государства, и для отдельного человека, поскольку требует от любящего и от любимого великой заботы о нравственном совершенстве. Все другие виды любви принадлежат другой Афродите - пошлой. Вот что, Федр, - заключил Павсаний, - могу я без подготовки прибавить насчет Эрота к сказанному тобой.
Сразу за Павсанием завладеть вниманием - говорить такими созвучиями учат меня софисты - должен был, по словам Аристодема, Аристофан, но то ли от пресыщения, то ли от чего другого на него как раз напала икота, так что он не мог держать речь и вынужден был обратиться к ближайшему своему соседу Эриксимаху с такими словами:
- Либо прекрати мою икоту, Эриксимах, либо говори вместо меня, пока я не перестану икать.

И Эриксимах отвечал:
- Ну что ж, я сделаю и то и другое. Мы поменяемся очередью, и я буду держать речь вместо тебя, а ты, когда прекратится икота, - вместо меня. А покуда я буду говорить, ты подольше задержи дыхание, и твоя икота пройдет. Если же она все-таки не пройдет, прополощи горло водой. А уж если с ней совсем не будет сладу, пощекочи чем-нибудь в носу и чихни. Проделай это разок-другой, и она пройдет, как бы сильна ни была.
- Начинай же, - ответил Аристофан, - а я последую твоему совету.

Речь Эриксимаха: Эрот разлит по всей природе
И Эриксимах сказал:
- Поскольку Павсаний, прекрасно начав свою речь, закончил ее не совсем удачно, я попытаюсь придать ей завершенность. Что Эрот двойствен, это, по-моему, очень верное наблюдение. Но наше искусство - искусство врачевания - показывает мне, что живет он не только в человеческой душе и не только в ее стремлении к прекрасным людям, но и во многих других ее порывах, да и вообще во многом другом на свете - в телах любых животных, в растениях, во всем, можно сказать, сущем, ибо он бог великий, удивительный и всеобъемлющий, причастный ко всем делам людей и богов. И начну я с врачевания, чтобы нам кстати и почтить это искусство.

Двойственный этот Эрот заключен в самой природе тела. Ведь здоровое и больное начала тела, по общему признанию, различны и непохожи, а непохожее стремится к непохожему и любит его. Следовательно, у здорового начала один Эрот, у больного - другой. И если, как только что сказал Павсаний, угождать людям достойным хорошо, а распутникам - плохо, то и в самом теле угождать началу хорошему и здоровому - в чем и состоит врачебное искусство - прекрасно и необходимо, а началу плохому и больному - позорно, безобразно, и нужно, наоборот, всячески ему противодействовать, если ты хочешь быть настоящим врачом. Ведь врачевание - это, по сути, наука о вожделениях тела к наполнению и к опорожнению, и кто умеет различать среди этих вожделений прекрасные и дурные, тот сведущий врач, а кто добивается перемены, стремясь заменить в теле одно вожделение другим, создавая нужное вожделение там, где его нет, но где оно должно быть, и удаляя оттуда ненужное, тот - великий знаток своего тела. Ведь тут требуется уменье установить дружбу между самыми враждебными в теле началами и внушить им взаимную любовь. Самые же враждебные начала - это начала совершенно противоположные: холодное и горячее, горькое и сладкое, влажное и сухое и тому подобное. Благодаря своему уменью внушать этим враждебным началам любовь и согласие наш предок Асклепий, как утверждают присутствующие здесь поэты, - а я им верю - и положил начало нашему искусству.
Но значит, кроме врачебного искусства, которое, как я сказал, подчинено всецело Эроту, этот бог управляет также гимнастикой и земледелием. Что касается музыки, то каждому мало-мальски наблюдательному человеку ясно, что с нею дело обстоит точно так же, и именно это, вероятно, хочет сказать Гераклит, хотя мысль его выражена не лучшим образом. Он говорит, что единое, "расходясь, само с собою сходится", примером чего служит гармония лука и лиры. Однако очень нелепо утверждать, что гармония - это раздвоение или что она возникает из различных начал. Вероятно, мудрец просто хочет сказать, что гармония возникает из звуков, которые сначала различались по высоте, а потом благодаря музыкальному искусству друг к другу приладились. Ведь не может же возникнуть гармония только оттого, что один звук выше, а другой ниже. Гармония - это созвучие, а созвучие - это своего рода согласие, а из начал различных, покуда они различны между собой, согласия не получается. И опять-таки, раздваивающееся и несогласное нельзя привести в гармонию, что видно и на примере ритма, который создается согласованием расходящихся сначала замедлений и ускорений. А согласие во все это вносит музыкальное искусство, которое устанавливает, как и искусство врачебное, любовь и единодушие. Следовательно, музыкальное искусство есть знание любовных начал, касающихся строя и ритма. Впрочем, в самом строении гармонии и ритма нетрудно заметить любовное начало, и любовь здесь не двойственна. Но когда гармонию и ритм нужно передать людям, то есть либо сочинить музыку, что называется мелопеей, либо правильно воспроизвести уже сочиненные лады и размеры, что достигается выучкой, тогда эта задача трудна и требует большого искусника. Ведь тут снова вступает в силу известное уже положение, что угождать следует людям умеренным, заставляя тех, кто еще не отличается умеренностью, стремиться к ней, и что любовь умеренных, которую нужно беречь, - это прекрасная, небесная любовь. Это - Эрот музы Урании. Эрот же Полигимнии пошл, и прибегать к нему, если уж дело дошло до этого, следует с осторожностью, чтобы он принес удовольствие, но не породил невоздержности. Точно так же и в нашем ремесле очень важно верно направить желания, связанные с поварским искусством, чтобы удовольствие не оказалось чревато заболеванием.
Итак, и в музыке, и во врачеванье, и во всех других делах, и человеческих и божественных, нужно, насколько это возможно, принимать во внимание обоих Эротов, ибо и тот и другой там присутствуют. Даже свойства времен года зависят от них обоих. Когда началами, о которых я говорил, теплом и холодом, сухостью и влажностью овладевает любовь умеренная и они сливаются друг с другом рассудительно и гармонично, год бывает изобильный, он приносит людям, животным и растениям здоровье, не причиняя им никакого вреда. Но когда времена года попадают под власть разнузданного Эрота, Эрота-насильника, он многое губит и портит. Ведь из-за этого обычно возникают заразные и другие болезни, поражающие животных и растения. Ибо и иней, и град, и медвяная роса происходят от таких преувеличенных, неумеренных любовных вожделений, знание которых, когда дело касается движения звезд и времен года, именуется астрономией.
Но и жертвоприношения, и все, что относится к искусству гадания и в чем состоит общение богов и людей, тоже связано не с чем иным, как с охраной любви, с одной стороны, и врачеванием ее - с другой. Ведь всякое нечестие возникает обычно тогда, когда не чтут умеренного Эрота, не угождают ему, не отводят ему во всем первого места, а оказывают все эти почести другому Эроту, идет ли речь о родителях - живых ли, умерших ли - или о богах. На то и существует искусство гадания, чтобы следить за любящими и врачевать их; вот и получается, что гадание - это творец дружбы между богами и людьми, потому что оно знает, какие любовные вожделения людей благочестивы и освящены обычаем.
Вот сколь большим и многообразным, вернее сказать неограниченным, могуществом обладает всякий вообще Эрот, но Эрот, который у нас и у богов ведет ко благу, к рассудительности и справедливости, - этот Эрот обладает могуществом поистине величайшим и приносит нам всяческое блаженство, позволяя нам дружески общаться между собой и даже с богами, которые совершеннее нас.
Возможно, что и я в своем похвальном слове Эроту многого не сказал, хотя так получилось не по моей воле. Но если я что-либо упустил, твое дело, Аристофан, дополнить мою речь. Впрочем, может быть, ты собираешься восхвалять этого бога как-либо иначе - ну, что ж, изволь, кстати и твоя икота прошла.
И Аристофан ответил:
- Да, прошла, но только после того, как я расчихался, и я даже удивляюсь, что пристойное поведение тела достигается таким шумным и щекотным способом: ведь икота сразу прошла, стоило мне несколько раз чихнуть.
- Ну что ты делаешь, дорогой, - возразил Аристофану Эриксимах, - ты острословишь перед началом речи, и мне придется во время твоей речи следить, чтобы ты не зубоскалил, а ведь ты мог бы говорить без помех.
- Ты прав, Эриксимах, - отвечал со смехом Аристофан, - беру то, что сказал, обратно. Но следить за мной тебе не придется, ибо не того боюсь я, что скажу что-нибудь смешное, - это было бы мне на руку и вполне в духе моей Музы, - а того, что стану посмешищем.
- Так легко тебе от меня не отделаться, Аристофан, - сказал Эриксимах. - Нет, будь начеку и говори так, словно тебе предстоит держать ответ за свои слова. А впрочем, я тебе, может быть, еще и дам поблажку.

Речь Аристофана: Эрот как стремление человека к изначальной целостности
- Конечно, Эриксимах, - начал Аристофан, - я намерен говорить не так, как ты и Павсаний. Мне кажется, что люди совершенно не сознают истинной мощи любви, ибо, если бы они сознавали ее, они бы воздвигали ей величайшие храмы и алтари и приносили величайшие жертвы, а меж тем ничего подобного не делается, хотя все это следует делать в первую очередь. Ведь Эрот - самый человеколюбивый бог, он помогает людям и врачует недуги, исцеление от которых было бы для рода человеческого величайшим счастьем. Итак, я попытаюсь объяснить вам его мощь, а уж вы будете учителями другим.

Раньше, однако, мы должны кое-что узнать о человеческой природе и о том, что она претерпела. Когда-то наша природа была не такой, как теперь, а совсем другой. Прежде всего, люди были трех полов, а не двух, как ныне, - мужского и женского, ибо существовал еще третий пол, который соединял в себе признаки этих обоих; сам он исчез, и от него сохранилось только имя, ставшее бранным, - андрогины, и из него видно, что они сочетали в себе вид и наименование обоих полов - мужского и женского. Кроме того, тело у всех было округлое, спина не отличалась от груди, рук было четыре, ног столько же, сколько рук, и у каждого на круглой шее два лица, совершенно одинаковых; голова же у двух этих лиц, глядевшие в противоположные стороны, была общая, ушей имелось две пары, срамных частей две, а прочее можно представить себе по всему, что уже сказано. Передвигался такой человек либо прямо, во весь рост, - так же как мы теперь, но любой из двух сторон вперед, либо, если торопился, шел колесом, занося ноги вверх и перекатываясь на восьми конечностях, что позволяло ему быстро бежать вперед. А было этих полов три, и таковы они были потому, что мужской искони происходит от Солнца, женский - от Земли, а совмещавший оба этих - от Луны, поскольку и Луна совмещает оба начала. Что же касается шаровидности этих существ и их кругового передвижения, то и тут сказывалось сходство с их прародителями. Страшные своей силой и мощью, они питали великие замыслы и посягали даже на власть богов, и то, что Гомер говорит об Эфиальте и Оте, относится к ним: это они пытались совершить восхождение на небо, чтобы напасть на богов.
И вот Зевс и прочие боги стали совещаться, как поступить с ними, и не знали, как быть: убить их, поразив род людской громом, как когда-то гигантов, - тогда боги лишатся почестей и приношений от людей; но и мириться с таким бесчинством тоже нельзя было. Наконец Зевс, насилу кое-что придумав, говорит:
- Кажется, я нашел способ сохранить людей, и положить конец их буйству, уменьшив их силу. Я разрежу каждого из них пополам, и тогда они, во-первых, станут слабее, а во-вторых, полезней для нас, потому что число их увеличится. И ходить они будут прямо, на двух ногах. А если они и после этого не угомонятся и начнут буйствовать, я, сказал он, рассеку их пополам снова, и они запрыгают у меня на одной ножке.

Сказав это, он стал разрезать людей пополам, как разрезают перед засолкой ягоды рябины или как режут яйцо волоском. И каждому, кого он разрезал, Аполлон, по приказу Зевса, должен был повернуть в сторону разреза лицо и половину шеи, чтобы, глядя на свое увечье, человек становился скромней, а все остальное велено было залечить. И Аполлон поворачивал лица и, стянув отовсюду кожу, как стягивают мешок, к одному месту, именуемому теперь животом, завязывал получавшееся посреди живота отверстие - оно и носит ныне название пупка. Разгладив складки и придав груди четкие очертания, - для этого ему служило орудие вроде того, каким сапожники сглаживают на колодке складки кожи, - возле пупка и на животе Аполлон оставлял немного морщин, на память о прежнем состоянии. И вот когда тела были таким образом рассечены пополам, каждая половина с вожделением устремлялась к другой своей половине, они обнимались, сплетались и, страстно желая срастись, умирали от голода и вообще от бездействия, потому что ничего не хотели делать порознь. И если одна половина умирала, то оставшаяся в живых выискивала себе любую другую половину и сплеталась с ней, независимо от того, попадалась ли ей половина прежней женщины, то есть то, что мы теперь называем женщиной, или прежнего мужчины. Так они и погибали. Тут Зевс, пожалев их, придумывает другое устройство: он переставляет вперед срамные их части, которые до того были у них обращены в ту же стороны, что прежде лицо, так что семя они изливали не друг в друга, а в землю, как цикады. Переместил же он их срамные части, установив тем самым оплодотворение женщин мужчинами, для того чтобы при совокуплении мужчины с женщиной рождались дети и продолжался род, а когда мужчина сойдется с мужчиной - достигалось все же удовлетворение от соития, после чего они могли бы передохнуть, взяться за дела и позаботиться о других своих нуждах. Вот с каких давних пор свойственно людям любовное влечение друг к другу, которое, соединяя прежние половины, пытается сделать из двух одно и тем самым исцелить человеческую природу.
Итак, каждый из нас половинка человека, рассеченного на две камбалоподобные части, и поэтому каждый ищет всегда соответствующую ему половину. Мужчины, представляющие собой одну из частей того двуполого прежде существа, которое называлось андрогином, охочи до женщин, и блудодеи в большинстве своем принадлежат именно к этой породе, а женщины такого происхождения падки до мужчин и распутны. Женщины же, представляющие собой половинку прежней женщины, к мужчинам не очень расположены, их больше привлекают женщины, и лесбиянки принадлежат именно к этой породе. Зато мужчин, представляющих собой половинку прежнего мужчины, влечет ко всему мужскому: уже в детстве, будучи дольками существа мужского пола, они любят мужчин, и им нравится лежать и обниматься с мужчинами. Это самые лучшие из мальчиков и из юношей, ибо они от природы самые мужественные. Некоторые, правда, называют их бесстыдными, но это заблуждение: ведут они себя так не по своему бесстыдству, а по своей смелости, мужественности и храбрости, из пристрастия к собственному подобию. Тому есть убедительное доказательство: в зрелые годы только такие мужчины обращаются к государственной деятельности. Возмужав, они любят мальчиков, и у них нет природной склонности к деторождению и браку; к тому и другому их принуждает обычай, а сами они вполне довольствовались бы сожительством друг с другом без жен. Питая всегда пристрастие к родственному, такой человек непременно становится любителем юношей и другом влюбленных в него.
Когда кому-либо, будь то любитель юношей или всякий другой, случается встретить как раз свою половину, обоих охватывает такое удивительное чувство привязанности, близости и любви, что они поистине не хотят разлучаться даже на короткое время. И люди, которые проводят вместе всю жизнь, не могут даже сказать, чего они, собственно хотят друг от друга. Ведь нельзя же утверждать, что только ради удовлетворения похоти столь ревностно стремятся они быть вместе. Ясно, что душа каждого хочет чего-то другого; чего именно, она не может сказать и лишь догадывается о своих желаниях, лишь туманно намекает на них. И если бы перед ними, когда они лежат вместе, предстал Гефест со своими орудиями и спросил их: "Чего же, люди, вы хотите один от другого?" - а потом, видя, что им трудно ответить, спросил их снова: "Может быть вы хотите как можно дольше быть вместе и не разлучаться друг с другом ни днем, ни ночью? Если ваше желание именно таково, я готов сплавить вас и срастить воедино, и тогда из двух человек станет один, и, покуда вы живы, вы будете жить одной общей жизнью, а когда вы умрете, в Аиде будет один мертвец вместо двух, ибо умрете вы общей смертью. Подумайте только, этого ли вы жаждете и будете ли вы довольны, если достигнете этого?" - случись так, мы уверены, что каждый не только не отказался бы от подобного предложения и не выразил никакого другого желания, но счел бы, что услыхал именно то, о чем давно мечтал, одержимый стремлением слиться и сплавиться с возлюбленным в единое существо. Причина этому так, что такова была изначальная наша природа и мы составляли нечто целостное.
Таким образом, любовью называется жажда целостности и стремление к ней. Прежде, повторяю, мы были чем-то единым, а теперь, из-за нашей несправедливости, мы поселены богом порознь, как аркадцы лакедемонянами. Существует, значит, опасность, что, если мы не будем почтительны к богам, нас рассекут еще раз, и тогда мы уподобимся не то выпуклым надгробным изображениям, которые как бы распилены вдоль носа, не то значкам взаимного гостеприимства. Поэтому каждый должен учить каждого почтению к богам, чтобы нас не постигла эта беда и чтобы нашим уделом была целостность, к которой нас ведет и указывает нам дорогу Эрот. Не следует поступать наперекор Эроту: поступает наперекор ему лишь тот, кто враждебен богам. Наоборот, помирившись и подружившись с этим богом, мы встретим и найдем в тех, кого любим, свою половину, что теперь мало кому удается. Пусть Эриксимах не вышучивает мою речь, думая, что я мечу в Агафона и Павсания. Может быть, и они принадлежат к этим немногим и природа у них обоих мужская. Но я имею в виду вообще всех мужчин и всех женщин и хочу сказать, что наш род достигнет блаженства тогда, когда мы вполне удовлетворим Эрота и каждый найдет соответствующий себе предмет любви, чтобы вернуться к своей первоначальной природе. Но если это вообще самое лучшее, значит, из всего, что есть сейчас, наилучшим нужно признать то, что ближе всего к самому лучшему: встретить предмет любви, который тебе сродни. И следовательно, если мы хотим прославить бога, дарующего нам это благо, мы должны славить Эрота: мало того что Эрот и теперь приносит величайшую пользу, направляя нас к тому, кто близок нам и сродни, он сулит нам, если только мы будем чтить богов, прекрасное будущее, ибо сделает нас тогда счастливыми и блаженными, исцелив и вернув нас к нашей изначальной природе.
Такова, Эриксимах, - заключил он, - моя речь об Эроте, она совсем не похожа на твою. Еще раз прошу тебя, не вышучивай ее и дай нам послушать, что скажут остальные, вернее, двое оставшихся - Агафон и Сократ.
- Согласен, - сказал Эриксимах, - тем более что речь твоя была мне приятна.
Не знай я, что и Сократ и Агафон великие знатоки любви, я бы очень боялся сейчас, что им нечего будет добавить, ибо многое и о самом разном уже сказано. А так я спокоен.
- Еще бы, - ответил ему Сократ, - ведь ты-то, Эриксимах, состязался на славу.
А очутись ты в том положении, в каком я нахожусь или, вернее, окажусь, когда и Агафон произнесет свою речь, тебе было бы очень боязно, и ты чувствовал бы себя в точности так же, как я себя чувствую.
- Ты хочешь, Сократ, - сказал Агафон, - одурманить меня, чтобы я сбился от одной мысли, что эти зрители ждут от меня невесть какой прекрасной речи.
- У меня была бы очень скверная память, Агафон, - отвечал Сократ, - если бы я, видевший, как храбро и важно всходил ты с актерами на подмостки и перед исполнением сочиненных тобой же речей глядел в глаза тысячам зрителей без малейшего страха, мог подумать, что ты растеряешься перед небольшим нашим кружком.
- Неужели, Сократ, - сказал Агафон, - я, по-твоему, так упоен театром, что не понимаю, насколько для человека мало-мальски здравомыслящего несколько умных людей страшнее многих невежд?
- Нет, Агафон, - отвечал Сократ, - это было бы нехорошо с моей стороны, если бы я был о тебе такого нелепого мнения. Я не сомневаюсь, что, окажись ты в обществе тех, кто, по-твоему, действительно умен, ты считался бы с ними больше, чем с большинством. Но мы-то, боюсь я, к ним не относимся: мы-то ведь тоже были в театре и принадлежали к большинству. А вот окажись ты в обществе каких-нибудь умных людей, ты, наверное, устыдился бы их, если бы считал, что делаешь что-то постыдное, не так ли?
- Ты прав, - отвечал Агафон.
- Ну, а большинства ты не стал бы стыдиться, если бы считал, что делаешь что-то плохо?
- Дорогой мой Агафон, - вмешался в этот разговор Федр, - если ты будешь отвечать Сократу, ему будет уже совершенно безразлично, что здесь происходит, лишь бы у него был собеседник, тем более еще и красивый. Хоть мне и приятно слушать беседы Сократа, я должен позаботиться о восхвалении Эрота и потребовать от каждого из вас речи. Пусть каждый из вас обоих отдаст сначала дань этому богу, а потом уж беседуйте друг с другом в свое удовольствие.

Речь Агафона: совершенства Эрота
- Верно, Федр, - сказал Агафон, - и ничто не мешает мне начать речь. А побеседовать с Сократом мне еще не раз представится случай.

Но я хочу сначала сказать, как должен говорить, а уж потом говорить. Мне кажется, что все мои предшественники не столько восхваляли этого бога, сколько прославляли то счастье и те блага, которые приносит он людям. Между тем единственный верный способ построить похвальное слово кому бы то ни было - это разобрать, какими свойствами обладает тот, о ком идет речь, и то, причиной чего он является. Стало быть, и нам следовало бы воздать хвалу сначала самому Эроту и его свойствам, а затем уже его дарам.
Итак, я утверждаю, что из всех блаженных богов Эрот - если дозволено так сказать, не вызывания осуждения, - самый блаженный, потому что он самый красивый и самый совершенный из них. Самым красивым я называю его вот почему. Прежде всего, Федр, это самый молодой бог. Что я прав, убедительно доказывает он сам; ведь он бегом бежит от старости, которая явно не мешкает, - во всяком случае, она приходит к нам быстрее, чем нужно. Так вот, Эрот по природе своей ненавидит старость и обходит ее как можно дальше. Зато с молодыми он неразлучен, - недаром исстари говорят, что подобное стремится к подобному. Соглашаясь с Федром во многом другом, я не согласен с ним, что Эрот старше Иапета и Крона. Я утверждаю, что он самый молодой из богов и всегда молод, а что касается тех древних дел между богами, о которых повествуют Гесиод и Парменид, то причиной их, если эти поэты говорят правду, была Необходимость, а совсем не Любовь. Ведь боги не оскопляли бы и не заковывали друг друга и вообще не совершали бы насилий, если бы среди них был Эрот, а жили бы в мире и дружбе, как теперь, когда Эрот ими правит. Итак, он молод и - вдобавок к своей молодости - нежен. Чтобы изобразить нежность бога, нужен такой поэт, как Гомер. Утверждая, например, что Ата богиня, и притом нежная, - по крайней мере, стопы у нее нежны, Гомер выражается так:
Нежны стопы у нее: не касается ими
Праха земного она, по главам человеческим ходит.
Так вот, по-моему, он прекрасно доказал ее нежность, сказав, что ступает она не по твердому, а по мягкому. Тем же доказательством воспользуемся и мы, утверждая, что Эрот нежен. Ведь ходит он не по земле и даже не по головам, которые не так-то уж и мягки, нет, он и ходит и обитает в самой мягкой на свете области, водворяясь в нравах и душах богов и людей, причем не во всех душах подряд, а только в мягких, ибо, встретив суровый нрав, уходит прочь, когда же встретит мягкий - остается. А коль скоро всегда он касается и ногами, и всем только самого мягкого в самом мягком, он не может не быть необыкновенно нежным. Итак, это самый молодой бог и самый нежный. К тому же он отличается гибкостью форм. Не будь он гибок, он не мог бы всюду прокрадываться и сперва незаметно входить в душу, а потом выходить из нее. Убедительным доказательством соразмерности и гибкости форм Эрота служит то ни с чем не сравнимое благообразие, которым он, как все признают, обладает. Ведь у любви и безобразия вечная распря. А о красоте кожи этого бога можно судить по тому, что живет он среди цветов. Ведь на отцветшее и поблекшее - будь то душа, тело или что другое - Эрот не слетит, он останавливается и остается только в местах, где все цветет и благоухает.
О красоте этого бога сказано уже достаточно, хотя еще далеко не все. Теперь надо сказать о его добродетелях, самая главная из которых состоит в том, что Эрот не обижает ни богов, ни людей и что ни боги, ни люди не обижают Эрота. Ведь если он сам страдает, то не от насилия - Эрота насилие не касается, а если причиняет страдание, то опять-таки без насилия, ибо Эроту служат всегда добровольно, а что делается с обоюдного согласия, то "законы, эти владыки государства", признают справедливым. Кроме справедливости, ему в высшей степени свойственна рассудительность. Ведь рассудительность - это, по общему признанию, уменье обуздывать свои вожделения и страсти, а нет страсти, которая была бы сильнее Эрота. Но если страсти слабее, чем он, - значит, они должны подчиняться ему, а он - обуздывать их. А если Эрот обуздывает желания и страсти, его нужно признать необыкновенно рассудительным. Да и в храбрости с Эротом "и самому Аресу не тягаться бы". Ведь не Арес владеет Эротом, а Эрот Аресом, - то есть любовь к Афродите. А владеющий сильнее того, кем он владеет, и значит, Эрот, раз он сильнее того, кто храбрее всех, должен быть самым большим храбрецом.
Итак, относительно справедливости, рассудительности и храбрости этого бога сказано, остается сказать о его мудрости. Ну что ж, попытаемся, насколько это возможно, не осрамиться и тут. Прежде всего, чтобы и мне почтить свое искусство, как Эриксимах почтил свое, скажу: этот бог настолько искусный поэт, что способен и другого сделать поэтом. Во всяком случае, каждый, кого коснется Эрот, становится поэтом, хотя бы "дотоле он и был чужд Музам". А это может нам служить доказательством, что Эрот хороший поэт, сведущий вообще во всех видах мусических творений. Ведь чего сам не имеешь, того и другому не передашь, а чего сам не знаешь, тому и других не научишь. А уж что касается сотворения всего живого, кто станет отрицать, что благодаря мудрости Эрота возникает и образуется все, что живет?
И мастерство в искусстве и ремеслах - разве мы не знаем, что те, чьим учителем оказывается этот бог, достигали великой славы, а те, кого Эрот не коснулся, прозябали в безвестности? Ведь искусство стрельбы из лука, искусство врачевания и прорицания Аполлон открыл тогда, когда им руководили любовь и страсть, так что его тоже можно считать учеником Эрота, наставника Муз в искусстве, Гефеста - в кузнечном деле, Афины - в ткацком, Зевса - в искусстве "править людьми и богами".
Вот почему и дела богов пришли в порядок только тогда, когда среди них
появилась любовь, разумеется, любовь к красоте, ибо безобразие не вызывает
любви. Дотоле, как я уже сказал вначале, среди богов творилось, по преданию,
много ужасных дел, и виною тому было господство Необходимости. А стоило лишь
появиться этому богу, как из любви к прекрасному возникли всякие блага для
богов и людей. Таким образом, Федр, мне кажется, что Эрот, который сначала
был сам прекраснейшим и совершеннейшим богом, стал потом источником этих же
качеств для прочих. Мне хочется даже сказать стихами, что это он дарует
Людям мир и покой, безветрие в море широком,
Буйного вихря молчанье и сон безмятежный на ложе.
Избавляя нас от отчужденности и призывая к сплоченности, он устраивает всякие собрания, вроде сегодняшнего, и становится нашим предводителем на празднествах, в хороводах и при жертвоприношениях. Кротости любитель, грубости гонитель, он приязнью богат, неприязнью небогат. К добрым терпимый, мудрецами чтимый, богами любимый; воздыханье незадачливых, достоянье удачливых; отец роскоши, изящества и неги, радостей, страстей и желаний; благородных опекающий, а негодных презирающий, он и в страхах и в мученьях, и в помыслах и в томленьях лучший наставник, помощник, спаситель и спутник, украшение богов и людей, самый прекрасный и самый достойный вождь, за которым должен следовать каждый, прекрасно воспевая его и вторя его прекрасной песне, завораживающей помыслы всех богов и людей.
Вот какую речь, Федр, посвящаю я этому богу, в меру смешав в ней, насколько это в моих силах, серьезное и шутку.
Когда Агафон кончил, все присутствующие, по словам Аристодема, одобрительно зашумели, находя, что молодой человек говорил достойно себя и бога. Тогда Сократ повернулся к Эриксимаху и сказал:
- Ну, теперь-то тебе, сын Акумена, уже не кажется, что прежние мои страхи были напрасны и что не был я прорицателем, сказав, что Агафон произнесет великолепную речь, а я окажусь в затруднении?
- Одно твое прорицание, - отвечал Эриксимах, - что Агафон будет говорить превосходно, сбылось, а вот что ты окажешься в затруднении, никак не верится.
- Да как же мне или любому другому, кто должен говорить после такой прекрасной и богатой речи, - воскликнул Сократ, - не стать, милый ты мой, в тупик! И если начало ее еще не столь восхитительно, то какого слушателя не поразит красота слов и подбор их в заключительной части? Я, например, как подумал, что мне не сказать ничего такого, что хотя бы только приближалось по красоте к этой речи, готов был бежать от стыда, если бы можно было. Речь эта напомнила мне Горгия, и я, прямо-таки по Гомеру, боялся, что под конец своей речи Агафон напустит на мою речь голову Горгия, этого великого говоруна, а меня самого превратит в камень безгласный. И я понял, как был я смешон, когда согласился произнести в очередь с вами похвальное слово Эроту и сказал, что знаю толк в любовных делах, хотя, оказывается, понятия не имею о том, как надлежит строить похвальную речь. Я, по своей простоте, думал, что о любом восхваляемом предмете нужно говорить правду, и это главное, а из правды выбрать самое замечательное и расположить в наиболее подходящем порядке.

Так вот, я был слишком самонадеян, когда полагал, что скажу хорошую речь, раз знаю верный способ воздать хвалу любому предмету. Оказывается, уменье произнести прекрасную похвальную речь состоит вовсе не в этом, а в том, чтобы приписать предмету как можно больше прекрасных качеств, не думая, обладает он ими или нет: не беда, стало быть, если и солжешь. Видно, заранее был уговор, что каждый из нас должен лишь делать вид, что восхваляет Эрота, а не восхвалять его в самом деле. Поэтому-то вы, наверное, и приписываете Эроту все, что угодно, любые свойства, любые заслуги, лишь бы выставить его в самом прекрасном и благородном свете - перед теми, разумеется, кто не знает его, но никак не перед людьми осведомленными. И похвальное слово получается красивое и торжественное. Но я-то не знал такого способа строить похвальные речи и по неведению согласился говорить в очередь с вами. Стало быть, "язык лишь дал согласье, но не сердце, нет". А на нет и суда нет. Строить свою речь по такому способу я не стану, потому что попросту не могу. Правду, однако, если хотите, я с удовольствием скажу вам на свой лад, но только не в лад вашим речам, чтобы не показаться смешным. Решай же, Федр, нужна ли тебе еще и такая речь, где об Эроте будет сказана правда, и притом в первых попавшихся, взятых наугад выражениях.
Тут Федр и все прочие стали просить его, чтобы он говорил так, как находит нужным.
- В таком случае, Федр, - сказал Сократ, - позволь мне задать несколько вопросов Агафону, чтобы начать речь, уже столковавшись с ним.
- Разрешаю, - сказал Федр, - спрашивай.

Речь Сократа: цель Эрота - овладение благом
И Сократ, продолжал Аристодем, начал примерно так:
- Ты показал в своей речи поистине прекрасный пример, дорогой Агафон, когда говорил, что прежде надо сказать о самом Эроте и его свойствах, а потом уже о его делах. Такое начало очень мне по душе. Так вот, поскольку ты прекрасно и даже блестяще разобрал свойства Эрота, ответь-ка мне вот что. Есть ли Эрот непременно любовь к кому-то или нет? Я не спрашиваю, любовь ли это, скажем, к отцу или матери - смешон был бы вопрос, есть ли Эрот любовь к матери или отцу, - нет, я спрашиваю тебя так, как спросил бы ну, например, об отце: раз он отец, то ведь он непременно доводится отцом кому-то? Если бы ты захотел ответить на это правильно, ты бы, вероятно, сказал мне, что отец всегда доводится отцом дочери или сыну, не так ли?
- Конечно, - отвечал Агафон.
- И мать точно так же, не правда ли?

Агафон согласился и с этим.
- Тогда ответь еще на вопрос-другой, чтобы тебе легче было понять, чего я хочу. Если брат действительно брат, то ведь он обязательно брат кому-то?

Агафон отвечал, что это так.
- Брату, следовательно, или сестре? - спросил Сократ.

Агафон отвечал утвердительно.
- Теперь, - сказал Сократ, - попытайся ответить насчет любви. Есть ли Эрот любовь к кому-нибудь или нет?
- Да, конечно.
- Так вот, запомни это покрепче и не забывай, а пока ответь, вожделеет ли Эрот к тому, кто является предметом любви, или нет?
- Конечно, вожделеет, - отвечал Агафон.
- Когда же он любит и вожделеет: когда обладает предметом любви или когда не обладает?
- По всей вероятности, когда не обладает, - сказал Агафон.
- А может быть, - спросил Сократ, - это не просто вероятность, но необходимость, что вожделение вызывает то, чего недостает, а не то, в чем нет недостатка? Мне, например, Агафон, сильно сдается, что это необходимость. А тебе как?
- И мне тоже, - сказал Агафон.
- Отличный ответ. Итак, пожелал бы, например, рослый быть рослым, а сильный сильным?
- Мы же согласились, что это невозможно. Ведь у того, кто обладает этими качествами, нет недостатка в них.
- Правильно. Ну, а если сильный, - продолжал Сократ, - хочет быть сильным, проворный проворным, здоровый здоровым и так далее? В этом случае можно, пожалуй, думать, что люди, уже обладающие какими-то свойствами, желают как раз того, чем они обладают. Так вот, чтобы не было никаких недоразумений, я рассматриваю и этот случай. Ведь если рассудить, Агафон, то эти люди неизбежно должны уже сейчас обладать упомянутыми свойствами - как же им еще и желать их? А дело тут вот в чем. Если кто-нибудь говорит: "Я хоть и здоров, а хочу быть здоровым, я хоть и богат, а хочу быть богатым, то есть желаю того, что имею", - мы вправе сказать ему: "Ты, дорогой, обладая богатством, здоровьем и силой, хочешь обладать ими и в будущем, поскольку в настоящее время ты все это волей-неволей имеешь. Поэтому, говоря: "Я желаю того, что у меня есть", ты говоришь, в сущности: "Я хочу, чтобы то, что у меня есть сейчас, было у меня и в будущем". Согласился бы он с нами?

Агафон ответил, что согласился бы. Тогда Сократ сказал:
- А не значит ли это любить то, чего у тебя еще нет и чем не обладаешь, если ты хочешь сохранить на будущее то, что имеешь теперь?
- Конечно, значит, - отвечал Агафон.
- Следовательно, и этот человек, и всякий другой желает того, чего нет налицо, чего он не имеет, что не есть он сам и в чем испытывает нужду, и предметы, вызывающие любовь и желание, именно таковы?
- Да, конечно, - отвечал Агафон.
- Ну, а теперь, - продолжал Сократ, - подведем итог сказанному. Итак, во-первых, Эрот это всегда любовь к кому-то или к чему-то, а во-вторых, предмет ее - то, в чем испытываешь нужду, не так ли?
- Да, - отвечал Агафон.
- Вспомни вдобавок, любовью к чему назвал ты в своей речи Эрота? Если хочешь, я напомню тебе. По-моему, ты сказал что-то вроде того, что дела богов пришли в порядок благодаря любви к прекрасному, поскольку, мол, любви к безобразному не бывает? Не таков ли был смысл твоих слов?
- Да, именно таков, - отвечал Агафон.
- И сказано это было вполне справедливо, друг мой, - продолжал Сократ. - Но не получается ли, что Эрот - это любовь к красоте, а не к безобразию?

Агафон согласился с этим.
- А не согласились ли мы, что любят то, в чем нуждаются и чего не имеют?
- Согласились, - отвечал Агафон.
- И значит, Эрот лишен красоты и нуждается в ней?
- Выходит, что так, - сказал Агафон.
- Так неужели ты назовешь прекрасным то, что совершенно лишено красоты и нуждается в ней?
- Нет, конечно.
- И ты все еще утверждаешь, что Эрот прекрасен, - если дело обстоит так?
- Получается, Сократ, - отвечал Агафон, - что я сам не знал, что тогда говорил.
- А ведь ты и в самом деле прекрасно говорил, Агафон. Но скажи еще вот что.
Не кажется ли тебе, что доброе прекрасно?
- Кажется.
- Но если Эрот нуждается в прекрасном, а доброе прекрасно, то, значит, он нуждается и в добре.
- Я, - сказал Агафон, - не в силах спорить с тобой, Сократ. Пусть будет по-твоему.
- Нет, милый мой Агафон, ты не в силах спорить с истиной, а спорить с Сократом дело нехитрое.

Но теперь я оставлю тебя в покое. Я попытаюсь передать вам речь об Эроте, которую услыхал некогда от одной мантинеянки, Диотимы, женщины очень сведущей и в этом и во многом другом и добившейся однажды для афинян во время жертвоприношения перед чумой десятилетней отсрочки этой болезни, - а Диотима-то и просветила меня в том, что касается любви, - так вот, я попытаюсь передать ее речь, насколько это в моих силах, своими словами, отправляясь от того, в чем мы с Агафоном только что согласились.
Итак, следуя твоему, Агафон, примеру, нужно сначала выяснить, что такое Эрот и каковы его свойства, а потом уже, каковы его дела. Легче всего, мне кажется, выяснить это так же, как некогда та чужеземка, а она задавала мне вопрос за вопросом. Я говорил ей тогда примерно то же, что мне сейчас Агафон:
Эрот - это великий бог, это любовь к прекрасному. А она доказала мне теми же доводами, какими я сейчас Агафону, что он, вопреки моим утверждениям, совсем не прекрасен и вовсе не добр. И тогда я спросил ее:
- Что ты говоришь, Диотима? Значит, Эрот безобразен и подл?

А она ответила:
- Не богохульствуй! Неужели то, что не прекрасно, непременно должно быть, по-твоему, безобразным?
- Конечно.
- И значит, то, что не мудро, непременно невежественно? Разве ты не замечал, что между мудростью и невежеством есть нечто среднее?
- Что же?
- Стало быть, тебе неведомо, что правильное, но не подкрепленное объяснением мнение нельзя назвать знанием? Если нет объяснения, какое же это знание? Но это и не невежество. Ведь если это соответствует тому, что есть на самом деле, какое же это невежество? По-видимому, верное представление - это нечто среднее между пониманием и невежеством.
- Ты права, - сказал я.
- А в таком случае не стой на том, что все, что не прекрасно, безобразно, а все, что не добро, есть зло. И, признав, что Эрот не прекрасен и также не добр, не думай, что он должен быть безобразен и зол, а считай, что он находится где-то посредине между этими крайностями.
- И все-таки, - возразил я, - все признают его великим богом.
- Ты имеешь в виду всех несведущих или также и сведущих? - спросила она.
- Всех вообще.
- Как же могут, Сократ, - засмеялась она, - признавать его великим богом те люди, которые и богом-то его не считают?
- Кто же это такие? - спросил я.
- Ты первый, - отвечала она, - я вторая.
- Как можешь ты так говорить? - спросил я.
- Очень просто, - отвечала она. - Скажи мне, разве ты не утверждаешь, что все боги блаженны и прекрасны? Или, может быть, ты осмелишься о ком-нибудь из богов сказать, что он не прекрасен и не блажен?
- Нет, клянусь Зевсом, не осмелюсь, - ответил я.
- А блаженным ты называешь не тех ли, кто прекрасен и добр?
- Да, именно так.
- Но ведь насчет Эрота ты признал, что, не отличаясь ни добротою, ни красотой, он вожделеет к тому, чего у него нет.
- Да, я это признал.
- Так как же он может быть богом, если обделен добротою и красотой?
- Кажется, он и впрямь не может им быть.
- Вот видишь, - сказала она, - ты тоже не считаешь Эрота богом.
- Так что же такое Эрот? - спросил я. - Смертный?
- Нет, никоим образом.
- А кто же?
- Как мы уже выяснили, нечто среднее между бессмертным и смертным.
- Кто же он, Диотима?
- Великий гений, Сократ. Ведь все гении представляют собой нечто среднее между богом и смертным.
- Каково же из назначение?
- Быть истолкователями и посредниками между людьми и богами, передавая богам молитвы и жертвы людей, а людям наказы богов и вознаграждения за жертвы. Пребывая посредине, они заполняют промежуток между теми и другими, так что Вселенная связана внутренней связью. Благодаря им возможны всякие прорицания, жреческое искусство и вообще все, что относится к жертвоприношениям, таинствам, заклинаниям, пророчеству и чародейству. Не соприкасаясь с людьми, боги общаются и беседуют с ними только черед посредство гениев - и наяву и во сне. И кто сведущ в подобных делах, тот человек божественный, а сведущий во всем прочем, будь то какое-либо искусство или ремесло, просто ремесленник. Гении эти многочисленны и разнообразны, и Эрот - один из них.
- Кто же его отец и мать? - спросил я.
- Рассказывать об этом долго, - отвечала она, - но все-таки я тебе расскажу.

Когда родилась Афродита, боги собрались на пир, и в числе их был Порос, сын Метиды. Только они отобедали - а еды у них было вдоволь, - как пришла просить подаяния Пения и стала у дверей. И вот Порос, охмелев от нектара - вина тогда еще не было, - вышел в сад Зевса и, отяжелевший, уснул. И тут Пения, задумав в своей бедности родить ребенка от Пороса, прилегла к нему и зачала Эрота. Вот почему Эрот - спутник и слуга Афродиты: ведь он был зачат на празднике рождения этой богини; кроме того, он по самой своей природе любит красивое: ведь Афродита красавица. Поскольку же он сын Пороса и Пении, дело с ним обстоит так: прежде всего он всегда беден и, вопреки распространенному мнению, совсем не красив и не нежен, а груб, неопрятен, не обут и бездомен; он валяется на голой земле, под открытым небом, у дверей, на улицах и, как истинный сын своей матери, из нужды не выходит. Но с другой стороны, он по-отцовски тянется к прекрасному и совершенному, он храбр, смел и силен, он искусный ловец, непрестанно строящий козни, он жаждет разумности и достигает ее, он всю жизнь занят философией, он искусный чародей, колдун и софист. По природе своей он ни бессмертен, ни смертен: в один и тот же день он то живет и расцветает, если дела его хороши, то умирает, но, унаследовав природу отца, оживает опять. Все, что он ни приобретает, идет прахом, отчего Эрот никогда не бывает ни богат, ни беден.
Он находится также посредине между мудростью и невежеством, и вот почему. Из богов никто не занимается философией и не желает стать мудрым, поскольку боги и так уже мудры; да и вообще тот, кто мудр, к мудрости не стремится. Но не занимаются философией и не желают стать мудрыми опять-таки и невежды. Ведь тем-то и скверно невежество, что человек и не прекрасный, и не совершенный, и не умный вполне доволен собой. А кто не считает, что в чем-то нуждается, тот и не желает того, в чем, по его мнению, не испытывает нужды.
- Так кто же, Диотима, - спросил я, - стремится к мудрости, коль скоро ни мудрецы, ни невежды философией не занимаются?
- Ясно и ребенку, - отвечала она, - что занимаются ею те, кто находится посредине между мудрецами и невеждами, а Эрот к ним и принадлежит. Ведь мудрость - это одно из самых прекрасных на свете благ, а Эрот - это любовь к прекрасному, поэтому Эрот не может не быть философом, т.е. любителем мудрости, а философ занимает промежуточное положение между мудрецом и невеждой. Обязан же он этим опять-таки своему происхождению: ведь отец у него мудр и богат, а мать не обладает ни мудростью, ни богатством. Такова, дорогой Сократ, природа этого гения. Что же касается твоего мнения об Эроте, то в нем нет ничего удивительного. Судя по твоим словам, ты считал, что Эрот есть предмет любви, а не любящее начало. Потому-то, я думаю, Эрот и показался тебе таким прекрасным. Ведь предмет любви и в самом деле и прекрасен, и нежен, и полон совершенства, и достоин зависти. А любящее начало имеет другой облик, такой, примерно, как я сейчас описала.

Тогда я сказал ей:
- Пусть так, чужеземка, ты говорила прекрасно. Но если Эрот таков, какая польза от него людям?
- А это, Сократ, - сказала она, - я сейчас и попытаюсь тебе объяснить. Итак, свойства и происхождение Эрота тебе известны, а представляет он собой, как ты говоришь, любовь к прекрасному. Ну, а если бы нас спросили: "Что же это такое, Сократ и Диотима, любовь к прекрасному?" - или, выражаясь еще точнее:
"Чего же хочет тот, кто любит прекрасное?"
- Чтобы оно стало его уделом, - ответил я.
- Но твой ответ, - сказала она, - влечет за собой следующий вопрос, а именно:
"Что же приобретет тот, чьим уделом станет прекрасное?"
Я сказал, что не могу ответить на такой вопрос сразу.
- Ну, а если заменить слово "прекрасное" словом "благо" и спросить тебя:
"Скажи, Сократ, чего хочет тот, кто любит благо?"
- Чтобы оно стало его уделом, - отвечал я.
- А что приобретает тот, чьим уделом окажется благо? - спросила она.
- На это, - сказал я, - ответить легче. Он будет счастлив.
- Правильно, счастливые счастливы потому, что обладают благом, - подтвердила она. - А спрашивать, почему хочет быть счастливым тот, кто хочет им быть, незачем. Твоим ответом вопрос, по-видимому, исчерпан.
- Ты права, - согласился я.
- Ну, а это желание и эта любовь присущи, по-твоему, всем людям, и всегда ли они желают себе блага, по-твоему?
- Да, - отвечал я. - Это присуще всем.
- Но если все и всегда любят одно и то же, - сказала она, - то почему же, Сократ, мы говорим не обо всех, что они любят, а об одних говорим так, а о других - нет?
- Я и сам этому удивляюсь, - отвечал я.
- Не удивляйся, - сказала она. - Мы просто берем одну какую-то разновидность любви и, закрепляя за ней название общего понятия, именуем любовью только ее, а другие разновидности называем иначе.
- Например? - спросил я.
- Изволь, - отвечала она. - Ты знаешь, творчество - понятие широкое. Все, что вызывает переход из небытия в бытие, - творчество, и, следовательно, создание любых произведений искусства и ремесла можно назвать творчеством, а всех создателей - их творцами.
- Совершенно верно, - согласился я.
- Однако, - продолжала она, - ты знаешь, что они не называются творцами, а именуются иначе, ибо из всех видов творчества выделена одна область - область музыки и стихотворных размеров, к которой и принято относить наименование "творчество". Творчеством зовется только она, а творцами-поэтами - только те, кто в ней подвизается.
- Совершенно верно, - согласился я.
- Так же обстоит дело и с любовью. По сути, всякое желание блага и счастья - это для всякого великая и коварная любовь. Однако о тех, кто предан таким ее видам, как корыстолюбие, любовь к телесным упражнениям, любовь к мудрости, не говорят, что они любят и что они влюблены, - только к тем, кто занят и увлечен одним лишь определенным видом любви, относят общие названия "любовь", "любить" и "влюбленные".
- Пожалуй, это правда, - сказал я.
- Некоторые утверждают, - продолжала она, - что любить - значит искать свою половину. А я утверждаю, что ни половина, ни целое не вызовет любви, если не представляет собой, друг мой, какого-то блага. Люди хотят, чтобы им отрезали руки и ноги, если эти части собственного их тела кажутся им негодными. Ведь ценят люди вовсе не свое, если, конечно, не называть все хорошее своим и родственным себе, а все дурное - чужим, - нет, любят они только хорошее. А ты как думаешь?
- Я думаю так же, - отвечал я.
- Нельзя ли поэтому просто сказать, что люди любят благо?
- Можно, - ответил я.
- А не добавить ли, - продолжала она, - что люди любят и обладать благом?
- Добавим.
- И не только обладать им, но обладать вечно?
- Добавим и это.
- Не есть ли, одним словом, любовь не что иное, как любовь к вечному обладанию благом?
- Ты говоришь сущую правду, - сказал я.
- Ну, а если любовь - это всегда любовь к благу, - сказала она, - то скажи мне, каким образом должны поступать те, кто к нему стремится, чтобы их пыл и рвение можно было назвать любовью? Что они должны делать, ты можешь сказать?
- Если бы мог, - отвечал я, - я не восхищался бы твоей мудростью и не ходил к тебе, чтобы все это узнать.
- Ну, так я отвечу тебе, - сказала она. - Они должны родить в прекрасном как телесно, так и духовно.
- Нужно быть гадателем, - сказал я, - чтобы понять, что ты имеешь в виду, а мне это непонятно.
- Ну что ж, - отвечала она, - скажу яснее. Дело в том, Сократ, что все люди беременны как телесно, так и духовно, и, когда они достигают известного возраста, природа наша требует разрешения от бремени. Разрешиться же она может только в прекрасном, но не в безобразном. Соитие мужчины и женщины есть такое разрешение. И это дело божественное, ибо зачатие и рождение суть проявления бессмертного начала в существе смертном. Ни то ни другое не может произойти в неподходящем, а неподходящее для всего божественного - это безобразие, тогда как прекрасное - это подходящее. Таким образом, Мойра и Илифия всякого рождения - это Красота. Поэтому, приблизившись к прекрасному, беременное существо проникается радостью и весельем, родит и производит на свет, а приблизившись к безобразному, мрачнеет, огорчается, съеживается, отворачивается, замыкается и, вместо того чтобы родить, тяготится задержанным в утробе плодом. Вот почему беременные и те, кто уже на сносях, так жаждут прекрасного - оно избавляет их от великих родильных мук. Но любовь, - заключила она, - вовсе не есть стремление к прекрасному, как то тебе, Сократ, кажется.
- А что же она такое?
- Стремление родить и произвести на свет в прекрасном.
- Может быть, - сказал я.
- Несомненно, - сказала она. - А почему именно родить? Да потому, что рождение - это та доля бессмертия и вечности, которая отпущена смертному существу. Но если любовь, как мы согласились, есть стремление к вечному обладанию благом, то наряду с благом нельзя не желать и бессмертия. А значит, любовь - это стремление и к бессмертию.

Всему этому она учила меня всякий раз, когда беседовала со мной о любви. А однажды она спросила меня:
- В чем, по-твоему, Сократ, причина этой любви и этого вожделения? Не замечал ли ты, в сколь необыкновенном состоянии бывают все животные, и наземные и пернатые, когда они охвачены страстью деторождения? Они пребывают в любовной горячке сначала во время спаривания, а потом - когда кормят детенышей, ради которых они готовы и бороться с самыми сильными, как бы ни были слабы сами, и умереть, и голодать, только чтобы их выкормить, и вообще сносить все, что угодно. О людях еще можно подумать, - продолжала она, - что они делают это по велению разума, но в чем причина таких любовных порывов у животных, ты можешь сказать?

И я снова сказал, что не знаю.
- И ты рассчитываешь стать знатоком любви, - спросила она, - не поняв этого?
- Но ведь я же, как я только что сказал, потому и хожу к тебе, Диотима, что мне нужен учитель. Назови же мне причину и этого и всего другого, относящегося к любви!
- Так вот, - сказала она, - если ты убедился, что любовь по природе своей - это стремление к тому, о чем мы не раз уже говорили, то и тут тебе нечему удивляться. Ведь у животных, так же как и у людей, смертная природа стремится стать по возможности бессмертной и вечной. А достичь этого она может только одним путем - порождением, оставляя всякий раз новое вместо старого; ведь даже за то время, покуда о любом живом существе говорят, что оно живет и остается самим собой - человек, например, от младенчества до старости считается одним и тем же лицом, - оно никогда не бывает одним и тем же, хоть и числится прежним, а всегда обновляется, что-то непременно теряя, будь то волосы, плоть, кости, кровь или вообще все телесное, да и не только телесное, но и то, что принадлежит душе: ни у кого не остаются без перемен ни его привычки и нрав, ни мнения, ни желания, ни радости, ни горести, ни страхи, всегда что-то появляется, а что-то утрачивается. Еще удивительнее, однако, обстоит дело с нашими знаниями: мало того что какие-то знания у нас появляются, а какие-то мы утрачиваем и, следовательно, никогда не бываем прежними и в отношении знаний, - такова же участь каждого вида знаний в отдельности. То, что называется упражнением, обусловлено не чем иным, как убылью знания, ибо забвение - это убыль какого-то знания, а упражнение, заставляя нас вновь вспоминать забытое, сохраняет нам знание настолько, что оно кажется прежним. Так вот, таким же образом сохраняется и все смертное: в отличие от божественного, оно не остается всегда одним и тем же, но, устаревая и уходя, оставляет новое свое подобие. Вот каким способом, Сократ, - заключила она, - приобщается к бессмертию смертное - и тело, и все остальное. Другого способа нет. Не удивляйся же, что каждое живое существо по природе своей заботится о своем потомстве. Бессмертия ради сопутствует всему на свете рачительная эта любовь.

Выслушав ее речь, я пришел в изумление и сказал:
- Да неужели, премудрая Диотима, это действительно так?

И она отвечала, как отвечают истинные мудрецы:
- Можешь быть уверен в этом, Сократ. Возьми людское честолюбие - ты удивишься его бессмысленности, если не вспомнишь то, что я сказала, и упустишь из виду, как одержимы люди желанием сделать громким свое имя, "чтобы на вечное время стяжать бессмертную славу", ради которой они готовы подвергать себя еще большим опасностям, чем ради своих детей, тратить деньги, сносить любые тяготы, умереть, наконец. Ты думаешь, - продолжала она, - Алкестиде захотелось бы умереть за Адмета, Ахиллу - вслед за Патроклом, а вашему Кодру - ради будущего царства своих детей, если бы все они не надеялись оставить ту бессмертную память о своей добродетели, которую мы и сейчас сохраняем? Я думаю, - сказала она, - что все делают все ради такой бессмертной славы об их добродетели, и, чем люди достойнее, тем больше они и делают. Бессмертие - вот чего они жаждут.

Те, у кого разрешиться от бремени стремится тело, - продолжала она, - обращаются больше к женщинам и служат Эроту именно так, надеясь деторождением приобрести бессмертие и счастье и оставить о себе память на вечные времена. Беременные же духовно - ведь есть и такие, - пояснила она, - которые беременны духовно, и притом в большей даже мере, чем телесно, - беременны тем, что как раз душе и подобает вынашивать. А что ей подобает вынашивать? Разум и прочие добродетели. Родителями их бывают все творцы и те из мастеров, которых можно назвать изобретательными. Самое же важное и прекрасное - это разуметь, как управлять государством и домом, и называется это уменье рассудительностью и справедливостью. Так вот, кто смолоду вынашивает духовные качества, храня чистоту и с наступлением возмужалости, но испытывает страстное желание родить, тот, я думаю, тоже ищет везде прекрасное, в котором он мог бы разрешиться от бремени, ибо в безобразном он ни за что не родит. Беременный, он радуется прекрасному телу больше, чем безобразному, но особенно рад он, если такое тело встретится ему в сочетании с прекрасной, благородной и даровитой душой: для такого человека он сразу находит слова о добродетели, о том, каким должен быть и чему должен посвятить себя достойный муж, и принимается за его воспитание. Проводя время с таким человеком, он соприкасается с прекрасным и родит на свет то, чем давно беремен. Всегда помня о своем друге, где бы тот ни был - далеко или близко, он сообща с ним растит свое детище, благодаря чему они гораздо ближе друг другу, чем мать и отец, и дружба между ними прочнее, потому что связывающие их дети прекраснее и бессмертнее. Да и каждый, пожалуй, предпочтет иметь таких детей, чем обычных, если подумает о Гомере, Гесиоде и других прекрасных поэтах, чье потомство достойно зависти, ибо оно приносит им бессмертную славу и сохраняет память о них, потому что и само незабываемо и бессмертно. Или возьми, если угодно, - продолжала она, - детей, оставленных Ликургом в Лакедемоне - детей, спасших Лакедемон и, можно сказать, всю Грецию. В почете у вас и Солон, родитель ваших законов, а в разных других местах, будь то у греков или у варваров, почетом пользуется много других людей, совершивших множество прекрасных дел и породивших разнообразные добродетели. Не одно святилище воздвигнуто за таких детей этим людям, а за обычных детей никому еще не воздвигали святилищ.
Во все эти таинства любви можно, пожалуй, посвятить и тебя, Сократ. Что же касается тех высших и сокровеннейших, ради которых первые, если разобраться, и существуют на свете, то я не знаю, способен ли ты проникнуть в них. Сказать о них я, однако, скажу, - продолжала она, - за мной дело не станет. Так попытайся же следовать за мной, насколько сможешь.
Кто хочет избрать верный путь ко всему этому, должен начать с устремления к прекрасным телам в молодости. Если ему укажут верную дорогу, он полюбит сначала одно какое-то тело и родит в нем прекрасные мысли, а потом поймет, что красота одного тела родственна красоте любого другого и что если стремиться к идее прекрасного, то нелепо думать, будто красота у всех тел не одна и та же. Поняв это, он станет любить все прекрасные тела, а к тому одному охладеет, ибо сочтет такую чрезмерную любовь ничтожной и мелкой. После этого он начнет ценить красоту души выше, чем красоту тела, и, если ему попадется человек хорошей души, но не такой уж цветущий, он будет вполне доволен, полюбит его и станет заботиться о нем, стараясь родить такие суждения, которые делают юношей лучше, благодаря чему невольно постигнет красоту нравов и обычаев и, увидев, что все это прекрасное родственно между собою, будет считать красоту тела чем-то ничтожным. От нравов он должен перейти к наукам, чтобы увидеть красоту наук и, стремясь к красоте уже во всем ее многообразии, не быть больше ничтожным и жалким рабом чьей-либо привлекательности, плененным красотой одного какого-то мальчишки, человека или характера, а повернуть к открытому морю красоты и, созерцая его в неуклонном стремлении к мудрости, обильно рождать великолепные речи и мысли, пока наконец, набравшись тут сил и усовершенствовавшись, он не узрит того единственного знания, которое касается прекрасного, и вот какого прекрасного... Теперь, - сказала Диотима, - постарайся слушать меня как можно внимательнее.
Кто, наставляемый на пути любви, будет в правильном порядке созерцать прекрасное, тот, достигнув конца этого пути, вдруг увидит нечто удивительно прекрасное по природе, то самое, Сократ, ради чего и были предприняты все предшествующие труды, - нечто, во-первых, вечное, то есть не знающее ни рождения, ни гибели, ни роста, ни оскудения, а во-вторых, не в чем-то прекрасное, а в чем-то безобразное, не когда-то, где-то, для кого-то и сравнительно с чем-то прекрасное, а в другое время, в другом месте, для другого и сравнительно с другим безобразное. Прекрасное это предстанет ему не в виде какого-то лица, рук или иной части тела, не в виде какой-то речи или знания, не в чем-то другом, будь то животное, Земля, небо или еще что-нибудь, а само по себе, всегда в самом себе единообразное; все же другие разновидности прекрасного причастны к нему таким образом, что они возникают и гибнут, а его не становится ни больше ни меньше, и никаких воздействий оно не испытывает. И тот, кто благодаря правильной любви к юношам поднялся над отдельными разновидностями прекрасного и начал постигать самое прекрасное, тот, пожалуй, почти у цели.
Вот каким путем нужно идти в любви - самому или под чьим-либо руководством:
начав с отдельных проявлений прекрасного, надо все время, словно бы по ступенькам, подниматься ради самого прекрасного вверх - от одного прекрасного тела к двум, от двух - ко всем, а затем от прекрасных тел к прекрасным нравам, а от прекрасных нравов к прекрасным учениям, пока не поднимешься от этих учений к тому, которое и есть учение о самом прекрасном, и не познаешь наконец, что же это - прекрасное. И в созерцании прекрасного самого по себе, дорогой Сократ, - продолжала мантинеянка, - только и может жить человек, его увидевший. Ведь увидев его, ты не сравнишь его ни со златотканой одеждой, ни с красивыми мальчиками и юношами, при виде которых ты теперь приходишь в восторг, и, как многие другие, кто любуется своими возлюбленными и не отходит от них, согласился бы, если бы это было хоть сколько-нибудь возможно, не есть и не пить, а только непрестанно глядеть на них и быть с ними. Так что же было бы, - спросила она, - если бы кому-нибудь довелось увидеть прекрасное само по себе прозрачным, чистым, беспримесным, не обремененным человеческой плотью, красками и всяким другим бренным вздором, если бы это божественное прекрасное можно было увидеть во всем его единообразии? Неужели ты думаешь, - сказала она, - что человек, устремивший к нему взор, подобающим образом его созерцающий и с ним неразлучный, может жить жалкой жизнью? Неужели ты не понимаешь, что, лишь созерцая прекрасное тем, чем его и надлежит созерцать, он сумеет родить не призраки добродетели, а добродетель истинную, потому что постигает он истину, а не призрак? А кто родил и вскормил истинную добродетель, тому достается в удел любовь богов, и если кто-либо из людей бывает бессмертен, то именно он.
Вот что - да будет и тебе, Федр, и всем вам известно - рассказала мне Диотима, и я ей верю. А веря ей, я пытаюсь уверить и других, что в стремлении человеческой природы к такому уделу у нее вряд ли найдется лучший помощник, чем Эрот. Поэтому я утверждаю, что все должны чтить Эрота и, будучи сам почитателем его владений и всячески в них подвизаясь, я и другим советую следовать моему примеру и, как могу, славлю могущество и мужество Эрота.
Если хочешь, Федр, считай эту речь похвальным словом Эроту, а нет - назови ее чем угодно, как заблагорассудится.
Когда Сократ кончил, все стали его хвалить, а Аристофан пытался что-то сказать, потому что в своем слове Сократ упомянул одно место из его речи. Вдруг в наружную дверь застучали так громко, словно явилась целая ватага гуляк, и послышались звуки флейты.
- Эй, слуги, - сказал Агафон, - поглядите, кто там, и, если кто из своих, просите. А если нет, скажите, что мы уже не пьем, а прилегли отдохнуть.

Вскоре со двора донесся голос Алкивиада, который был сильно пьян и громко кричал, спрашивая, где Агафон, и требуя, чтобы его провели к Агафону. Его провели к ним вместе с флейтисткой, которая поддерживала его под руку, и другими его спутниками, и он, в каком-то пышном венке из плюща и фиалок и с великим множеством лент на голове, остановился в дверях и сказал:
- Здравствуйте, друзья! Примете ли вы в собутыльники очень пьяного человека, или нам уйти? Но прежде мы увенчаем Агафона, ведь ради этого мы и явились! Вчера я не мог прийти, - продолжал он, - зато сейчас я пришел, и на голове у меня ленты, но я их сниму и украшу ими голову самого, так сказать, мудрого и красивого. Вы смеетесь надо мной, потому что я пьян? Ну что ж, смейтесь, я все равно прекрасно знаю, что я прав. Но скажите сразу, входить мне на таких условиях или лучше не надо? Будете вы пить со мной или нет?

Все зашумели, приглашая его войти и расположиться за столом, и Агафон тоже его пригласил.
И тогда он вошел, поддерживаемый рабами, и сразу же стал снимать с себя ленты, чтобы повязать ими Агафона; ленты свисали ему на глаза, а потому он не заметил Сократа и сел рядом с Агафоном, между ним и Сократом, который потеснился. Усевшись рядом с Агафоном, Алкивиад поцеловал его и украсил повязками. И Агафон сказал:
- Разуйте, слуги, Алкивиада, чтобы он возлег с нами третьим.
- С удовольствием, - сказал Алкивиад, - но кто же наш третий сотрапезник?

И, обернувшись, он увидел Сократа и, узнав его, вскочил на ноги и воскликнул:
- О Геракл, что же это такое? Это ты, Сократ! Ты устроил мне засаду и здесь.
Такая уж у тебя привычка - внезапно появляться там, где тебя никак не предполагаешь увидеть. Зачем ты явился на этот раз? И почему ты умудрился возлечь именно здесь, не рядом с Аристофаном или с кем-нибудь другим, кто смешон или нарочно смешит, а рядом с самым красивым из всех собравшихся?
И Сократ сказал:
- Постарайся защитить меня, Агафон, а то любовь этого человека стала для меня делом нешуточным. С тех пор как я полюбил его, мне нельзя ни взглянуть на красивого юношу, ни побеседовать с каким-либо красавцем, не вызывая неистовой ревности Алкивиада, который творит невесть что, ругает меня и доходит чуть ли не до рукоприкладства. Смотри же, как бы он и сейчас не натворил чего, помири нас, а если он пустит в ход силу, заступить за меня, ибо я не на шутку боюсь безумной влюбчивости этого человека.
- Нет, - сказал Алкивиад, - примирения между мной и тобой быть не может, но за сегодняшнее я отплачу тебе в другой раз. А сейчас, Агафон, - продолжал он, - дай мне часть твоих повязок, мы украсим ими и эту удивительную голову, чтобы владелец ее не упрекал меня за то, что тебя я украсил, а его, который побеждал своими речами решительно всех, и притом не только позавчера, как ты, а всегда, - его не украсил.

И, взяв несколько лент, он украсил ими Сократа и расположился за столом.
А расположившись, сказал:
- Э, друзья, да вы, кажется, трезвы. Это не годится, надо пить, такой уж у нас уговор. Пока вы как следует не напьетесь, распорядителем пира буду я. Итак, пусть Агафон велит принести чару побольше, если такая найдется. А впрочем, не нужно: лучше тащи-ка ты сюда, мальчик, вон ту холодильную чашу, - сказал он, увидев, что в нее войдет котил восемь, если не больше.

Наполнив ее, он выпил сначала сам, а потом велел налить Сократу, сказав при этом:
- Сократу, друзья, затея моя нипочем. Он выпьет, сколько ему ни прикажешь, и не опьянеет ни чуточки.

Мальчик наполнил чашу, и Сократ выпил.
Тогда Эриксимах сказал:
- Что же это такое, Алкивиад? Неужели мы не будем ни беседовать за чашей, ни петь, а станем просто пить, как пьют для утоления жажды?
- А, Эриксимах, достойнейший сын достойнейшего и благоразумнейшего отца!
Здравствуй, Эриксимах, - отозвался Алкивиад.
- Здравствуй, здравствуй, - сказал Эриксимах. - Но как же нам быть?
- Как ты прикажешь. Ведь тебя надо слушаться.

Стоит многих людей один врачеватель искусный.
Распоряжайся, как тебе будет угодно.
- Так слушай же, - сказал Эриксимах. - До твоего прихода мы решили, что каждый из нас по очереди, начиная справа, скажет, как можно лучше, речь об Эроте и прославит его. И вот, все мы уже свое сказали. Ты же не говорил, а выпить выпил. Поэтому было бы справедливо, чтобы ты ее произнес, а произнеся, дал любой наказ Сократу, а тот потом своему соседу справа, и так далее.
- Все это прекрасно, - отвечал Алкивиад, - но пьяному не по силам тягаться в красноречии с трезвым. А кроме того, дорогой мой, неужели ты поверил всему, что Сократ сейчас говорил? Разве ты не знаешь: что бы он тут ни говорил, все обстоит как раз наоборот. Ведь это он, стоит лишь мне при нем похвалить не его, а кого-нибудь другого, бога ли, человека ли, сразу же дает волю рукам.
- Молчал бы лучше, - сказал Сократ.
- Нет, что бы ты ни говорил, - возразил Алкивиад, - я никого не стану хвалить в твоем присутствии, клянусь Посейдоном.
- Ну что ж, - сказал Эриксимах, - в таком случае воздай хвалу Сократу.
- Что ты, Эриксимах! - воскликнул Алкивиад. - Неужели, по-твоему, я должен напасть на него и при вас отомстить ему?
- Послушай, - сказал Сократ, - что это ты задумал? Уж не собираешься ли ты высмеять меня в своем похвальном слове?
- Я собираюсь говорить правду, да не знаю, позволишь ли.
- Правду, - ответил Сократ, - я не только позволю, но и велю говорить.

Речь Алкивиада: панегирик Сократу
- Ну что ж, не премину, - сказал Алкивиад. - А ты поступай вот как. Едва только я скажу неправду, перебей меня, если захочешь, и заяви, что тут я соврал, - умышленно врать я не стану. Но если я буду говорить несвязно, как подскажет память, не удивляйся. Не так-то легко перечислить по порядку все твои странности, да еще в таком состоянии.

Хвалить же, друзья мои, Сократа я попытаюсь путем сравнений. Он, верно, подумает, что я хочу посмеяться над ним, но к сравнениям я намерен прибегать ради истины, а совсем не для смеха.
Более всего, по-моему, он похож на тех силенов, какие бывают в мастерских ваятелей и которых художники изображают с какой-нибудь дудкой или флейтой в руках. Если раскрыть такого силена, то внутри у него оказываются изваяния богов. Так вот, Сократ похож, по-моему, на сатира Марсия. Что ты сходен с силенами внешне, Сократ, этого ты, пожалуй, и сам не станешь оспаривать. А что ты похож на них и в остальном, об этом послушай. Скажи, ты дерзкий человек или нет? Если ты не ответишь утвердительно, у меня найдутся свидетели. Далее, разве ты не флейтист? Флейтист, и притом куда более достойный удивления, чем Марсий. Тот завораживал людей силой своих уст, с помощью инструмента, как, впрочем, и ныне еще любой, кто играет его напевы. Те, которые играл Олимп, я, кстати сказать, тоже приписываю Марсию, как его учителю. Так вот, только напевы Марсия, играет ли их хороший флейтист или плохая флейтистка, одинаково увлекают слушателей и, благодаря тому что они сами божественны, обнаруживают тех, кто испытывает потребность в богах и таинствах. Ты же ничем не отличаешься от Марсия, только достигаешь того же самого без всяких инструментов, одними речами. Когда мы, например, слушаем речь какого-нибудь другого оратора, даже очень хорошего, это никого из нас, правду сказать, не волнует. А слушая тебя или твои речи в чужом, хотя бы и очень плохом, пересказе, все мы, мужчины, и женщины, и юноши, бываем потрясены и увлечены.
Что касается меня, друзья, то я, если бы не боялся показаться вам совсем пьяным, под клятвой рассказал бы вам, что я испытывал, да и теперь еще испытываю, от его речей. Когда я слушаю его, сердце у меня бьется гораздо сильнее, чем у беснующихся корибантов, а из глаз моих от его речей льются слезы; то же самое, как я вижу, происходит и со многими другими. Слушая Перикла и других превосходных ораторов, я находил, что они хорошо говорят, но ничего подобного не испытывал, душа у меня не приходила в смятение, негодуя на рабскую мою жизнь. А этот Марсий приводил меня часто в такое состояние, что мне казалось - нельзя больше жить так, как я живу. И ты, Сократ, не скажешь, что это неправда. Да я и сейчас отлично знаю, что стоит лишь мне начать его слушать, как я не выдержу и впаду в такое же состояние. Ведь он заставит меня признать, что при всех моих недостатках я пренебрегаю самим собою и занимаюсь делами афинян. Поэтому я нарочно не слушаю его и пускаюсь от него, как от сирен, наутек, иначе я до самой старости не отойду от него. И только перед ним одним испытываю я то, чего вот уж никто бы за мною не заподозрил, - чувство стыда. Я стыжусь только его, ибо сознаю, что ничем не могу опровергнуть его наставлений, а стоит мне покинуть его, соблазняюсь почестями, которые оказывает мне большинство. Да, да, я пускаюсь от него наутек, удираю, а когда вижу его, мне совестно, потому что я ведь был с ним согласен. И порою мне даже хочется, чтобы его вообще не стало на свете, хотя, с другой стороны, отлично знаю, что, случись это, я горевал бы гораздо больше. Одним словом, я и сам не ведаю, как мне относиться к этому человеку. Вот какое действие оказывает на меня и на многих других звуками своей флейты этот сатир. Послушайте теперь, как похож он на то, с чем я сравнил его, и какой удивительной силой он обладает. Поверьте, никто из вас не знает его, но я, раз уж начал, покажу вам, каков он.
Вы видите, что Сократ любит красивых, всегда норовит побыть с ними, восхищается ими, и в то же время ничего-де ему не известно и ни в чем он не смыслит. Не похож ли он этим на силена? Похож, и еще как! Ведь он только напускает на себя такой вид, поэтому он и похож на полое изваяние силена. А если его раскрыть, сколько рассудительности, дорогие сотрапезники, найдете вы у него внутри! Да будет вам известно, что ему совершенно неважно, красив человек или нет, - вы даже не представляете себе, до какой степени это безразлично ему, - богат ли и обладает ли каким-нибудь другим преимуществом, которое превозносит толпа. Все эти ценности он ни во что не ставит, считая, что и мы сами - ничто, но он этого не говорит, нет, он всю свою жизнь морочит людей притворным самоуничижением.
Не знаю, доводилось ли кому-либо видеть таящиеся в нем изваяния, когда он раскрывался по-настоящему, а мне как-то раз довелось, и они показались мне такими божественными, золотыми, прекрасными и удивительными, что я решил сделать вскорости все, чего Сократ ни потребует. Полагая, что он зарится на цветущую мою красоту, я счел ее счастливым даром и великой своей удачей: ведь благодаря ей я мог бы, уступив Сократу, услыхать от него все, что он знает. Вот какого я был о своей красоте невероятного мнения. С такими-то мыслями я однажды и отпустил провожатого, без которого я до той поры не встречался с Сократом, и остался с ним с глазу на глаз - скажу уж вам, так и быть, всю правду, поэтому будьте внимательны, а ты, Сократ, если совру, поправь меня.
Итак, друзья, мы оказались наедине, и я ждал, что вот-вот он заговорит со мной так, как говорят без свидетелей влюбленные с теми, в кого они влюблены, и радовался заранее. Но ничего подобного не случилось: проведя со мной день в обычных беседах, он удалился. После этого я пригласил его поупражняться вместе в гимнастике и упражнялся с ним вместе, надеясь тут чего-то добиться. И, упражняясь, он часто боролся со мной, когда никого поблизости не было. И что же? На том все и кончилось. Ничего таким путем не достигнув, я решил пойти на него приступом и не отступать от начатого, а узнать наконец, в чем тут дело. И вот я приглашаю его поужинать со мной - ну прямо как влюбленный, готовящий ловушку любимому. Даже эту просьбу выполнил он не сразу, но в конце концов все-таки принял мое приглашение. Когда он явился в первый раз, он после ужина пожелал уйти, и я, застеснявшись, тогда отпустил его. Залучив его к себе во второй раз, я после ужина болтал с ним до поздней ночи, а когда он собрался уходить, я сослался на поздний час и заставил его остаться. Он лег на соседнее с моим ложе, на котором возлежал и во время обеда, и никто, кроме нас, в комнате этой не спал...
Все, что я сообщил до сих пор, можно смело рассказывать кому угодно, а вот дальнейшего вы не услышали бы от меня, если бы, во-первых, вино не было, как говорится, правдиво, причем не только с детьми, но и без них, а во-вторых, если бы мне не казалось несправедливым замалчивать великолепный поступок Сократа, раз уж я взялся произнести ему похвальное слово. Вдобавок я испытываю сейчас то же, что человек, укушенный гадюкой. Говорят, что тот, с кем это случилось, рассказывает о своих ощущениях только тем, кто испытывал то же на себе, ибо только они способны понять его и простить, что бы они ни наделал и ни наговорил от боли. Ну, я был укушен чувствительнее, чем кто бы то ни было, и притом в самое чувствительное место - в сердце, в душу - называйте как хотите, укушен и ранен философскими речами, которые впиваются в молодые и достаточно одаренные души сильней, чем змея, и могут заставить делать и говорить все, что угодно. С другой стороны, передо мной сейчас такие люди, как Федр, Агафон, Эриксимах, Павсаний, Аристодем, Аристофан и другие, не говоря уже о самом Сократе: все вы одержимы философским неистовством, а потому и слушайте все! Ведь вы простите мне то, что я тогда сделал и о чем сейчас расскажу. Что же касается слуг и всех прочих непосвященных невежд, то пусть они свои уши замкнут большими вратами.
Итак, когда светильник погас и слуги вышли, я решил не хитрить с ним больше и сказать о своих намерениях без обиняков.
- Ты спишь, Сократ? - спросил я, потормошив его.
- Нет еще, - отвечал он.
- Ты знаешь, что я задумал?
- Что же? - спросил он.
- Мне кажется, - отвечал я, - что ты единственный достойный меня поклонник, и, по-моему, ты не решаешься заговорить об этом со мной. Что же до меня, то, на мой взгляд, было бы величайшей глупостью отказать тебе в этом: ведь я не отказал бы тебе, нуждайся ты в моем имуществе или в моих друзьях. Для меня нет ничего важнее, чем достичь как можно большего совершенства, а тут, я думаю, мне никто не сумеет помочь лучше тебя. Вот почему, откажи я такому человеку, я гораздо больше стыдился бы людей умных, чем стыдился бы глупой толпы, ему уступив.

На это он ответил с обычным своим лукавством:
- Дорогой мой Алкивиад, ты, видно, и в самом деле не глуп, если то, что ты сказал обо мне, - правда, и во мне действительно скрыта какая-то сила, которая способна сделать тебя благороднее, - то есть если ты усмотрел во мне какую-то удивительную красоту, совершенно отличную от твоей миловидности. Так вот, если, увидев ее, ты стараешься вступить со мною в общение и обменять красоту на красоту, - значит, ты хочешь получить куда большую, чем я, выгоду, приобрести настоящую красоту ценой кажущейся и задумал поистине выменять медь на золото. Но приглядись ко мне получше, милейший, чтобы от тебя не укрылось мое ничтожество. Зрение рассудка становится острым тогда, когда глаза начинают уже терять свою зоркость, а тебе до этого еще далеко.

На это я ответил ему:
- Ну что ж, я, во всяком случае, сказал то, что думал. А уж ты сам решай, как будет, по-твоему, лучше и мне и тебе.
- Вот это, - сказал он, - правильно. И впредь мы будем сначала советоваться, а потом уже поступать так, как нам покажется лучше, - и в этом деле, и во всех остальных.

Обменявшись с ним такими речами, я вообразил, что мои слова ранили его не хуже стрел. Я встал и, не дав ему ничего сказать, накинул этот свой гиматий - дело было зимой - лег под его потертый плащ и, обеими руками обняв этого поистине божественного, удивительного человека, пролежал так всю ночь. И на этот раз, Сократ, ты тоже не скажешь, что я лгу. Так вот, несмотря на все эти мои усилия, он одержал верх, пренебрег цветущей моей красотой, презрительно посмеялся над ней. А я-то думал, что она хоть что-то да значит, судьи, - да, да, судьи Сократовой заносчивости, - ибо, клянусь вам всеми богами и богинями, - проспав с Сократом всю ночь, я встал точно таким же, как если бы спал с отцом или со старшим братом.
В каком я был, по-вашему, после этого расположении духа, если, с одной стороны, я чувствовал себя обиженным, а с другой - восхищался характером, благоразумием и мужественным поведением этого человека, равного которому по силе ума и самообладанию я никогда до сих пор и не чаял встретить? Я не мог ни сердиться на него, ни отказаться от его общества, а способа привязать его к себе у меня не было. Ведь я же прекрасно знал, что подкупить его деньгами еще невозможнее, чем ранить Аякса мечом, а когда я пустил в ход то, на чем единственно надеялся поймать его, он ускользнул от меня. Я был беспомощен и растерян, он покорил меня так, как никто никогда не покорял.
Все это произошло еще до того, как нам довелось отправиться с ним в поход на Потидею и вместе там столоваться. Начну с того, что выносливостью он превосходил не только меня, но и вообще всех. Когда мы оказывались отрезаны и поневоле, как это бывает в походах, голодали, никто не мог сравниться с ним выдержкой. Зато когда всего было вдоволь, он один бывал способен всем насладиться; до выпивки он не был охотник, но уж когда его принуждали пить, оставлял всех позади, и, что самое удивительное, никто никогда не видел Сократа пьяным. Это, кстати сказать, наверно, и сейчас подтвердится. Точно так же и зимний холод - а зимы там жестокие - он переносил удивительно стойко, и однажды, когда стояла страшная стужа и другие либо вообще не выходили наружу, либо выходили, напялив на себя невесть сколько одежды и обуви, обмотав ноги войлоком и овчинами, он выходил в такую погоду в обычном своем плаще и босиком шагал по льду легче, чем другие обувшись. И воины косо глядели на него, думая, что он глумится над ними... Но довольно об этом.
Послушайте теперь
...что он,

Дерзко-решительный муж, наконец предпринял и исполнил
во время того же похода. Как-то утром он о чем-то задумался и, погрузившись в свои мысли, застыл на месте, и, так как дело у него не шло на лад, он не прекращал своих поисков и все стоял и стоял. Наступил уже полдень, и люди, которым это бросалось в глаза, удивленно говорили друг другу, что Сократ с самого утра стоит на одном месте и о чем-то раздумывает. Наконец вечером, уже поужинав, некоторые ионийцы - дело было летом - вынесли свои подстилки на воздух, чтобы поспать в прохладе и заодно понаблюдать за Сократом, будет ли он стоять на том же месте и ночью. И оказалось, что он простоял там до рассвета и до восхода Солнца, а потом, помолившись Солнцу, ушел.
А хотите знать, каков он в бою? Тут тоже нужно отдать ему должное. В той битве, за которую меня наградили военачальники, спас меня не кто иной, как Сократ: не захотев бросить меня, раненого, он вынес с поля боя и мое оружие, и меня самого. Я и тогда, Сократ, требовал от военачальников, чтобы они присудили награду тебе, - тут ты не можешь ни упрекнуть меня, ни сказать, что я лгу, - но они, считаясь с моим высоким положением, хотели присудить ее мне, а ты сам еще сильней, чем они, ратовал за то, чтобы наградили меня, а не тебя.
Особенно же стоило посмотреть на Сократа, друзья, когда наше войско, обратившись в бегство, отступало от Делия. Я был тогда в коннице, а он в тяжелой пехоте. Он уходил вместе с Лахетом, когда наши уже разбрелись. И вот я встречаю обоих и, едва их завидев, призываю их не падать духом и говорю, что не брошу их. Вот тут-то Сократ и показал мне себя с еще лучшей стороны, чем в Потидее, - сам я был в меньшей опасности, потому что ехал верхом. Насколько, прежде всего, было у него больше самообладания, чем у Лахета. Кроме того, мне казалось, что и там, так же как здесь, он шагал, говоря твоими, Аристофан, словами, "чинно глядя то влево, то вправо", то есть спокойно посматривал на друзей и на врагов, так что даже издали каждому было ясно, что этот человек, если его тронешь, сумеет постоять за себя, и поэтому оба они благополучно завершили отход. Ведь тех, кто так себя держит, на войне обычно не трогают, преследуют тех, кто бежит без оглядки.
В похвальном слове Сократу можно назвать и много других удивительных его качеств. Но иное можно, вероятно, сказать и о ком-либо другом, а вот то, что он не похож ни на кого из людей, древних или ныне здравствующих, - это самое поразительное. С Ахиллом, например, можно сопоставить Брасида и других, с Периклом - Нестора и Антенора, да и другие найдутся; и всех прочих тоже можно таким же образом с кем-то сравнить. А Сократ и в повадке своей, и в речах настолько своеобычен, что ни среди древних, ни среди ныне живущих не найдешь человека, хотя бы отдаленно похожего на него. Сравнивать его можно, как я это и делаю, не с людьми, а с силенами и сатирами - и его самого, и его речи.
Кстати сказать, вначале я не упомянул, что и речи его больше всего похожи на раскрывающихся силенов. В самом деле, если послушать Сократа, то на первых порах речи его кажутся смешными: они облечены в такие слова и выражения, что напоминают шкуру этакого наглеца-сатира. На языке у него вечно какие-то вьючные ослы, кузнецы, сапожники и дубильщики, и кажется, что говорит он всегда одними и теми же словами одно и то же, и поэтому всякий неопытный и недалекий человек готов поднять его речи на смех. Но если раскрыть их и заглянуть внутрь, то сначала видишь, что только они и содержательны, а потом, что речи эти божественны, что они таят в себе множество изваяний добродетели и касаются множества вопросов, вернее сказать, всех, которыми подобает заниматься тому, кто хочет достичь высшего благородства.
Вот что я могу сказать в похвалу Сократу, друзья, и, с другой стороны, в упрек ему, поскольку попутно я рассказал вам, как он меня обидел. Обошелся он так, впрочем, не только со мной, но и с Хармидом, сыном Главкона, и с Эвтидемом, сыном Дикола, и со многими другими: обманывая их, он ведет себя сначала как их поклонник, а потом сам становится скорее предметом любви, чем поклонником. Советую и тебе, Агафон, не попадаться ему на удочку, а, зная наш опыт, быть начеку, чтобы не подтвердить поговорки: "Горьким опытом дитя учится".
Заключительная сцена
Когда Алкивиад кончил, все посмеялись по поводу его откровенных признаний, потому что он все еще был, казалось, влюблен в Сократа. А Сократ сказал:
- Мне кажется, Алкивиад, что ты совершенно трезв. Иначе бы так хитро не крутился вокруг да около, чтобы затемнить то, ради чего ты все это говорил и о чем как бы невзначай упомянул в конце, словно всю свою речь ты произнес не для того, чтобы посеять рознь между мною и Агафоном, считая, что я должен любить тебя, и никого больше, а Агафона - ты и больше никто. Но хитрость эта тебе не удалась, смысл твоей сатиро-силеновской драмы яснее ясного. Так не дай же ему, дорогой Агафон, добиться своего, смотри, чтобы нас с тобой никто не поссорил.
- Пожалуй, ты прав, Сократ, - сказал Агафон. - Наверное, он для того и возлег между мной и тобой, чтобы нас разлучить. Так вот, назло ему, я пройду к тебе и возлягу рядом с тобой.
- Конечно, - отвечал Сократ, - располагайся вот здесь, ниже меня.
- О Зевс! - воскликнул Алкивиад. - Как он опять со мной обращается! Он считает своим долгом всегда меня побивать. Но пусть тогда Агафон возляжет хотя бы уж между нами, поразительный ты человек!
- Нет, так не выйдет, - сказал Сократ. - Ведь ты же произнес похвальное слово мне, а я в свою очередь должен воздать хвалу своему соседу справа. Если же Агафон возляжет ниже тебя, то ему придется воздавать мне хвалу во второй раз, не услыхав моего похвального слова ему. Уступи же, милейший, и не завидуй этому юноше, когда я буду хвалить его. А мне очень хочется произнести в его честь похвальное слово.
- Увы, Алкивиад! - воскликнул Агафон. - Остаться здесь мне никак нельзя, теперь-то уж я непременно пересяду, чтобы Сократ произнес в мою честь похвальное слово.
- Обычное дело, - сказал Алкивиад. - Где Сократ, там другой на красавца лучше не зарься. Вот и сейчас он без труда нашел убедительный предлог уложить Агафона возле себя.

После этого Агафон встал, чтобы возлечь рядом с Сократом. Но вдруг к дверям подошла большая толпа веселых гуляк и, застав их открытыми, - кто-то как раз выходил, - ввалилась прямо в дом и расположилась среди пирующих. Тут поднялся страшный шум, и пить уже пришлось без всякого порядка, вино полилось рекой. Эриксимах, Федр и некоторые другие ушли, по словам Аристодема, домой, а сам он уснул и проспал очень долго, тем более что ночи тогда были длинные.
Проснулся он на рассвете, когда уже пели петухи, а проснувшись, увидел, что одни спят, другие разошлись по домам, а бодрствуют еще только Агафон, Аристофан и Сократ, которые пьют из большой чаши, передавая ее по кругу слева направо, причем Сократ ведет с ними беседу. Всех его речей Аристодем не запомнил, потому что не слыхал их начала и к тому же подремывал. Суть же беседы, сказал он, состояла в том, что Сократ вынудил их признать, что один и тот же человек должен уметь сочинить и комедию и трагедию и что искусный трагический поэт является также и поэтом комическим. Оба по необходимости признали это, уже не очень следя за его рассуждениями: их клонило ко сну, и сперва уснул Аристофан, а потом, когда уже совсем рассвело, Агафон.
Сократ же, оставив их спящими, встал и ушел, а он, Аристодем, по своему обыкновению, за ним последовал. Придя в Ликей и умывшись, Сократ провел остальную часть дня обычным образом, а к вечеру отправился домой отдохнуть.

Психологический словарь
Обновление 07.02.2000


Leuner H. Lehrbuch des katatymen Bilderlebens

СТАНДАРТНЫЕ МОТИВЫ.
Основная ступень: луч (истина, сад Эдема), ручей (путь к источнику, движение против течения), гора (подъем, рассмотрение издали), опушка леса (тень личности в смысле К.Г.Юнга), дом (как образ собственной личности).
Средняя ступень: персоны взаимоотношений, куст роз, повозка, автомобиль (сексуальность), лев (агрессивность), Я-идеал.
Высшая ступень: пещера, окно в трясине, вулкан, книга.
Конфликтные области стандартных мотивов:
1. Актуальный мотив: луч, изображение облаков.
2. Оральная тематика: источник, корова, кухня дома.
3. Агрессивно-экспансивная тематика:
а) анально-агрессивная тематика: окно в трясине, вулкан;
б) орально-агрессивная тематика: лев;
в) экспансивная реализация и развитие: ручей, езда на поезде, полет на ковре-самолете.
4. Эдипова и сексуальная тематика: окно в трясине, фруктовое дерево, плоды с которого поедают, куст роз с кровавыми листьями (для мужчин), повозка, автомобиль с приглашением сесть (для женщин).
5. Тематика конкуренции и достижений: восхождение на гору с осмотром окрестностей.
6. Самооценка:
а) в аспекте общительности и импульсивности как наследственной базы: осмотр дома;
б) в аспекте социальных требований: мотивы образов, которые появляются из леса, пещеры, окна в трясине, моря;
в) в аспекте самопожертвования: потеря в ручье, мытье и купание в воде.
7. Соответствие Я-идеалу: персона взаимоотношений, имеющая то же имя.
8. Встреча со значимыми персонами (объекты эмоциональной привязанности) из прошлого или настоящего:
а) символическое оформление в ландшафтных образах (гора, дерево, цветы), животных, которые появляются из темноты, леса, пещер;
б) реальные персоны настоящего - родители, родственники, начальники, в отношении которых совершаются сценические действия.
9. Образы либидозных заместителей различных органов тела при психогенных и психосоматических заболеваниях - интроспекция органов через прозрачные покровы.

Психологический словарь
© И.М.Кондаков
Обновление 26.02.2000


Лидбитер Ч.В. Активный двойник

Те из нас, чьи имена известны в связи с теософической работой, получают обычно огромную корреспонденцию. Часто случается так, что те, кто имеет, как они это называют, "потерянных" друзей или разрыв отношений по причине смерти, пишут нам с целью получить какие-либо сведения о них или хотя бы общие утешения. В дополнение к этому мы получаем многочисленные отчёты о пережитом психическом опыте, а также самых разных событиях, выходящих за рамки обычного. Из таких рассказов мы скомпоновали очень примечательную серию под названием "В потёмках" (In The Twilight).
Недавно я получил от одного из членов нашего Общества (Имеется в виду Теософическое О-во, основанное в 1875 г. Е. П. Блаватской. Штаб-квартира находится в Адьяре, Индия) повествование, столь необычное, что, как мне кажется, оно стоит того, чтобы здесь его привести. Я сразу же написал тому джентльмену, спрашивая разрешения о его публикации и он любезно согласился, с условием, правда, что имена людей и название местности, где это произошло, не будут указаны, поскольку он не желает, чтобы его беспокоили в связи с этой историей. Я привожу его рассказ.

Однажды я работал в своём саду, а времени было около трёх дня. Моя жена вышла из дома, одетая так, как для прогулки и сказала мне, что собирается сходить в город - сделать кое-какие покупки. Я заметил ей, что собирается гроза и она может попасть под дождь, но ей казалось, что всё таки надо было сходить, поскольку была пятница, а ей были очень нужны некоторые мелочи по хозяйству. Так что она ушла, и всё время, пока она отсутствовала, я старательно работал в своём саду.
Наш дом находится от города на приличном расстоянии, и ей надо было взять автомобиль, но чтобы добраться хотя бы до него, ей бы пришлось идти около двадцати минут, причём большую часть вдоль железной дороги. Когда она вернулась, я заметил, что она выглядит необычайно бледной и села отдохнуть немного. Оправившись немного от усталости, она сказала, что пережила очень странный опыт. Она сказала, что после того, как она меня покинула, она шла вдоль железнодорожного пути, как обычно, и вдруг услышала шаги, будто кто идёт за ней следом. Оглянувшись посмотреть, кто это (поскольку место было безлюдное), она увидела с удивлением, что это был я, и спросила, не решил ли я ей составить компанию по части прогулки в город. Я не ответил ей, и моментом позднее она оказалась в одиночестве. Хотя она и была поражена моим исчезновением, но решила про себя, что это иллюзия, вызванная расстройством её рассудка и продолжила свой путь, однако при этом сильно нервничая.
Дойдя до города, она посетила различные магазины, и как только она вышла из первого, начался сильный дождь. В спешке она пересекла улицу, вошла в другой магазин и увидела меня стоящим около прилавка, но я снова исчез и она начала думать, что со мной произошёл какой несчастный случай. (Я должен разъяснить, что она сама ранее была медиумом и меньше пугается подобных событий, чем другие дамы.) Когда она шла к автомобилю, чтобы вернуться, она снова заметила, что я следую за ней. Когда же она вышла из автомобиля и начала свой путь вдоль линии железной дороги, меня видно не было.
Становилось очень темно, поднималась буря, и чтобы избежать луж и слякоти, она пошла прямо по железнодорожному пути. Неожиданно кто-то схватил её и поднял над дорогой, тут же мимо пронёсся паровоз. Она не слышала его приближения, таким образом, несомненно, это вторжение спасло ей жизнь. Она думала, что находится в полной безопасности, идя по путям, поскольку знала, что в это время несколько часов не должно было быть поезда, но она не подумала, что может пойти маневровый лёгкий паровоз. Когда она обернулась поблагодарить человека, спасшего ей жизнь, она увидела, что это был я, и ещё раз исчез, как только она попыталась со мной заговорить. Однако несколько раз далее по пути домой она оборачивалась и видела, как я иду за ней на небольшом расстоянии, но как она снова попыталась заговорить, я исчез.
Я был в полном сознании и занят тяжёлой работой всё время её отсутствия, и хотя мне это кажется очень замечательным случаем, я уже был склонен отнести это к воображению моей жены и не придавал ему такого уж большого значения, хотя я, конечно был благодарен, что жена спаслась от такой близкой опасности. Но примерно годом позже имел место аналогичный феномен, насчёт которого я не мог высказать никаких предположений.
На этот раз в субботу, около четырёх вечера, я отправился на лодке на рыбалку в сопровождении матроса. Мы поставили нашу лодку на якорь, забросили наши удочки и терпеливо ждали, но нам не повезло и в восемь часов мы сдались и вернулись домой ужинать. На следующий день, в воскресенье, я отправился в город и позвонил в хорошо известный и фешенебельный магазин аптекаря, который был моим другом. (Я должен разъяснить, что у нас аптекарь летом продаёт разнообразные прохладительные напитки, и его магазин используется, как и кафе, как место встреч - люди сидят за маленькими столиками на тротуаре, болтают и пьют безалкогольные напитки.) Когда я зашёл туда, там около двенадцати человек сидели и разговаривали, среди них был мэр города, некоторые врачи, которых я знал (я и сам доктор) и известный юрист. Когда мой друг аптекарь встал поприветствовать меня, я заметил, что его правая рука перебинтована, и сразу спросил, в чём дело. Вместо ответа он расхохотался и странно на меня посмотрел. Увидев, что я удивлён, он сказал:
"Хорошенькое дельце! Спрашиваешь меня, что с рукой, когда сам стоял рядом со мной и был свидетелем всех дел, что произошли прошлым вечером!" Вы можете представить, как я был удивлён и протестовал - дескать меня не было в городе прошлым вечером. Мой друг фармацевт продолжал смеяться надо мной искренне, и его веселье привлекло внимание других джентльменов, что присутствовали. Когда они спросили его, что смешного, он объяснил, что я пытаюсь его убедить, что не был в городе прошлым вечером. Все присутствующие джентльмены тоже начали смеяться и сказали, что я, конечно, пытаюсь избежать вызова в суд в качестве свидетеля происшедшего.
Я ничего не мог понять и мог только предположить, что они сговорились и решили подшутить надо мной, так что повернулся и вышел из магазина. Сразу же после этого, мой друг, который работает сыщиком, подошёл ко мне и я ему, смеясь, рассказал, как забавно меня разыграли друзья, но к моему величайшему удивлению он рассказал мне полную историю того, что действительно случилось там прошлым вечером. Я, пожалуй, должен объяснить, что магазин моего друга находится вблизи Сити Холла, перед которым имеется площадь, окружённая деревьями - там вечером играет оркестр и люди имеют привычку прогуливаться вокруг. Все дома вокруг площади снабжены балконами и семьи часто сидят там, наслаждаясь музыкой и свежим воздухом.
Как я понял, прошлым вечером несколько джентльменов сидели у одной из дверей магазина, разговаривая о политике. Среди них был один, которого мы назовём мистером Смитом. Тут же, среди прогуливающихся, оказался другой джентльмен (назовём его мистером Джонсом), который, несомненно, дружески относился к м-ру Смиту; и когда проходил мимо, то бросил ему насмешливое замечание. М-р Смит, будучи уже несколько возбуждён разговором, в злобе вскочил и ударил м-ра Джонса своей тростью. Последний сразу же потерял своё весёлое настроение и ответил ему тем же, так что началось нечто, похожее на драку. Смиту досталось больше и он тяжело рухнул на землю.
"В этот момент," - продолжил сыщик, который рассказывал мне эту историю, "явились вы и помогли мне поднять человека с земли и отнести его в магазин аптекаря. Как только он оказался в безопасности, вы ушли, не сказав и слова, и что мне показалось примечательным, что вы, будучи доктором, не остались осмотреть полученные им повреждения. Что же до аптекаря, то он сильно получил по руке, когда пытался разнять тех двоих".
Я уверял сыщика, что он делает странную ошибку, поскольку меня не было в городе в течение всего прошлого вечера, но рыбачил всё это время, и я могу подтвердить это свидетельством матроса, который был со мной, и моей семьи, видевшей, как я ушёл и вернулся.
Сыщик только улыбнулся и сказал, что полностью понимает моё положение, и что как человек деловой я не хочу быть замешан в судебное дело, связанное с политикой, но не может быть малейшего сомнения в том, что я был там - он узнал меня точно, и не только он, но и несколько других джентльменов, которые там присутствовали. Он добавил также, что некоторые из тех, кто смотрел с находящихся рядом балконов, давали показания в связи с дракой и некоторые из них заметили меня среди тех, кто находился вблизи. Всё это было полностью непонятным для меня, но я видел, что невозможно убедить сыщика и не сказал больше ничего, а оставил его и отправился домой.
Несколькими минутами позднее я встретил на улице доктора, который был моим хорошим другом и спросил его, был ли он на площади прошлым вечером и знает ли он что нибудь о драке. Он сказал мне, что прибыл, когда уже инцидент был исчерпан, но он точно видел меня покидающим место происшествия и наблюдал, как я забирался в автомобиль. Я почувствовал себя весьма обескураженным, но оставил своего друга, ни сделав никаких замечаний. На следующий день, когда я шёл по улице, я встретил своего друга сыщика снова и он проинформировал меня, что когда в суде судья просил его составить список свидетелей, он опустил моё имя (имея многих других для опроса) в силу своего ко мне расположения, поскольку по моим вчерашним словам я не хотел быть замешан в дело. Я сердечно его поблагодарил и этим дело кончилось. Можно заметить, что в этом случае было по меньшей мере двадцать достоверных свидетелей, видевших меня в городе в то время как я точно находился в нескольких милях и занят совсем другим делом.
Всего через несколько дней имел место ещё один аналогичный случай, но в некотором роде обратный тому, что я только что описал. В этот раз я был в городе и присутствовал на собрании своей ложи. Я вернулся домой около одиннадцати часов и достигнув своего дома, заметил, что он необычно ярко освещён, а моя жена и старший сын стоят, ожидая меня, в дверях. Я подумал, что происходит что-то необычное и испугался, что, может, кто-то заболел или произошла ещё какая неприятность, но мой мальчик выбежал встречать меня и сказал, что его мать в ужасно нервном состоянии, поскольку она видела моего двойника (как мы его называем) этим вечером в течение продолжительного времени и даже с ним разговаривала.
Конечно, я попросил свою жену рассказать, что случилось, и она сказала, что когда она поднималась по лестнице с нашим младшим сыном на руках, чтобы уложить его в кровать, она увидела меня входящим в дом через парадную дверь. Она была несколько удивлена тем, что я вернулся намного раньше обычного и поднялась дальше по лестнице в спальню, а я проследовал за ней. Я вошёл в нашу спальню и сменил свою одежду и ботинки; пока я делал это, она задала мне несколько вопросов, на которые я ответил вполне удовлетворительно и в обычной манере. Тогда я покинул комнату, а она проследовала за мной, но по пути вниз я неожиданно исчез, и она подумала, что я пытаюсь проделать над ней какую-то шутку. Она спросила моего сына, который сидел в комнате внизу и учил уроки, видел ли он меня. Он ответил отрицательно. "Хорошо", сказала моя жена, "ты должно быть сильно углубился в свои проблемы, если не видел своего отца. Он прошёл прямо рядом с тобой, зашёл в свою комнату, переменил свою одежду и ботинки, и разговаривал со мной некоторое время, и я так думаю, что он, должно быть, спрятался в ванной с целью подшутить над нами." Мой сын вскочил и побежал в ванную, но никого там не нашёл. Тогда жена стала звать меня и обследовала весь дом в поисках меня и убедившись, что меня действительно нигде нет, начала нервничать, несмотря на то, что мой мальчик, знающий много о предметах нашего исследования, объяснил, что это вовсе не значит, что я мёртв, поскольку люди часто покидают свои тела с разными целями.
Факт, который может быть связан, или наоборот, никак не связан с этим феноменом, что я часто могу ночью выполнять работу, связанную с моими профессиональными обязанностями, в сонамбулическом состоянии. Однажды в полночь жена позвала меня, чтобы я оказал медицинскую помощь одному из детей, который был сильно болен, и сказала, что я выполнил своё дело так, как будто бодрствовал, однако на следующий день я не понимал, о чём это она говорит и был убеждён, что не покидал своей кровати. В другой раз я ночью в течение двух часов работал, оказывая помощь одному из своих мальчиков, так как у него было плохо с сердцем. Ему стало относительно лучше на следующий день, и я не вспоминал об этом в течение трёх месяцев, пока у мальчика не стали появляться симптомы той же болезни и моя жена напомнила, что надо бы применить то, что я делал в прошлый раз, но я так сразу и не мог припомнить, что делал тот раз. Это, конечно, примеры обычного сонамбулизма; но я думаю иногда, что моё физическое тело всё время оставалось в кровати, а работа была проделана этим моим таинственным двойником.

Случай, описанный выше, весьма интересен и я буду рад услышать том, было ли дальнейшее проявление этого феномена. Примечательный по условиям происшествий, этот случай вовсе не уникален, определённое количество людей пережили аналогичный опыт. Владение двойником, который может быть виден многими людьми одновременно и может действовать вполне разумно на расстоянии от своего владельца - явление необычное, но примеров таких много. Некоторые из них можно найти в книги "Другая сторона смерти" (The Other Side of Death), глава XIII, стр. 166. Наиболее соответствует вышеописанному случай с покойным мистером В. Т. Стэдом, чей двойник часто появлялся в местах, где его заведомо не было и мог говорить и действовать вполне нормально.
Вышеописанный двойник должен быть по меньшей мере частично материализирован, когда он поднял жену нашего друга над железнодорожной линией, и возможно также, когда он помогал поднять пострадавшего на площади, хотя мы не знаем тут, в какой мере физическая помощь была оказана. С другой стороны, факт, что жена разговаривала с двойником не полностью подтверждает материализацию, так как выяснилось, что эта госпожа проявляет иногда медиумические способности, и поэтому может быть ясновидящей и яснослышащей.
Возможно несколько объяснений этого случая. Двойник может быть мыслеформой, но он из этого не следует, что он создан своим оригиналом - он точно также может быть создан кем-либо ещё. Например, я слышал о случае, когда аналогичную форму одного человека создала леди, которая его очень любила. Обычно требуются сильные стимулы вроде этого, чтобы обычный человек мог создать настолько сильную мыслеформу, чтобы она была видима. Такая мыслеформа, будучи однажды создана, может быть заселена и использоваться любым мёртвым человеком или даже природным духом. То, что "я" человека, изображением которого является такая мыслеформа, может использовать её и время от времени проводить с её помощью определённую работу, здесь, в Индии, является обычным поверьем, но до сих пор мы не имеем прямого свидетельства. Если эта теория правильна, то, возможно, это сам наш друг спас жизнь своей жене, подняв её над железнодорожной линией, но также может быть, что оказавшийся рядом невидимый помощник, увидев, что ей угрожает опасность, решил, что форма её мужа наиболее подошла бы для оказания помощи, позволяя избежать её испуга от вида незнакомца.
Возникает вопрос, какие шаги должен предпринять человек, столкнувшийся с такими нежелательными явлениями своей персоны. Очевидно ведь, что такой феномен может поставить человека в неприятное положение, и для него будет полностью невозможным убедить простых людей в том, что его не было там, где они действительно его видели. В случае, описанном выше, поведение двойника было во всех случаях безупречным, но, конечно, это не всегда может быть так и здесь есть определённый элемент опасности.
Можно посоветовать человеку, оказавшемуся в таком положении, соблюдать определённые предосторожности на физическом плане, чтобы предохраняться от подобных недоразумений в будущем. Было бы полезно для такого человека составить список фактов, где бы он мог представить точное свидетельство насчёт того, где он действительно находился в то или иное время.

Психологический словарь
Обновление 07.02.2000


Addictive Behaviors

Журнал. Аддиктивное поведение.
Профиль. Научно-практический журнал, издаваемый английским книгоиздательством Пагамон Пресс (Pergamon Press) в Оксфорде, Нью-Йорке, Торонто, Сиднее, Париже, Франкфурте и Токио. Периодичность: 4 номера в год. Редактор: П.М.Миллер. Журнал представляет собой междисциплинарный орган, где публикуются оригинальные экспериментальные и теоретические статьи, критические рецензии, посвященные проблеме токсикоманий - алкоголизму, курению, перееданию и пр. На страницах журнала печатаются статьи специалистов по биохимии, психологии, социологии, психиатрии, неврологии, фармакологии.


American Journal of Community Psychology

Журнал. Американский журнал общественной психологии.
Профиль. Теоретико-экспериментальный журнал, орган Союза общественных исследований и действий, Отделения общественной психологии Американской психологической ассоциации, издаваемый с 1973 г. книгоиздательством Плинем Пресс (Plenum Press) в Нью-Йорке и Лондоне. Периодичность: 6 номеров в год. Редактор: Дж.Раппапорт. Журнал публикует эмпирические исследования и теоретические статьи, посвященные широкому кругу вопросов взаимоотношений индивида и социальных институтов.


Analisis & Intervention in Development Disabilities

Журнал. Анализ задержек развития и коррекционное вмешательство.
Профиль. Научно-практический журнал, издаваемый английским книгоиздательством Пагамон Пресс (Pergamon Press) в Оксфорде, Нью-Йорке, Торонто, Сиднее, Париже, Франкфурте и Токио. Периодичность: 4 номера в год. Редактор: А.Ринкаве. Журнал публикует оригинальные сообщения и обзоры по результатам теоретических и практических исследований, касающихся задержек психического развития. Статьи журнала организованы по следующим отделам: задержки социального и эмоционального развития, ретардации из-за разлучения, аутистическое поведение, детская шизофрения, выученные задержки развития, генетически обусловленные нарушения.


Bulletin der Schweizer Psychologen. Bulletin Suisse Psychologues

Журнал. Бюллетень швейцарских психологов.
Профиль. Научно-практический журнал, издаваемый с 1980 г. книгоиздательством Х.Хубера (H.Huber) в Берне, Штуттгарте и Торонто, служащий для актуальных сообщений и для обмена мнениями в предметной, профессиональной и социально-политической областях психологии. Выходит на немецком и французском языках с периодичностью 10 номеров в год. Редактор: Р.Хайм (1984), С.Имгрют (1989); редакционная коллегия: Р.Буркхардт, Й.-Ф.Делленбах, А.Ланг, Х.Штудах.


Вестник Московского Университета. Серия 14. Психология

Журнал.
Профиль. Научный журнал издательства Московского университета. Периодичность: 4 номера в год. Главный редактор: Е.А.Климов. Журнал публикует статьи сотрудников факультета психологии МГУ практически по всем разделам психологии.


Вестник психосоциальной и коррекционно-реабилитационной работы

Журнал.
Профиль. Научно-методический журнал, учрежденный Консорциумом Социальное здоровье России. Периодичность: 4 номера в год. Статьи журнала распределены по отделам: подготовка социальных и психосоциальных работников, психосоциальные технологии, отечественный и зарубежный опыт создания социальных служб. Журнал предназначен для социальных работников, практических психологов, сотрудников психосоциальных служб, преподавателей и студентов.


Diagnostica. Zeitschrift fur psychologische Diagnostik und differentielle Psychologie. Informations

Иллюстрация

Diagnostica. Zeitschrift fur psychologische Diagnostik und differentielle Psychologie. Informationsorgan uber psychologische Tests und Untersuchungsmethoden

Журнал. Диагностика.
Профиль. Немецкий научно-методический журнал по психологической диагностике и дифференциальной психологии с информационными сообщениями о психологических тестах и исследовательских методиках, издаваемый с 1955 г. психологическим книгоиздательством К.Й.Хогрефе (Verlag fur Psychologie Dr. C.J.Hogrefe) в Геттингене, Торонто и Цюрихе. Периодичность: 4 номера в год. Ответственные редакторы издания: А.О.Ягер, Р.Брикенкамп, Й.Фааренберг, Р.С. Ягер, К.Й.Клауер, Д.Шульте, В.Х.Так, Э.Улих, Х.Вестмейер. Журнал ориентирован непосредственно на практическую работу и освещает современное положение дел в предметной и методической проблематике развития тестов. На страницах журнала описываются современные технологии создания методик, дается краткая информация о новых продуктах на психодиагностическом рынке, рецензируются новые книги по этой теме, проводится практикум. Начиная с номера 1/1984 введена рубрика информации о тестах, где дается стандартизованное описание новых методик. Отдельные номера журнала посвящаются какой-либо одной ведущей теме: диагностике изменений (1/1986), диагностике интеллекта (4/1986), мультимодальной диагностике (3/1987), диагностике психических нарушений (1/1988) и т.д.


Journal of the American Psychoanalytic Association

Журнал. Журнал американской психоаналитической ассоциации.
Профиль. Научный журнал, орган Американской психоаналитической ассоциации, издаваемый с 1953 г. книгоиздательством Спринг (Spring. International Universities Press) в Бостоне. Периодичность: 4 номера в год. Редактор: Т.Шапиро.


Zeitschrift fur Gerontopsychologie und Gerontopsychiatrie

Журнал. Журнал геронто-психологии и геронто-психиатрии.
Профиль. Немецкий научно-практический журнал, издаваемый с 1988 г. книгоиздательством Х.Хубера (H.Huber) в Берне, Штуттгарте и Торонто, посвященный проблемам психологии и психиатрии позднего возраста. Выходит на немецком и английском языках по 4 номера в год. Ответственные редакторы издания: В.Д.Освальд, З.Кановски, У.М.Фляйшманн. В журнале публикуются как рефераты, так и оригинальные экспериментальные и теоретические статьи по исследовательским и развивающим методикам, ориентированным на поздний возраст, в частности по психометрическим и геронтопсихиатрическим тестам, средствам контроля за эффективностью лекарственных препаратов.


Journal of Child Psychology & Psychiatry & Allied Disciplines

Журнал. Журнал детской психологии, психиатрии и смежных дисциплин.
Профиль. Научно-практический журнал, издаваемый английским книгоиздательством Пагамон Пресс (Pergamon Press) в Оксфорде, Нью-Йорке, Торонто, Сиднее, Париже, Франкфурте и Токио. Периодичность: 4 номера в год. Редакторы: Л.А.Хазоф, М.Бергер. Целью журнала ставится интеграция знаний о психической жизни и поведении ребенка.


Zeitschrift fur Differentielle und Diagnostische Psychologie

Журнал. Журнал дифференциальной и диагностической психологии.
Профиль. Немецкий научно-методический журнал, орган Немецкого общества психологов, издаваемый с 1980 г. книгоиздательством Х.Хубера (H.Huber) в Берне, Штуттгарте и Торонто. Выходит на немецком и английском языках по 4 номера в год. Ответственные редакторы издания: Х.Й.Бохник (1987), Г.Х.Фишер, Х.Хэкер, Л.Ф.Хорнке, Д.Клеберсберг, К.Павлик, Л.Р.Шмидт, К.Н.Штапф. На его страницах печатаются оригинальные экспериментальные и теоретические статьи по дифференциальной и диагностической психологии, описываются новые разработки тестов.


Zeitschrift fur Klinische Psychologie. Forschung und Praxis

Журнал. Журнал клинической психологии.
Профиль. Научно-практический журнал, орган Немецкого общества психологов, Секции клинической психологии Профессионального союза немецких психологов, Немецкого общества поведенческой терапии, Общества научной рациональной психотерапии и Секции клинической психологии Профессионального союза австрийских психологов, издаваемый с 1972 г. психологическим книгоиздательством К.Й.Хогрефе (Verlag fur Psychologie Dr. C.J.Hogrefe) в Геттингене, Торонто и Цюрихе. Периодичность: 4 номера в год. Ответственные редакторы издания: У.Бауманн; редакторский коллектив: В.Дааме, К.Граве, Х.Хэфнер, Х.Ремшмидт, Л.Щмидт, К.Ю.Хогрефе. Журнал публикует статьи, сфокусированные на проблемах людей, находящихся в психически предболезненных и болезненных состояниях или имеющих психосоматические проблемы. Статьи журнала представляют собой как эмпирические исследования, так и теоретические и концептуальные разработки. Задача журнала видится в установлении понимания между представителями различных предметных направлений, поэтому большое внимание уделяется междисциплинарным исследованиям. На страницах журнала систематически обсуждаются разнообразные тестовые методики. Отдельные номера журнала посвящаются какой-либо одной ведущей теме: социальной поддержке (4/1987), исследованию психотерапевтического процесса (1/1989) и т.д.


Zeitschrift fur Padagogische Psychologie

Журнал. Журнал педагогической психологии.
Профиль. Немецкий научно-практический журнал, издаваемый с 1987 г. книгоиздательством Х.Хубера (H.Huber) в Берне, Штуттгарте и Торонто. Периодичность: 4 номера в год. Ответственные редакторы издания: А.Кнапп, Д.Х.Рост. Журнал публикует рефераты, оригинальные экспериментальные и теоретические статьи, короткие сообщения, рецензии и сообщения, посвященные проблемам анализа и оптимизации процессов развития, воспитания и обучения как индивидов, так и социальных групп.


Journal of Behavior Therapy & Experimental Psychiatry

Журнал. Журнал поведенческой терапии и экспериментальной психиатрии.
Профиль. Междисциплинарный научно-практический журнал, издаваемый английским книгоиздательством Пагамон Пресс (Pergamon Press) в Оксфорде, Нью-Йорке, Торонто, Сиднее, Париже, Франкфурте и Токио. Периодичность: 4 номера в год. Редактор: Дж.Вольпе. Журнал имеет выраженную практическую направленность, на его страницах обсуждаются прежде всего вопросы технических деталей в проведении поведенческой терапии.


Zeitschrift fur Entwicklungspsychologie und Padagogische Psychologie

Журнал. Журнал психологии развития и педагогической психологии.
Профиль. Научно-практический журнал, выпускаемый с 1969 г. психологическим книгоиздательством К.Й.Хогрефе (Verlag fur Psychologie Dr. C.J.Hogrefe) в Геттингене, Торонто и Цюрихе. Периодичность: 4 номера в год. Ответственные редакторы издания: Х.Мандль, О.Эверт, З.-Х.Филипп, Х.Шпада. Журнал публикует оригинальные немецкоязычные статьи, короткие сообщения и критические рефераты в области психологии развития и педагогической психологии. Многие темы становятся предметом развернутых дискуссий. Основная аудитория журнала - психологи, педагоги, социальные работники.


Zeitschrift fur Arbeits- und Organisationspsychologie A & O

Журнал. Журнал психологии труда и организационной психологии.
Профиль. Научно-практический журнал, орган Секции психологии труда и производственной психологии Профессионального союза немецких психологов, выпускаемый с 1956 г. в психологическом книгоиздательстве К.Й.Хогрефе (Verlag fur Psychologie Dr. C.J.Hogrefe) в Геттингене, Торонто и Цюрихе. Периодичность: 4 номера в год. Ответственный редактор издания: К.Г.Хойос, Г.Комелли, З.Грайф, Х.Хэкер, Л. фон Розенштиль, Х.Шулер, К.-Х.Штапф, Э.Г.Веенер. Основная тематика публикаций журнала - вопросы психологического обеспечения повышения производительности труда. Статьи журнала имеют выраженную естественнонаучную ориентацию и представляют собой обмен опытом в области психологии труда и организационной психологии с использованием элементов экономических и инженерных наук. Основная читательская аудитория журнала - психологи предприятий, руководители, консультанты, специалисты по научной организации труда и безопасности. Отдельные номера журнала посвящаются какой-либо одной ведущей теме: диагностике профессиональной пригодности (2/1986), взаимодействию человек - компьютер (3/1987), кружкам качества (2/1988), развитию персонала (1/1989) и т.д.


Zeitschrift fur Sozialpsychologie

Журнал. Журнал социальной психологии.
Профиль. Научно-теоретический журнал, издаваемый с 1970 г. книгоиздательством Х.Хубера (H.Huber) в Берне, Штуттгарте, Торонто, ставший первым немецким журналом, посвященным исключительно проблемам социальной и политической психологии. Периодичность: 4 номера в год. Редакторы: Х.Фенер, К.Ф.Грауманн, К.Хольцкамп, М.Ирле, Р.Гузки, Г.Микула, А.Муммендей, Б.Орт. На его страницах печатаются оригинальные экспериментальные и теоретические статьи из области социальной психологии.


Journal of School Psychology

Журнал. Журнал школьной психологии.
Профиль. Научно-практический журнал, издаваемый английским книгоиздательством Пагамон Пресс (Pergamon Press) в Оксфорде, Нью-Йорке, Торонто, Сиднее, Париже, Франкфурте и Токио. Периодичность: 4 номера в год. Редактор: Т.Аукланд. Журнал представляет собой авторитетный источник информации для психологов и ведущих тренинговых программ. Здесь освещаются проблемы оценивания, коррекции и стимулирования детей, родителей и преподавателей.


Zeitschrift fur Experimentelle und Angewandte Psychologie

Журнал. Журнал экспериментальной и прикладной психологии.
Профиль. Теоретико-экспериментальный журнал, орган Немецкого общества психологов, выпускаемый с 1953 г. психологическим книгоиздательством К.Й.Хогрефе (Verlag fur Psychologie Dr. C.J.Hogrefe) в Геттингене, Торонто и Цюрихе. Периодичность: 4 номера в год. Ответственные редакторы издания: Я.Дреслер, Г.Люер, Ф.Зюллволд, Э.Миттенекер, Ф.Штолл, К.Ю.Хогрефе. В журнале публикуются прежде всего статьи психологов ФРГ, Австрии и Швейцарии. Журнал печатает оригинальные работы, посвященные основополагающим проблемам психологии, особое внимание уделяется разработке таких тем, как психология восприятия, научения, мышления и мотивации. Основным критерием отбора статей для журнала является их принадлежность к рациональной психологии, основывающейся на фактах, строго фиксируемых и доступных проверке. Многие темы становятся предметом развернутых дискуссий. Отдельные номера журнала посвящаются какой-либо одной ведущей теме, в частности наследию выдающихся немецких психологов: К.Бюлера (1/1959), Х.Ророхера (1/1963), В.Арнольда (4/1971) и др.


Иностранная психология

Журнал.
Профиль. Научный журнал, издаваемый Институтом психологии Российской академии наук с 1993 г. в Москве. Периодичность: 2 номера в год. Главный редактор: Т.Н.Ушакова. Журнал ставит своей целью знакомство отечественной читательской аудитории как с фундаментальными, так и с практическими разработками в области психологии и смежных наук за рубежом. Статьи, прежде всего переводные, организованы по рубрикам: тематическое ядро, объединяющее ряд статей по какой-либо одной проблеме, специальные области психологии, методики, психологические центры, обзоры и информация.


International Journal of Group Psychotherapy

Журнал. Интернациональный журнал групповой психотерапии.
Профиль. Научно-практический журнал, официальный орган Американской ассоциации групповой психотерапии, издаваемый с 1955 г. книгоиздательством Спринг (Spring. International Universities Press) в Бостоне. Периодичность: 4 номера в год. Редактор: Р.Р.Дайз. Публикует теоретические и практические статьи, посвященные методам групповой психотерапии и психологическим процессам, происходящим в ней, в частности само-восприятию в группе, роли ведущего, тренингу жизненных установок, работе с госпитализированными психиатрическими пациентами и т.д.


Computers and Education

Журнал. Компьютеры и образование.
Профиль. Международный научно-практический журнал, издаваемый английским книгоиздательством Пагамон Пресс (Pergamon Press) в Оксфорде, Нью-Йорке, Торонто, Сиднее, Париже, Франкфурте и Токио. Периодичность: 4 номера в год. Редактор: Д.Ф.Роджерс. Журнальные статьи и обзоры посвящены практически всем аспектам компьютеризации процесса обучения.


Personality & Individual Differences. An International Journal of Research into the Structur

Иллюстрация

Personality & Individual Differences. An International Journal of Research into the Structure and Development of Personality, and the Causation of Individual Differences

Журнал. Личность и индивидуальные различия.
Профиль. Научно-практический журнал, издаваемый английским книгоиздательством Пагамон Пресс (Pergamon Press) в Оксфорде, Нью-Йорке, Торонто, Сиднее, Париже, Франкфурте и Токио. Периодичность: 6 номеров в год. Редактор: Х.Й.Айзенк. В экспериментальных и теоретических статьях и обзорах журнала анализируются материалы, полученные в рамках лабораторной, социальной, педагогической, клинической или индустриальной психологии, важные для построения интегративной теории личности и индивидуальных различий.


Medical Psychotherapy. An International Journal

Журнал. Медицинская психотерапия.
Профиль. Международный научно-практический журнал по психотерапии, издаваемый с 1988 г. книгоиздательством Х.Хубера (H.Huber) в Берне, Штуттгарте и Торонто. Выходит на английском языке раз в год. Ответственные редакторы издания: К.Н.Энкор, Дж.Т.Барт. На страницах журнала публикуются официальные сообщения Американской коллегии медицинских психотерапевтов, концептуальные и практические статьи, посвященные вопросам восстановления психического здоровья.


International Journal of Psycholinguistics. Interdisciplinary Journal of Human Communication

Журнал. Международный психолингвистический журнал.
Профиль. Междисциплинарный журнал, издававшийся с 1972 г. по 1981 г. и снова выходящий с 1993 г. при поддержке Японского центра академических наук в Осаке. Главный редактор: Т.Слама-Казаку. Редакционный комитет работает в тесном сотрудничестве с Международным обществом прикладной психолингвистики, Японским обществом речевых наук, AILA комиссией по психолингвистике. Задачей журнала является координационное содействие исследователям всех аспектов (в том числе невербальных) коммуникативного акта. Здесь публикуются статьи фундаментального характера, экспериментальные исследования и прикладные разработки. Журнал предназначен для психолингвистов, психологов, дефектологов, преподавателей иностранных языков, фонетистов, специалистов по техническим средствам распознавания речи.


Methodika. An International Journal of Methods in the Behavioral and Social Sciences

Журнал. Методика.
Профиль. Научный журнал по проблемам методов и моделей измерения в поведенческих и социальных науках, выпускаемый с 1987 г. психологическим книгоиздательством К.Й.Хогрефе (Verlag fur Psychologie Dr. C.J.Hogrefe) в Геттингене, Торонто и Цюрихе. Периодичность: 2 номера в год. Ответственные редакторы издания: Й.Бреденкамп, Й.Д.Карролл, Х.Фегер, К.Й.Клауер, Й.Краут, К.Павлик, Э.Э.Розкам, Р.Циглер, Й.Л.Циннес. Журнал ориентирован на такие области, как психология, педагогика, социология. На его станицах публикуются материалы, касающиеся психологической и педагогической статистики, методов наблюдения, статистического анализа, психометрии, математической психологии, социометрии, математической социологии и пр.


Motivation and Emotion

Журнал. Мотивация и эмоции.
Профиль. Теоретико-экспериментальный журнал, издаваемый с 1977 г. книгоиздательством Плинем Пресс (Plenum Press) в Нью-Йорке. Периодичность: 4 номера в год. Редактор: А.М.Айзен. Журнал публикует оригинальные теоретические статьи и отчеты об экспериментальных исследованиях в области психологии и поведенческих наук, с преобладающим вниманием на внутренние механизмы мотивации и эмоций человека.


The German Journal of Psychology. A Quarterly Reviews, Reports and Comprehensive Abstracts

Журнал. Немецкий журнал по психологии.
Профиль. Научно-реферативный журнал, орган Международного союза психологических наук (International Union of Psychological Science), издаваемый с 1977 г. психологическим книгоиздательством К.Й.Хогрефе (Verlag fur Psychologie Dr. C.J.Hogrefe) в Геттингене, Торонто и Цюрихе. Периодичность: 4 номера в год (в 1977 г - только 2 номера). Ответственные редакторы издания: Б.Дааме, Х.Фегер, Г.Люер, Э.Миттенекер, К.Павлик, М.Перрец, Ф.Реслер, Х.Зюдов, В.Х.Так. В журнале публикуются обзоры, сообщения, подробные рефераты журнальных статей, книг и психологических тестов, отражающих психологические исследования в немецкоязычных странах практически по всем областям психологии.


New Ideas in Psychology. An International Journal of Innovative Theory in Psychology

Журнал. Новые идеи в психологии.
Профиль. Интернациональный теоретический журнал, издаваемый английским книгоиздательством Пагамон Пресс (Pergamon Press) в Оксфорде, Нью-Йорке, Торонто, Сиднее, Париже, Франкфурте и Токио. Периодичность: 3 номера в год. Редакторы: П.Мессинджер, Р.Ф.Китченер. Статьи журнала распределены по следующим разделам: развитие новых концептуальных идей в психологии, экспериментальные эвристики, исследовательские технологии, реферативные обзоры.


Clinical Psychology Review

Журнал. Обзор клинической психологии.
Профиль. Научно-практический журнал, издаваемый английским книгоиздательством Пагамон Пресс (Pergamon Press) в Оксфорде, Нью-Йорке, Торонто, Сиднее, Париже, Франкфурте и Токио. Периодичность: 4 номера в год. Редакторы: А.C.Беллак, М.Хазен. Журнал публикует статьи и обзоры, посвященные теоретическим и практическим исследованиям в области клинической психологии.


Behaviour Research & Therapy

Журнал. Поведенческие исследования и терапия.
Профиль. Научно-практический журнал, издаваемый английским книгоиздательством Пагамон Пресс (Pergamon Press) в Оксфорде, Нью- Йорке, Торонто, Сиднее, Париже, Франкфурте и Токио. Периодичность: 6 номеров в год. Учредитель: Х.Й.Айзенк. Редактор: C.Рахман. Журнал публикует теоретические и экспериментальные исследования, касающихся ключевых вопросов теории научения и поведенческой терапии.


Applied Research in Mental Retardation. A Multidisciplinary Journal

Журнал. Прикладные исследования ментальных ретардаций.
Профиль. Междисциплинарный научно-практический журнал, издаваемый английским книгоиздательством Пагамон Пресс (Pergamon Press) в Оксфорде, Нью-Йорке, Торонто, Сиднее, Париже, Франкфурте и Токио. Периодичность: 4 номера в год. Редактор: Дж.Л.Мэтсон. Журнал публикует развернутые сообщения и обзоры по результатам теоретических и практических исследований специалистов в таких областях, как физиология, эпидемиология, антропология, психофармакология, экология, генетика по проблемам задержек психического развития и их устранения, в частности посредством модификации поведения.


Psychiatrie, Neurologie und medizinische Psychologie. Zeitschrift fur die gesamte Nervenheilkund

Иллюстрация

Psychiatrie, Neurologie und medizinische Psychologie. Zeitschrift fur die gesamte Nervenheilkunde und Psychotherapie

Журнал. Психиатрия, неврология и медицинская психология.
Профиль. Научно-практический журнал, орган Общества психиатрии и неврологии, Общества врачебной психотерапии ГДР, основанный К.Бонхеффером и А.Метте и издававшийся с 1949 г. книгоиздательством З.Хирцеля (S.Hirzel Verlag) в Лейпциге. Периодичность: 12 номеров в год. Редактор: Х.А.Шульце. Журнал публиковал оригинальные работы, короткие сообщения и обзорные рефераты по неврологии, психиатрии, детской нейропсихиатрии, психотерапии. Статьи сопровождались аннотациями на русском языке.


Psychological Research. Psychologische Forschung. An International Journal of Perception, Cogni

Иллюстрация

Psychological Research. Psychologische Forschung. An International Journal of Perception, Cognition, and Action

Журнал. Психологические исследования.
Профиль. Теоретико-экспериментальный журнал гештальт-психологической ориентации, издаваемый с 1939 г. книгоиздательством Шпрингер (Springer-Verlag) в Берлине, Гейдельберге, Нью-Йорке и Токио. Периодичность: 4 номера в год. Редактор: Х.Хойер; редакторский коллектив: Б.Бриджмен, Й.Энгелькамп, К. ван дер Хайден, Д.Мьюхот. В журнале публикуются оригинальные экспериментальные и концептуальные статьи, посвященные анализу когнитивных функций, биологическим основам поведения, психолингвистике, психофизике. Большое внимание уделяется дискуссионным вопросам.


Psychologischer Index. Referatedienst uber die psychologische Literatur aus den deutschsprac

Иллюстрация

Psychologischer Index. Referatedienst uber die psychologische Literatur aus den deutschsprachigen Landern

Журнал. Психологический индекс.
Профиль. Научно-реферативный журнал, издаваемый с 1981 г. Центром психологической информации и документации университета Трира на базе психологического книгоиздательства К.Й.Хогрефе (Verlag fur Psychologie Dr. C.J.Hogrefe) в Геттингене, Торонто и Цюрихе. Периодичность: 4 номера в год (в 1981 г. только два номера). Журнал публикует короткие рефераты психологических публикаций из немецкоязычных стран: в год дается около 3800 научных рефератов, взятых из более чем 170 журналов и 50 книжных изданий. Журнал ориентирован прежде всего на исследователей, практиков, библиотечных работников, преподавателей и студентов, занятых в психологической и граничных с ней областях.


Psychologischer Rundschau

Журнал. Психологическое обозрение.
Профиль. Научно-практический журнал, официальный орган Немецкого общества психологов, публикующий официальные сообщения Профессионального союза немецких психологов, издаваемый с 1949 г. в психологическом книгоиздательстве К.Й.Хогрефе (Verlag fur Psychologie Dr. C.J.Hogrefe) в Геттингене, Торонто и Цюрихе. Периодичность: 4 номера в год. Ответственный редактор издания: В.Штребе; редакторский коллектив: М.Амеланг, Г.Гигеренцер, Н.П.Хубер. Журнал имеет универсальный характер. Вместе с известиями и сообщениями о событиях научной психологической жизни публикует оригинальные доклады, комментарии и рецензии. Оригинальные статьи информируют о развитии практически всех основных областей психологии, о проведении прикладных разработок и об осуществлении профессиональной практики. Отдельные номера журнала посвящаются какой-либо одной ведущей теме.


Психологическое обозрение

Журнал.
Профиль. Научно-практический журнал, созданный по инициативе Российского психологического общества, Комитета по высшему образованию РФ, Московского педагогического государственного университета, Института психологии РАН, издаваемый с 1995 г. в Москве. Главный редактор: В.Н.Дружинин. Основной задачей журнала является информирование читательской аудитории о последних достижениях во всех областях отечественной и зарубежной психологии, о жизни психологических сообществ России и других регионов. Здесь публикуются теоретические и экспериментальные работы, практические разработки, психологические технологии, тесты. Журнал ориентирован на психологов-исследователей, психологов-практиков, педагогов, преподавателей, социальных работников, специалистов служб занятости и пр.


Psychomed. Zeitschrift fur Psychologie in der Praxis

Журнал.Психомед.
Профиль. Научно-практический журнал, издаваемый с 1989 г. книгоиздательством Квинтэссенция (Quintessenz Verlag) в Берлине. Редакторы: В.Гепферт, Х.-В.Хеферт, Х.-Й.Кагельманн, Х.П.Роземайер. Журнал ставит своей целью помочь современным врачам в решении вопросов, связанных с медицинской психологией, и прежде всего в установлении доверительного общения с пациентами. В журнале публикуются статьи и интервью, посвященные трудным случаям, рассматривается новый опыт организации клинической практики, даются рецензии и ведется хроника медицинской жизни.


Psychotherapie, Psychosomatik, Medizinische Psychologie, до 1979 г. под названием Zeitschrif

Иллюстрация

Psychotherapie, Psychosomatik, Medizinische Psychologie, до 1979 г. под названием Zeitschrift fur Psychotherapie und medizinische Psychologie

Журнал. Психотерапия, психосоматика, медицинская психология.
Профиль. Научно-практический журнал, орган Всеобщего врачебного союза психотерапии, Немецкой коллегии психосоматической медицины, Немецкого общества Балинта, Общества медицинской психологии, Интернационального общества кататимных переживаний и имагинативных методик в психотерапии и психологии, Немецкого общества врачебного гипноза и аутогенной тренировки, издаваемый c 1950 г. книгоиздательством Г.Тиме (Georg Thieme Verlag) в Штуттгарте и Нью-Йорке. Периодичность: 12 номеров в год. Редактор: М. фон Рад; редакторский коллектив: Э.Хайм, Х.Кэхеле, М. фон Керекярто, У.Кох, Х.Шпейдель. Журнал публикует только оригинальные статьи, нигде ранее не опубликованные, касающиеся новых направлений психотерапии и психосоматики.


Psychopharmacology

Журнал. Психофармакология.
Профиль. Научный журнал, издаваемый на английском языке книгоиздательством Шпрингер (Springer-Verlag) в Берлине, Гейдельберге, Нью-Йорке и Токио. Периодичность: 4 номера в год. Редакторы: Д.Е.Кейзи, Б.Дж.Спринг, С.Д.Глик и др. Статьи журнала организованы по следующим отделам: клиническая психофармакология, экспериментальная психофармакология человека, биохимическая нейрофармакология, поведенческая фармакология животных, преклиническая психофармакология.


Реферативный журнал (РЖ). Психология

Журнал.
Профиль. Журнал Всесоюзного института научной и технической информации (ВИНИТИ), выпускаемый как отдельное издание с 1989 г. в Москве. Периодичность: 12 номеров в год (в 1989 г - один пробный номер). В журнале публикуются рефераты, аннотации и библиографические описания, отражающие статьи в научных журналах и сборниках, книги, материалы съездов и конференций, патентные документы, депонированные научные работы и пр. Кроме отечественных периодических изданий в журнале охватывается более 100 зарубежных.


Schweizerische Zeitschrift fur Psychologie und ihre Anwendungen. Revue Suisse de Psychologie pu

Иллюстрация

Schweizerische Zeitschrift fur Psychologie und ihre Anwendungen. Revue Suisse de Psychologie pure et appliquee

Журнал. Швейцарский журнал психологии и ее применений.
Профиль. Научно-практический журнал, издаваемый с 1942 г. книгоиздательством Х.Хубера (H.Huber) в Берне, Штуттгарте и Торонто. Выходит на немецком и французском языках по 4 номера в год. Редакторы: А.Ланг, В.Й.Перриг. На его страницах печатаются сообщения Швейцарского общества психологов, а также статьи по общей психологии, психиатрии, глубинной психологии, социальной психологии и психологии религий, детской психологии и психологии животных, графологии, по психодиагностическим методам. Некоторые номера журнала посвящаются какой-либо одной ведущей теме.


Advances in Behaviour Research & Therapy

Журнал. Успехи в поведенческих исследованиях и терапии.
Профиль. Научно-практический журнал, издаваемый английским книгоиздательством Пагамон Пресс (Pergamon Press) в Оксфорде, Нью-Йорке, Торонто, Сиднее, Париже, Франкфурте и Токио. Периодичность: 4 номера в год. Редактор: C.Рахман. Журнал публикует развернутые сообщения и обзоры теоретических и практических исследований, касающихся поведенческой терапии.


Sprache & Kognition. Zeitschrift fur Sprach- und Kognitionpsychologie und ihre Grenzgebiete

Журнал.Язык и познание.
Профиль. Немецкий научно-теоретический журнал по проблемам психологии речи, коммуникациям и познавательным процессам, издаваемый c 1982 г. книгоиздательством Х.Хубера (H.Huber) в Берне, Штуттгарте и Торонто. Периодичность: 4 номера в год. Редакторы: Х.Гримм, Д.Дернер, Й.Энгелькамп. На его страницах печатаются оригинальные экспериментальные и теоретические статьи о нормальном и патологическом функционировании этих процессов, о их развитии.


Журнал прикладной психологии

Журнал.
Профиль. Основан в 1998 г. издательским домом "ЭКО", генеральный директор издательства: Е.Н.Нижельская. Периодичность - 6 номеров в год. Журнал ориентирован на освещение следующих проблем: теория и методология, этнофункциональная психология, психологические проблемы этнологии, религии и культурологии, политическая психология, медицинская психология, психотерапия и психодиагностика, психология профессионального развития, психология обучения и воспитания. Главный редактор: А.В.Сухарев. Редакционный совет: Э.М.Александровская, Е.А.Брюн, Л.И.Вассерман, В.И.Козлов, И.М.Кондаков, А.Ф.Копьев,Ю И.А.Коробейников, В.В.Куликов, В.Н.Куницын, Н.М.Лебедева, М.П.Мирошников, Н.Е.Прохоров, Л.Н.Собчик, Э.Г.Эйдемиллер.
Адрес редакции: Москва, Садово-Каретная, д. 20/6, стр. 2, Медико-психологический Центр индивидуальности.
E-mail:cpr@ropnet.ru
Факс:095-299-46-97

Психологический словарь
© И.М.Кондаков
Обновление 19.01.2000


Journal of Clinical Psychology

Журнал. Журнал клинической психологии.
Профиль. Был основан в 1945 г. Ф.Торном. В редколлегию входили: S.Beck, N.Cameron, C.Rogers, R.Sears. Перед журналом ставилась задача обеспечения клинической психологии как науки и практической технологии.


Berufsverband Deutscher Psychologen - BDP

Ассоциация. Профессиональный союз немецких психологов.
Профиль. Официально зарегистрированная психологическая организация Германии. Количество членов - 6000 чел. (1990 г.). Место заседаний правления - Бонн. Президент: Р.Рабер. Периодическое издание - ежемесячные Психологические сообщения (Report Psychology).


Berufsverband Geprufter Graphologen/ Psychologen - BGG/P

Ассоциация. Профессиональный союз дипломированных графологов/психологов.
Профиль. Официально зарегистрированная психологическая организация Германии, основанная в 1952 г. Количество членов - 85 чел. (1990 г.). Место заседаний правления -Мюнхен. Президент: Х.Плоог, генеральный секретарь: Р.Шмид. Периодическое издание - журнал Прикладная графология и характерология (Angewandte Graphologie und Charakterkunde), выходящий 3 раза в год.


Berufsverband Legasthenie

Ассоциация. Профессиональный союз специалистов по задержкам психического развития.
Профиль. Официально зарегистрированная междисциплинарная организация Германии. Место заседаний правления - Ганновер. Периодическое издание - ежеквартальный журнал LRS.


Dachverband Psychosozialer Hilfsvereinigungen

Ассоциация. Объединение организаций психосоциальной помощи.
Профиль. Официально зарегистрированная организация психологов, терапевтов и сотрудников психосоциальных служб Германии. Место заседаний правления - Бонн.


K Deutsche Gesellschaft fur Analytische Psychologie

Иллюстрация

Deutsche Gesellschaft fur Analytische Psychologie

Ассоциация. Немецкое общество аналитической психологии.
Профиль. Официально зарегистрированная организация психоаналитиков и психологов Германии, основанная в 1961 г. Количество членов - 275 чел. (1990 г.). Место заседаний правления - Берлин. Президент: Р.Мюллер. Периодическое издание - ежеквартальный журнал Аналитическая психология (Analytische Psychologie).


Deutsche Gesellschaft fur Psychologie - DGfPs

Ассоциация. Немецкое общество психологии.
Профиль. Официально зарегистрированная психологическая организация Германии, основанная в 1904 г. на базе Института психологии Геттингенского университета. Количество членов - 1200 чел.. (1990 г.). Место заседаний правления - Геттинген. Президент: Г.Люер, генеральный секретарь: Г.Дааме. Периодическое издание - ежеквартальный журнал Психологическое обозрение (Psychologischer Rundschau).


K Deutsche Gesellschaft fur Psychosomatische Medizin - DGfPM

Иллюстрация

Deutsche Gesellschaft fur Psychosomatische Medizin - DGfPM

Ассоциация. Немецкое общество психосоматической медицины.
Профиль. Официально зарегистрированная организация неврологов, психиатров и психологов Германии. Место заседаний правления - Мюнхен. Президент: Х.Фольбер.


Deutsche Gesellschaft fur Psychotherapie, Psychosomatik und Tiefen Psychologie - DGPPT

Ассоциация. Немецкое общество психотерапии, психосоматики и глубинной психологии.
Профиль. Официально зарегистрированная психологическая организация Германии, основанная в 1949 г. Количество членов - 1300 чел. (1990 г.). Место заседаний правления - Гамбург. Президент: У.Штрек, генеральный секретарь: Х.Шильбт.


Deutsche Gesellschaft fur Sexualforschung - DGfS

Ассоциация. Немецкое общество исследований пола.
Профиль. Официально зарегистрированная междисциплинарная организация Германии, основанная в 1950 г. на базе Психосоматической клиники Гейдельбергского университета. Количество членов - 240 чел. (1990 г.). Место заседаний правления - Гейдельберг. Президент: М.Даннекер, генеральный секретарь: У.Клемент.


Deutsche Handstelle gegen die Suchtgefahren - DHS

Ассоциация. Немецкий центр профилактики токсикоманий.
Профиль. Официально зарегистрированная междисциплинарная организация Германии, объединяющая педагогов, медиков, психологов. Место заседаний правления - Хамм. Президент: Р.Хюллингхорст, генеральный секретарь: Х.Циглер. Периодическое издание - двумесячный журнал Токсикомании: исследования - терапия - профилактика (Suchtgefahren: Forschung - Therapie - Prophilaxe).


Deutsche Psychoanalitische Vereinigung - DPV

Ассоциация. Немецкое психоаналитическое объединение.
Профиль. Официально зарегистрированная психоаналитическая и психологическая организация Германии, основанная в 1950 г. Количество членов - 542 чел. (1990 г.). Место заседаний правления - Берлин. Президент: Х.Беланд, генеральный секретарь: Л.Хезлер.


Общество прикладной социальной психологии

Иллюстрация

Gesellschaft fur angewandte Sozialpsychologie (GETAS)

Ассоциация. Общество прикладной социальной психологии. Профиль. Официально зарегистрированная психологическая организация Германии, объединяющая психологов и социологов. Место заседаний правления - Бремен. Генеральный секретарь: Х.Й.Оде.


Gesellschaft fur funktionale Psychologie

Ассоциация. Общество функциональной психологии.
Профиль. Официально зарегистрированная психологическая организация Германии, основанная в 1979 г. Место заседаний правления - Мюнхен. Президент: Х.Т.Смит, генеральный секретарь: У.Гроссе.


Gesellschaft fur Arztliche Psychotherapie

Ассоциация. Общество врачебной психотерапии.
Профиль. Психологическая организация, созданная в ГДР в 1960 г. Количество членов - 1800 чел. (1990 г.). Место заседаний правления - Лейпциг. Президент: М.Гейер. Периодическое издание - ежемесячный журнал Психиатрия, неврология и медицинская психология (Psychiatrie, Neurologie und medizinische Psychologie).


Gesellschaft fur Psychologie - GP

Ассоциация. Общество психологии.
Профиль. Психологическая организация, созданная в ГДР в 1962 г. Количество членов - 2000 чел. (1990 г.). Место заседаний правления - Берлин. Президент: А.Коссаковски, генеральный секретарь: Д.Ноак. Периодическое издание - ежеквартальный журнал Психология для практики (Psychologie fur die Praxis: Organ Gesellschaft fur Psychologie).


Adolescent Discouragement Indicator

Тест. Методика для определения степени упадка духа.
Структура. Методика включает в себя субшкалы (по 5 пунктов): общий тонус, работа, дружба, образ Я, любовь.
Источник. Lingg M., Wilborn B. Adolescent discouragement: Development of an assessment instrument/ Individ. Psychol., 1992, 48, №1, p. 65-75


Aktivirung-Desaktivirungs-Fragebogen

Тест. Опросник активации-дезактивации.
Автор. J.P.Leonard (1983)
Структура. Методика включает в себя следующие шкалы: грезы, расслабление и сонливость.


Alpern and Boll Developmental Profile

Тест. Профиль развития Альперна и Болла.
Структура. Методика включает в себя следующие шкалы: физическое, академическое, коммуникативное развитие и самообслуживание.


Analytischer Intelligenztest (AIT)

Тест. Аналитический тест интеллекта.
Автор. R.Meili
Структура. Методика включает в себя ряд шкал.
Источник. Meili R. Analytischer Intelligenztest (AIT)/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1971.


The Barrett-Lennard Relationship Inventory

Тест. Опросник межличностных отношений.
Структура. Методика включает в себя следующие шкалы: эмпатия (понимание тонких душевных переживаний), конгруентность (доверие при общении), принятие.


Der Baumtest

Тест. Тест дерева.
Автор. K.Koch.
Структура. Формальные признаки рисунка:
1. Штриховой корень;
2. Двойной корень;
3. Линия земли ниже базиса ствола;
4. Линия земли выше базиса ствола;
5. Линия земли косая = неуверенность, слабость воли и действий;
6. Ствол доминирует в левой части;
7. Ствол доминирует в правой части;
8. Базис ствола широкий;
9. Базис ствола прямой;
10. Базис ствола посажен на край листа;
11. Штриховой ствол;
12. Двойной ствол;
13. Т-образный ствол;
14. Половина Т-образного ствола;
15. Кегле-образный ствол;
16. Спаянный ствол;
17. Контур ствола заштрихован;
18. Контур ствола волнистый;
19. Контур ствола размытый;
20. Контур ствола разорван (в том числе сучьями);
21. Правая тень;
22. Левая тень;
23. Акцентировка вправо = зависимость, слабость Я;
24. Акцентировка влево;
25. Наклон вправо = соблазненность, беспомощность;
26. Наклон влево;
27. Сгущение или закрытость (ствол или сук);
28. Наросты, зарубки = печаль, переживание заболевания, чувство неполноценности, вины;
29. Затемнение ствола;
30. Заштрихованный сук;
31. Двойной заштрихованный сук;
32. Равновесные сучья;
33. Заштрихованный единичный сук;
34. Угловой сук;
35. Отделенный сук;
36. Затемнение сука;
37. Сук-трубка;
38. Блуждающий, очень длинный сук;
39. Сук, заполняющий пространство;
40. Разрез сука, облом (облом ствола);
41. Встречное движение к сучьям;
42. Круглая крона;
43. Крона как локоны;
44. Крона из хаоса линий;
45. Изменение темы в кроне = зависимость, колебания настроения;
46. Отсутствие левой половины кроны = зависимость, слабость Я;
47. Свисающая крона = безволие, сонливость, распущенность;
48. Крона из аркад;
49. Крона лучами;
50. Пустота в кроне = душевный вакуум;
51. Крона покрыта лишь кожей;
52. Крона из сдвинутых скобок = зависимость от настроения;
53. Надстроенные (сложенные) формы;
54. Листья;
55. Фрукты;
56. Опавшие фрукты, цветы, сучья;
57. Стереотипы;
58. Дополнения (птицы, домики);
59. Ландшафт;
60. Остров, холм;
61. Колья, подпорки = ограничение круга общения, уединение;
62. Выход за верхнюю рамку.
Источник. Koch K. Der Baumtest. Bern, Stuttgart, Toronto: Verlag H.Huber, 1986.
Литература. Kohler W. Aussagen der Baumzeichnung chronischer Alkoholiker // Zeitschr. exper. und. ang. Psychol. 1969, N 3.

Психологический словарь
© И.М.Кондаков
Обновление 26.02.2000


Behar Preschool Behavior Questionnaire

Тест. Опросник поведения дошкольника.
Структура. Методика включает в себя следующие шкалы: враждебность-агрессия, тревожность-пугливость, гиперактивность-неустойчивость.


Bell, Metcalf, Ryan Scale for the Assessment of Reality

Тест. Шкала оценивания реальности Белла, Меткальфа и Риана.
Структура. Методика включает в себя следующие шкалы: искажение реальности, неуверенность восприятия, галлюцинации.


Bem Sex Role Inventory

Тест. Опросник сексуальной роли.
Автор. Бем.
Структура. Методика служит для выявления полоролевой дифференциации (маскулинная, феминная, андрогинная, нейтральная).


Der Benton-Test

Тест. Тест Бентона.
Автор. A.L.Benton.
Источник. Benton A.L. Der Benton-Test/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1986


Berner Fragebogen zum Wohlbefinden Jugendlicher

Тест. Бернский опросник самочувствия подростков.
Структура. Методика включает в себя следующие шкалы: позитивное отношение к жизни, уважение к себе, отсутствие депрессии, жизнерадостность, озабоченность, соматические жалобы.


Der Berufsbilder-Test

Тест. Тест профессиональных изображений.
Автор. M. Achtnich (1979).
Проективная методика выявления профессиональных предпочтений.
Источник. Achtnich M. Der Berufsbilder-Test/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1979.
Подробнее.


Berufs-Interessen-Test

Иллюстрация

Berufs-Interessen-Test (B-I-T)

Тест. Тест профессиональных интересов
Автор. M.Irle (1984).
Подробнее.
Текст методики.


Cesarec-Marke Personality Schedule (CMPS)

Тест. Опросник личности Кесареса-Марке.
Структура. Методика включает в себя следующие шкалы: инструментальные потребности, экспрессивные потребности


Child Behavior Checklist (CBCL)

Тест. Лист детского поведения.
Структура. Методика включает в себя следующие шкалы: экстернализации, интернализации


Child Life Style Scale

Тест. Шкала жизненного стиля ребенка.
Структура. Методика включает в себя 6 субшкал: умение нравиться, склонность к бунтарству, предприимчивость, контроль, неадекватность, социальная успешность.
Источник. Stiles K., Wilborn B. A life-style instrument for Children/ Individ. Psychol., 1992, 48, №1, p. 96-106


Clinical Analysis Questionnaire

Тест. Опросник для клинического анализа.
Автор. R.Cattell.
Структура. Методика включает в себя: шкалы 16 PF + 12 клинических шкал.


Clinical Anger Scale (CAS)

Тест. Клиническая шкала гнева.
Источник. Snell W.E., Gum S., Shuck R.L., Mosley J.A., Hite T.L.The Clinical Anger Scale: Preliminary reliability and validity/ J. Clin. Psychol., 1995, 51, № 2, p. 214-226.


Clinical Rating of Adult Communication (CRAC)

Тест. Клиническая шкала оценки коммуникативных навыков взрослых.
Состоит из 20 пунктов.
Источник. Basco M.R., Birchler G.R., Kalal B. et al. Clinical Rating of Adult Communication (CRAC): A clinician's guide to the assessment of interpersonal communication scill/ J. Clin. Psychol., 1991, 47, № 3, p.368-380.


Cognitive Process Survey

Тест. Метод оценки когнитивного процесса.
Автор. R.Mattinetti.
Структура. Методика включает в себя следующие шкалы: активность воображения, эмоциональность воображения, подавление чувств (гнева, секса).
Источник. Percept and Motor Skills. 1989, N 2


Correctional Institutions Environment Scale (CIES)

Тест. Опросник восприятия лечебного окружения.
Структура. Методика включает в себя следующие шкалы: представления о программе лечения, представления о межличностных отношениях, представления о контроле и порядке


Creativity Styles Questionnaire (CSQ)

Тест. Опросник стилей креативности.
Автор. Kumar, Holman, 1989
Структура. Методика включает в себя следующие шкалы: ориентация на инсайт, мозговой штурм, консультирование, доверие концепцям, следование ритуалам, выбор особых условий, ориентация на чувственные переживания.
Источник. J. Creativity Behavior. 1991, N 4


Cross-Gender Questionnaire

Тест. Кросс-половой опросинк.
Структура. Методика включает в себя следующие шкалы: кросс-половая идентичность, кросс-половая идентификация, кросс-половые роли, кросс-половое возбуждение.
Источник. Docter R.F., Fleming J.S. Dimensions of transvestism and transsexualism: The validation and factorial structure of the cross-gender questionnaire/ J. Psychol. and Hum. Sex., 1992, 5, № 4, p. 15-37.


Crown-Crisp Experimental Index (CCEI)

Тест. Экспериментальный индекс.
Структура. Методика включает в себя следующие шкалы: невротические расстройства, общая тревожность, фобическая тревожность, навязчивости, соматическая тревога, депрессия, истерия.


Diagnostic Assessment for the Severily Handicapped (DASH)

Тест. Методика выявления и классификации эмоциональных проблем у умственно отсталых.
Структура. Методика включает в себя 13 клинических подшкал: тревожность, нарушение настроения-депрессия, нарушение настроения-мания, аутизм, шизофрения; 6 факторов: эмоциональная лабильность, агрессия, нарушение поведения, нарушение речи, нарушение сна.


Diagnostische Interview bei psychischen Storungen

Тест. Диагностическое интервью при психических нарушениях.
Источник(вариант США): Schneider S., Margraf J., Sporkel H., Franzen U. Therapibezogene Diagnostik: Reliabilitat des Diagnostischen Interviews bei psychischen Storungen (DIPS)/ Diagnostica, 1992, 38, № 3, S. 209-227


Der Diapositiv-Z-Test

Тест. Диапозитив-Z-тест.
Методика для психологического исследования групп.
Автор. H.Zilliger
Источник. Zilliger H. Der Diapositiv-Z-Test/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1955.


Dimensions of Temperament Survery

Тест. Опросник черт темперамента.
Структура. Методика включает в себя следующие шкалы: активность, объем и устойчивость внимания, адаптивность, ритмичность, реактивность


Dunn

Тест. Опросник стиля обучения (1979).
Структура. Методика выявляет доминирующие типы обучения: слуховое, тактильное, визуальное.


Emotion Profile Index

Тест. Индекс эмоционального профиля.
Автор. R.Plutnick, H.Kollermann (1974).
Структура. Методика включает в себя следующие шкалы: общительность, подавленность, контроль, дисконтроль, агрессивность, робость, доверчивость, недоверчивость


Emotional Control Questionnaire

Тест. Опросник эмоционального контроля.
Структура. Методика включает в себя следующие шкалы: стремление к повторению, заторможенность эмоций, контроль за агрессией, контроль за сочувствием, 40 пунктов
Источник. Pers. and Indiv. Differ. 1987, N 4


Der Farbpyramidentest

Тест. Тест окрашенных пирамид.
Автор. R.Heiss, P.Halder (1975).
Источник. Heiss R., Halder P. Der Farbpyramidentest/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1975.


Der Feldmarkierungtest (FMT)

Тест. Тест маркеров поля.
Автор. H.Hentschel
Источник. Hentschel H. Der Feldmarkierungtest (FMT)/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1972.


Figler's Travel Motivation Survey

Тест. Опросник туристической мотиивации.
Структура. Методика включает в себя следующие шкалы: аномия, поиск аутентичности, уровнь культуры, освобождение, регрессия, исследование неизвестного, легкость на подъем, престиж.
Источник. Bull. Psychonom. Soc. 1992, N 2


Formal Characteristics of Behaviour - Temperament Inventory (FCB-TI)

Тест. Опросинк формальных характеристик поведения - темперамента.
Автор. J.Strelau, B.Zawadzki
Структура. Методика включает в себя следующие шкалы: оживленность, персеверация, сенсорная чувтстительность, эмоциональная реактивность, выдержка, активность.
Источник. Strelau J., Zawadzki B. The Formal Characteristics of Behaviour - Temperament Inventory (FCB-TI): Validity studies/ Eur. J. Pers., 1995, 9, № 3, p. 207-229


Fragebogen korperlichen Wohlbefindes

Тест. Опросник физического самочувствия.
Авторы. R.Frank, D.Walter (1990).
Структура. Методика включает в себя следующие шкалы: удовлетворенность собственным телом, покой, жизнерадостность, приятная усталость, радость от удовольствий, способность к концентрации, ухоженность.


Fragebogen zur Abschatzung des psychosomatischen Krankheitsgeschehens (FAPK)

Тест. Опросник для оценки психосоматических событий.
Автор. C.Koch, 1989.
Структура. Методика включает в себя следующие шкалы: общее неблагополучие, отношение к действительности, фантазия, социальная адаптация, ипохондрия, эмоциональный вакуум, агрессия, не-агрессия, регрессия, защита от сексуальных импульсов.


Fragebogen zur Arbeitsanalyse (FAA)

Тест. Опросник для анализа работы.
Разработан на основе: Position Analysis Questionnaire (PAQ).
Авторы. E.Frieling, C.Hoyos (1978).
Источник. Frieling E., Hoyos C. Fragebogen zur Arbeitsanalyse (FAA)/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1978.


General Health Questionnaire (6HQ-30)

Тест. Опросник общего здоровья.
Автор. D.P.Goldberg (1972).
Структура. Методика включает в себя следующие шкалы: тревожность, бессоница, депрессия, социальная тревожность, соматические жалобы.


Der Gissener Beschwerdebogen (GBB)

Тест. Гиссенский опросник недомоганий.
Авторы. E.Brahler, J.W.Scheer (1983).
Структура. Методика включает в себя следующие шкалы: истощение, желудочные жалобы, боли, сердечные жалобы.
Источник. Brahler E., Scheer J.W. Der Gissener Beschwerdebogen(GBB)/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1983


Der Gissen-Test (GT)

Тест. Гиссен-тест.
Методика для индивидуальной или групповой диагностики образа Я, основанная на психоаналитических представлениях.
Структура Включает в себя шкалы: социального резонанса, доминирования, контроля, основного настроения, проницаемости, социальной потенции.
Авторы. D.Beckmann, E.Brahler, H.-E.Richter.
Источник. Beckmann D., Brahler E., Richter E. Der Gissen-Test (GT). Bern, Stuttgart, Toronto: Verlag H.Huber, 1983.


Gordon Personal Profile Inventory (GPP-1)

Тест. Методика Gordon личностного профили.
Структура. Методика включает в себя следующие шкалы: влиятельность, эмоциональная стабильность, уверенность в себе, социабельность, ответственность, осторожность.


Hamburg-Wechsler-Intelligenztest fur Erwachsene (HAWIE)

Тест. Гамбургский тест интеллекта для взрослых Векслера.
Источник. Hamburg-Wechsler-Intelligenztest fur Erwachsene (HAWIE). Hrsg. C.Bondy/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1964


Hamburg-Wechsler-Intelligenztest fur Kinder, Revision 1983 (HAWIK-R)

Тест. Гамбургский тест интеллекта для детей Векслера (версия 1983 г.).
Источник. Hamburg-Wechsler-Intelligenztest fur Kinder, Revision 1983 (HAWIK-R). Hrsg. U.Tewes/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1983.


Hannover-Wechsler-Intelligenztest fur das Vorschulalter (HAWIVA)

Тест. Ганноверский тест интеллекта для дошкольников Векслера.
Разработан на основе: Wechsler Preschool Scale of Intelligence.
Источник. Hannover-Wechsler-Intelligenztest fur das Vorschulalter (HAWIVA). Hrsg. D.Eggert/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1975.


Harder Personal Feelings Questionnaire

Тест. Опросник интимных переживаний Хардера.
Структура. Методика включает в себя 2 шкалы: склонность к переживанию стыда и склонность к переживанию вины.


Harter Self-Perception-Profile for Children

Тест. Профиль самовосприятия для детей Хартера.
Структура. Методика включает в себя следующие шкалы: школьная успеваемость, социальная адаптация, спортивные способности, привлекательность, увереность в себе, самооценка.


Health-Sickness Rating Scale

Тест. Шкала здоровья-болезни.
Методика для определения психического здоровья.
Структура. Методика включает в себя 7 субшкал.


Hopkins Symptom Checklist-21

Тест. Лист симптомов Хопкинса.
Автор. Хопкинс.
Источник. Deane F., Leathem J., Spicer J. Clinical norms, reabiability and validity for Hopkins Symptom Checklist-21/ Austral. J. Psychol., 1992, 44, № 1, p. 21-25.


Interaction with Disabled Persons Scale (IDP)

Тест. Шкала установок по отношению к инвалидам.
Источник. Gething L., Wheeler B. The interaction with disabled Persons Scale: A new Australian instrument to measure attitudes toward people with disabilites/ Austral J. Psychol., 1992, 44, № 2, p. 75-82.


Interpersonal Style Inventory (ISI)

Тест. Опросник стиля межличностного взаимодействия.
Авторы. Lorr, Youniss (1985).
Структура. Методика включает в себя следующие шкалы: независимость, директивность.


Jankins Activity Survey

Тест. Опросник активности Дженкинса.
Автор. A.S.Jankins.
Состоит из 52 пунктов.
Структура. Методика включает в себя следующие шкалы: интегральная шкала, скорость и нетерпеливость, увлеченность работой, усердие.


Job Diagnostic Survey

Тест. Диагностический опросник работы.
Авторы. Idasak, Drasgow (1987).
Структура. Методика включает в себя следующие шкалы: автономность, тождественность, осмысленность, многобразие навыков обратной связи.


Kindersprachtest

Тест. Тест детской речи.
Структура. Методика включает в себя следующие шкалы: коммуникативно-прагматическая сфера речи, лексическая и струткурно-языковая.
Источник. Kasielke E., Frarn K., Scheidereiter U. Untersuchungen zur Validirung des Kindersprachtests (KISTE) mit Hilfe des Heidelberger Sprachentwicklungtest (HEST) an sechsjдhrigen Vorschulkindern/ J. Psychol. 1992, 200, №3, S.237-253.


Der Labyrinth-Test

Тест. Тест лабиринта.
Автор. F.Chapuis (1959).
Источник. Chapuis F. Der Labyrinth-Test/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1959.


Learning Styles Inventory

Тест. Опросник стиля обучения.
Автор. D.Kolb (1976)
Структура. Методика включает в себя следующие шкалы: активное экспериментирование - рефлексивное наблюдение, абстрактная концептуализация - приобретение практического опыта.


Life-Style Scale

Тест. Шкала личностного стиля.
Состоит из 35 пунктов.
Структура. Методика включает в себя следующие шкалы: контроль (стремление решать проблемы), префекционим (избегание ошибок), потребность нравиться, виктимность (позиция жерствы), мученичество (борьба за правое дело).


Manifest Needs Questionnaire

Тест. Опросник актуальных потребностей.
Авторы. Stersu, Braunstein (1976).
Структура. Методика включает в себя следующие шкалы: поребность в достижении, аффилиация, автономия, доминирование.


Maslach Burnout Inventory (MBI)

Тест. Опросинк выгорания.
Автор. Maslach, Jackson (1984).
Состоит из 25 пунктов.
Структура. Методика включает в себя 4 субшкалы: эмоциональная истощенность, личностное самоосуществление, деперсонализация, ущербность, как следствие занятия альтруистическими профессиями.


Millon Adolescent Personality Inventory

Тест. Личностный опросник для подростков.
Автор. Millon.
Структура. Методика включает в себя шкалы для выявления типов: компульсивного, заторможенно-сензитивного, кооперативно-сензитивного, соцаибельно-самоуверенного, соцаибельно-сензитивного, самоуверенно-действующего, действующего-сензитивного; также имеет 7 факторов личностных расстройств (шизотипия, социальная интроверсия-экстраверсия, конформизм, подчинение-агрессия, враждебность, агрессия), 5 клинических симптомов (депрессия-тревожность, алкогольная зависимость, суицидные намерения, гипомания, наркотическая зависомость), 4 типа подкрепления (зависимость, независимость, обособление, амбивалентность), 2 стиля преодоления стресса (активный, пассивный).


Millon Chlinical Multiaxial Inventory (MCMI)

Тест. Многоосевая клиническая методика Millon.
Автор. Millon.
Структура. Методика имеет оси: социальная изоляция и нестандартное мышление, импульсивность (со шкалами: наркомания, алкоголизм, протест против ограничений), тревожность (со шкалами: дистресс, соматические расстройства), психотичность (со шкалой: параноидное мышление).


Myers-Briggs Type Indicator

Тест. Индикатор типов Myers, Briggs.
Авторы. Myers, Briggs.
Структура. Методика включает в себя следующие шкалы: суждения-восприятия (в том числе: планирование-спонтанность), экстраверсия-интроверсия, чувственность-интуиция (склонность к расчленению и реалистичности - к целостному интуитивному восприятию), мышление-чувствование (субъективные - объективные основания).


Navoissistie Personality

Тест. Тест авторитарной личности.
Структура. Методика включает в себя следующие шкалы: высокомерие-превосходство, самовосхваление-самолюбование, лидерство-авторитаризм, эгоцентризм.


Neigungs-Struktur-Test

Тест. Тест структуры склонностей.
Методика для анализа профессиональных склонностей и мотивации.
Автор. U.Keller.
Источник. Keller U. Neigungs-Struktur-Test/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1974.


NEO Personality Inventory

Тест. Личностный опросник NEO.
Автор. Costa, McCral (1985).
Структура. Методика включает в себя следующие шкалы: невротизм, экстраверсия, открытость, стремление к согласию, добросовестность.


Neurobehavioral Core Test Battery (NCTB)

Тест. Нейроповеденческая батарея тестов.
Структура. Методика включает в себя 13 субтестов: моторные функции, кратковресенная память, координация зрения и движений рук, аффективное поведение, психомоторная координация, скорость моторики.


Pre-School Behaviour Checklist

Тест. Опросник поведения дошкольников.
Методика служит для диагностики поведенческих нарушений
Состоит из 22 пунктов.
Структура. Методика касается следующих сфер: эмоциональные конфликты, агрессивные действия, способность к концентрации, речь, опрятность, навязчивые действия (тики).


Purpose in Life Questionnaire

Тест. Опросник осмысленности жизни.
Структура. Методика включает в себя 2 субшкалы: качество жизни и цели жизни.


Recovery Attitude and Treatment Evaluator - Questionnaire 1 (RAATE-Q1)

Тест. Опросник установок на выздоровление и лечение.
Состоит из 94 пунктов.
Структура. Методика включает в себя следующие шкалы: сопротивление лечению, сопротивление длительному лечению, биомедицинский характер болезни, наличие психиатрических симптомовсоциальная поддержка.
Источник. The Development and reliability of the recovery attitude and treatment evaluator - questionnaire 1 (RAATE-Q1)/ Smith M.B., Hoffmann N.G., Nederhoed R. // Int. J. Addict., 1995, 30, №2, p. 147-160.


The Relaxation Inventory

Тест. Опросник релаксации.
Структура. Методика включает в себя следующие шкалы: физическое напряжение, физическая оценка, когнитивное напряжение.


Revised Dimensions of Temperament Survey

Тест. Опросник свойств темперамента (обновленная версия).
Структура. Методика включает в себя следующие шкалы: общий уровень активности, уровень активности во сне, приближение-удаление, гибкость-ригидность, настоение, ритмичность сна, ритмичность еды, отвлекаемость, ритмичность повседневных привычек.


Der Scenotest (G. von Staabs)

Тест. Сцена-тест.
Тест для выявления бессознательной проблематики и характерологической структуры.
Источник. Staabs G. von. Der Scenotest/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1988.


The School Motivation Analysis Test

Тест. Тест анализа школьной мотивации.
Структура. Методика включает в себя 10 шкал (в том числе: суперэго, самоощущение).
Источник. Multivar. Exp. Clin. Res. 1989, N 1


Seashore-Test fur musikalische Begabung

Тест. Тест музыкальных способностей Сишора.
Автор. C.E.Seashore (1966).
Источник. Seashore C.E. Seashore-Test fur musikalische Begabung/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1966.


Selbstbeurteilung von Abvehrkonzepten (SBAK)

Тест. Самооценка психологической защиты.
Автор. Ehlers, Peter (1989).
Структура. Методика включает в себя следующие шкалы: рационализация, преуменьшение значимости стрессовой ситуации, установка против объекта, регрессия, избегание конфликтов.


Self Expression Inventory

Тест. Опросник само-экспрессии.
Структура. Методика включает в себя следующие шкалы: нестабильность цели, склонность к идеализму, самоуверенность.


Self-Administrered Nicotine-Dependance Scale (SANDS)

Тест. Самостоятельно применяемая шкала зависимости от никотина.
Состоит из 32 пунктов.
Источник. Self-administrered nicotine-dependance scale (SANDS): Item selection, reliability estimation, and initial validation/ Davis L.J., Hurt R.D., Offord K.P., et al.//J. Clin. Psychol., 1994, 50, № 6, p.918-930.


Self-Consciousness Scale

Тест. Шкала Я-внимания.
Авторы. Fenigstein, Scheier, Buss (1975).
Структура. Методика включает в себя следующие шкалы: индливидуальное Я-внимание, социальное Я-внимание, социальная тревожность.


Self-Directed Search

Тест. Опросник самопознания.
Структура. Методика включает в себя следующие шкалы: реалистичность, исследовательский характер, артистичность, конвенционализм, инициатива.


Sensations Seeking

Тест. Опросник поиска ощущений.
Автор. Zuckermann (1978).
Структура. Методика включает в себя следующие шкалы: поиск опасностей и приключений, поиск переживаний, раскрепощенное поведение, восприимчивость к скуке.


Sense of Coherence Scale

Тест. Шкала чувства согласованности.
Автор. Antonovsky.
Источник. Validating Antonovsky's Sense of Coherence Scale/ Flannery R.B., Perry J.C, Penk W.E., Flannery G.J.// J. Clin. Psychol. 1994, 50, № 4, p. 575-577.


Sexuality Scale

Тест. Шкала сексуальности.
Авторы. Snell, Papini (1989).
Структура. Методика включает в себя субшкалы: сексуальная оценка, сексуальная депрессия, сексуальная предрасположенность.


The Sexualy Scale

Тест. Шкала сексуальности.
Авторы. S.William, P.Dennis (1989).
Структура. Методика включает в себя следующие шкалы: сексуальная самооценка, самооценка подавленности, сексуальная вовлеченность.


Significant-Other Behavior Questionnaire

Тест. Опросник оценки поведения значимых других.
Структура. Методика включает в себя 4 фактора: поддержка алкоголизма, поддержка абстиненции, наказание за алкоголизм, отход от пьющих.
Источник. Love C.T., Longabaugh R., Clifford P.R., Beaftie M. Two way measure of significant-other behavior/ Alcoholism: Clin. and Exp. Res., 1992, 16, № 2, p. 404.


SIME

Тест. Опросник памяти.
Структура. Методика включает в себя следующие шкалы: механическая память, отсутствие запоминания, забывание имен, запоминание внешнего вида, разговоров, поручений, трудность вспоминания, забывание мест.


Social Adjustment Scale - Self Report (SAS-SR)

Тест. Опросник социальной интеграции.
Авторы. Weissman, Bothwell (1976).
Структура. Методика включает в себя следующие шкалы: досуг, работа, партнерство, отношения с родственниками и детьми.


Social Motivation Questionnaire

Тест. Опросинк социальной мотивации.
Выявляет девиации легкой степени, готовность пренебречь интересами других.
Состоит из 10 пунктов.
Источник. West R., Elander J., French D. Mild social deviance, Type-A behaviour pattern and decision-making style as predictors of self-reported driving style and traffic accident risk/ Brit. J. Psychol., 1993, 84, № 2, p. 207-219.


Sociotropy-Autonomy Scale

Тест. Шкала социотропности-автономии.
Методика служит для выявления факторов риска развития депрессии.
Автор. Beck, Epstein, Harrison (1983).
Структура. Методика включает в себя субшкалы: социотропность и автономия.


Students' Life Satisfaction Scale

Тест. Шкала удовлетворенности жизнью для школьников.
Источник. Hueber E.S. Students' Life Satisfaction Scale: An assessment of psychometric properties with black and white elementary school students/ Soc. Indic. Res., 1995, 34, № 3, p. 315-323.


Tridemensional Personality Questionnaire

Тест. Трехфакторный личностный опросник.
Структура. Методика включает в себя следующие шкалы: поиск нового, избегание опасности, зависимость от поощрения.


Trier Personlichkeitsfragebogen

Тест. Трирский опросник личности.
Основан на модели личности P.Borkenau.
Структура. Методика включает в себя два интегральных фактора: контроль за поведением (17 пунктов) и душевное здоровье (20), и ряд шкал: наполненность смыслом-депрессия (12), самозабвение-центрация на себе (8), свобода от внутренних проблем-невротизация, эксансивность (12), автономия (15), чувство собственной ценности (12), способность к любви (11).


Der Werteinstellungs-Test

Тест. Тест доминирующих интересов личности.
Автор. E.Roth.
Источник. Roth E. (Hrsg) Der Werteinstellungs-Test/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1972.


Der Zilliger-Tafeln-Test

Тест. Тест таблиц Циллигера.
Методика представляет собой Роршах-тест с 3 таблицами.
Автор. H.Zilliger.
Источник. Zilliger H. Der Zilliger-Tafeln-Test/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1977.


Zurcher Lesetest

Тест. Цюрихский тест чтения.
Методика предназначена для плохочитающих детей (4 лет).
Авторы. M.Linder, H.Grissemann.
Источник. Linder M., Grissemann H. Zurcher Lesetest/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1981.


Zurcher Leseverstandnistest fur das vierte bis sechste Schuljahr (ZLVT 4.-6.)

Тест. Цюрихский тест понимания при чтении для 4-6 классов.
Автор. H.Grissemann, W.Baumberger (1986).
Источник. Grissemann H., Baumberger W. Zurcher Leseverstandnistest fur das vierte bis sechste Schuljahr (ZLVT 4.-6.)/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1986.


Zurich-Wechsler-Intelligenztest fur Erwachsene (ZUWIE)

Тест. Цюрихский тест интеллекта Векслера для взрослых.
Методика представляет собой параллельную форму HAWIE.
Авторы. E. von Perret, T.N.Stemmle, K.Blochlinger, U.Stemmle-Pohner (1970).
Источник. Zurich-Wechsler-Intelligenztest fur Erwachsene (ZUWIE) (HRSG.) E. von Perret, T.N.Stemmle, K.Blochlinger, U.Stemmle-Pohner/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1970


The Schedule for the Evaluatien of Individual Quality of Life (SEIQOL)

Тест. Методика для оценки индивидуального качества жизни.
Источник. The Schedule for the Evaluatien of Individual Quality of Life (SEIQOL)/O'Boyle C.A.//Int. J. Ment. Health, 1994, 23, №3, p.3-23


Hamburg-Wechsler-Intelligenztest fur Erwachsene, Revision 1988 (HAWIE-R)

Тест. Гамбургский тест интеллекта для взрослых Векслера (версия 1988 г.).
Источник. Hamburg-Wechsler-Intelligenztest fur Erwachsene, Revision 1988 (HAWIE-R). Hrsg. U.Tewes/ Verlag H.Huber, Bern, Stuttgart, Toronto, 1988.


Aggression-Motiv-Gitter (AMG)

Тест. Решетка мотивов агрессии шкалы.
Структура. Методика включает в себя следующие шкалы: агрессия и торможение агрессии.


Reynell Developmental Language Scale - Revised

Тест. Шкала языкового развития Рейнела.
Структура. Методика включает в себя следующие шкалы: экспрессия и рецептивность речи.


Angstfragebogen fur Schuler (AFS)

Тест. Опросник тревожности для учащихся
Автор. Wieczerkowski W.(1975).
Структура. Методика включает в себя ряд шкал: выраженная тревожность (Manifeste Angst), страх экзаменов (Prufung Angst), неудовлетворенность школой (Schul-Unlust), социальная желательность (Soz. Erwunschtheit).
Источник. Wieczerkowski W.1975 / B.Fittkau (Hrsg). Padagogisch-psychologische Hilfen fur Erzihung, Unterricht und Beratung. Bd. 1, Westermann: Braunschweig. 1983. - 310 S.
Текст методики.


Deutsche Personality Research Form (PRF)

Тест. Форма по изучению личности (немецкая версия).
Авторы. H.Stumpf, A.Angleiter, T.Wieck, D.Jackson, H.Bloch-Till.
Структура. Методика включает в себя следующие шкалы: потребность в достижении (Achivement); общительность (Affilation); агрессия (Aggression); доминантность (Dominance); выдержка (Endurance); потребнсоть представлять (Exhibition); избегание риска (Harmavoidance); импульсивность (Impulsivity); готовность к помощи (Nurturance); потребность в порядке (Order); ориентация на игру (Play); потребность в социальном одобрении (Social Recognition); подражание (Succorance); общая заинтересованность (Understanding).
Источник.H.Stumpf, A.Angleiter, T.Wieck, D.Jackson, H.Bloch-Till. Deutsche Personality Research Form (PRF). Hogrefe. 1985.
Литература. Кондаков И.М. Методика для изучения мотивационных особенностей школьников // Журнал прикладной психологии, № 4, 1998
Текст методики.


Fragebogen zur Erfassung des Erkenntnisstreben (FES)

Тест. Опросник потребности в познании.
Автор. Lehwald G.(1985).
Источник. Lehwald G. Verfahren zur Untersuchung des Erkenntnisstrebens // (Hrsg.) Guthke J., Witzlack G. Zur Psychodiagnostik von Personlichkeiten bei Schulern. B., 1981, S. 345-406.
Текст методики.


Fragebogen fur kognitiver Prozessvariablen

Тест. Опросник признаков когнитивного процесса
Автор. H.Kreuziger
Структура. Методика включает в себя следующие шкалы: а) ценность, придаваемая активации конвергентного или дивергентного процесса; б) контролируемое дивергентное мышление.
Источник. Kruezig H.W. Uber den Zugang zu komplexem Problemlosen mittels prozessorientirter kognitiver Personlichkeitsmerkmale // Ztsch. Exp. u. Ang. Psych. 1981, N2, S. 294-308
Текст методики.


Fragebogen zur sozialer Kompetenz

Иллюстрация

Fragebogen zur sozialer Kompetenz (SKGES)

Тест. Опросник социальной компетентности.
Текст методики.


Freiburger Personlichkeits-Inventar-R

Иллюстрация

Freiburger Personlichkeits-Inventar-R (обновленная версия)

Тест. Фрейбургский личностный опросник.
Авторы. J.Fahrenberg, R.Hampel, H.Selg
Структура. Методика включает в себя следующие шкалы: удовлетворенность жизнью, социальная ориентация, ориентация на достижения, скованность, раздражительность, агрессивность, напряжение, телесные нарушения, озабоченность здоровьем, откровенность, экстраверсия, эмоциональность.
Источник. J.Fahrenberg, R.Hampel, H.Selg. Das Freiburger Personlichkeits-inventar (FPI). Revidirte Fassung FPI-R und teiweise geanderte Fassung FPI-A1. Gottingen: Hogrefe. 1984
Текст методики.


Freiburger Personlichkeits-Inventar-A1

Иллюстрация

Freiburger Personlichkeits-Inventar-A1 (измененная версия)

Тест. Фрейбургский личностный опросник.
Авторы. J.Fahrenberg, R.Hampel, H.Selg
Структура. Методика включает в себя следующие шкалы: нервозность; спонтанная агрессия; депрессивность; раздражительность; общительность; спокойствие; реактивная агрессия (потребность доминировать); уединение; искренность; экстраверсия; эмоциональная лабильность; маскулинность.
Источник. J.Fahrenberg, R.Hampel, H.Selg. Das Freiburger Personlichkeits-inventar (FPI). Revidirte Fassung FPI-R und teiweise geanderte Fassung FPI-A1. Gottingen: Hogrefe. 1984
Текст методики.


Inventar zur Interessenentdeckung

Тест. Опросник для диагностики интересов.
Методика для выявления креативности детей.
Авторы. S.B.Rimm, G.A. Davis (1980).
Структура. Методика включает в себя следующие шкалы: креативность и фантазия; изобретательность; выдержка; семейные установки; множественный интерес+доверие себе; удовольствие от приключений.
Текст методики.


The UCLA Leneliness Scala

Иллюстрация

The UCLA Leneliness Scala. Revised

Тест. Шкала одиночества.
Авторы. Russell D., Peplau L.A., Cutrona C.E.
Источник. Russell D., Peplau L.A., Cutrona C.E. The revised UCLA Leneliness Scala: Concurrent and discrinant validity evidence. //J. o. Personality and Social. Ps., 1980, 39, 472-480.
Текст методики.


California Personality Inventory

Иллюстрация

California Personality Inventory (CPI)

Тест. Калифорнийский личностный опросник
Автор. Gough H.G.
Структура. Опросник создан на основе MMPI. Включает в себя шкалы:
Уверенность в себе:
- доминантность (Do);
- способность к успеху (Cs);
- общительность (Sy);
- социальные манеры (Sp);
- самоутверждение (Sa);
- здоровье (Wb).
Социализация:
- ответственность (Re);
- социализация (So);
- самоконтроль (Sc);
- толерантность (To);
- хорошее впечатление (Gi);
- конвенциональность (Cm).
Достижения:
- успех за счет конформизма (Ac);
- успех за счет независимости (Ai).
Интеллектуальные интересы:
- интеллектуальная активность (Ie);
- психологическое чувство (Py);
- гибкость (Fx);
- женственность (Fe).

Психологический словарь
© И.М.Кондаков
Обновление 26.02.2000


California Personality Test

Тест. Калифорнийский тест личности.
Автор. Thorpe L.P.
Структура. Опросник включает в себя следующие шкалы:
Личная приспособляемость:
- самостоятельность;
- чувство личной ценности;
- чувство личной свободы;
- чувство принадлежности;
- тенденция к ускользанию;
симптомы невротизации.
Социальная приспособляемость:
- способность различать социальные ценности;
- социальные навыки;
- антисоциальные тенденции;
- семейные связи;
- школьные и профессиональные связи;
- общественные связи.

Психологический словарь
© И.М.Кондаков
Обновление 26.02.2000


Angstfragebogen fur Schuler

PA 1. Когда в классе внезапно объявляют контрольную работу, я чувствую приступ страха
MA 2. В классе у меня очень часто сильно колотится сердце
MA 3. Иногда мне хочется, чтобы никто не обращал на меня внимание
SE 4. Я всегда говорю правду
MA 5. Часто мне приходится сдерживаться, чтобы не получить плохую оценку по поведению
SU 6. Я всегда с радостью иду в школу
PA 7. Когда меня взывают к доске, я всегда чувствую страх, что могу сказать что-то не так
MA 8. Очень часто я не могу долго заснуть, т.к. на ум приходит много мыслей
SE 9. В всегда чувствую себя радостным и оживленным
SU 10. Утром уже одна только мысль, что надо идти в школу, меня очень расстраивает
MA 11. Я часто становлюсь очень нервным
PA 12. После классной работы у меня, как правило, такое ощущение, что очень многое я мог бы сделать значительно лучше
SE 13. Я всегда дружелюбен с другими
MA 14. Я часто думаю о том, что еще плохого может со мной произойти
PA 15. Когда я выполняю контрольную работу, то часто забываю материал, который перед ней хорошо помнил
SU 16. Я бы очень огорчился, если не надо было бы ходить в школу
SU 17. Я уверен, что многому из того, чему учат в школе, в дальнейшей жизни совершенно не понадобится
SE 18. Если я что-то не знаю точно, то обычно соглашаюсь с тем мнением, которое высказывают другие
MA 19. Я часто переживаю из-за того, что другие воспринимают меня отрицательно
MA 20. Часто мне хочется оказаться в полном одиночестве
SU 21. Мне нравится ходить в школу
PA 22. Иногда мне кажется, что другие в моем классе все делаю лучше меня
PA 23. Часто я боюсь, что меня пересадят или отправят учиться в другой класс
SE 24. У меня никогда не бывает плохого настроения
PA 25. Если учитель произносит мое имя, мне делается очень тревожно


Deutsche Personality Research Form

Ac 1. Я злюсь на самого себя, если мне не удается выучить что-то основательно
Af 2. Я стараюсь как можно чаще бывать в обществе своих друзей
Ag- 3. Если по неосторожности я на что-то натыкаюсь, то обычно не злюсь от этого
Do 4. Вместо того, чтобы позволять другим меня контролировать, я предпочитаю сам оказывать на них влияние
En- 5. Если за определенное время мне не удается закончить какое-либо дело, то в большинстве случаев я прекращаю им заниматься
Ex 6. Другие считают меня живым и остроумным человеком
Ha- 7. Мне понравилось бы вести опасный образ жизни
Im- 8. Обычно я не делаю покупок только под воздействием мимолетных настроений
Nu 9. Я очень сочувственно отношусь к одиноким людям
Or- 10. Идя на прогулку, я не очень задумываюсь, как я выгляжу
Pl- 11. Я устраиваю праздники только в совершенно исключительных случаях
Sr 12. Считаю, что для меня очень важно среди моих знакомых пользоваться уважением
Su 13. Для меня очень важно, чтобы в моих делах принимали участие другие люди
Un- 14. Считаю философские дискуссии пустой тратой времени
Ac- 15. Я работаю только потому, что меня к этому обязывает общество
Af- 16. Считаю, что тот, кто слишком старается быть обходительным с другими людьми, тратит время попусту
Ag 17. Я довольно часто ругаюсь
Do- 18. Когда мне приходится указывать другим, что они должны делать, мне становится не по себе
En 19. Ко мне обычно обращаются в тех случаях, когда выполнение задачи требует большой тщательности
Ex- 20. Я стараюсь не слишком выделяться из общей массы
Ha 21. Я не поехал бы жить в другую страну из-за опасности, что там со мной что-то может случиться
Im 22. Иногда я поступаю необдуманно
Nu- 23. Я с трудом переношу людей, которые постоянно спрашивают моего совета
Or 24. Обычно я заранее планирую, что буду делать в определенный день
Pl 25. Я очень охотно рассказываю и слушаю смешные истории или анекдоты
Sr- 26. Я не обращаю большого внимания на то, какое впечатление произвожу на других людей
Su- 27. Меня не очень беспокоит, что другие обо мне не заботятся
Un 28. В настоящее время я читаю так же много, как и в школе
In- 29. Моя профессия должна быть разнообразной и давать повод для разнообразных впечатлений
Ac 30. Я продолжаю работать над проблемой, даже если другие отказались от ее решения
Af 31. Мне кажется, что любое переживание сильнее, если разделять его с другом
Ag- 32. Я стараюсь ни с кем не вступать в споры
Do 33. Я чувствую себя в своей стихии, когда дело касается того, чтобы управлять другим человеком
En- 34. Уже сама необходимость делать что-то на протяжении многих часов делает меня уставшим
Ex 35. Мне нравится, когда другие говорят о моих достижениях
Ha- 36. Я всегда готов пойти на риск
Im- 37. Прежде, чем сделать покупку, я основательно обдумываю, действительно ли мне это нужно
Nu 38. Другие постоянно обращаются ко мне со своими проблемами, т.к. знают, что я все сделаю, чтобы им помочь
Or- 39. Мои личные бумаги чаще всего лежат в беспорядке
Pl- 40. У меня нет времени, чтобы просто посидеть у окна и посмотреть на прохожих
Sr 41. Я довольно часто делаю кому-либо комплименты
Su 42. Я всегда стараюсь получить от других совет по важному для меня вопросу
Un- 43. Просто не понимаю, что чистые интеллектуалы находят интересного в жизни, далекой от практики
In 44. Считаю, что алкогольные напитки даже нельзя пробовать
Ac- 45. Я стараюсь работать лишь столько, чтобы иметь средства к жизни
Af- 46. Мои взаимоотношения с другими людьми носят скорее деловой, чем дружеский характер
Ag 47. Мне часто приходится ставить на место того, кто меня раздражает
Do- 48. Из меня вышел бы плохой судья, т.к. я не люблю распоряжаться судьбами других людей
En 49. Я очень неохотно оставляю что-то незаконченным
Ex- 50. Я не отношусь к тем людям, кто способен расшевелить любую компанию
Ha 51. Я не могу себе представить, чтобы я смог прыгнуть с парашютом
Im 52. Довольно много предметов я разбил или сломал только по своей рассеянности
Nu- 53. Я не чувствую особого удовольствия в том, чтобы быть полезным другим
Or 54. Все важные бумаги я храню отдельно от других, в надежном месте
Pl 55. Большую часть свободного времени я провожу в разговорах и отдыхе
Sr- 56. Общественное признание значит для меня очень мало
Su- 57. Если со мной что-то случается, мне неприятно слышать от других выражения сострадания или жалости
Un- 58. Если связь теории с практикой видна не сразу, я не считаю необходимым ее отыскивать
Ac 59. Я часто ставлю перед собой трудно достижимые цели
Af 60. Для меня лучше работать в коллективе, чем одному
Ag- 61. Считаю, что для меня недопустимо причинять кому-то боль, даже если его я не могу терпеть
Do 62. Мне всегда удается удерживать других около темы разговора
En- 63. Если другие бросили решать какую-то проблему, то в большинстве случаев я поступаю так же
Ex 64. Мне довольно легко удается привлечь к себе внимание других
Ha- 65. Я люблю ощущение скорости
Im- 66. Я старательно слежу за тем, чтобы на людях говорить спокойным голосом
Nu 67. Считаю для себя обязательным как можно больше помогать другим людям, давать им полезные советы
Or- 68. Мне лучше работается, когда нет необходимости держать вещи на своих местах
Pl- 69. Я очень редко трачу время на развлечения
Sr 70. Для меня чрезвычайно важно хорошо выглядеть в глазах моих друзей
Su 71. Для меня очень важно, чтобы другие проявляли по отношению ко мне заботу
Un 72. Я много времени готов потратить, чтобы разобраться в том, как протекают различные природные процессы
In 73. Уверен, что снабжение населения продуктами питания в отдельных регионах должно быть улучшено
Ac- 74. Мне больше нравится выполнять легкую работу, чем ту, в которой надо преодолевать трудности
Af- 75. Чаще всего я прогуливаюсь один, а не в компании
Ag 76. Часто я вывожу других из себя, поднимая их на смех
Do- 77. Я избегаю ситуаций, в которых мне приходится оказывать влияние на других
En 78. Если я натыкаюсь на неожиданное препятствие, все равно не отступаю, пока не разрешу проблему
Ex- 79. Я чувствую себя неловко, когда другие обращают на меня свое внимание
Ha 80. Я избегаю некоторые занятия, например спортивные, из-за их слишком большой опасности
Im 81. Мне нравится участвовать в дискуссиях, в которых важна более находчивость, чем знания
Nu- 82. Если другие люди говорят мне о своих проблемах, я стараюсь не уделять им слишком много внимания
Or 83. Мне не нравится бывать там, где все находится в беспорядке
Pl 84. Как только появляется возможность, я отправляюсь куда-нибудь поразвлечься
Sr- 85. Я не слишком задумываюсь, как меня воспринимают важные люди
Su- 86. Я в состоянии самостоятельно разобраться со своими трудностями и не следовать советам других людей
Un- 87. Абстрактные знания играют в моей жизни очень ограниченную роль
In- 88. Моя профессия должна приносить мне радость
Ac 89. Я стараюсь достичь большего, чем от меня ожидают другие
Af 90. Большинство окружающих меня людей считают меня общительным и сердечным человеком
Ag- 91. Я не могу никого ударить
Do 92. Я стараюсь занимать именно такие позиции, которые могут повысить мой авторитет
En- 93. Я против того, чтобы заниматься вещами, которые имеют мало шансов на успех
Ex 94. Мне нравится играть ведущие роли
Ha- 95. Мне бы доставило удовольствие подняться на открытом лифте на вершину строящегося небоскреба
Im- 96. Я не отношусь к людям, которые склонны к необдуманным высказываниям
Nu 97. В большинстве случаев я первым предлагаю помощь, как только в ней появляется необходимость
Or- 98. Я очень редко трачу время на тщательное развешивание своей одежды
Pl- 99. Грубые выходки я никогда не считаю веселыми
Sr 100. Я постоянно озабочен тем, чтобы производить на других хорошее впечатление
Su 101. Обычно я чувствую себя неуверенно, если рядом нет кого-то, кто мог бы мне помочь
Un 102. Если мне на глаза попадаются какие-нибудь новые конструкции, то я всегда стараюсь разобраться, как они устроены
Ac- 103. Мне очень не нравится напряженная работа
Af- 104. Чаще всего я чувствую себя лучше, будучи один, а не в группе людей
Ag 105. Если мне что-то угрожает, я быстро предпринимаю ответные меры
Do- 106. Скорее я воздерживаюсь от каких-либо суждений, чем яростно их защищаю
En 107. Обычно я разрабатываю какую-нибудь проблему значительно дольше других
Ex- 108. Когда я ходил в детский сад, то был среди самых молчаливых детей
Ha 109. Я стараюсь избегать работы, связанной с опасными инструментами или машинами
Im 110. Иногда я нечаянно обижал людей своими необдуманными замечаниями
Nu- 111. Если кто-то испытывает определенные трудности, я стараюсь в это не вмешиваться
Or 112. Считаю, что просто неприлично иметь неприбранный письменный стол
Pl 113. Иногда обычная игра так меня увлекает, что я продолжаю играть на протяжении многих часов
Sr- 114. Я нахожу смешным слишком заботиться о своей репутации
Su- 115. Если я болею, то не люблю, когда друзья или родственники слишком проявляют обо мне заботу
Un- 116. Для меня более важно владеть каким-нибудь видом спорта, чем разбираться в литературе и науке
Ac 118. Предпочитаю, чтобы мне платили за достигнутые мной результаты, а не затраченное время
In 117. Мне кажется, что изучать историю нет смысла
Af 119. Чаще всего я так планирую свой отдых, чтобы побыть среди других людей
Ag- 120. Если кто-то причинил мне боль, я стараюсь это забыть
Do 121. Если я нахожусь вместе с другими людьми, то большинство общественных инициатив исходит от меня
En- 122. Если мне приходится делать что-то такое, что мне не нравится, я предпочитаю переложить это на других
Ex 123. Мне понравилось бы быть эстрадным исполнителем, окруженным толпой поклонников
Ha- 124. Мне не кажется опасным плавать в незнакомом водоеме
Im- 125. Всякую работу я всегда сначала стараюсь тщательно подготовить
Nu 126. Считаю, что лучше бы я сам оказывал помощь заболевшему ребенку, чем поручил бы его заботам персонала лечебного заведения
Or- 127. Обычно я не могу точно вспомнить, за что в последний месяц мне приходилось платить деньги
Pl- 128. В свободное время я предпочитаю почитать хорошую книгу, чем играть в какую-либо игру
Sr 129. Для меня было бы непереносимым приобрести плохую репутацию
Su 130. Я стараюсь быть среди тех, кто меня всегда может выручить из трудного положения
Un 131. Для меня проще включиться в дискуссию на общественную тему, чем о спорте
In- 132. Чтобы избежать транспортные происшествия достаточно ездить осторожно
Ac- 133. Я крайне редко берусь за дополнительную работу, которая служит лишь для дальнейшего моего образования
Af- 134. У меня относительно мало друзей
Ag 135. Я обижаюсь быстрее, чем большинство других людей
Do- 136. Мне не подошла бы роль военного начальника
En 137. Делая что-то на улице, я работаю до конца, не обращая внимание на то, что постепенно темнеет
Ex- 138. Будучи в какой-то компании, я чаще всего тихо сижу и наблюдаю за другими
Ha 139. Я более предпочитаю спокойных и осторожных людей, чем склонных к приключениям
Im 140. Мне кажется, что на меня всегда больше влияют чувства, чем доводы рассудка
Nu- 141. Если нет особых дипломатических соображений, я предпочитаю не оказывать другим помощь слишком часто
Or 142. Моя работа всегда хорошо распланирована
Pl 143. Мне доставляет удовольствие праздновать даже по незначительному поводу
Sr- 144. Я не стал бы менять своего поведения только ради того, чтобы еще больше соответствовать тому, что считается хорошим
Su- 145. В большинстве случаев я принимаю решения, не спрашивая совета у других
Un- 146. Мне трудно вспомнить сразу, что связано с последними достижениями цивилизации
Ac 147. Мне ничего не стоит работать даже тогда, когда другие развлекаются
Af 148. Мне доставляет искреннее удовольствие выполнять различные общественные поручения
Ag- 149. Я стараюсь быть снисходительным к людям, которые меня обижают
Do 150. Уверен, что справился бы с деятельностью военного начальника
En- 151. Если в работе я сталкиваюсь с препятствиями, то обычно бросаю работу, чтобы вернуться к ней позже
Ex 152. Если бы я участвовал в театральных постановках, то предпочел бы исполнять главные роли
Ha- 153. Мне бы очень хотелось пересечь океан на легкой яхте
Im- 154. Если мне надо принять какое-то решения, я полагаюсь на тщательное размышление
Nu 155. Если я вижу маленького ребенка, мне часто хочется попросить подержать его на руках
Or- 156. Часто я забываю класть вещи на их место
Pl- 157. Большинство моих друзей - серьезные люди
Sr 158. Если я что-то делаю, то часто думаю о том, как это будет восприниматься другими
Su 159. Обычно я рассказываю другим о своих проблемах, т.к. есть возможность, что кто-нибудь сможет мне помочь
Un 160. Идя на художественную выставку, я сначала стараюсь побольше о художнике и истории искусства
In- 161. Моя профессиональная деятельность должна позволять мне работать без внешнего контроля
Ac- 162. Меня не очень волнует вопрос, смогу ли я работать на своем месте еще лучше
Af- 163. Очень редко я делаю что-то такое, чтобы доставить радость другим людям
Ag 164. Мне доставляет удовольствие унизить того, кого я не могу терпеть
Do- 165. Я не очень разговорчивый, поэтому вряд ли из меня вышел бы успешный продавец
En 166. Даже если у меня сильно болит голова, я продолжаю работать над проблемой
Ex- 167. В детстве я очень редко соревновался с другими детьми лишь ради того, чтобы меня заметили
Ha 168. Я стараюсь не ходить в городской квартал, который считается небезопасным
Im 169. Часто я бросаю начатое дело, чтобы переключиться на что-либо другое
Nu- 170. Считаю не очень разумным стремиться решать проблемы других людей
Or 171. Много времени я трачу на то, чтобы все разложить очень аккуратно
Pl 172. Большую часть времени я провожу в развлечениях
Sr- 173. Если мне нравится одежда, то меня не волнует, соответствует ли она моде
Su- 174. Я предпочитаю не зависеть от чьей-либо помощи
Un- 175. Мне больше подошла бы работа бухгалтера, чем математика
In 176. Я никогда не думаю о моем будущем
Ac 177. Иногда я слышу в свой адрес, что ради работы я пренебрегаю другими важными сторонами своей жизни
Af 178. Много времени я провожу в посещении друзей
Ag- 179. Я не считаю, что надо сдерживать того, кто стремиться идти впереди всех
Do 180. Думаю, что выбрав карьеру политика, смог бы стать одним из лидеров своей партии
En- 181. Если я устал, то как правило позволяю себе отвлечься от дела
Ex 182. Часто в разговоре я перевожу беседу на самого себя
Ha- 183. Мне бы доставило удовольствие посетить ночью старый заброшенный дом
Im- 184. Даже если я имею дело со случаем, я стараюсь предусмотреть все последствия
Nu 185. Я ощущаю особое удовлетворение, когда мне удается в чем-то помочь старым людям или инвалидам
Or- 186. Я редко разбираю ящики моего письменного стола
Pl- 187. Меня считают серьезным и сдержанным человеком
Sr 188. Именно возможность получить общественное признание заставляет меня работать значительно лучше
Su 189. Даже минимальная возможность остаться одиноким очень меня пугает
Un 190. Обычно я читаю сразу несколько книг, если они касаются одной темы
Ac- 191. По-видимому, другие считают, что у меня нет достаточной энергичности
Af 192. Если на другой стороне улицы я вижу своих знакомых, обычно у меня нет особого порыва с ними встретиться
Ag 193. У меня довольно резкий характер
Do- 194. Мне кажется, что со многими ситуациями я не справляюсь
En 195. Я не бросаю какую-то работу невыполненной, даже если она мне очень наскучила
Ex- 196. Считаю признаком дурного тона, когда кто-то старается встать в центр внимания
Ha 197. Водные лыжи я счел бы для себя слишком опасным занятием
Im 198. Большинство моих знакомых считают, что я склонен к спонтанным действиям
Nu- 199. Меня раздражает, когда приходится откладывать собственное дело, чтобы оказать кому-нибудь помощь
Or 200. Мои вещи всегда так хорошо разложены, что у меня никогда нет проблем что-либо найти
Pl 201. Если бы не необходимость работать ради денег, то большую часть времени я тратил бы на развлечения
Sr 202. Моя жизнь была бы неполна, если бы у меня не было стремления приобрести авторитет у других людей
Su- 203. Считаю, что я лучше других справлюсь со своими проблемами
Un- 204. Я предпочел бы создавать что-то собственными руками, а не заниматься научной теорией
In 205. Я могу писать обеими руками одинаково быстро
Ac 206. Я предпочитаю работать, а не играть
Af 207. Мне нравится знакомиться с другими людьми
Ag- 208. Я старюсь сдерживаться, чтобы случайно не обидеть других людей
Do 209. При желании, я смог бы обвести вокруг пальца большинство людей
En- 210. Если я чувствую себя недостаточно хорошо, то прекращаю работу и отдыхаю
Ex 211. Я сразу же включаюсь в общение, как появляются какие-то общие дела
Ha- 212. Я охотно бы ездил на мотоцикле
Im- 213. Я предпочитаю сначала закончить одну работу, а потом уже берусь за другую
Nu 214. Если я вижу старого и беспомощного человека, у меня появляется желание проявить по отношению к нему какую-то заботу
Or- 215. Я могу чувствовать себя комфортно даже в неприбранной комнате
Pl- 216. Мне более нравится тихий вечер с друзьями, чем шумная вечеринка
Sr- 217. Я не соотношу своих действий со стандартами поведения, которые есть у окружающих меня людей
Su 218. Оказываясь в опасности, я всегда ищу, кто смог бы мне оказать помощь
Un 219. Еще не было такого, чтобы я изучал что-то без интереса
In- 220. Есть музыкальные произведения, которые я не понимаю
Ac- 221. Если никто не контролирует мою работу, я не стараюсь сделать ее как можно лучше
Af- 222. Мне не хотелось бы иметь слишком много обязательств перед своими друзьями
Ag 223. Я часто ссорюсь или спорю с другими людьми
Do- 224. Про меня нельзя сказать, что я энергичный и деловой человек
En 225. Даже если приходится работать много часов без отдыха, я остаюсь настойчивым и работоспособным
Ex- 226. Меня не привлекает возможность выступать перед большой аудиторией
Ha 227. Мне бы совершенно не хотелось принимать участие в тушении лесного пожара
Im 228. Часто я испытываю скуку, когда надо продолжительное время заниматься чем-то одним
Nu 229. Я могу припомнить, что в детстве я пытался проявить заботу по отношению к больным людям
Or 230. Начиная какую-либо работу, я думаю, что мне может для нее понадобиться, и все готовлю заранее
Pl 231. Мне нравится разыгрывать с другими маленькие шутки
Sr 232. Я не смог бы оценить себя как успешного человека, если бы другие не думали так же
Su- 233. В принципе я вполне самостоятельный человек
Un- 234. Есть множество занятий, которые для меня предпочтительнее, чем чтение
Achivement - потребность в достижении
+ стремится достичь особых достижений, готов много работать и предпринимать усилий, чтобы достичь довольно высокие цели
- придает мало значения достижениям, прикладывает лишь минимум стараний, не готов работать над достижением далеких целей
Affilation - общительность
+ ценит общественное окружение, чувствует себя с другими хорошо, избегает одиночества
- предпочитает одиночество, не старается входить с другими во взаимоотношения
Aggression - агрессия
+ склонен к конфронтации и спорам, готов ко мщению, при достижении своих целей не считается с другими
- избегает конфронтации и споров, редко выражает недружелюбие, легко извиняется
Dominance - доминантность
+ пытается влиять на других людей, берет на себя роль руководителя
- не склонен контролировать других, на них влиять, не берет на себя роль руководителя
Endurance - выдержка
+ упорен и настойчив в своей работе, готов много взваливать на себя, готов к монотонной работе
- имеет мало выдержки и настойчивости в работе, избегает больших трудов, часто имеет трудности
Exhibition - потребнсоть представлять
+ хочет быть в центре внимания, охотно заставляет себя слушать
- в обществе других ведет себя сдержанно, не охотно выходит вперед
Harmavoidance - избегание риска
+ стремится к максимальной личной безопасности, избегает риска, опасается телесных повреждений
- не воспринимает сигналы опасности, готов к риску
Impulsivity - импульсивность
+ склонен к спонтанным действиям, легко проявляет свои чувства и желания
- действует осторожно и рассудительно, держит свои чувства и желания под контролем
Nurturance - готовность к помощи
+ охотно идет на помощь другим, заботится о слабых, больных
- не старается помогать другим, редка оказывает знаки заботы
Order - потребность в порядке
+ старается держать свои вещи в порядке, отвергает все незапланированное
- не заботится о том, чтобы содержать все в порядке, не смущается бесплановости
Play - ориентация на игру
+ много времени проводит в разговорах, склонен к свободному провождению времени, много действий совершает ради шутки, склонен поговорить
- мало времени уделяет отдыху, не склонен к шутке
Social Recognition - потребность в социальном одобрении
+ делает ставку на хорошую репутацию, заботится о корректности своего поведения, проявляет аристократическое поведение
- не ценит общественное признание, не слишком старается расположить к себе других
Succorance - подражание
+ часто обращается за советом. легко перекладывает ответственность на других
- редко обращается за помощью, пытается решить свои проблемы самостоятельно
Understanding - общая заинтересованность
+ стремится узнать как можно больше, ценит знания, проявляет интерес к ходу размышлений
- имеет мало интереса к теоретическим дисциплинам


Skalen zur Leistungsmotivation - шкалы мотивации достижения

Иллюстрация

Skalen zur Leistungsmotivation

1. Я стараюсь делать так, чтобы в школе у меня были хорошие оценки
2. Сталкиваясь с трудными заданиями, я теряю выдержку и стараюсь от них отказаться
3. Если что-то мне не удается, то я падаю духом
7. Особенно много я узнаю в классной работе
8. Мне нравится работать в классе
9. Если я что-то начинаю, то в большинстве случаев довожу это до успешного завершения
12. Я уже убедился, что некоторый страх перед экзаменами действует положительно на мои успехи
13. Даже если я много времени потратил на подготовку, то во время контрольной работы все равно ощущаю, что мне она не удастся
14. Мне кажется, что большинство моих сверстников значительно больше стараний прикладывают в школе, чем я
16. Если перед контрольной работой я чувствую некоторый страх, он не снижает моих результатов
18. Другие считают, что я очень стараюсь в школе
19. Когда надо что-то сделать ради хорошей оценки, то меня охватывает беспокойство, что я сделаю все плохо
20. Если в классе я слышу, что меня вызывают к доске, у меня часто появляется сердцебиение
21. Делая какие-либо уроки, я часто отвлекаюсь на посторонние вещи
22. Я с трудом приспосабливаюсь к школе
23. Перед контрольной работой я часто чувствую возбуждение и нервозность
26. Даже трудные домашние задания я стараюсь довести до конца, т.к. мне это приносит чувство гордости за свои успехи
27. Если домашнее задание у меня получилось, то я радуюсь, если его может увидеть учитель
28. Трудные или новые задачи меня очень привлекают
29. При написании контрольной работы я испытываю страх допустить какие-либо ошибки
31. Если что-то дается мне с трудом, то мне удается хуже думать, чем в других случаях
32. Если я напряжен, то чувствую себя менее способным, чем в других случаях
33. Мне удается довольно легко выполнять домашние уроки без перерыва между предметами
33. Некоторое напряжение положительно сказывается на моей работе
34. Если меня что-то заботит, то я хуже выполняю работу, чем в другом случае
36. Страх очень существенно снижает мои успехи
37. Думаю, что в школе я стараюсь значительно больше, чем мои товарищи
38. Признание моих успехов - это то, ради чего я стараюсь
39. Мне легко дается выполнять домашние задания без паузы между предметами
43. Контрольная работа так меня беспокоит, что из-за этого снижаются мои успехи
44. Даже если какое-то задание у меня очень долго не получается, я не теряю уверенности, что все равно с ним справлюсь
46. Перед экзаменом я обычно испытываю страх, что из-за собственного беспокойства что-то забуду
47. Делая уроки, я стараюсь выполнить их максимально хорошо
48. Чтобы делать домашние задания, мне часто приходится себя перебарывать
50. По мере сил я стараюсь помогать на уроках учителям
51. Легко мне дается предмет или нет, я все равно стараюсь получить по нему хорошие оценки
53. Мне много удается успеть сделать за то время, когда я выполняю домашнее задание
54. Я не только мечтаю об успехе, но и что-то делаю для него
55. Если я хорошо выучил материл, то уверен, что успешно сдам его
57. Если я не сделал домашнее задание, то в школе меня преследует страх, что меня вызовут
58. Если меня что-то беспокоит, то я вообще не могу думать, как следует
59. Даже сталкиваясь с трудными домашними заданиями, я уверен, что справлюсь с ними
60. Обычно даже во время экзамена у меня есть уверенность, что я все сделаю хорошо
Шкалы. 1. Готовность к действиям, ориентированным на успех: 1, -2, 7, 8, 9, -14, 18, -21, -22, 26, 27, 28, 33, 37, 38, 44, 47, -48, 50, 51, 53, 54, 55, 59, 60
2. Надежда на успех: 1, 2, 9, 26, 28, 44, 59, 55, 60
3. Избегание неуспеха: 3, 13, 19, 20, 23, 29, 43, 46, 57
4. Готовность к достижениям: 7, 8, 14, 18, 21, 22, 37, 38, 39, 47, 48, 50, 51, 53, 54
5. Позитивное отношение к успеху: 12, 16, -31, -32, 33, -34, -36, 58


Fragebogen zur Erfassung des Erkenntnisstreben

1. Мне очень нравятся трудные задачи
2. Я с большим вниманием слежу за достижениями в деле освоения космоса
3. Мне нравится осуществлять доказательство различных учебных задач
4. Обычно я ищу в книжном магазине те книги, которые дополняют учебный материал
5. Я не даю себе расслабиться, пока не добьюсь правильного решения задачи
6. Мне очень интересно заниматься учебными предметами
7. Я всегда стараюсь делать так, чтобы получилось лучше, чем у других
- 8. Если передо мной встает трудная задача, я стараюсь отложить ее на потом
- 9. Учиться для меня слишком скучно, поэтому я чувствую себя значительно лучше, когда учебная неделя заканчивается
10. Я хочу понять взаимозависимости между различными событиями
11. Я систематически знакомлюсь с техническими и научными журналами
- 12. Решать головоломки - для меня слишком трудная задача, поэтому я стараюсь этого не делать
13. Я выработал у себя привычку обязательно доводить решение задач до конца
14. Если мне в руки попадает новая материя или вещество, я стараюсь что-нибудь из них что-нибудь смастерить, чтобы понять их свойства
15. Я смог бы стать исследователем
16. Мне бы очень понравилось проектировать новые игровые автоматы
17. Если я сталкиваюсь с новым устройством, я всегда пытаюсь понять, как оно работает
18. Я всегда стараюсь знать больше, чем другие
19. Меня всегда привлекает возможность сделать в классе какой-либо доклад
20. Я хотел бы значительно больше знать о людях, которые живут вокруг меня
- 21. Мне никогда не удавалось достаточно продумать все детали какого-либо дела
- 22. Интересный фильм легко отвлекает меня от выполнения школьных домашних заданий
23. Я часто проделываю различные научные эксперименты, которые мне доступны
- 24. Настойчивость никогда не было моим сильным качеством
- 25. Если решение задачи мне не удается, то я скоро теряю всякое удовольствие от процесса ее решения
- 26. Обычно у меня не возникает особого желания довести решение сложной задачи обязательно до конца
- 27. У меня не получается руководить работой других
28. Меня очень привлекают телепередачи о далеких и малоизвестных странах
- 29. Меня заранее пугают трудности, которые могут возникнуть при решении задач
- 30. Обычно я неохотно приступаю к решению какой-либо трудной задачи
31. Если я что-то не понял на уроке, то знакомлюсь с этим разделом по учебнику
- 32. Я избегаю сталкиваться с проблемами, которые потребует слишком много сил для решения
- 33. Я определенно достиг бы значительно больших результатов, если бы не имел такую слабую волю
34. Я уже знакомился со специальными научными пособиями
35. Меня раздражает, когда приходится давать советы моим друзьям по поводу их проблем
36. Мне всегда интересно порешать задачу, с которой раньше не приходилось сталкиваться
37. Мне хотелось бы полететь в космос, несмотря на значительные усилия, которые для этого следует приложить
- 38. В детстве я не был очень старательным ребенком
39. Когда у меня есть некоторое свободное время, я стараюсь повторить пройденный учебный материал
40. Моя гордость не позволяет мне делать меньше, чем делают другие
- 41. Я никогда не разбирал радиоприемник или часы, т.к. мне это не интересно


Fragebogen fur kognitive Personlichkeitsmerkmale

А. Ценность, придаваемая активации конвергентного или дивергентного процесса.
1. Обычно я хорошо контролирую ход своих мыслей
2. При выполнении работы я в состоянии себя контролировать постоянно и в полной мере
3. Порой мне просто ничего не приходит в голову
4. Часто мне не кажется, что мне не хватает воодушевления
5. Даже когда есть масса нерешенных проблем, моя способность к работе не становится хуже
6. Часто мои мысли где-то витают
7. Требования ко мне часто превосходят мои возможности
8. Мне хотелось, чтобы мои мысли были в большем порядке, чем сейчас
9. Иногда в голове зарождается так много мыслей, что больше ни одной из них я не могу ясно обдумать
10. Если я занимаюсь слишком многими делами, то просто выключаюсь, и все мысли блокируются
Б. Контролируемое дивергентное мышление.
11. Я еще в состоянии интересоваться очень многими вещами
12. Игра мысли меня возбуждает
13. Если я наталкиваюсь на проблему, то прорабатываю ее очень основательно
14. Мне легко удается рассматривать вещи со всех возможных сторон
15. В дискуссии я легко могу находить аргументы, противоположные моим
16. Если я наталкиваюсь на проблему, которую не могу решить с ходу, то стараюсь получить дополнительную информацию
17. Если я что-то не понимаю, то у меня возникает стремление основательно разобраться в положении вещей
18. Я хочу знать все абсолютно точно


Fragebogen zur sozialer Kompetenz

- 1. В разговоре с другими мне часто не удается найти предмет для обсуждения
2. Я готов с каждым, кто думает иначе, чем я, спокойно побеседовать и выслушать его мнение
- 3. Если я чувствую печаль, то не хочу, чтобы кто-либо из близких мне людей ее заметил
- 4. Если я на кого-то разозлюсь, то стараюсь ему это не показать
- 6. Чтобы не сказать какую-либо глупость, я стараюсь поддерживать то, что говорят другие
- 8. Мне трудно открыто выражать свое мнение
9. Я готов открыто высказывать критику в адрес других
- 10. При коллективном обсуждении я стараюсь держаться в тени
11. Мне легко сказать другим, что мне в них не нравится
12. Я много времени трачу, чтобы поговорить с кем-нибудь о личных проблемах
- 13. Я боюсь обидеть других, поэтому часто поступаю так, как от меня они ожидают
- 14. Думаю, что никому не следует знать, как у меня идут дела
- 15. Мне с трудом удается общаться с другими людьми
- 16. Для меня лучше от чего-то отказаться, чем просить об этом других
- 17. Я не хочу быть хвастуном, поэтому стараюсь не говорить о себе слишком много
18. Считаю, что я могу хорошо подготовить какое-либо общественное мероприятие (вечеринку или спортивную игру)
19. Когда у других есть какие-либо проблемы или планы, они, как правило, спрашивают о совете меня
- 21. Должен констатировать, что в спорах с другими мне чаще всего приходится уступать
22. Я охотно беру на себя лидерство в группе
- 23. Если я замечаю, что другие настроены против меня, то стараюсь уйти в тень
25. В дружеском общении мне нравится оказываться в центре внимания
26. Я с интересом отношусь к другим людям
- 27. При общении с представителями другого пола я чувствую себя несколько скованно
28. В коллективной дискуссии мне не трудно оказаться в центре внимания
- 29. Для меня всегда проблема попросить кого-нибудь о помощи
- 30. Мне трудно придумать, о чем говорить с другими людьми
33. Если у меня возникает какая-либо интересная мысль, то обязательно говорю о ней другим


Das Freiburger Personlichkeits-inventar-R

Иллюстрация

Das Freiburger Personlichkeits-inventar

1. Я прочитал инструкцию и готов отвечать на все вопросы
E 2. Я охотно гуляю по вечерам
1 3. У меня профессия, которая полностью меня удовлетворяет
E-4 4. Почти всегда я готов к молниеносному ответу на любую ситуацию
3 5. Думаю, что при выполнении какой-либо работы я проявляю больше старания, чем другие
4 6. Меня смущает, когда надо войти в комнату, в которой уже сидят и беседуют о чем-то другие люди
10 7. Иногда я опаздываю к назначенной встрече или к началу работы
-4 8. Я готов заявить свои претензии к официанту или метрдотелю ресторана, если стол сервирован очень плохо
10 9. Иногда я даю отрицательные характеристики, касающиеся других людей
9 10. В случае болезни я предпочитаю лечиться лишь у постоянно лечащего меня врача
4 11. Я неохотно вступаю в контакт с людьми, с которыми еще не знаком
6 12. Если моему другу кто-нибудь причинит зло, я буду за то, чтобы отплатить тем же
3 13. Мои знакомые считают меня энергичным человеком
2 14. Я не стал бы колебаться, если бы мне пришлось оказывать заботу старым людям или инвалидам
6 15. Были случаи, когда я был столько разгневан, что рвал или ломал вещи
8 16. У меня часто болит голова
E 17. Я не менее предприимчивый и веселый человек, чем большинство мох знакомых
9 18. Ради здоровья я всегда слежу за временем приема пищи и за полноценностью сна
N 19. Иногда у меня возникает чувство внутренней пустоты, безучастности и равнодушия
E 6 20. Если я нахожусь в тесной компании, то часто мне доставляет особое удовольствие выдавать грубоватые шутки
3 21. Во мне очень легко пробуждается честолюбие
-2 22. Думаю, что помощь людям в развивающихся странах является первоочередной задачей мирового сообщества
1 23. Я живу в мире с самим собой, без внутренних конфликтов
6 24. Иногда я представляю себе, насколько плохо будет тому, кто поступил со мной несправедливо
E 25. В веселом обществе я могут вести себя вполне непринужденно и раскованно
2 26. Я чувствую свою ответственность не только за свою семью, но и за других людей
5 27. При споре я говорю значительно громче, чем обычно
N 7 28. Часто я чувствую нервозность из-за того, что беру на себя слишком много
1 29. Если бы мне суждено было родиться еще раз, я не захотел бы жить иначе
-5 30. Если один раз мне что-то не удалось, то это не волнует меня слишком долго
9 31. Я много знаю о наиболее распространенных заболеваниях и об их основных признаках
E 32. В совместных мероприятиях я охотно беру на себя роль руководителя
8 33. Даже при теплой погоде чаще всего у меня холодные руки и ноги
-2 34. Считаю, что каждый человек должен приходить всюду вовремя
7 35. Ежедневные нагрузки так велики, что я очень часто чувствую себя усталым и истощенным
2 36. Я часто думаю о том, что должен ограничить свое потребление, чтобы помогать обездоленным людям
6 37. Иногда в детстве мне нравилось выкручивать другим руки, дергать за косички или ставить подножки
9 38. Чтобы сохранить здоровье, я внимательно слежу за тем, чтобы вести спокойную и размеренную жизнь
E 3 39. Мне нравится выполнять что-то, что требует быстрых действий
6 40. Мне доставляет удовольствие указать другим на то, что они делают неправильно
2 41. Когда кто-нибудь плачет, мне всегда хочется его обнять и утешить
N 42. Мои родственники и знакомые не могут понять моей сущности
3 43. У меня есть масса важных дел, которые надо осуществить в будущем
3 44. Обычно я действую быстро и уверенно
N 45. Часто я чувствую себя точно пороховая бочка перед взрывом
7 46. Я хотел бы тратить больше времени на самого себя, а не на какие-то внешние обязанности
8 47. Иногда я чувствую комок в горле
3 48. Особое удовольствие мне доставляет возможность вступить с другими в соревнование
N 49. Ограничения времени и спешка взывают у меня физиологические нарушения
6 50. Если я должен буду прибегнуть к физической силе, чтобы защитить свои права, то я сделаю это
8 51. Иногда я чувствую жар и прилив крови к голове
-5 52. Даже если есть много причин для этого, я не позволяю себе срываться
E 53. Даже в очень скучное общество я могу внести оживление
E 3 54. По важным вопросам я готов энергично спорить с другими людьми
N 55. Обычно я старательно забочусь о своем здоровье
6 56. Если на меня кто-то кричит, я отвечаю тем же
8 57. Мое сердце иногда начинает стучать неравномерно или очень быстро
-1 58. До настоящего момента мне едва ли удалось реализовать все то, что было во мне заложено
E 59. Я охарактеризовал бы себя как очень словоохотливого, разговорчивого человека
-5 60. Даже если что-то очень сильно выедет меня из себя, я довольно быстро прихожу в себя
3 61. Решать профессиональные задачи для меня важнее, чем заниматься хобби или свободно проводить время
9 62. Я не ем немытые овощи
4 63. Мне трудно говорить, делать доклад перед большой группой людей
7 64. Даже после окончания рабочей недели я чувствую сильное напряжение
9 65. Я избегаю любых сквозняков, т.к. переохладиться можно очень легко
10 66. Иногда я откладываю на потом то, что должен сделать сейчас
8 67. У меня бывают частые запоры
9 68. Если кто-то кашляет в мою сторону, я стараюсь отвернуться
10 69. Иногда во мне появляется немного злорадства по поводу неудач других
9 70. Если у меня более двух дней повышена температура, то я обязательно обращаюсь к врачу
10 71. Время от времени я немого хвастаюсь
8 72. Часто я замечаю за собой непроизвольные скачки, например глаз
4 73.В принципе я довольно боязливый человек
3 74. Мне нравится выполнять трудные задачи, которые мне поручают
8 75. У меня есть проблемы с засыпанием или со вставанием ото сна
E 76. Я довольно оживленный человек
10 77. Иногда я обижаю других, когда дела идут не так, как мне хочется
10 78. Часто я высказываю угрозы, которые даже и не думаю осуществить
N 7 79. Обычно я бываю вялым, истощенным и утомленным
2 80. Чаще всего я чувствую угрызения совести, когда вижу, насколько плохо идут дела у других
-4 81. Я очень медленно устанавливаю дружеские отношения
N 82. Иногда меня охватывает без какого-либо повода чувство неопределенной опасности и страха
10 83. Мои манеры есть за столом дома несколько хуже, чем в ресторане
9 84. Так как заразиться можно очень легко, я всегда, придя домой, мою руки
4 85. Я очень легко смущаюсь
5 86. Во мне начинает кипеть кровь, когда меня пытаются выставить на посмешище
-2 87. Если кто-то на улице просит меня о вспомоществовании, мне это довольно тягостно
1 88. Я всегда чувствую хорошее настроение
9 89. Я внимательно слежу, чтобы не наглотаться слишком много пыли или выхлопных газов
6 90. Когда я прихожу в настоящую ярость, я готов кого-нибудь ударить
E 91. Мне нравится проделывать над другими безобидные шутки
8 92. У меня очень чувствительный желудок
-5 93. Есть очень мало такого, что меня легко возбуждает или злит
-1 94. Чаще всего я чувствую, что по горло сыт такой жизнью
10 95. Иногда у меня возникают мысли, которых я стыжусь
7 96. Очень редко я могу нормально заснуть
4 97. Я легко краснею
6 98. Всем, кто со мной плохо обращается, я желаю самого сурового наказания
8 99. Мои руки часто дрожат, например когда надо зажечь сигарету или завести часы
1 100. Я очень редко бываю в угнетенном или несчастливом настроении
3 101. Я предпочитаю не построение планов, а активные действия
-5 102. Как правило, я спокоен и с трудом прихожу в возмущение
7 103. Иногда я совсем теряюсь, когда надо решать важные задачи или в условиях ограниченного времени
10 104. Если я нахожусь в гостях, то мои манеры лучше, чем дома
5 105. Часто я не в состоянии овладеть своим гневом
N 106. Бывают времена, когда я чувствую подавленность или печаль
10 107. Порой я говорю неправду
-5 108. Я не позволяю всяким мелочам вывести себя из равновесия
-E 4 109. В обществе, в коллективных мероприятиях я предпочитаю оставаться в тени
N 110. Я очень часто мечтаю о таких вещах, которые не могут быть осуществлены
2 111. Обычно я даю случайные деньги и делаю пожертвования на катастрофы, религиозные движения и пр.
N-1 112. Я часто размышляю о своей жизни
5 113. Обычно я склонен к спешке, даже если она не является необходимой
10 114. Часто я рассуждаю о вещах, в которых ничего не понимаю
N 5 115. Обычно я начинаю волноваться о ком-нибудь другом очень быстро
7 116. Иногда я думаю, что должен больше себя беречь
9 117. Мне неприятно, когда приходится пользоваться общественным полотенцем, например в бане, из-за возможности заразы
7 118. Часто я работаю в условиях спешки
-1 119. Я чувствую неудовлетворенность условиями моей жизни
4 120. В поезде я предпочитаю смотреть на природу, а не беседовать с попутчиками
-2 121. Думаю, что, так как социальную помощь осуществляет государство, мне не надо стараться помогать кому-нибудь отдельному
7 122. Часто ко мне предъявляют слишком большие требования
8 123. Мой организм отчетливо реагирует на изменения погоды
4 124. Когда я хочу с кем-то познакомиться, мне трудно дается найти подходящую для разговора тему
7 125. Мне часто кажется, что работаю слишком много
N 126. Мое настроение меняется довольно часто
9 127. Даже не имея существенных расстройств, я систематически, для профилактики, посещаю врачей
1 128. Я вполне доволен всем, что было в моей жизни
3 129. Я выполняю свою работу значительно быстрее других
N 7 130. Мне часто кажется, что я нахожусь в состоянии стресса
1 131. Я очень положительно отношусь к супружеству
6 132. Считаю, что лучше пойти на крайности, чем проявить боязливость
8 133. Иногда я чувствую в груди удушающее стеснение
2 134. Уже было, что я помогал по собственной инициативе Красному Кресту, или делал благотворительные пожертвования
5 135. Я быстро выхожу из равновесия, если кто-то нападает на меня с претензиями
2 136. Я много времени трачу на то, чтобы терпеливо выслушивать других людей, когда они рассказывают о своих заботах
6 137. Есть люди, которые меня так злят, что это приводит к резким конфликтам
1 138. Чаще всего я смотрю в будущее с полной уверенностью
1 Удовлетворенность жизнью. Хорошее настроение, уверенность - неудовлетворенность, угнетенность, негативные жизненные установки.
1+ чувствуют общую удовлетворенность жизнью, супружество оценивают как удачное, работой удовлетворены, не хотели бы жить иначе, уверенно смотрят в будущее, живут в мире с самим собой.
1- не могут реализовать себя, ломаю голову над жизнью, часто испытывают несчастное настроение, депрессия и неактивная установка по отношению к жизни
2 Социальная ориентация. Социальная ответственность, готовность помочь, сочувствие - самоозабоченность, несолидарность с другими.
2+ имеют чувство социальной ответственности за других людей, выказывают готовность помочь, заботливые, готовые утешить, испытывают угрызения совести по поводу плохой жизни других, готовы к пожертвованиям
2- чувствуют ответственность за свою жизнь, считают, что социальная помощь государства достаточная, не предоставляют вспомоществований
3 Ориентация на достижения. Активность, быстрота действий, честолюбие - неориентированность на достижения, неэнергичность, неконкурентность.
3+ ориентированы на достижения, ведут себя как деловые люди, готовы к энергичном решению важных задач, быстро устраняют проблемы, чувствуют удовольствие от соревнования с другими
3- проявляют мало честолюбия, пассивны, не ориентированы на достижения, не очень важны профессиональный успех и ответственная работа
4 Скованность. Неуверенность, неконтактность - непринужденность, самоуверенность, готовность к контактам.
4+ чувствуют в социальном окружении неловкость, с трудом включаются в беседу, избегают общество, краснеют,
4- контактные, нескованные, легко входят в коллектив, в группе держатся самоуверенно
5 Раздражительность. Восприимчивость, неконтролируемость - спокойствие, самообладание.
5+ легко раздражимы, возбудимы, легко выходят из равновесия, не могут совладать со своей агрессией, угрожают другим даже по несущественным поводам
5- спокойные, даже обильные события не вызывают особых нарушений, не проявляют озлобленность
6 Агрессивность. Спонтанная и реактивная агрессия, настойчивость - неагрессивность, сдержанность.
6+ готовы к агрессии, привыкли подшучивать над другими, указывают другим на ошибки, способны на грубые выходки, готовы к применению физической силы, воздают обидчикам
6- мало агрессивны и в спонтанном, и в реактивном плане, сдержаны, пассивны, затормаживают агрессию, контролируют применение физической силы
7 Напряжение. Перегруженность, стресс - неперегруженность.
7+ перегружены, выполняют много задач, находятся под давлением требований и спешки, много работы и обязанностей, нет времени на самого себя, симптомы неврозов, усталости, стресса
7- не ориентированы на работу, выполняют все без спешки
8 Телесные нарушения. Психосоматические нарушения - нет нарушений.
8+ телесные нарушения (сон, восприимчивость к погоде, головная боль), жалуются на нерегулярное сердцебиение, холодные конечности, восприимчивость желудка и др.
8- мало жалуются
9 Озабоченность здоровьем. Боязливость, озабоченность, охранение - здоровье.
9+ повышенная озабоченность своей жизнью, стремление устранить любой риск, ипохондрические установки, привычка обращаться к врачам, недоверие врачам
9- мало озабоченности жизнью
10 Откровенность. Открытое признание маленьких слабостей, неконвенциональность - ориентация на нормы, недостаток самокритичности.
10+ не ориентированы на конвенциональные нормы, не стремятся производить хорошее впечатление
10- следят за корректностью своего поведения, устраняют все неприличные мысли, борются с опозданиями, переживают по поводу мелких недочетов
E Экстраверсия. Эксравертированность, импульсивность, общительность, предприимчивость - интровертированность, сдержанность, серьезность.
N Эмоциональность. Эмоциональная лабильность, восприимчивость, боязливость, перегруженность проблемами и недугами - эмоциональная стабильность, удовлетворенность жизнью, доверие себе.


Das Freiburger Personlichkeits-inventar

Иллюстрация

Das Freiburger Personlichkeits-inventar - A1

1. Я прочитал инструкцию и готов отвечать на все вопросы
2. Я охотно гуляю по вечерам
-5-E 3. Я очень медленно устанавливаю дружеские отношения
6 4. Я всегда чувствую хорошее настроение
-7 5. Мне редко удается защитить себя, если на меня нападают
3 6. Часто я думаю о том, о чем лучше никому не рассказывать
1-M 7. Мое сердце иногда начинает стучать неравномерно или очень быстро
9 8. Иногда я смеюсь над неприличными шутками
-5-M 9. Даже в окружении других людей я чувствую свое одиночество
1 10. Иногда у меня шумит в ушах или рябит в глазах
2 11. По правде говоря, иногда мне доставляет удовольствие злить или обижать других
-5-E 12. Я очень неохотно участвую в больших праздниках или других общественных мероприятиях
1 13. Иногда я чувствую, что в груди что-то колет
2 E M 14. Иногда я совершал что-то опасное лишь ради удовольствия
5 E 15. Я более предприимчивый, чем большинство моих знакомых
7 16. Если моего друга кто-либо обидит, я помогу ему отомстить обидчику
7 17. Собаку, которая не слушается, можно ударить
1 18. Иногда я чувствую жар и прилив крови к голове
1-M 19. Даже при теплой погоде чаще всего у меня холодные руки и ноги
3 20. Очень часто мое мнение расходится с мнением других
1 21. В напряженной ситуации мне часто не хватает воздуха, так что сначала мне приходится перевести дух
1 22. Иногда я чувствую комок в горле
4 23. Если меня охватывает гнев, то мне приходится нагружать себя физической работой (колка дров или бег на месте), чтобы выплеснуть энергию
2 24. Иногда в детстве мне нравилось выкручивать другим руки, дергать за косички или ставить подножки
4 25. Иногда я чувствую в себе жажду деятельности, а иногда не могу собраться с силами
9 26. Иногда я откладываю на потом, что должен сделать сейчас
1 27. Иногда я чувствую в груди удушающее стеснение
7 28. Иногда я представляю себе, какие несчастья могут случиться с теми, кто со мной плохо обращается
7 29. Если меня раздражает муха, я не успокоюсь, пока ее не прихлопну
3-N 30. Иногда у меня возникает чувство внутренней пустоты, безучастности и равнодушия
8 31. Меня смущает, когда надо войти в комнату, в которой уже сидят и беседуют о чем-то другие люди
1 32. Чаще всего у меня сухо во рту
2 33. Почти постоянно я чувствую себя голодным
2 M 34. Есть люди, которые меня так злят, что это приводит к резким конфликтам
-4-N 35. Как правило, я спокоен и с трудом прихожу в возмущение
5 E 36. В веселом обществе я могут вести себя вполне непринужденно и раскованно
9 37. Я не всегда говорю правду
1 38. У меня очень чувствительный желудок
7 39. Мой девиз - никогда не доверяй чужим!
8 40..В принципе, я довольно боязливый человек
-5 41. В поезде я предпочитаю смотреть на природу, а не беседовать с попутчиками
6 42. Если один раз мне что-то не удалось, то это не волнует меня слишком долго
7 43. Всем, кто причиняет мне боль, я желаю самого жестокого наказания
1 44. Очень часто у меня пучит живот
9 45. Иногда я опаздываю к назначенной встрече или к началу работы
E-8 46. Я готов заявить свои претензии к официанту или метрдотелю ресторана, если стол сервирован очень плохо
3 N 47. Чаще всего я чувствую, что сыт по горло тем, что происходит со мной
-8 48. Обычно я действую быстро и уверенно
7 49. Если на меня кто-то кричит, я отвечаю тем же
2 50. Собственно говоря, быть в толпе мне крайне неприятно
2 51. Иногда я себе представляю, что с моими противниками случается что-то плохое
2 52. Если я нахожусь в тесной компании, то часто мне доставляет особое удовольствие выдавать грубоватые шутки
9 53. Порой я говорю неправду
6-N 54. Есть очень мало такого, что меня легко возбуждает или злит
9 55. Иногда я немого хвастаюсь
-9 56. Я могу причинить боль почти каждому, кого я знаю
1 57. Мое тело очень редко чувствует полное расслабление
8 58. Бывает, что в некоторых ситуациях я начинаю заикаться
1 59. Мои руки часто дрожат, например, когда зажигаю сигарету или разливаю чай
9 N 60. Иногда у меня возникаю мысли, которых я стыжусь
6 61. Я принадлежу к людям, у которых очень легко берут какие-то вещи
-2 62. Обычно мне достаточно легко концентрироваться на работе
5 E 63. Для меня бы не составило затруднения попросить у других людей деньги на хорошие цели
9 64. Если я нахожусь в гостях, то мои манеры лучше, чем дома
2 E 65. Я хотел бы иметь профессию, даже достаточно опасную, но связанную с большим разнообразием и путешествиями
1 66. Часто я замечаю за собой непроизвольные скачки, например глаз
M-8 67. Думаю, что из меня мог бы получиться страстный охотник
6 68. Я не позволяю всяким мелочам вывести себя из равновесия
-5 E 69. В обществе, в коллективных мероприятиях я предпочитаю оставаться в тени
8 70. В присутствии важных персон или начальства я легко начинаю чувствовать смущение
4 71. Часто я не в состоянии овладеть своим гневом
8 72. Мне неприятно, если люди наблюдают, как я работаю
3 N 73. Я очень часто мечтаю о таких вещах, которые не могут быть осуществлены
3 N 74. Иногда я прикладываю очень много стараний ради того, что в действительности не так важно
9 75. Иногда я откладываю на потом то, что должен сделать сейчас
8-M 76. Я часто вздрагиваю, если что-то быстро двигается мимо или меня кто-то внезапно окликает
8-M 77. Чувствуя испуг или возбуждение, я легко начинаю дрожать или у меня ноги становятся "ватными"
2 78. Мне доставляет удовольствие сбивать палкой цветы
3-M 79. Бывают времена, когда я чувствую подавленность или печаль
7 80. В детстве я принадлежал к компании, в которой все были заодно
4 N 81. Я быстро выхожу из равновесия, если кто-то нападает на меня с претензиями
6 82. Я предпочитаю не построение планов, а активные действия
1 83. У меня есть проблемы с засыпанием или со вставанием ото сна
4 84. Часто я высказываю угрозы, которые даже и не думаю осуществить
4 N 85. Зачастую я говорю что-то такое, о чем в дальнейшем, возможно, буду раскаиваться
3 N 86. Я часто размышляю о своей жизни
2 E 87. Мне нравится, когда удается сыграть с кем-то безобидную шутку
6 M 88. Даже если все сговорились против меня, я не позволяю себе потерять мужество
9 89. Иногда я чувствую себя мрачным или в плохом расположении духа
2 90. Довольно часто я предаюсь мечтаниям
1 91. По утрам после пробуждения еще достаточно долгое время я чувствую себя усталым и "разбитым"
5 E 92. В совместных мероприятиях я охотно беру на себя роль руководителя
4 N 93. Часто я слишком сильно беспокоюсь о ком-то
-5 94. Я неохотно вступаю в контакт с людьми, с которыми еще не знаком
3 95. Иногда я так быстро чувствую к кому-нибудь свое расположение, что уже ничего не хочу знать, что может этому противоречить
M-3 96. Я чувствую, что моя жизнь многому меня научила
9 97. В детстве я очень любил чем-то лакомиться
-5 98. Мне удается лишь с большим трудом убеждать других в своей правоте
5 E 99. Я охарактеризовал бы себя как очень словоохотливого человека
7 100. Считаю, что лучше пойти на крайности, чем проявить боязливость
5 101. Я привык доводить до сведения других свое мнение
3 102. Иногда меня охватывают без какого-либо повода чувства неопределенной опасности и страха
-5 103. Я склонен не разговаривать с незнакомыми людьми, пока они меня о чем-то не спросят
9 104. Иногда я чувствую злорадство по какому-либо поводу
3 105. Я часто убеждаюсь в том, что веду неправильную жизнь
4 N 106. Часто я чувствую себя точно пороховая бочка перед взрывом
9 107. Мои манеры есть за столом дома несколько хуже, чем в ресторане
1-M 108. Мой организм отчетливо реагирует на изменения погоды
6 M 109. Я очень редко бываю в угнетенном или несчастливом настроении
6 110. Меня не устраивает, если кто-то смеется надо мной
3 111. Иногда мне кажется, что я ни к чему не гожусь
3 112. Меня беспокоит вопрос, что другие люди могут обо мне подумать
6 113. Лучше я уступлю по какому-либо вопросу, чем буду спорить
4 114. Были случаи, когда я был столько разгневан, что рвал или ломал вещи
1 Нервозность
2 Спонтанная агрессия
3 Депрессивность
4 Раздражительность
5 Общительность
6 Спокойствие
7 Реактивная агрессия, потребность доминировать
8 Уединение
9 Искренность
E Экстраверсия
N Эмоциональная лабильность
M Маскулинность


Inventar zur Interessenentdeckung

1 34. Я охотно стал бы летчиком
1 35. Мне нравится гулять в одиночестве
36. У меня есть особое чутье к юмору
1 37. Мне нравится сочинять собственные песни
1 38. Став взрослым, я выбрал бы профессию, связанную с путешествиями
4 39. Мои родители всегда с охотой играют со мной
2 40. Я постоянно задаю множество вопросов
1 41. Я люблю рисовать
42. Меня считают очень активным
2 43. Мне нравится придумывать, как можно сделать что-то по-другому и лучше
1- 44. Мне кажется, что придумывать истории - даром терять время
45. У меня есть много хобби, занятий для души
1 46. Я люблю слушать рассказы о жизни в других странах
1 47. Думаю, что очень хорошо время от времени менять правила игры
1 48. Я хотел бы жить и работать в другой стране
2 49. Я часто мастерю какие-либо вещи
2 50. Иногда у меня появляются действительно хорошие мысли
3 51. Я люблю выполнять трудные задания
52. Я интересуюсь многими различными вещами
2 53. Став взрослым, я охотно бы стал заниматься изготовлением парусников или парашютов
1- 54. Считаю, что солнце всегда должно изображаться на картине желтой краской
2 55. Я люблю разбирать предметы, чтобы узнать, как они устроены и работают
56. Я люблю писать истории
2 57. Я люблю придумывать новые вещи
58. Наибольшее удовольствие мне доставляют легкие головоломки
4 59. Часто мои родители и я делаем что-то вместе
1 60. Мне хотелось бы больше знать о таинственных явлениях (НЛО, духи и прочее)
3 61. Обучение в школе дается мне довольно легко
1 62. Мне нравится изучать жизнь различных животных
3 63. Я люблю заниматься новыми делами или выполнять новые задания
2 64. Все новые идеи я считаю хорошими
- 65. Если я в нахожусь в одиночестве, то мне трудно придумать, чем бы заняться
1 66. Я часто задумываюсь, что означает поступать правильно или неправильно
67. Я охотно бы стал актером и играл бы в театральных постановках
1 68. Я охотно хожу на музыкальные концерты
1 69. Я люблю истории о старинных временах
1 70. Я люблю читать книги
1 71. В сравнении с другими школьниками я больше играю, читаю истории или стихи, рисую
3- 72. Если что-то дается мне с трудом, я предпочитаю это отложить
73. Мне всегда лучше играется вместе с друзьями, чем одному
74. Было время, когда я занимался вне стен школы каким-либо искусством, музыкой или танцами
1 75. У нас дома есть много живописных полотен и рисунков
2 76. Я охотно бы стал заниматься каким-либо ремеслом
1 77. Мне интересно было бы знать, что означают мои сновидения
1- 78. Считаю, что глупо особенно полагаться на игру фантазии
1 79. Мне нравится иметь дело с коллекциями необычных предметов
3- 80. Я избегаю заниматься чем-то, что является для меня слишком сложным
3- 81. В неизвестном месте я чувствовал бы себя хорошо только с кем-то знакомым
1 82. Я уже задумывался над тем, как бы я смог быть живописцем или писателем
2 83. Я охотно стал бы заниматься научными экспериментами
1 84. Я охотно читаю научно-фантастическую литературу
1 85. Мне бы хотелось некоторое время походить в другую школу
1 86. Я часто воображаю себе партнера для игры
4 87. Мои родители читают больше книг, чем родители других детей
2 88. Я могу очень долго, не скучая, заниматься чем-то одним
89. Я во многом похож на моих друзей
4 90. Мои родители охотно ходят в музеи и на художественные выставки
91. В спорте мне особенно нравится участие в командных играх
92. Я уже участвовал в школьном или в каком-либо другом оркестре
1 93. Думаю, что в жизни очень важно опираться на силу своего воображения
GJFT1 - Creative Arts+Wreiting+Imagination (креативность и фантазия): 56,82,-44,-78,71,69,67,46,66,37,77,93,62,68,75,86,60
GJFT2 - Iventiveness (Erfindungsgabe) (изобретательность);: 49,55,57,83,76,50
GJFT3 - Challenge - Persistence (Herausforderung - Ausdauer) (выдержка): 51,80,72,63,58,61,81
GJFT4 - Kreative Anregung in der Familie (семейные установки): 90,79,39,59,87,41,74
GJFT5 - Many Interests + Confidenc (множественный интерес+доверие себе): 42,45,52,91,36,73
GJFT6 - (Thrill) Herausforderung - Abenteuerlust (удовольствие от приключений): 34,53,38,48


The UCLA Leneliness Scala

Иллюстрация

The UCLA Leneliness Scala. Revised

- 1. Я чувствую, что живу в согласии с окружающими меня людьми
2. Мне не достает общения
3. Нет человека, с которым я мог бы откровенно поговорить
- 4. Я не ощущаю, что одинок
- 5. Я чувствую, что принадлежу к какому-либо коллективу
- 6. У меня много контактов с людьми, которые меня окружают
7. Ни с одним человеком я не чувствую душевной близости
8. Мои интересы и мысли не разделяются окружающими меня людьми
- 9. Я открыт к общению с другими людьми
- 10. Есть люди, с которыми у меня довольно тесные отношения
11. Я чувствую, что меня не принимают в общество
12. Мои социальные отношения довольно поверхностны
13. Никто не знает моей истинной сущности
14. Я чувствую себя изолированно от других
15. Если я хочу, то всегда смогу найти себе общество
- 16. Есть много людей, которые меня действительно понимают
17. Я несчастлив, что живу так одиноко
18. Хотя есть много людей, с которыми я взаимодействую, они не могут стать мне действительно близкими
- 19. Всегда есть кто-то, с кем я могу поговорить
- 20. Есть люди, к которым я отношусь с полным доверием


Berufs-Interessen-Test

Иллюстрация

Berufs-Interessen-Test (B-I-T)

Форма А.
1. 1 осуществлять на фабрике монтаж новых механизмов
2. 2 готовить освежающий салат из плодов
3. 3 упрощать работу с управленческими бумагами
4. 4 подбирать внутреннюю обстановку для гостиницы
5. 5 разводить ели в лесном питомнике
6. 6 делать на телевидении сообщения о книжных новинках
7. 7 проверять потребительские свойства искусственных материалов
8. 8 опрашивать клиентов туристического бюро об их планах на отпуск
9. 9 осуществлять психологическую помощь при профилактике самоубийств
10. 1 добывать уголь в забое
11. 2 следить за соблюдением гигиены при производстве продуктов питания
12. 3 рассчитывать поступление и расход товаров на предприятии
13. 4 разрисовывать театральные кулисы
14. 5 заниматься пчеловодством
15. 6 готовить статьи для иллюстрированного журнала
16. 7 конструировать видеокамеры для телевидения
17. 8 отслеживать по заказу фирмы перепады цен на рынке
18. 9 заниматься воспитанием малолетних преступников
19. 1 изготавливать коленчатые валы для автомобилей
20. 2 дегустировать вкус разных сортов чая
21. 3 принимать от клиентов заявки на использование транспорта
22. 4 делать чертежи при разбивке парков
23. 5 заниматься тепличным овощеводством
24. 6 писать театральные пьесы на актуальные темы
25. 7 замерять излучение энергий сверхновых звезд
26. 8 проводить в газетах рекламу зубной пасты
27. 9 готовить к поступлению в школу детей с физическими дефектами
28. 1 чинить дизельные моторы
29. 2 на молочной ферме следить за стерильностью молока
30. 3 вести учет товаров на складе
31. 4 делать эскизы рисунков для новых обоев
32. 5 заниматься в зоопарке уходом за животными
33. 6 писать художественные книги о рыцарских временах
34. 7 работать в электротехнической лаборатории
35. 8 заниматься рекламой путешествий
36. 9 присматривать за детьми работающих родителей
37. 1 заниматься на фабрике сваркой рам для мотоциклов
38. 2 следить за условиями хранения мяса на хладокомбинате
39. 3 регистрировать оптовых покупателей
40. 4 изготавливать золотые браслеты
41. 5 заниматься целинным земледелием
42. 6 брать на телевидении у политиков интервью
43. 7 измерять электрическое напряжение молний
44. 8 убеждать продавцов в необходимости качественного обслуживания клиентов
45. 9 заниматься трудоустройством освобожденных преступников
46. 1 устанавливать на автомобилях фары
47. 2 придумывать новые освежающие напитки
48. 3 рассчитывать суммы налогообложения в финансовом учреждении
49. 4 покрывать эмалью украшения
50. 5 ловить форель
51. 6 заниматься систематизацией произведений современной поэзии
52. 7 создавать новые искусственные материалы
53. 8 по заказу клиентов покупать на торгах предметы искусства
54. 9 обучать ослепших водителей новым профессиям
55. 1 заниматься ковкой инструментов
56. 2 разрабатывать новую рецептуру для изготовления конфет
57. 3 проводить расчетные операции с покупателями в магазине
58. 4 создавать образцы мягкой мебели
59. 5 разводить в ботаническом саду тропические растения
60. 6 писать заметки в газету о новых фильмах
61. 7 рассчитывать траектории полета ракет
62. 8 закупать для желающих земельные участки
63. 9 заниматься обеспечением путевками в дома отдыха больных людей
64. 1 прокладывать магистральные газопроводы
65. 2 составлять меню для столовых
66. 3 производить вычисления заработной платы
67. 4 придумывать образцы поздравительных открыток
68. 5 выбирать деревья к повалу
69. 6 заниматься переводом с иностранных языков романов
70. 7 рассчитывать несущие возможности стальных мостов
71. 8 организовывать продажу билетов цирка
72. 9 определять интеллектуальные способности душевно больных людей
73. 1 строить на верфи корабли
74. 2 вести хозяйство в молочном баре
75. 3 обрабатывать управленческие документы
76. 4 создавать рекламные плакаты для парфюмерии
77. 5 следить за естественным постоянством леса
78. 6 читать для студентов в институте лекции по истории
79. 7 работать в метеорологическом институте
80. 8 организовывать аукционы или распродажи
81. 9 заниматься воспитанием трудных детей
Форма В.
1. 1 устанавливать кинескопы в новые телевизоры
2. 2 приготавливать освежающие напитки
3. 3 определять себестоимость продукции фабрики
4. 4 подбирать жемчужины для украшений
5. 5 выращивать цветы в оранжерее
6. 6 проводить сопоставительный анализ литературы разных стран
7. 7 проверять искусственные материалы на кислотоустойчивость
8. 8 разрабатывать телерекламу для новых товаров
9. 9 обеспечивать жилищем бездомных
10. 1 заниматься сваркой корабельных корпусов
11. 2 контролировать процесс замораживания продуктов питания
12. 3 рассчитывать в магазине суммы товарооборота
13. 4 заниматься обжигом глиняных ваз
14. 5 заниматься разведением птиц на птицеферме
15. 6 придумывать сюжеты для киносценариев
16. 7 анализировать нефтяные продукты на их применимость
17. 8 проводить среди сельских жителей страхование от огня
18. 9 консультировать родителей по вопросам воспитания
19. 1 проводить в новых строениях водяное отопление
20. 2 осуществлять на кондитерской фабрике контроль качества
21. 3 рассчитывать отчисления на страхование жизни
22. 4 шить театральные костюмы
23. 5 разводить в специальных прудах карпов
24. 6 писать обзоры по литературе на иностранных языках
25. 7 анализировать особенности погоды в различных городах
26. 8 заключать с водителями страхование на случай аварий
27. 9 оборудовать рабочие места для хронически больных людей
28. 1 штамповать из листового металла кузова грузовиков
29. 2 приготавливать праздничные блюда для свадеб
30. 3 делать статистические расчеты для нужд городского управления
31. 4 оформлять красочные проспекты для бюро путешествий
32. 5 отлавливать диких зверей для зоопарка
33. 6 писать короткие сообщения для радиопередач
34. 7 изучать процесс извержения вулканов
35. 8 заниматься рекламой автомобилей
36. 9 помогать войти в нормальную жизнь освобожденным из заключения
37. 1 работать на бетономешалке при строительстве дорог
38. 2 контролировать свежесть молочных продуктов
39. 3 проверять правильность отчислений на зарплату
40. 4 застеклять витражные окна
41. 5 бороться в вредителями фруктовых деревьев
42. 6 писать радиопьесы
43. 7 проверять точность термометров
44. 8 осуществлять переписку с клиентами фирмы с рекламой продукции
45. 9 помогать душевно больным людям
46. 1 устанавливать подъемники в высотных зданиях
47. 2 быть поваром на кухне в большой гостинице
48. 3 писать статистические отчеты о товарообороте
49. 4 расписывать фарфор красками
50. 5 создавать плантации фруктовых деревьев
51. 6 переводить стихи с иностранных языков
52. 7 определять жаростойкость новых искусственных материалов
53. 8 проверять эффективность рекламы новых моющих средств
54. 9 ухаживать за больными детьми
55. 1 чинить сигнальные устройства на железной дороге
56. 2 разрабатывать диетические блюда на лабораторной кухне
57. 3 контролировать соблюдение сроков поставок с завода автомобилей
58. 4 рисовать пейзажи
59. 5 обустраивать в заповеднике вольеры для диких животных
60. 6 писать психологические романы
61. 7 разрабатывать новые поколения компьютеров
62. 8 страховать артистов цирка от несчастного случая
63. 9 искать семьи для размещения в них сирот
64. 1 изготавливать из бетона опоры мостов
65. 2 следить за качеством продуктов питания для детей
66. 3 вести денежные сборы в почтовой конторе
67. 4 изготавливать мебель
68. 5 выращивать деревья для получения деловой древесины
69. 6 читать в институте лекции по литературе
70. 7 разведывать новые залежи угля
71. 8 привлекать покупателей на распродажу товаров
72. 9 заниматься поиском квартир для многодетных семей
73. 1 протягивать провода при электрификации железных дорог
74. 2 готовить еду по разным рецептам для специализированного ресторана
75. 3 осуществлять расчет подоходного налога
76. 4 изготавливать декорации для телевизионных пьес
77. 5 заниматься расселением в лесах новых видов животных
78. 6 писать газетные заметки на политические темы
79. 7 анализировать горные породы на наличие в них редких металлов
80. 8 подыскивать места отдыха для отпускников
81. 9 воспитывать подростков, вышедших из заключения
Шкалы.
1. Технические занятия
2. Сфера питания
3. Канцелярские занятия
4. Ремесленные занятия
5. Сельское и лесное хозяйство
6. Литература и гуманитарные науки
7. Технические и естественные науки
8. Торговля
9. Социальная защита и воспитание


Die Frankfurter Selbstkonzeption Skalen

Тест. Франкфуртские шкалы Я-концепции
Автор. Deusinger J.M, 1986.
Структура. Опросник включает в себя шкалы:
AL - способность к достижениям.
AP - устранение проблем.
VE - уверенность поведения и решений.
SW - самооценка.
EG - восприимчивость.
ST - устойчивость.
KU - способность к социальным контактам.
WA - оценивание со стороны других.
IA - сбиваемость другими.
GA - чувства и отношения с другими.
Источник. Deusinger J.M. Die Frankfurter Selbstkonzeption Skalen. Gottingen: Hogrefe, 1986
Текст методики.


Die Frankfurter Selbstkonzeption Skalen

1. ST Мне трудно отстаивать собственное мнение, когда оппонентом выступает большая группа
2. ST Если я попадаю в группу, мне трудно что-то рассказывать
3. EG Я - веселый человек
4. WA Со стороны моей семьи я чувствую слишком мало уважения
5. GA Я чувствую, что как личность я сильно уступаю своим друзьям
6. EG Я более восприимчив, чем это мне хотелось
7. AL В плане достижений и умственного уровня я так же способен, как и большинство других людей
8. SW Иногда я думаю, что не представляю собой ничего хорошего
9. AL Если я слышу об успехе своего знакомого, то чувствую свою никчемность
10. IA Если у меня складывается впечатление, что кто-то превосходит меня по умственному потенциалу, то стараюсь его избегать
11. AP В будущее я смотрю с надеждой
12. SW Я не представляю и себя ничего особенного
13. AP Я стараюсь уйти от решения собственных проблем
14. GA Как правило. я отношусь к другим с полным доверием
15. KU У меня хорошие навыки общения с другими людьми
16. AP Я легко теряю голову
17. SW Я отношусь к себе с презрением
18. ST Даже если мне нужно сказать что-то важное, мне трудно это сделать в группе
19. ST Мне трудно отстаивать собственные взгляды, если они противоречат тем, которые имеет группа
20. AL Я доволен своими собственными достижениями
21. SW Я живу в мире с самим собой
22. WA Есть люди, в сравнении с которыми я столь малозначителен, чтобы надеяться познакомиться с ними
23. AP Мне хотелось бы не так легко, как сейчас, отступать от намеченного
24. IA Часто я сомневаюсь, воспримут ли мое мнение с достаточной серьезностью, тем более если я сам еще не совсем разорался в предмете
25. AP Я в состоянии разрешить свои собственные проблемы
26. KU Я легко вхожу в общение с другими людьми
27. AL Если я наметил себе что-то сделать, то обязательно добьюсь этого
28. SW Иногда мне кажется, что лучше бы мне было не родиться
29. AP Уверен, что в будущем я решу свои проблемы
30. WE Я абсолютно уверен в своих способностях
31. ST Часто, когда я не согласен со своими знакомыми, не могу открыто высказать свою критику
32. AL Из своего прошлого я вспоминаю больше успешных ситуаций, чем неуспешных
33. IA Для меня очень важно постоянно производить на других хорошее впечатление
34. WA Моя семья недостаточно мне доверяет
35. WA Чувствую, что для очень многих людей я недостаточно интересен, чтобы быть с ними в дружбе
36. ST Я держусь своего мнения даже тогда, когда группа со мной не согласна
37. AL В целом, я считаю себя бездарным
38. IA Я чувствовал бы себя уверенней, если бы не так отличался от других людей
39. VE У меня часто появляется потребность извиняться за свое поведение
40. SW Мне хотелось бы больше иметь уважения к самому себе
41. GA Для меня представляет трудность связать телесную любовь и дружбу
42. VE В большинстве случаев я решаюсь на что-то быстро и уверенно
43. IA Ради вешнего впечатления я часто поступаю так, как хотят другие люди, а не я сам
44. KU Для меня не составляет труда войти в компанию, где уже кто-то сидит и разговаривает
45. AP Практически в любой ситуации я в состоянии позаботиться о самом себе
46. ST Имея собственное мнение, я вступаю в спор даже с авторитетными людьми
47. AL Мне трудно достичь запланированного, и чаще всего все срывается
48. GA Мне хотелось бы быть более достойным того доверия, которое мне оказывают другие
49. WA Я чувствую любовь со стороны своей семьи
50. SW Иногда я чувствую себя ни на что негодным
51. EG Часто я бываю неловок и неуклюж
52. VE Я в состоянии принимать важные решения без помощи других
53. ST Я группе я чувствую себя не очень уверенно, так как не могу вступить в разговор, перебив другого
54. IA Меня беспокоит, когда кто-то обо мне слишком беспокоится
55. ST Я чувствую беспокойство, если мое мнение отличается от мнения других
56. EG Я легко уязвим в своих чувствах
57. GA Мне страшно, что мои друзья могут меня оставить, когда будут особенно мне нужны
58. EG Я слишком впечатлителен
59. VE Думаю, что в большинстве случаев мое поведение оправдано
60. AP Моя проблема - меньше думать о самом себе
61. VE Мне трудно делать только то, что правильно
62. KU Мне стоило бы быть с другими более учтивым
63. ST Я моей жизни я слишком часто следую мнениям других людей
64. SW По сравнению с другими я добился очень хороших успехов
65. AL При воспоминании о прошлом мне чаще представляются мои поражения, чем победы
66. ST Чтобы не нажить врагов, я часто соглашаюсь с тем, что считаю неправильным
67. GA Мне не трудно признавать, что я в чем-то ошибался
68. AP Я могу справиться с делом так же хорошо, как и другие
69. ST Я боюсь быть самим собой
70. KU Я неуверен и беспокоюсь, когда приходится вступать в общение с другими людьми
71. SW Считаю, что я в полном порядке
72. KU Меня не тревожит необходимость встречи с незнакомыми людьми
73. AP Ничто не выбьет меня из колеи слишком быстро
74. WA Мне часто кажется, что другие относятся ко мне слишком критически
75. SW Я вполне доволен сами собой
76. Я могу переносить обвинения, не выходя из себя
77. AL Думаю, что я так же способен, как и другие
78. AL Боюсь, что в самый решительным момент не смогу с чем-то справиться


I-P-C-Fragebogen

Тест. Опросник локуса контроля I-P-C
Автор. Krampen G., 1981.
Структура. Опросник включает в себя шкалы:
I - интернальность;
P - экстернальность за счет случая;
C - экстернальность за счет других людей.
Источник. Krampen G. I-P-C-Fragebogen zu Kontrolluberzeugungen. Gottingen: Hogrefe, 1981.
Текст методики.


I-P-C-Fragebogen

1. (I) В целом зависит от меня и моих способностей, удается ли мне занять в группе позицию руководителя
2. (C) Большая часть моей жизни обусловлена случаем
3. (P) Мне кажется, что большая часть происходящего в моей жизни зависит от других людей
4. (I) Если я попадаю в дорожное происшествие, то в большинстве случаев это зависит от уровня моих дорожных знаний и умения водить машину
5. (I) Если я строю какие-либо аланы, то уверен, что запланированное будет осуществлено
6. (C) Часто у меня просто нет возможностей защитить себя от неудач
7. (C) Если я получаю то, что хочу, то в большинстве случаев это происходит благодаря везению
8. (P) Хотя у меня есть необходимые способности, мне редко предлагают роль руководителя в работе группы
9. (I) Число моих друзей зависит только от меня и моего поведения
10. (C) Я уже убедился в том, что если что-то должно произойти, то это все равно произойдет
11. (P) Моя жизнь зависит главным образом от влиятельных людей
12. (C) Попадаю ли я в дорожное происшествие или нет, зависит о везения
13. (P) Такие люди, как я, имеют очень ограниченные возможности защищать свои интересы
14. (C) Для меня не имеет смысла планировать что-то заранее, так как судьба слишком часто нарушает мои планы
15. (P) Чтобы получить желаемое, мне надо быть дружелюбным по отношению к другим людям
16. (C) Буду ли я руководителем группы или нет зависит прежде всего от того, что я смогу оказаться в нужном месте в нужное время
17. (P) Я определенно нашел бы меньше друзей, если бы влиятельные люди не находили меня приятным
18. (I) Довольно многое в моей жизни я в состоянии определить сам
19. (I) Обычно я сам могу защищать свои интересы
20. (P) Попадаю ли я в дорожно-транспортное происшествие зависит от других водителей
21. (I) Если я получаю то, что хочу, то по большей части это - результат моей напряженной работы
22. (P) Чтобы мои планы имели шанс, я должен ориентироваться в них на желания влиятельных людей
23. (I) Моя жизнь определяется моими действиями
24. (C) Зависит от судьбы, имею ли я много или мало друзей


Intimate connections

Тест. Опросник интимности отношений.
Автор. Burnes D.D., 1985.
Структура. Опросник имеет следующие шкалы:
1. Сниженная самооценка.
2. Идеалистическая любовь.
3. Чувственные отношения.
4. Социальный страх.
5. Безнадежность.
6. Отчуждение и изоляция.
7. Чувство неадекватности.
8. Бегство от одиночества.
9. Отчаяние.
10. Страх самораскрытия.
11. Неуверенность.
12. Горечь.
13. Избегание критики.
14. Депрессия.
15. Страх связи.
Источник. Burnes D.D. Intimate connections. N.Y.: Morrow & Co, 1985.
Литература. Elbing E. Einsamkeit. Psychologische Konzepte, Forschungsbefunde und Treatmentansatze. Gottingen: Hogrefe, 1991
Текст методики.


Intimate connections

1. Иногда я чувствую себя человеком, с которым не хотя взаимодействовать, нежелательной персоной
2. Я чувствую себя несчастным из-за того, что очень много должен делать в одиночку
3. В социальных ситуациях часто я чувствую себя неуверенным и неумелым
4. Для меня представляет большую трудность сказать другому о том, что я чувствую себя одиноким
5. Когда у меня что-то не получается, я чувствую, что со мной что-то не в порядке
6. Мне тяжело быть в одиночестве
7. Иногда я чувствую, что близкие отношения с другими сковывают мою свободу
8. Мне трудно критиковать друга или любимого человека, или говорить, что я на него обижен
9. Мне кажется, что человек должен иметь статус, успех, представительную внешность, чтобы его принимали и любили другие люди
10. Обычно я стараюсь уйти с дороги тех людей, с которыми я чувствую себя неуверенно или беспокойно
11. Иногда у меня возникает чувство, что со мной что-то не в порядке
12. Мне было бы трудно полюбить кого-нибудь, кто не соответствует моим идеальным представлениям о приятности, интеллигентности или обходительности
13. Я часто чувствую свое одиночество
14. Я часто говорю себя, что я ни с кем не буду в хороших отношениях, если специально не позабочусь об этом
15. Обычно, я думаю, что соглашаться с другими лучше, чем возражать
16. У меня слабый интерес к жизни
17. Думаю, что это несправедливо, что я не имею близких отношений с другими людьми
18. Есть не очень много групп, в которых я мог бы быть лишь ради удовольствия
19. Я чувствую побуждение защищаться, если меня кто-то критикует
20. Если люди замечают, что кто-то чувствует себя неуверенно и скованно, то обычно они не очень готовы его поддержать
21. Если меня кто-то отвергает, то я чувствую себя вообще мало желаемым и любимым
22. Мне кажется, что люди, которые кажутся мне приятными, абсолютно мною не интересуются
23. Я нахожу неестественным быть одному
24. Я очень неохотно говорю с другими о моих ошибках, слабостях или недостатках
25. Я склонен слишком болезненно воспринимать пренебрежение или критику в свой адрес
26. Я чувствую себя беспомощным и уязвленным, если я остаюсь в одиночестве
27. Мне трудно высказывать свои впечатления о других
28. Мне кажется, что я имею очень мало общего с другими людьми
29. Считаю, что реакции гнева между друзьями или любящими не всегда свидетельствуют о недостатке любви или приятия
30. Если другие меня критикуют, не признают мою правоту, то я чувствую свою фрустрированность
31. Я не вижу оснований, чтобы меня кто-то любил
32. Если меня кто-то отвергает, то я чувствую, что этого и ожидал
33. Иногда я чувствую, что все мои старания улучшить свои взаимоотношения с другими людьми, осуществляются неправильно
34. У меня ощущение, что даже если я доставляю другим радость, то сам становлюсь все более несчастным
35. Я часто злюсь по поводу того, как со мной обращаются другие люди
36. Я не могу себе представить, чтобы я сразу сблизился с кем-то, только познакомившись с ним
37. Я чувствую себя в ужасном положении, если приходится оказываться в одиночестве
38. Я очень много потерял из-за своей ориентированности на работу
39. Если мной кто-то пренебрегает, то я чувствую в этом собственную вину
40. Мысль о длительной связи меня иногда ужасает
41. Мне трудно завязывать дружбу
42. Мне кажется, что лучше иметь несчастливые отношения, чем вообще никаких
43. Я не хотел бы слишком выделяться среди других по интеллектуальным показателям или данным личностных тестов
44. Обычно я доброжелательно воспринимаю критику
45. Я чувствую подавленность, если мне не оказывают столько любви и приязни, как этого я ожидаю
46. Я допускаю возможным для себя не соответствовать ожиданиям моего друга или любимого
47. Я чувствую себя незначительным по сравнению с другими людьми
48. Я стараюсь не фиксироваться на замечаниях тех людей, которые обо мне заботятся
49. Я не нахожу особой романтики в любовных отношениях, так как считаю, что не особых оснований связывать себя с другим человеком
50. Я чувствую себя печальным и обессиленным
51. Иногда я бываю таким нервным, что не в состоянии с кем-то об этом поговорить или обсудить
52. Я не питаю надежды как-то улучшить свои отношения с другими людьми
53. Считаю, что необходимо с друзьями и любимыми высказывать свою точку зрения
54. Я могу находить истинную интимность в отношениях с кем-нибудь
55. Иногда я нахожу себя ни к чему не годным
56. Думаю, что большинство людей перестанут меня любить, если узнают мое настоящее лицо
57. Если я в одиночестве, то чувствую полную опустошенность
58. Часто я чувствую разочарование, когда понимаю, что на самом деле представляет мой друг или любимая
59. Думаю, что в том, что я имею проблемы во взаимоотношениях, виноваты другие люди
60. В конфликтах я очень редко стою на своем до конца
Шкалы:
1. Сниженная самооценка (пункты: 1, 11, 31, 47).
2. Идеалистическая любовь (9, 12, 43, 58).
3. Чувственные отношения (29, 48, 49, 53).
4. Социальный страх (3, 10, 20, 51).
5. Безнадежность (14, 22, 33, 52).
6. Отчуждение и изоляция (18, 28, 36, 41).
7. Чувство неадекватности (5, 21, 32, 39).
8. Бегство от одиночества (2, 6, 23, 57).
9. Отчаяние (13, 26, 37, 47).
10. Страх самораскрытия (4, 24, 27, 56).
11. Неуверенность (8, 15, 34, 60).
12. Горечь (17, 35, 45, 59).
13. Избегание критики (19, 25, 30, - 44).
14. Депрессия (16, 38, 50, 55).
15. Страх связи (7, 40, 46, 54).


Heidelberger Sprach-Entwicklung-Test

Тест. Гейдельберский тест языкового развития.
Автор. Grimm H., Schloser H. , 1985.
Структура. Тест включает в себя следующие субтесты:
I. Структура предложения.
1. Понимание грамматических структур. Дается 17 предложений, которые ребенку надо смоделировать на игровых предметах. В предложениях даны разные отношения (пассивность-активность, причинность, сравнение, временные отношения) типа: Кошка поймана Мальчиком, Собака кусает Медведя, который схватил Зайца, Маленький Ребенок укладывается спать, Утка убежала, прежде чем ее схватила Овца.
2. Имитация грамматических структур. Повторение 12 предложений с отношениями первого субтеста.
II. Морфологическая структура.
3. Образование множественного - единственного числа. Дается 18 слов, от которых нужно образовать другое число (машина, часы, пальто и т.п.).
4. Словообразование от морфем. Дается 4 серии картинок по 4 картинки: исходным выступает слово (например ткать), от которого надо образовать другие (профессию мужчины и женщины и т.д.).
5. Производство прилагательных. Дается 12 картинок, на основе которых создаются разные степени сравнения (больше, самый большой).
III. Значение предложений.
6. Коррекция семантически неверных предложений. Дается 9 предложений, которые ребенок должен исправить: Когда хотят что-то купить, теряют деньги и т.д.
7. Образование предложений. Дается 10 наборов слов, которые надо увязать в одном предложении (мать - работать - сад, яблоко - кусать).
IV. Образование слов.
8. Классификация понятий. Дается 30 картинок (животные, продукты, одежда, игрушки, транспорт, растения), из которых нужно отобрать один класс.
9. Нахождение слов. Дается 14 наборов слов, экспериментатор называет три слова одного класса, к которому надо добавить еще одно (лев - тигр - слон).
V. Интерактивное значение.
10. Гибкость называния. Дается три картинки, где изображены две женщины и один мужчина), одна из женщин называется экспериментатором по имени и отчеству, после этого задается вопрос: как будет ее звать сын, муж, учитель и т.д.
11. Связь вербальной и невербальной информации. Дается 4 картинки с лицами мужчин, имеющими разное выражение (гнев, радость). Ребенок определяет, кто мог сказать, что ему очень приятно? что он разочарован и т.д.
12. Кодирование и раскодирование интенции. Дается 3 картинки с лицами мужчин, имеющими разное выражение. Ребенок должен составить про них историю.
VI. Интегративная ступень.
13. Пересказ короткой истории. Дается сказка из 11 предложений.
Источник. Grimm H., Schloser H. H-S-E-T: Heidelberger Sprach-Entwicklung-Test. 1978
Grimm H., Schloser H. Sprachentwicklungsdiagnostik. 1985


Scala zur Erfassung der Selbstakzeptierung

Тест. Опросник самоакцентирования.
Источник. Sorembe V. Westhoff K. Scala zur Erfassung der Selbstakzetierung (SESA) Gottingen: Hogrefe, 1985
Текст методики.


Scala zur Erfassung der Selbstakzeptierung

1. Я не ставлю под вопрос мою ценность как личность, даже тогда, когда это делают другие
2. - Если кто-то говорит обо мне нечто очень хорошее, я думаю, что он не может так думать и просто смеется надо мной
3. - Если меня кто-то критикует или говорит что-то обо мне другим, то я скорее всего не буду этому доверять
4. - Я стараюсь не говорить о внутренних проблемах, так как боюсь, что меня будут критиковать или высмеют , если скажу что-то не так
5. - Думаю, что я ничего особенного не достигну и не смогу лучше использовать свои способности
6. - Я не доволен работой, которую выполняю
7. - Я хотел бы быть таким же, как все другие
8. - Меня тревожит, что люди, с которыми я хочу быть, узнают, что я представляю из себя на самом деле
9. - Меня часто мучает чувство неполноценности
10. - Из-за других людей я не могу достичь того, на что способен
11. - В компании я робок и легко смущаюсь
12. - Чтобы не лишиться привычного круга общения, я вынужден вести себя так, как от меня ожидают другие
13. То, как я отношусь к делу, придает мне уверенность
14. - С людьми, которые занимают более высокое социальное положение, я чувствую смущение
15. - Думаю, я довольно сложный человек
16. - Я не могу избавиться от чувства вины в отношении некоторых людей
17. Я не испытываю беспокойства, если предстоит знакомство с новыми людьми
18. - В некоторых случаях я чувствую свою недостаточность
19. - Я очень восприимчив: если другие говорят обо мне что-то критического, то долгое время после этого я мысленно все возвращаюсь к этой ситуации
20. - Хотя другие и говорят, что у меня есть способности, я не очень этому верю
21. - Я не могу сдерживать симпатии или антипатии в отношении большинства людей
22. - Я чувствую себя не очень адекватным
23. - В группе я говорю обычно очень мало
24. - Я склонен избегать обсуждение моих проблем
25. - Если другие имеют обо мне хорошее мнение, я все равно чувствую вину, так как думаю, что они ошибаются
26. Думаю, я такой же, как все другие
27. - Мне кажется, что люди относятся ко мне совсем иначе, чем к другим
28. - Я ориентирован на то, чтобы соответствовать ожиданиям других людей
29. - Если бы мне больше везло, то я достиг бы значительно большего


Psychosomatischer Einstellungs-Fragebogen

Иллюстрация

Psychosomatischer Einstellungs-Fragebogen (PEF)

Тест. Опросник психосоматических установок.
Автор. Hehl F.J., Wirsoning M., 1983.
Структура. Опросник включает в себя шкалы:
A. Телесное сознание (степень озабоченности)
a) забота,
b) ненагруженность из-за стыда,
c) поддержка,
d) украшения,
B. Сознание здоровья (чувство бодрости)
a) чувствительность к болезни,
b) здоровая еда,
c) прием лекарств,
d) другие (спорт, некурение и пр.),
C. Самосознание (степень зависимости и самооценки)
a) автономия личности,
b) хорошее отношение к другим,
c) чувствительность к боли других людей,
d) неперегруженность долгом,
D. Установки по отношению к семье (степень связи с семьей)
a) чувственная связь,
b) ответственность,
c) отношения детей и родителей,
d) партнерство,
E. Установки по отношению к сексу (заторможенность в сексе)
a) восприятие секса как части партнерства,
b) отношение как к удовольствию,
c) секс и мораль,
F. Установки по отношению к воспитанию (суровое воспитание)
a) независимость от контроля,
b) склонность,
G. Установки по отношению к работе (зацикленность на работе)
a) работа как удовольствие,
b) работа как долг,
c) самоутверждение,
H. Установки по отношению к радости жизни (ориентация на постоянное занятие делом)
a) свободное время провождение,
b) отдых,
I. Установки по отношению к деньгам и покупкам (радость от приобретения)
a) накопление,
b) трезвые покупки,
c) скупость,
d) ненагруженность виной,
J. Установки по отношению к игре и технике (заинтересованность разнообразием)
a) замысловатость,
b) вероятностные игры,
c) поделки,
Источник. Hehl F.J., Wirsoning M. Psychosomatischer Einstellungs-Fragebogen. Gottingen: Hogrefe, 1983
Текст методики.


Psychosomatischer Einstellungs-Fragebogen

1. Если бы другие меня к этому не принуждали, то я бы очень редко умывался и причесывался
2. Я никогда не принимал успокаивающие средства
3. Прежде чем послать письмо, я переписываю его много раз
4. Мне доставляет удовольствие что-то приобретать для членов моей семьи
5. Считаю, что сексуальные игры унизительны и нарушают взаимное уважение
6. Первой целью воспитания должна быть самостоятельность детей, а не их послушание
7. Кто представляет из себя что-то, обязательно должен развиваться в профессиональном плавне
8. Жизнь должна приносить удовольствие
9. Никто не знает, что принесет будущее, поэтому всегда следует иметь немного денег, отложенных на всякий случай
10. У меня вызывает смех, когда я вижу, как взрослые люди играют в детские игры, например с увлечением занимаются детской железной дорогой
11. Я большую ценность придаю правильному уходу за руками и ногами
12. Я все делаю для своего здоровья
13. Если другие говорят, что я стал делать что-то неправильно, я склонен отказываться от своего начинания
14. Для своих детей я был бы (есть) хорошим родителем
15. Если девочки в 14 лет уже спят с юношами, то их стоит поместить в детский дом
16. Нужно сделать все, чтобы дети максимально долго сохранили свои невинные представления о взаимоотношениях мужчины и женщины
17. Профессиональная нагрузка никогда не была мне в тягость
18. Следует так много отдыхать, как только можно
19. В детях должна воспитываться прежде всего бережливость
20. Игровые автоматы мне интересны
21. Меня не очень беспокоит, вешу ли я больше или меньше на пару килограммов
22. Даже если я слишком много поем, мне не приходит на ум мысль, что этим я могу повредить своему здоровью
23. Часто я стараюсь не смотреть в глаза своим партнерам по разговору
24. Профессия интересует меня больше, чем семья
25. Неправильно, если родители разрешают ночевать другу дочери в их доме
26. Если дети все время слушаются своих родителей, это, безусловно, идет им на пользу
27. На первом месте должна стоять работа, и лишь затем - развлечения
28. Я позволяю себе понежиться
29. Экономят только те, кто не уверен в своем будущем
30. Следует пользоваться в быту калькулятором
31. У меня чрезмерный аппетит
32. Я занимаюсь спортом ради здоровья
33. Часто мне кажется, что люди говорят обо мне за моей спиной что-то плохое
34. В моей семье я сохраняю достаточную свободу
35. Моральные устои общества будут все больше размываться
36. Дети после еды обязательно должны делать школьные домашние задания
37. Я считаю неправильным, если приходится заниматься исключительно работой
38. Всякий, кто думает только о своем счастье, не заслуживает уважения
39. Хорошую хозяйку можно узнать по тому, как она обращается с остатками
40. Электрические швейные машинки могут заинтересовать даже мужчин
41. Наличие грязных рук меня не очень шокирует
42. Я исключительно редко принимаю таблетки
43. Я стал бы беседовать с иностранцем лишь в том случае, если бы бегло говорил на его языке
44. Мое свободное время принадлежит семье
45. Откровенные разговоры о сексе мне кажутся отвратительными
46. Следует в отношении детей быть как можно строже, иначе в дальнейшей своей жизни они не смогут ничего достичь
47. Мне нравится работа, которая требует от меня максимальной отдачи
48. Мне нравится долго лежать в постели
49. При покупке я прежде всего обращаю внимание на цену
50. Небольшую починку авто я бы делал сам, так как мне доставляет удовольствие поразбираться с какими-нибудь деталями
51. Я голову мою лишь тога, когда это становится необходимым
52. Я люблю много курить
53. Я мало верю в свои способности
54. Следует как можно чаще обсуждать с супругом (супругой) вопросы воспитания детей
55. При выборе спутника жизни следует обращать внимание прежде всего на то, насколько он нежен
56. Дети должны есть лишь то, что подается на стол
57. Прежде всего работа делает жизнь приятной
58. Иногда я могу позволить себе отходить от привычных правил
59. Делая крупные покупки, я должно раздумываю над деталями
60. Мне всегда нравится разглядывать красочные витрины
61. Я никак не могу отвыкнуть от курения
62. Я стараюсь не стоять на дороге влиятельных людей
63. Даже если я даю деньги в долг старому знакомому, я стараюсь сделать письменное подтверждение
64. Я часто думаю о моей семье
65. Супруги должны хоть изредка принимать совместную ванну, так как это доставляет массу удовольствия
66. Учитель, который пытается научить детей в процессе игры, упускает из виду, что учение и игра - вещи противоположные
67. Нельзя принуждать к чему-либо других людей
68. Я не бросаю работу, чтобы заняться чем-нибудь более интересным
69. Я сохраняю критичность, когда слышу призывы на льготные распродажи
70. Стричься при помощи электрической машинки - доставляет мне удовольствие
71. Лучше всего я чувствую себя в своей старой одежде
72. Если я принимаю алкоголь, то не думаю о том, насколько это сказывается на моем здоровье
73. Иногда я соглашаюсь на что-либо слишком быстро
74. Я часто закрываю глаза на мои недостатки
75. Фильмы стали интересней с тех пор, как больше стали использовать изображения секса
76. Считаю, дети могут делать все то, что им хочется
77. Жизнь в большом городе кажется мне слишком хлопотливой и суетной
78. Считаю, что самому себе следует делать что-то хорошее, а не ждать, когда это сделают другие
79. Я могу часами с радостью вспоминать, когда удалось что-то купить по низкой цене
80. Я охотно мастерю что-нибудь своими руками
81. Я систематически занимаюсь гимнастикой и спортом
82. В своей юности я никогда не задумывался о своем здоровье
83. Мне чрезвычайно неловко, если почему-то приходится обменивать купленный мной журнал
84. Я старался бы постоянно обращать внимание на то, чтобы дети не вступали в споры
85. Муж не должен приставать с сексуальными домогательствами к своей жене
86. Я никогда не ударил бы своих детей
87. В каждом занятии особо важно, чтобы оно делалось с легкостью
88. Мне не свойственно ограничивать самого себя
89. Для меня совершенно не свойственно легкомысленное обращение с деньгами
90. Выгляди комично, когда взрослые люди с полным увлечением разговаривают о компьютерных играх
91. Мне часто говорят комплименты по поводу того, насколько я молодо и хорошо выгляжу
92. Я всегда ем то, что мне нравится
93. Я обязательно обращаю внимание на то, как я одет
94. Конец недели принадлежит моей семье
95. Мой принцип - всегда сохранять спокойствие
96. Нет причин быть особенно экономными
97. Использование приспособлениями типа пульверизатора доставляет мне удовольствие
98. Если бы у меня было время, я ежедневно бы принимал ванну
99. Когда в молодости я занимался спортом, то постоянно следил за тем, чтобы не перенапрячься
100. Чтобы не чувствовать угрызения совести, всегда следует основательно делать свою работу
101. Маленьких детей не следует оставлять одних дома, даже если они спят
102. Я делаю покупки, только если есть наличные деньги, брать в кредит или занимать деньги - не в моих правилах
103. Автоматический переключатель скоростей - усовершенствование, которое очень облегчает жизнь
104. Часто я пью зеленый чай, чтобы сохранить юность и здоровье
105. Я относительно редко общаюсь
106. Меня не очень беспокоит, если другие считают меня халатным
107. Я стараюсь реже ходить куда-нибудь без моего партнера
108. Я считаю для себя невозможным делать долги
109. Меня злит, если я замечаю на каком-нибудь аппарате совершенно ненужные кнопки
110. Если мне что-то дарят, то я обязательно стараюсь сделать ответный подарок
111. Моя семья значит для меня не много
112. Если я что-то покупаю, то это должно мне нравится, поэтому я не обращаю внимание на цену
113. Для меня фотоаппарат только тогда достаточно интересен, когда я могу сам манипулировать с его свойствами при помощи различных приспособлений
114. Меня часто пугает, что я могу потерять людей, которые мне дороги
115. Дети - очень хлопотное дело
116. У меня не всегда хорошо получается правильно распоряжаться деньгами
117. Хоть разок я хотел бы побывать в роли пилота небольшого самолета
118. Я сильнее, чем другие, переживаю боль близких мне людей
119. Я отвечаю за то, чтобы планировать семейные развлечения, типа прогулок или экскурсий
120. Мне не трудно освобождаться от старых вещей
121. Очень часто другие приготавливают то или иное блюдо исключительно потому, чтобы хоть как-то использовать кухонную технику или кухонные принадлежности
122. Я стараюсь так выполнять свою работу, чтобы никто не имел повода ее критиковать
123. Я почти всегда знаю точно, сколько у меня денег
124. Как для других чтение или ремесленные поделки, для меня хобби - различные игры
125. Выходя из дома, обязательно надо проверить, сколько есть с собой денег
126. Считаю совершенно правильным выполнять большинство собственных желаний, ведь жизнь дается лишь один раз
127. Не могу себе представить, как это люди просаживают все свои деньги в игральных автоматах
128. Людей, которые только копят деньги, можно лишь пожалеть, так как из-за этого они ничего не имеют от жизни
129. Смешно видеть, как некоторые люди обезображивают свои автомобили всевозможными "прибамбасами"
Шкалы.
A. Телесное сознание (степень озабоченности)
a) забота: -1, 11, -41, -51, 98
b) ненагруженность из-за стыда: -21, -31, -61
c) поддержка: 81, 104
d) украшения: -71, 91
B. Сознание здоровья (чувство бодрости)
a) чувствительность к болезни: 62, -82, 999, -105
b) здоровая еда: -22, -72, -92
c) прием лекарств: -2, -42
d) другие (спорт, некурение и пр.): 12, -32, -52
C. Самосознание (степень зависимости и самооценки)
a) автономия личности: -3, -13, -43, -53, -73, -83, -93, 106
b) хорошее отношение к другим: -23, -33, -63, -110
c) чувствительность к боли других людей: -114, -118
d) неперегруженность долгом: -100, -122
D. Установки по отношению к семье (степень связи с семьей)
a) чувственная связь: -24, -34, 44, 94, -111
b) ответственность: 4, 64, 119
c) отношения детей и родителей: 74, 84, 107
d) партнерство: 74, 84, 107
E. Установки по отношению к сексу (заторможенность в сексе)
a) восприятие секса как части партнерства: -25, -55, 85
b) отношение как к удовольствию: -5, 65, 75
c) секс и мораль: -15, -35, -45
F. Установки по отношению к воспитанию (суровое воспитание)
a) независимость от контроля: 6, -16, -26, -36, -46, -76
b) склонность: -56, -66, 86
G. Установки по отношению к работе (зацикленность на работе)
a) работа как удовольствие: -37, 47, 57, 87
b) работа как долг: 27, -67, -77
c) самоутверждение: 7, 17
H. Установки по отношению к радости жизни (ориентация на постоянное занятие делом)
a) свободное время провождение: 8, 28, -38, 68, 78, 88
b) отдых: 18, 48, 58, -95
I. Установки по отношению к деньгам и покупкам (радость от приобретения)
a) накопление: 9, 19, -29, 89, -96, -128
b) трезвые покупки: 39, 49, 69, 79, -112
c) скупость: 59, -116, -120, 123, -126
d) ненагруженность виной: 102, 108
J. Установки по отношению к игре и технике (заинтересованность разнообразием)
a) замысловатость: -10, 30, 40, 70, -103, -109, 113, 117, 121
b) вероятностные игры: 20, 60, -90, 124, -127
c) поделки: 50, 80, 97, -129


Fragebogen zur Erhebung von Kontrolluberzeugungen zu Krankheit und Gesundheit

Иллюстрация

Fragebogen zur Erhebung von Kontrolluberzeugungen zu Krankheit und Gesundheit (KKG)

Тест. Опросник локуса контроля в отношении болезни и здоровья.
Авторы. Lohaus A., Schmitt G.M.
Структура. Опросник включает в себя шкалы:
I - интернальность в отношении контроля за болезнью и здоровьем.
P - социальная экстернальность.
C - фатальная экстернальность.
Источник. Lohaus A., Schmitt G.M. Fragebogen zur Erhebung von Kontrolluberzeugungen zu Krankheit und Gesundheit (KKG). Huber, 1989
Текст методики.


Fragebogen zur Erhebung von Kontrolluberzeugungen zu Krankheit und Gesundheit

1. I Если физически я чувствую себя недостаточно хорошо, то это объясняется моим поведением
2. P Если у меня какой-то недуг, то обычно я вызываю врача
3. C Насколько долго продолжаются мои недуги, зависит прежде всего от обстоятельств
4. P Если физически я чувствую себя хорошо, то благодарен за это прежде всего советам и помощи других
5. I Если ко мне привязывается заболевание, то я не обращая на это особого внимания
6. P Если я заболеваю, то обращаюсь к другим за советом
7. C На свои физические недуги я не могу как-то повлиять: если мне не везет, то болезни появляются тут как тут
8. I Если я к себе внимателен, то у меня не возникает недомоганий
9. C Если судьба так распоряжается, то у меня появляются физические недуги
10. P Если я замечаю у себя заболевание, я обращаюсь к специалисту за помощью
11. C Хорошо или плохо я себя чувствую, не зависит ни от каких моих действий
12. P При отсутствии хорошего врача я чаще чувствую недомогания
13. C Быстро ли проходит моя болезнь, зависит от случая и удачи
14. P Я могу избежать заболеваний, следуя советам других людей
15. C Я благодарю лишь свою судьбу, если мой недуг исчезает
16. I Если я знаю достаточно хорошо свой организм, то я в состоянии сам себе помочь при заболевании
17. I Если я заболеваю, то стараюсь сам себе помочь
18. I Мне свойственно пренебрегать своими недугами
19. C Считаю, что в деле моего здоровья основную роль играют счастье или несчастье
20. P Если я чувствую себя нехорошо, то другие лучше меня знают, что мне может помочь
21. I Я стараюсь уберечь себя от заболеваний специальными мероприятиями


Berufseignungstest

Иллюстрация

Berufseignungstest (BET)

Тест. Тест профессиональной пригодности.
Создан на основе General Aptitude Test Battery (GATB).
Авторы. Schmale H., Schmidtke H.
Структура. Включает в себя следующие субтесты:
1. Инструментальное сравнение.
2. Физическое развитие.
3. Сравнение адресов.
4. Основы счета.
5. Распознавание фигур.
6. Счетные задачи.
7. Понятия: сравнение и закономерности.
8. Штрихованные рисунки.
9. Втыкание шпонок.
10. Перевороты шпонок.
11. Собирание шайбы.
12. Разбирание шайбы.
Источник. Schmale H., Schmidtke H. Berufseignungstest (BET). Huber, 1986


Fragebogen zur Erhebung von Selbstaussagen zum Ernahrungsverhalten

Иллюстрация

Fragebogen zur Erhebung von Selbstaussagen zum Ernahrungsverhalten (EEV)

Тест. Опросник пищевого поведения.
Автор. Grunert S.C.
Структура. Опросник включает в себя шкалы:
ВО - внешнее обусловоливание потребления пищи, игнорирование внутренних сигналов.
ОГ - ограничение в пище, биологически обусловленный уровень насыщения.
ЭО - эмоциональная обусловленность потребления пищи.
Источник. Grunert S.C. Ein Inventar zur Erhebung von Selbstaussagen zum Ernahrungsverhalten // Diagnostica. 1989, Heft 2, 167-179
Текст методики.


Fragebogen zur Erhebung von Selbstaussagen zum Ernahrungsverhalten

1. ВО Если все вокруг складывается не очень хорошо, я чувствую, что лучше всего мне что-нибудь поесть
2. ЭО Если я прохожу мимо закусочной или кафе, то мне хочется купить себе что-нибудь вкусное
3. ЭО Если какая-нибудь еда привлекательно выглядит или очень хорошо пахнет, то я съедаю ее больше, чем обычно
4. ВО Если я раздражена, то у меня возникает желание что-нибудь пожевать
5. ОГ Я все время сдерживаю себя, чтобы не есть между основными приемами пищи, так как я слежу за своим весом
6. ВО Когда я расстроена или в душевном упадке, мне помогает, если я что-нибудь съем
7. ОГ Если я чувствую, что стала поправляться, то начинаю есть меньше, чем обычно
8. ВО Если я ничем не занята, то готова все время что-нибудь кушать
9. ВО У меня появляется желание поесть, если мне скучно или нет никаких дел
10. ОГ Я всегда думаю о своем весе при выборе того, что бы поесть
11. ВО У меня всегда появляется желание что-нибудь съесть, если со мной случается что-то неприятное
12. ОГ Всегда во время еды я стараюсь есть меньше, чем хочется
13. ОГ Я сознательно ем меньше, чем хотелось бы, чтобы не поправляться
14. ВО Если я чем-то обеспокоена, озабочена или напряжена, то мне хочется что-нибудь поесть
15. ОГ Я стараюсь есть продукты с малой калорийностью
16. ЭО Если я прохожу мимо булочной, то мне хочется купить себе что-нибудь вкусное
17. ВО Если я чувствую себя сердитой, то стараюсь что-нибудь поесть
18. ЭО Я не могу устоять, чтобы не съесть что-нибудь вкусное
19. ОГ Я строго слежу за тем, какую пищу я принимаю
20. ЭО Если я приготавливаю пищу, то не могу удержаться, чтобы тут же ее не съесть
21. ОГ Я часто не ужинаю (или не обедаю) из-за того, что слежу за своим весом
22. ВО Если я чувствую себя одиноко, то предпочитаю что-нибудь поесть
23. ЭО Если я вижу, как едят другие, мне тоже хочется что-нибудь скушать
24. ОГ Я часто отказываюсь от еды или напитков, так как озабочена своим весом
25. ЭО Если какое-либо блюдо мне очень нравится, то я ем его больше, чем обычно
26. ЭО Если я вижу что-нибудь вкусное или чувствую приятный запах еды, то готова тут же приступить к еде
27. ОГ Если случается, что я слишком сильно наемся, то на следующий день я стараюсь съесть меньше обычного
28. ЭО Если я могу съесть что-нибудь вкусное, то я съедаю его тут же, без долгих раздумий
29. ЭО Я съедаю больше, чем обычно, если вижу, как едят другие
30. ВО Если я чувствую себя разочарованной, то мне помогает, если я что-нибудь скушаю
Шкалы.
ВО - внешнее обусловоливание потребления пищи, игнорирование внутренних сигналов.
ОГ - ограничение в пище, биологически обусловленный уровень насыщения.
ЭО - эмоциональная обусловленность потребления пищи.


Aggressionsspezifisches Problemloseverhalten

Тест. Опросник поведения решения проблем в ситуациях агрессии.
Создан на основе Problem Solving Inventory (P.P.Heppner, Ch.H.Peterson, 1982).
Структура. Опросник включает в себя шкалы:
1. Доверие к собственному решению проблем.
2. Поведение избегания.
3. Влияние на нарушение порядка и агрессию учащихся.
Литература. Trennstadt K.C., Krause F., Humpert W., Dann H.D. Das Konstanzer Trainingmodell. Huber, 1987
Исследования.
Текст методики.


Aggressionsspezifisches Problemloseverhalten

1. Если я не достигаю успеха на уроке при нарушениях дисциплины, обычно я не выясняю, почему это произошло
2. Если я сталкиваюсь на уроке со сложными проблемами нарушения порядка и агрессивности учащихся, я не стараюсь получить дополнительную информацию о причинах этого
3. Если первые шаги по решению подобных проблем не удаются, то я стараюсь их обойти
4. После завершения моего урока, я не анализирую, что я делал правильно или неправильно
5. Обычно мне не удается найти действенный путь к решению проблем нарушения порядка на уроке
6. После ряда шагов, направленных на решение проблемы, я стараюсь сравнить реальный результат с ожидаемым
7. Когда я сталкиваюсь с подобными проблемами, я обдумываю как можно больше вариантов их решения
8. Если возникает проблема нарушения порядка на уроке, я стараюсь проанализировать мои чувства, возникшие в ответ на это
9. Если я не знаю, как разрешить проблемную ситуацию, я не трачу время на то, чтобы разобраться с моими мыслями и чувствами
10. Большинство из подобных проблем я в состоянии решить даже тогда, когда решение приходит не сразу
11. Слишком многие проблемы нарушения поведения порядка и агрессии учащихся так сложны, что я не в состоянии их решать
12. Большинством из решений, принимаемых мной в ситуации нарушения поведения и агрессии учащихся, я остаюсь вполне доволен
13. Если я сталкиваюсь с подобными проблемами, я склонен следовать первому пришедшему в голову решению
14. Иногда у меня нет времени, чтобы обдумать нарушения порядка учащимися, и урок продолжает идти дальше
15. Если я обдумываю варианты решения подобных проблем, я не трачу время на определение вероятности успеха различных вариантов
16. Если я замечаю нарушение порядка на уроке, я его сначала хорошенько обдумаю, прежде чем на него реагировать
17. В большинстве случаев нарушения порядка на уроке я разрешаю их, руководствуясь первой стоящей идеей, которая приходит в голову
18. В подобных ситуациях я принимаю решения, в которых соотнесены друг с другом все возможные альтернативы
19. Если я планирую путь решение проблемы, то я уверен, что этот план удастся реализовать
20. Я обычно стараюсь предусмотреть последствия моих действий на возникающие на уроке проблемы
21. Когда я действую в ответ на ситуацию нарушения порядка и агрессии учащихся, мне никогда не приходит в голову много вариантов
22. Пытаясь решить возникающую проблему, я часто вспоминаю аналогичные случаи, которые у меня уже были
23. Уверен, что, имея время и желание, я в состоянии решить большинство проблем, которые передо мной встанут
24. Я разберусь с проблемами нарушений порядка, держась уверенно даже с новыми учениками или в новом классе
25. Чем больше я задумываюсь о проблемах нарушения порядка, тем больше мне кажется, что я не достигаю цели и брожу вокруг да около
26. В отношении нарушений порядка и агрессии учащихся я часто выношу суждения, в которых в последствии раскаиваюсь
27. Я доверяю своей способности успешно решать проблемы новых и сложных школьных ситуаций
28. У меня есть свой метод, на основании которого я сравниваю альтернативы при принятии решений в проблемных ситуациях
29. Если я пытаюсь найти решение проблемы нарушения порядка, мне не удается соотнести различные варианты решения
30. Если я сталкиваюсь с подобными проблемами, я не стараюсь понять, как на них будет реагировать весь класс
31. Если возникает проблема нарушения порядка, я в состоянии воспринимать и всю ситуацию в целом, и касающиеся ее детали
32. Иногда при нарушениях дисциплины я реагирую так эмоционально, что не в состоянии использовать известные дидактические приемы
33. В большинстве случаев, когда я сталкиваюсь с нарушениями порядка, мой прогноз исхода дела совпадает с фактическим результатом
34. Когда я сталкиваюсь с ситуациями нарушения порядка и агрессии учащихся, я часто не уверен, смогу ли их успешно разрешить
35. Если в подобных ситуациях я сохраняю за ними контроль, то всегда анализирую, за счет чего это удалось
Шкалы.
1. Доверие к собственному решению проблем: 5, 10, 12, 19, 22, 23, 24, 27, 33, 35, -11, -34
2. Поведение избегания: 1, 2, 4, 9, 13, 15, 17, 21, 30, - 6, -7, -8, -16, -18, -20, -28, -31
3. Влияние на нарушение порядка и агрессию учащихся: - 3, -14, -25, -26, -29, -32


Fragebogen zur Erfassung perzipierten Trainerverhaltens

Тест. Опросник воспринимаемых стратегий поведения тренера.
Авторы. J.Lohmann, O.Mittag, 1978.
Структура. Опросник включает в себя следующие шкалы:
1. Дружелюбие.
2. Драматизация.
3. Согласие.
4. Советы.
5. Выражение мнения.
6. Сообщение информации.
7. Получение информации.
8. Интерес к мнению.
9. Получение совета.
10. Выражение несогласия.
11. Напряжение.
12. Недружелюбие.
Литература. Trennstadt K.C., Krause F., Humpert W., Dann H.D. Das Konstanzer Trainingmodell. Huber, 1987
Текст методики.


Fragebogen zur Erfassung perzipierten Trainerverhaltens

1. Тренер руководствуется тем, что я сказал
2. Высказывает свою солидарность со мной
3. На некоторые темы говорит неохотно
4. Подводит итог, что было уже сделано
5. Смотрит на меня дружелюбно
6. Поддерживает меня в том, что я говорю
7. Показывает свое разочарование во мне
8. Говорит, что рад меня видеть
9. Объясняет, как он меня воспринимает
10. Высказывает желание узнать, как я буду решать свои проблемы
11. Показывает, что мною не доволен
12. Возражает мне
13. Хочет знать, какой опыт я приобрел
14. Обобщает мои высказывания
15. Выглядит беспокойным
16. Утрирует мои слова
17. Выражает мнение, отличное от моего
18. Показывает, что он со мной согласен
19. Интересуется моими дальнейшими планами
20. Просит меня описать проблему, как мне она видится
21. Реагирует на мои действия обидой
22. Высказывает, что обо мне думает
23. Пользуется неожиданными сравнениями
24. Хочет знать, как бы я поступил в определенных ситуациях
25. Спрашивает мои желания
26. Показывает, что я ему симпатичен
27. Старается проверить, как я буду вести себя в реальных ситуациях
28. Спрашивает меня о моих планах
29. Ставит под сомнение мои высказывания
30. Спрашивает меня, что ему следует делать
31. Объясняет, как возникла моя ошибка
32. Дает мне конкретные советы
33. Хочет знать, какие у меня взгляды
34. Утрирует мои чувства и мысли
35. Дает мне советы
36. Старается не обсуждать неприятные вещи откровенно
Шкалы.
1. Дружелюбие: 5, 8, 26
2. Драматизация: 16, 23, 34
3. Согласие: 1, 6, 18, 36
4. Советы: 30, 32, 35
5. Выражение мнения: 2, 9, 22
6. Сообщение информации: 4, 14, 31
7. Получение информации: 13, 24, 27
8. Интерес к мнению: 20, 25, 30
9. Получение совета: 10, 19, 28
10. Выражение несогласия: 12, 17, 29
11. Напряжение: 3, 15, 37
12. Недружелюбие: 7, 11, 21


Schulklima List

Тест. Лист школьного климата.
Создан на основе Attitude toward Educational Co-Workes Scale (Aec, E.Ewing, 1981)
Структура. Опросник включает в себя шкалы:
1. Удовлетворенность взаимоотношениями с коллегами.
2. Солидарность в коллективе.
3. Удовлетворенность контактами с руководством.
Литература. Trennstadt K.C., Krause F., Humpert W., Dann H.D. Das Konstanzer Trainingmodell. Huber, 1987
Текст методики.


Schulklima List

1. Я совершенно доволен своими взаимоотношениями в коллективе
2. Я чувствую поддержку своих коллег
3. Я чувствую свою изолированность от других челнов коллектива
4. В коллективе я чувствую себя вполне уверенно для того, чтобы высказывать свои мысли и чувства
5. Мне кажется, что наше коллектив не в состоянии принимать решения или решать проблемы
6. Наш коллектив работает довольно дружно
7. Я чувствую, что мои коллеги оценивают меня чрезмерно критично
8. В нашем коллективе приветствуются все новые идеи
9. Многие отношения в нашем коллективе кажутся мне слишком напряженными
10. У меня не возникает трудностей, если надо побеседовать с моими коллегами
11. Я с трудом воспринимаю все то, что говорится в ответ на мои слова, будь то согласие или возражение
12. Уверен, что мои коллеги относятся друг к другу с доверием
13. Наш коллектив вполне готов разрешать конфликты
14. Мои коллеги поддерживают мое стремление общаться открыто и прямо
15. Часто я думаю, что мои коллеги меня не слушают
16. Я полностью признаю себя ответственным за свои мысли и чувства, высказанные в коллективе
17. Я не могу самовыражаться в своем коллективе
18. Я никогда не ощущаю, что коллеги слишком меня критикуют
19. Я всегда стою за индивидуальность и отстаиваю это мнение перед своими коллегами
20. Считаю, что в коллективе я могу быть сами собой
21. Я хорошо чувствую себя внутри своего коллектива
22. Я всегда могу говорить со своими коллегами о профессиональных проблемах
23. Я хорошо лажу с директором нашей школы
24. Между нашим коллективом и руководством школы есть расхождения
25. Мне кажется, что многие не хотят контактировать со мной
26. Если я хочу попробовать на уроке что-то новое, чаще всего я могу рассчитывать на поддержку руководства
27. В нашем коллективе есть группы, которые не хотят иметь друг с другом дело
28. Многие из моих коллег имеют другие, чем я, педагогические взгляды
29. Школьное руководство пристально следит за моей деятельностью в школе
30. Иногда школьное руководство критикует меня неправильно
31. Мне кажется, что другие избегают обсуждать трудности, возникающие на уроке
32. Когда я хочу провести какие-то особые педагогические мероприятия, то почти никогда не нахожу поддержку у своих коллег
33. Иногда у меня возникает ощущение, что я нахожусь в одиночестве со своими школьными проблемами
34. С некоторыми из своих коллег я часто планирую совместные мероприятиями в каком-то классе
Шкалы.
1. Удовлетворенность взаимоотношениями с коллегами: 1, 10, 13, 14, 23, -5, -7, -9, -15, -25, -27, -31, -33
2. Солидарность в коллективе: 2, 4, 6, 20, 21, -3, -11
3. Удовлетворенность контактами с руководством: 26, -24, -30


Handlungskontrolle nach Erfolgs- und Misserfolgserfahrung und prospektive Handlungsplanung

Тест. Контроль действий в отношении успеха, неуспеха и планирования.
Автор. Kuhl O.J.
Структура. Опросник имеет следующие шкалы:
1. Ориентация на успех в мыслях.
2. Ориентация на успех в действиях.
3. Ориентация на неуспех в мыслях.
4. Ориентация на неуспех в действиях.
5. Ориентация на перспективу в мыслях (уверенность при решении задач).
6. Ориентация на перспективу в действиях (уверенность при решении задач).
Литература. Trennstadt K.C., Krause F., Humpert W., Dann H.D. Das Konstanzer Trainingmodell. Huber, 1987
Текст методики.


Handlungskontrolle nach Erfolgs- und Misserfolgserfahrung und prospektive Handlungsplanung

1. Если мне надо работать самостоятельно дома, то а) мне часто бывает трудно выбрать, с чего начать, б) в большинстве случаев я начинаю без долгих размышлений
2. Если я уже много раз безуспешно пытался решить задачу, то а) я довольно быстро переключаюсь на другие проблемы, б) у меня вообще пропадает желание что-то делать
3. Если за короткое время мне удается сделать что-то довольно сложное, то а) уже скоро после этого я начинаю думать о другом, б) я снова и снова с удовольствием вспоминаю, как хорошо это получилось
4. Если я потерял что-то ценное, и поиски ничего не дали, то а) я с трудом смиряюсь с этим, б) я прекращаю об этом думать
5. Если я знаю, что скоро какое-то дело будет закончено, то а) я часто думаю о том, какое удовольствие доставит результат этой работы, б) я думаю только о том, как скорее завершить это дело
6. Если мою работу оценивают как вполне законченную, то а) я больше не буду ею заниматься б) я постараюсь завершить ее в соответствии с первоначальным планом
7. Если в игре мне сопутствует везение, то а) я могу достаточно быстро перейти от нее к новому занятию, б) я буду, не останавливаясь, играть дальше
8. Если я бьюсь над проблемой недели четыре-пять, и она все не поддается, то а) я продолжаю, пока не достигну результата, б) переключаюсь на другие занятия
9. Если в ситуации, которая имеет мало шансов, мне сопутствует удача, то а) я обстоятельно думаю над тем, как же это получилось, б) я больше об этом не думаю
10. Если у меня появляется желание кого-то посетить, то а) я не откладывая, назначаю день визита, б) приму конкретное решение при удобном случае
11. Если в каком-то важном соревновании я охарактеризован отлично, то а) мне бы захотелось продолжить заниматься этим, б) я с легкостью переключился на другие занятия
12. Если я замечаю, что в важных делах у меня нет никаких успехов, то а) меня это будут подавлять, б) я не думаю об этом и начинаю заниматься чем-то другим
13. Если я сижу дома, и у меня появляется желание чем-то заняться, то а) я очень скоро выбираю какое-либо конкретное занятие и больше не думаю о других возможностях, б) мне нужно сначала хорошенько обдумать, какое занятие предпочесть
14. Если в соревновании я далеко отстаю от других, то а) я начинаю думать, как с достоинством выйти из этой ситуации, б) мне начинает казаться, что у меня ничего не получится
15. Если мне нужно сделать много важных дел, то а) я часто не могу решить, с чего начать, б) мне удается довольно легко наметить план работ и начать его реализовывать
16. Если мне удается завершить что-то очень важное, то а) скоро я уже начинаю думать о чем-то другом, б) еще долго после этого не думаю ни о чем, кроме этого
17. Когда неожиданно возникает какой-нибудь "прокол", то а) проходит продолжительное время, прежде чем я могу заняться каким-то делом, б) я тот час же предпринимаю требующиеся шаги
18. Если мне вручают грамоту о моих достижениях, то а) у меня возникает желание продолжать занятия в этой области, б) я готов заниматься чем-то в любой другой области
19. Если моя работа неожиданно оценивается как очень хорошая, то а) я долго об этом не думаю, б) все время мне возвращается мысль, как хорошо мне это удалось
20. Если я не делаю ничего особенного и скучаю, то а) я долго прикидываю, чем мне можно было бы заняться, б) по большей части мне довольно скоро приходит в голову, чем мне заняться
21. Если по моей неосторожности новый телефон падает на пол, то а) я тут же концентрируюсь на том, что в этой ситуации еще можно исправить, б) еще долго меня не покидает мысль, какой я неловкий
22. Если я достиг высоких достижений, то а) спустя некоторое время я уже охотно начинаю думать о чем-то другом, б) это стимулирует меня на совершенствование в той же области
23. Если два дела, которые я не могу делать одновременно, одинаково меня интересуют, то а) я довольно быстро решаюсь выбрать одно из них, б) долго колеблюсь, что же следует отложить на потом
24. Если я попробовал что-то новое и незнакомое и при этом достиг успеха, то а) я долго переживаю от мысли, как хорошо это мне удалось, б) уже скоро я начинаю думать о чем-то другом
25. Если что-то важное мне не удается сделать, несмотря на все мои старания, то а) мне очень трудно начать заниматься другими вещами, б) я лучше займусь чем-то другим
26. Если в захватывающей игре я начинаю все чаще побеждать, то а) я с легкостью могу переключится на что-то другое, б) я могу бесконечно продолжать игру
27. Если мне долго не удается решить проблему, то а) она начинает казаться мне неразрешимой, б) я продолжаю свои поиски новых подходов к ее решению
28. Если кто-то относится ко мне недружелюбно, то а) это на долгое время портит мне настроение, б) это не занимает меня на долгое время
29. Если мне нужно сделать что-то неприятное, но необходимое, то а) мне лучше это сделать сразу, б) я отложу это на максимально возможное время
30. Если мои старания неожиданно оцениваются плохо, то а) мне нужно некоторое время, чтобы пережить этот удар, б) это придает мне новые силы
31. Если бы мне удалось выиграть в лотерею большую сумму денег, то а) я сразу же придумал бы, что с ними делать, б) меня бы не покидала мысль, как это мне удалось
32. Если я должен решить сложную проблему, то а) в голову приходит множество решений, прежде чем я приступлю к ее решению б) я начинаю прикидывать, каким путем лучше подойти к проблеме
33. Если после обеда я наметил завершить обширную программу по работе, то а) часто меня что-то отвлекает от намеченного плана, б) я всегда способен сконцентрироваться на работе
34. Если у меня что-то болит, то а) чаще всего мне удается отвлечься от боли, б) я почти не в состоянии сконцентрироваться на чем-то другом
35. Если в игре я одержал решительную победу, то а) с удовольствием прекращаю игру, б) хочу как можно дольше продолжать эту игру
36. Если кто-то неожиданно сделал мне приятный подарок, то а) я еще долгое время думаю об этом, б) после первой радости я скоро вернусь к своим делам
37. Если что-то важное для меня не удается, то а) я постепенно начинаю терять мужество, б) я предпочитаю это забыть и заняться другими вещами
38. Если в трудном вопросе у меня появляется сразу два, одинаково хороших решения, то а) я без долгих сомнений делаю произвольный выбор между ними, б) все пытаюсь разобраться, какое из них является наилучшим
39. Если мне предстоит важный экзамен, и дела с ним обстоят недостаточно хорошо, то а) я ощущаю, что мне все сложнее концентрироваться на задачах, б) я не фиксируюсь на этом слишком и жду, пока этот экзамен не пройдет
40. Если я сыт, но какое-то блюдо мне очень нравится, то а) от одного вида еды у меня разгорается аппетит, б) я легко отказываюсь от еды
41. Если я стою перед трудной задачей, то а) я легко концентрируюсь на ее различных аспектах, б) я часто теряю общую перспективу
42. Если мне почему-то грустно, то а) у меня пропадает охота что-то делать, б) я пытаюсь отвлечься благодаря каким-нибудь занятиям
43. Если мне надо написать письмо, но ничего не приходит в голову, то а) я стараюсь сначала заняться каким-нибудь другим делом, б) эта проблема не дает мне покоя
44. Если после серьезного падения врач мне говорит, что у меня нет серьезных нарушений, то а) этот инцидент оказывается для меня исчерпанным, б) я еще долго не могу избавится от переживаний по этом поводу
45. Если я должен готовиться к экзаменам, то а) я долго прикидываю, с чего мне надо начать, б) не долго задумываюсь и начинаю с того, что мне кажется самым важным
46. Если мне попадает очень интересная книга, то а) для разнообразия я чередую чтение с другими вещами, б) чаще всего я читаю ее до конца
47. Если в обширной работе есть что-то не очень приятное, то а) я сначала делаю именно это, б) сначала принимаюсь за приятную часть работы
48. Если на протяжении одного дня многие дела мне не даются, то а) я думаю, что лучше вообще ничего не начинать, б) я продолжаю быть таким же деятельным, как будто ничего не произошло
49. Если мне не очень понравилось путешествие во время отпуска, то а) после возвращения я сразу же приступаю к текущим делам, б) еще долго буду переживать по поводу отпуска
50. Если у меня возник план, который я могу положить в основу трудного дела, то а) сначала я попытаюсь реализовать именно его, прежде чем думать о других возможностях, б) я раздумываю, нет ли плана еще лучше
51. Если я замечаю, что меня кто-то использует в собственных интересах, то а) эта мысль еще долго не оставляет меня, б) я быстро это забываю
52. Если я должен выполнить тяжелую обязанность, то а) я стараюсь побыстрее это сделать, б) проходит долгое время, пока я к этому не приступлю
53. Если у меня возникает вопрос, что сделать с моим свободным временем, то а) я долго прикидываю различные варианты, б) в большинстве случаев я быстро на что-то решаюсь
54. Если я нахожу интересной какую-то телепередачу, то а) и после ее завершения я смотрю одну передачу за другой, б) несмотря на интерес я вскоре снова нахожу себе другое занятие
55. Если я приложил все силы, чтобы успешно завершить какое-то дело, то а) мне доставляет удовольствие снова его сделать, б) мне кажется трудным вообще что-то сделать
56. Если меня кто-то разозлил, и я высказал ему об это свое мнение, то а) на этом все оказывается для меня исчерпанным, б) я еще долгое время чувствую удовлетворение по этому поводу
57. Если я намечаю на следующей неделе заняться каким-нибудь новым делом, то а) случается, что в последний момент, все рушится, б) я реализую свой план
58. Если я занимаюсь со своими друзьями чем-то интересным, то а) вскоре после этого мой интерес смещается на другие предметы, б) я ощущаю, что мне не хочется от этого уходить
59. Если мой друг или подруга начинает вести со мной нехорошо, то а) я тут же начинаю придумывать, как мне ответить на это тем же, б) я долго пытаюсь разобраться, что же произошло
60. Если я твердо наметил себе купить какую-нибудь вещь, но возникло несколько вариантов, то а) я долго не могу прийти к единственному решению, б) по большей части я не думаю слишком долго и сразу принимаю решение
Шкалы.
1. Ориентация на успех в мыслях: 9, 24, 36, -3, -16, -19, -31, -44, -49, -56
2. Ориентация на успех в действиях: 11, 18, 40, 54, -7, -22, -26, -35, -46, -58
3. Ориентация на неуспех в мыслях: 4, 8, 28, 39, 51, -14, -21, -34, -43, -59
4. Ориентация на неуспех в действиях: 2, 6, 55, -12, -17, -25, -30, -37, -42, -48
5. Ориентация на перспективу в мыслях (уверенность при решении задач): 13, 38, 50, -5, -20, -27, -32, -45, -53, -60
6. Ориентация на перспективу в действиях (уверенность при решении задач): 10, 23, 29, 41, 52, -1, -15, -33, -57


Achievement-Anxiety-Test

Тест. Тест экзаменационной тревожности.
Авторы. Alpert, Haber, 1960.
Структура. Опросник включает в себя шкалы:
1. Способствующие опасения.
2. Тормозящие опасения.
Источник. Frisch R., Schmalt H.-D. Vergleich von TAT- und Fragebogendaten der Leistungmotivation // Z. exp. und ang. Psychol. 1970, N 4
Текст методики.


Achievement-Anxiety-Test

1. Беспокойство на экзамене или при тестировании мешает мне хорошо работать
2. Плодотворнее всего я работаю тогда, когда решаемая задача имеет большое для меня значение
3. Если я не очень готов к лекции или семинару, боязнь моего неудачного выступления парализует все мои мыслительные возможности
4. Мое внутреннее напряжение все возрастает по мере того, как подходит время экзаменов
5. Если я плохо подготовился к экзамену или тесту, я теряю уверенность и делаю задания хуже, чем позволяют мои знания
6. Чем важнее экзамен, тем менее успешно, как мне кажется, я выполняю задания
7. Если я уверен, что хорошо подготовился к экзамену, меня не мучает страх
8. В условиях особой важности я скорее понимаю, что к чему
9. Даже если исход экзамена меня беспокоит, когда он начинается, я сохраняю спокойствие
10. На экзамене или тестировании я теряюсь при ответе на вопросы, на которые в спокойной обстановке я легко нахожу ответ
11. Напряженная обстановка на экзамене помогает мне лучше работать
12. Если я приступил к ответу на вопросы теста, меня ничего не отвлекает от этой работы
13. Во время экзамена или тестирования я обычно сильно потею
14. Если я знаю, что оценка на уроке или экзамене решающим образом повлияет на четверную оценку, я работаю значительно лучше, чем другие
15. К началу экзамена я чувствую, что моя голова совершенно пуста, и мне нужно несколько минут, чтобы включиться в работу
16. В ситуации экзамена я сохраняю уверенность в себя
17. Заботы при подготовке к экзамену меня так нагружают, что мне становится все равно, каким будет его исход
18. Ограничение во времени на экзамене меня сбивает больше, чем других
19. Я в состоянии успешно готовиться к экзаменам в непосредственной близости ко дню его сдачи
20. Если на экзамене попадает неожиданный вопрос, меня само по себе это обескураживает, и я показываю результат хуже, чем мог бы
21. Трудный экзамен доставляет мне больше удовлетворения, чем легкий
22. В устном экзамене, мне кажется, у меня лучше результаты, чем в письменном
23. Часто на экзамене я читаю вопрос и не могу понять его формулировку, так что приходится его читать снова
24. Чем важнее экзамен или тест, тем лучше, как мне кажется, я над ним работаю
25. Во время экзамена или теста я все время ощущаю, как сильно колотится мое сердце
26. Если в начале экзамена я не справляюсь с трудными вопросами, то затем и на легки вопросы я даю неправильные ответы
27. Спустя некоторое время после экзамена я с сожалением вспоминаю, что упустил на нем
Шкалы.
1. Способствующие опасения: 2, 9, 11, 12, 14, 16, 19, 21, 24
2. Тормозящие опасения: 1, 3, 5, 6, 10, 15, 17, 18, 23, 26
Вопросы 4, 7, 8, 13, 20, 22, 25, 27 - буферные


Unsicherheitsfragebogen

Тест. Опросник неуверенности.
Автор. B.Behzadi.
Структура. Опросник включает в себя шкалы:
1. Общая неуверенность в себе.
2. Страх в социальных ситуациях (неадекватная самооценка и чувство иррациональности жизни).
3. Социальная готовность (выученный дефицит социальной готовности).
Источник. B.Behzadi. Unsicherheitsfragebogen. Berlin, 1985
Текст методики.


Unsicherheitsfragebogen

1. Если в беседе я не могу поддержать тему разговора, мне это очень неприятно
2. Часто меня мучают сомнения, не навредил ли я какими-либо своими действиями тому мнению, которое создается обо мне в целом
3. Если на меня по какому-нибудь поводу нападают, требуют объяснений, я не в состоянии ничего возразить
4. Я чувствую, что другие превосходят меня по своим душевным и умственным качествам
5. Я чувствую, что слишком заторможен в отношении представителей противоположного пола
6. Мне очень трудно попросить других о каком-нибудь одолжении, даже если оно не сопряжено с большими тратами времени
7. Если меня критикуют в моей профессиональной сфере, то вместо того, чтобы стимулировать мои достижения, это приводит к их снижению
8. Я почти никогда не в состоянии попросить или потребовать у других что-либо, на что я имею право
9. Мне чрезвычайно неприятно входить в помещение (например, в купе, приемную, номер гостиницы), где уже собрались люди и обратят на мое посещение внимание
10. Думаю, что у меня мало есть способностей для моей профессии или какого-то дела
11. На своей работе я не могу отказаться от дополнительной работы
12. Если от меня этого ждут, мне приходится принимать на себя образ, который вообще не соответствует моим внутренним свойствам
13. Я решаюсь только у очень хорошо знакомого человека попросить о каком-либо одолжении, даже если оно требует минимальных затрат
14. Меня беспокоит, что из-за своей внешности я проигрываю в сравнении с другими людьми
15. Меня мучают опасения, что на своей работе я сделаю что-то неправильно, что будет иметь для меня очень неприятные последствия
16. Только в отношении одного или очень немногих людей я могу позволить себе критические замечания
17. В официальном учреждении я настолько сдержан, что мне не удается верно выразить свои требования
18. Я страдаю из-за того, что внутри я совсем другой человек, чем должен казаться
19. Если я должен дать справку другим людям или беседовать с ними, я всегда чувствую неуверенность
20. Если меня в чем-то упрекают, я скорее уступлю, чем буду возражать
21. В обращении с начальниками или с другими влиятельными людьми я чувствую внутреннее стеснение и беспокойство
22. У меня неприятное чувство, что я могу сделать или сказать что-то неправильно и другие люди, которые значимы для меня, меня отвергнут
23. Людям, которые мне дороги, я никогда не скажу, что они мне в чем-то мешают
24. Даже в кругу хорошо знакомых людей я чувствую себя стесненно
25. Если я помогаю другим людям не так хорошо, как этого бы хотелось, я чувствую свою вину
26. Если я должен давать указания, то я вряд ли на это окажусь способным
27. Для меня свойственно, что если ко мне обращаются с требованиями или претензиями, я либо молча сношу это, либо меня взрывает и я защищая себя громко и резко
28. Обратиться к другим людям с просьбой похлопотать за меня, считаю совершенно немыслимым
29. Я скорее изменю свои намерения, чем откажу кому-нибудь в его просьбе
30. Меня беспокоит, что в отношении некоторых людей я не могу высказаться, даже если я на них очень рассержен
31. Если за мной наблюдают и контролируют в работе, то чаще всего появляется чувство, что как раз в этой ситуации появятся серьезные ошибки
32. Чаще всего меня ранит, если мои манеры и поведение критикуются
33. Если я замечаю, что мною пользуются, даже тогда я не могу отказать этому человеку в просьбе
34. В разговоре с человеком, которого я очень уважаю, я чувствую себя совсем маленьким и незначительным
35. Если я замечаю, что слишком мало обращаю внимание на чувства другого человека и ненароком его раню, то я горько упрекаю самого себя
36. Если я должен говорить перед другими людьми, например, в дискуссии, меня охватывает сильный страх
37. Я думаю, что в отношении моих способностей и возможностей меня недооценивают
38. Я в состоянии предъявлять какие-либо требования ради других, но не ради самого себя
39. Снова и снова я убеждаюсь, что большинство людей не понимает моих желаний и взглядов
40. Опасения, как бы не дать промаха в своих суждения, делают меня очень скованным перед начальством
41. Мне очень часто встречаются ситуации, в которых я ожидаю справедливую и уничтожительную критику
42. Я сознательно избегаю вступать с кем-то в дискуссию или спор, даже если к этому побуждают обстоятельства
43. Я совершенно не в состоянии обратиться к кому-нибудь с просьбой, все равно, о ком или о чем идет речь
44. Думаю, что если я не могу чего-то добиться по-хорошему, то лучше всего от этого откажусь
45. Если я где-нибудь ударю лицом в грязь, то чувствую себя совершенно подавленным и долго не забываю об этом
46. У меня даже мысли не появляется открыто кого-либо критиковать
47. Если я принимаю помощь и должен кого-то за это благодарить, я чувствую себя крайне неуверенно
Шкалы.
1. Общая неуверенность в себе: 1-6, 8-10, 13-17, 19-26, 28, 30, 31, 33-36, 40, 42-45, 47
2. Страх в социальных ситуациях (неадекватная самооценка и чувство иррациональности жизни): 2, 7, 10, 12, 14, 15, 18, 22, 27, 31, 32, 37, 39, 41, 42, 45, 46
3. Социальная готовность (выученный дефицит социальной готовности): 11, 20, 23, 25, 29, 30, 33, 38


Beschwerdefragebogen

Тест. Опросник недугов.
Выявляет соотношение телесных недугов к психоневрологическим.
Авторы. Hock K., Hess H. (1975).
Структура. Опросник включает в себя шкалы:
1. Телесные расстройства.
2. Психоневротические расстройства.
По соотношению показателей этих шкал ставится диагноз: норма, вероятность невроза, невроз.
Текст методики.


Beschwerdefragebogen

Я мучаюсь из-за следующих недугов:
A
1. Расстройства зрения, двоение в глазах
2. Рябь в глазах, боли в глазах
3. Слезы, жжение в глазах
4. Восприимчивость к свету
B
5. Тугоухость
6. Боли в ушах
7. Постоянный шум в ушах
8. Восприимчивость к шуму
9. Частые насморки
10. Сенная лихорадка
11. Частые кровотечения из носа
12. Часты боли горла
13. Сдавление горла
14. Першение, трудности с голосом
C
15. Склонность к бронхиту
16. Приступы астмы
17. Кровохаркание
18. Одышка, нехватка воздуха при волнении
19. Восприимчивость к запахам
D
20. Недостаток воздуха при нагрузках
21. Сердцебиения, замирания сердца
22. Тяжесть на сердце, уколы, боли, сердечные приступы
23. Отечные щиколотки
24. Боли в икрах при ходьбе
25. Головокружения, обмороки
26. Потовыделение
27. Зуд, шипание, онемение ног и рук
28. Чувство холода
29. Накатывание жара
30. Жар
E
31. Частая зубная боль
32. Кровоточение десен
33. Скрип зубов
34. Боли лица, чувство напряжение челюсти
35. Потеря аппетита, невоздержанность в еде
36. Тошнота, отрыжка, рвота
37. Обильное слюноотделение, сухой рот
38. Давление в животе, боли
39. Желчевыделение
40. Изжога
41. Боли в правом низу живота
42. Запоры, вздутие, спазмы кишок
43. Понос
44. Стул с кровью
F (для женщин)
45. Частые порывы к мочеиспусканию, боли при мочеиспускании
46. Боли в низу живота
47. Нарушение менструаций, нерегулярность
48. Кровотечение между менструациями
49. Выделения
50. Боли, уплотнение груди
51. Сексуальные проблемы
F (для мужчин)
52. Частые порывы к мочеиспусканию
53. Боли при мочеиспускании
54. Затрудненное мочеиспускание
55. Торможение мочеиспускания
56. Выделения
57. Боли или припухлости в половых органах
58. Сексуальные проблемы
G
59. Дрожание рук
60. Моргание, подергивание лица, дрожание головы, судороги
61. Боли затылка, спины, поясницы
62. Боли в членах
63. Припухлость суставов
64. Параличи, нарушение ходьбы
H
65. Красные пятна на шее и лице
66. Сыпь на коже, экзема
67. Зуд
68. Припухлости, опухоли на коже
69. Фурункулы и прыщи
I
70. Истощение, усталость
71. Головные боли
72. Нарушение сна
73. Чувство оглушения
74. Легкая возбудимость
J
75. Торможение речи, волнение перед публикой
76. Нарушение языковой деятельности, заикания
77. Торможение письма и работы
78. Чувство неполноценности, неуверенность в себе
79. Трудности к контактах
80. Заторможенность при начальстве, коллегах, детях
81. Торможение по отношения к другому полу
82. Недостаток профессионального признания
83. Отсутствие энергии, нерешительность
84. Одиночество, отсутствие дружеских контактов, печальное настроение
85. Чувство вины
86. Страх внезапной смерти, неизлечимой болезни
87. Страх покраснения
88. Состояние беспричинного страха
89. Страх одиночества, темноты, грозы, преследования
90. Страх в закрытых помещениях, на улице, в транспорте
91. Забывчивость, неконцентрированность
92. Бесплотные мечтания, сомнения
93. Навязчивое контролирование собственных действий
94. Прочие навязчивые мысли, представления, действия
95. Отчуждение от людей и предметов
96. Отчуждение от самого себя
97. Прочие недуги, которые не перечислены, какие?
Шкалы.
1. Телесные расстройства: 1-4, 7, 8, 13, 14, 18-23, 25-29, 34-39, 42, 45, 46, 25, 26, 62, 64-65, 67, 70-74
2. Психоневротические расстройства: 75-97


Coping-Questionnaire

Тест. Стратегии решения проблем.
Автор. Westbrook.
Структура. Опросник включает в себя шкалы:
1. Активность.
2. Конфронтация.
Текст методики.


Coping-Questionnaire

Когда возникают серьезные проблемы, то…
1. Я спорю с родителями и другими взрослыми
2. Я сразу же их высказываю
3. Я ищу совета специалиста
4. Я готов к самому плохому
5. Я чувствую мои ограничения
6. Я обсуждаю проблемы со своими знакомыми
7. Я стараюсь делать так, чтобы все было в порядке
8. Я могу сорвать зло на ком-нибудь
9. Я стараюсь не держать в голове
10. Я проигрываю возможные ситуации в уме
11. Я стараюсь, по возможности, идти на компромиссы
12. Я стараюсь дать своему гневу выход
13. Думаю, что всегда будут какие-нибудь проблемы
14. Я серьезно занимаюсь проблемой, как только она возникает
15. Я специально ищу дополнительную информацию
16. Я стараюсь не думать о проблемах
17. Я принимаю алкоголь, чтобы не думать о неприятном
18. Если дела идут плохо, я ищу утешения у других людей
19. Я беседую с друзьями
20. Я выбрасываю проблему из головы
21. Я пишу дневник
22. Я предаюсь мечтам
23. Я рисую, сочиняю музыку или что-то в этом духе


Impulsivitatsskala

Тест. Шкала импульсивности.
Авторы. Vossel G., Saftian P., 1984.
Текст методики.


Impulsivitatsskala

1. На все вопросы я отвечаю очень быстро
2. Я действую и говорю быстро, без долгих раздумий
3. Я считаю, что иногда веду себя слишком порывисто
4. Я быстро решаюсь на что-либо
5. Я очень редко бываю легкомысленным
6. Я принадлежу к таким людям, которые все высказывают без долгий раздумий
7. Со мной часто бывает так, что я сначала что-то делаю, а потом об это жалею
8. Считаю, что я руководствуюсь прежде всего чувством, а не трезвым разумом
9. Я стараюсь все тщательно и заранее планировать
10. В большинстве случаев, когда я принимаю решение, я полагаюсь на осторожное взвешивание вариантов
11. В своих действиях я спонтанен
12. Я принадлежу к людям, которые делают покупки спонтанно
13. Я считаю себя беззаботным человеком
14. Я импульсивен
15. Обычно я серьезно все продумываю, прежде чем что-то сделаю
16. Я так захватываюсь новой волнующей идеей, что никогда не думаю о возможных просчетах
17. Считаю, что постоянное планирование лишает жизнь интереса


Beck depression inventory

Тест. Шкала депрессии.
Автор. Beck A.T., 1972.
Структура. Выявляет степени депрессии: легкую, среднюю, тяжелую или ее отсутствие.
Текст методики.


Beck depression inventory

A. Я чувствую такую печаль, что не могу ее больше выносить
B. Мое будущее предстает передо мной совершенно безнадежным
C. Когда я смотрю на мою жизнь, то ничего не вижу кроме неудач
D. Я всем неудовлетворен
E. Я считаю себя очень плохим и абсолютно малоценным
F. Думаю, что я заслужил наказания
G. Я ненавижу себя
H. Считаю, что мною сделано слишком много непоправимых ошибок
I. Было бы лучше, если бы я был мертв
J. Если бы я имел силы, то убил бы себя
K. Все, что обычно меня интересовало, теперь совершенно не волнует
L. Другие люди мне совершенно безразличны, у меня нет к ним интереса
M. Я совершенно не способен принимать решения
N. Я считаю себя безобразным и отталкивающим
O. Я неспособен даже к самой простой работе
P. Я не могу спать дольше пяти часов в сутки и просыпаюсь очень рано
Q. Я чувствую себя совершенно уставшим, чтобы что-то делать
R. Я совершенно потерял аппетит
S. Я потерял в весе более семи килограмм
T. Я полностью поглощен своими телесными недугами
U. У меня пропал интерес к сексу


Stressverarbeitungsfragebogen

Тест. Опросник переработки стресса.
Авторы. Janke W., Erdman G., Boucsein W.
Структура. Опросник включает в себя шкалы:
1. Снижение значимости.
2. Отреагирование через сравнение с другими.
3. Вина.
4. Отстранение от ситуации.
5. Заместительные потребности.
6. Поддержание самооценки.
7. Попытка контролировать ситуацию.
8. Попытка контролировать реакции.
9. Позитивные самоинструкции.
10. Потребность в социальной поддержке.
11. Тенденция устранения.
12. Побег.
13. Социальная изоляция.
14. Мысленное прокручивание.
15. Снижение активности.
16. Жалость к себе.
17. Самообвинения.
18. Агрессия.
19. Фармакология.
Источник. Janke W., Erdman G., Boucsein W. Stressverarbeitungsfragebogen. Hogrefe
Текст методики.


Stressverarbeitungsfragebogen

Если я из-за чего-нибудь или кого-нибудь стал раздражен, внутренне напряженным или окончательно выведен из равновесия, то я…
1. Стараюсь свои мысли сконцентрировать на чем-нибудь другом
2. Говорю себе, что мне нет до этого дела
3. Ищу кого-нибудь, кто мог бы меня поддержать
4. Стараюсь не думать о последствиях
5. Я говорю себе, что мне не в чем себя упрекнуть
6. Стараюсь избегать контактов с другими людьми
7. Начинаю больше курить
8. Стараюсь в дальнейшем избегать подобные ситуации
9. Спрашиваю себя, что я сделал не так
10. Говорю себе, что не все так плохо
11. Стараюсь строить свое дальнейшее поведение по-другому
12. Начинаю жалеть себя
13. Склонен ретироваться из данной ситуации
14. Говорю себе, что я это выдержу
15. Долгое время после этого не могу ни о чем другом думать
16. Быстрее, чем другие, прекращаю думать об этой проблеме
17. Стараюсь прояснить для себя все детали ситуации
18. Принимаю успокаивающие средства
19. Обращаюсь к какому-нибудь другому занятию
20. Спрашиваю у кого-нибудь совета, как мне поступить
21. Съедаю что-нибудь вкусное
22. Снова и снова обдумываю ситуацию
23. Думаю, лучше бы мне быть где-нибудь подальше
24. Чувствую угрызения совести
25. Говорю себе, что следует взять себя в руки
26. Стараюсь избегать людей
27. Делаю вывод, что в будущем надо уходить от подобных ситуаций при первых же признаках
28. Говорю себе, что у меня нет поводов для угрызения совести
29. Горю себе, что со временем я все улажу
30. Склонен быстро уступать
31. Вступаю с другими людьми в различные споры
32. Стараюсь думать о таких делах, в которых у меня были успехи
33. Остаюсь сам собой недоволен
34. Каким-нибудь образом доставляю себе удовольствие
35. Думаю, что я не должен позволять кому-то себя осилить
36. Радуюсь, что я не так восприимчив, как другие
37. Предпринимаю конкретные шаги к устранению причин этой ситуации
38. Обдумываю, как поскорее выйти из данной ситуации
39. Начинаю завидовать тем, с кем не происходит ничего подобного
40. Должен просто поговорить с кем-нибудь на отвлеченные темы
41. Говорю себе, что я этого не хотел
42. Мне начинает казаться, что лучше всего что-нибудь разбить о стену
43. Делаю что-нибудь, что может меня отвлечь
44. Я чувствую себя угнетенным
45. Стараюсь достичь успеха в чем-то другом
46. Решаю в будущем избегать подобных ситуаций
47. Стараюсь закрыться в привычной мне обстановке
48. Говорю себе, что время лечит
49. Чувствую себя покинутым своей судьбой
50. Говорю себе, что другие не вынесли бы это так легко, как я
51. Склонен напиваться
52. Стараюсь побороть мое раздражение
53. Еще долгое время занимаюсь обдумыванием ситуации
54. Говорю себе, что я ни в коем случае не должен сдаваться
55. Упрекаю себя
56. Стараюсь заняться чем-то, что принесет мне успех
57. Все кажется мне безнадежным
58. Необоснованно нападаю на других людей
59. Имею единственное желание, побыстрее выйти из сложившейся ситуации
60. Прошу кому-нибудь оказать мне помощь
61. Делаю себе что-нибудь приятное
62. Считаю, что я не отвечаю за сложившуюся ситуацию
63. Строю план, как я смогу устранить возникшие трудности
64. Говорю себе, что все войдет в нормальное русло
65. Стараюсь сохранить самообладание
66. Думаю о том, что я не хотел бы в будущем снова оказаться в подобной ситуации
67. Прежде всего выпиваю бутылку пива, вина или водки
68. Говорю себе, что это не должно лишать меня мужества
69. Долгое время эта ситуация не выходит из моей головы
70. Стараюсь устраниться из этой ситуации
71. Делаю себе покупку, о которой давно мечтал
72. Говорю себе, что это было следствием моей собственной ошибки
73. Не хочу никого видеть
74. Думаю, что мне удается значительно лучше, чем другим, контролировать ситуацию
75. Думаю о своих хороших качествах
76. Не могу понять, почему у меня сплошные неудачи
77. Обращаюсь к тому, что может мне доставить радость
78. Становлюсь злым
79. Еще раз говорю себе, что у меня есть возможность устранить эту проблему
80. Возникает потребность узнать мнение других людей
81. Стараюсь держать мое поведение под контролем
82. Обращаюсь к работе
83. Чувствую свою вину
84. Думаю, что завтра все будет забыто
85. Склонен все воспринимать как бессмысленное
86. Принимаю снотворное
87. Стараюсь активно вмешаться в данную ситуацию
88. Стараюсь уединиться
89. Реагирую на все раздраженно
90. Думаю, что в любом случае я не мог этого избежать
91. Пытаюсь найти поддержку в других областях
92. Говорю себе, что я смогу избавиться от этого
93. Снова приобретаю спокойствие быстрее, чем другие
94. Убеждаю себя, что в будущем все будет иначе
95. Снова проигрываю в мыслях данную ситуацию
96. Стараюсь свое внимание обратить на что-либо другое
97. Пытаюсь поговорить об этой проблеме с кем-нибудь
98. Выполняю какое-нибудь давнее свое желание
99. Думаю, что это не моя вина
100. Склонен замыкаться в себе
101. Пытаюсь доказать себе, что это не так важно
102. Мне тягостно быть с другими людьми
103. Склонен принимать какие-нибудь лекарственные препараты
104. Говорю себе, что я не должен терять самообладание
105. Внушаю себе мысль, что эта ситуация больше не повторится
106. Как-нибудь отвлекаюсь
107. Становлюсь раздражительным
108. Принимаю данную ситуацию легче, чем другие
109. Переношу внимание на другие области
110. Пытаюсь понять причины, которые привели к данной ситуации
111. Спрашиваю себя, почему это все время происходит именно со мной
112. Пытаюсь разобраться, как я могу впредь избежать подобных ситуациях
113. Думаю, то, что произошло, не должно служить мне обвинением
114. Лучше всего мне уйти подальше
Шкалы.
1. Снижение значимости: 10, 29, 48, 64, 84, 101
2. Отреагирование через сравнение с другими: 16, 36, 50, 74, 93, 108
3. Вина: 5, 28, 41, 62, 99, 113
4. Отстранение от ситуации: 1, 19, 43, 82, 96, 106
5. Заместительные потребности: 21, 34, 61, 71, 77, 98
6. Поддержание самооценки: 32, 45, 56, 75, 91, 109
7. Попытка контролировать ситуацию: 11, 17, 37, 63, 87, 110
8. Попытка контролировать реакции: 2, 25, 52, 65, 81, 104
9. Позитивные самоинструкции: 14, 35, 54, 68, 79, 92
10. Потребность в социальной поддержке: 3, 20, 40, 60, 80, 97
11. Тенденция устранения: 8, 27, 46, 66, 94, 112
12. Побег: 13, 23, 38, 59, 70, 114
13. Социальная изоляция: 6, 26, 47, 73, 88, 102
14. Мысленное прокручивание: 15, 22, 53, 69, 95, 105
15. Снижение активности: 4, 30, 44, 57, 85, 100
16. Жалость к себе: 12, 39, 49, 76, 90, 111
17. Самообвинения: 9, 24, 33, 55, 72, 83
18. Агрессия: 31, 42, 58, 78, 89, 107
19. Фармакология: 7, 18, 51, 67, 86, 103


Unsicherheits-Fragebogen

Тест. Опросник неуверенности.
Автор. Ullrich de Muynck R., Ullrich R. 1977.
Структура. Ориентирован на выявление установок и ситуационно-специфического поведения, связанных с нарушением социальных контактов. Включает в себя шкалы:
1. Опасения ошибок и критики (позор, неуспех, критика, страх).
2. Избегание контактов (трудности и торможение в контактах).
3. Готовность требовать (неспособность требовать от других и преодолевать требования других).
4. Готовность отказывать (уступчивость и уход от противостояния).
5. Чувство вины (при невыполнении требований других).
6. Тревожность (сверхвосприимчивость к нормам и правилам поведения).
Текст методики.


Unsicherheits-Fragebogen

1. Я принимаю решения быстро и уверенно
2. Я не очень охотно принимаю подарки
3. Я могу откровенно высказывать критические замечания
4. Мне трудно начинать разговор с другими людьми
5. В целом я полагаюсь ан свое собственное мнение
6. Я всегда скрываю свое раздражение
7. В дискуссиях обычно мне первому приходят на ум решительные аргументы
8. Мне всегда кажется, что я слишком беспокою других людей, когда за чем-нибудь обращаюсь к ним
9. Я не упускаю все, что может содействовать победе в споре
10. Если меня кто-то перебивает, я требую, чтобы он дал мне договорить
11. Мне часто приходится преодолевать собственную застенчивость
12. Мне безразлично, что думают обо мне другие люди
13. По возможности, я избегаю брать на себя ответственность
14. Если я оказываюсь в чужом доме, все время я чувствую смущение
15. Я склонен за все винить самого себя
16. Пауза в разговоре сильно меня смущает
17. Я слишком воспитан, чтобы в ресторане отвергнуть плохую еду
18. Если визит друга к мне покажется мне неудобным, я обязательно скажу ему об этом
19. Мне мешает, если другие люди наблюдают меня за работой
20. При различных мнениях я всегда знаю, кто прав, а кто ошибается
21. У меня всегда есть неопределенное чувство вины
22. Мне трудно хвалить других и делать им комплименты
23. Мне крайне неприятно, если я оказываюсь одет не так, как остальные люди
24. Я достаточно самоуверен
25. Мне неловко, когда продавец должен слишком долго мной заниматься
26. Я склонен сначала идти на уступки, чем вступить в спор
27. Если я в хорошем расположении духа, я склоне вообще не вступать в споры и выяснения отношений
28. Мне неприятно, если я кому-нибудь в чем-то обязан
29. Я никогда не колеблюсь, если надо сказать, что мне не нравится в поведении других
30. Я очень смущаюсь, если оказываюсь в центре внимания
31. В отличие от важных людей я все время чувствую себя смущенным
32. Требовать для себя повышение зарплаты - для меня практически невозможно
33. По возможности, я избегаю неприятных разговоров, даже если они необходимы
34. Если мой начальник несправедливо меня критикует, я всегда готов себя защитить
35. Даже если мне срочно нужен мой друг, я никогда не буду звонить ему слишком поздно
36. Мне трудно критиковать неверные решения
37. Я допускаю, что мои решения легко отвергаются другими людьми
38. Мне не достает самоуверенности
39. Я тут же выражаю свое несогласие, если друг несправедливо меня критикует
40. Если кто-то критикует мою работу, то я скорее всего брошу ею заниматься
41. У очень обходительного продавца я всегда готов что-нибудь купить
42. Я всегда готов требовать за мою работу соответствующую плату
43. Обычно я не говорю о своих желаниях
44. Мне неприятно, если приходится просить друга об одолжении
45. Я боюсь стать посмешищем
46. В ресторане я никогда бы не стал напиваться в присутствии начальника
47. Если я слишком мало получаю денег, то я этим и ограничиваюсь
48. Я едва ли колеблюсь выражать свои желания
49. Я очень быстро начинаю чувствовать свою беспомощность
50. В присутствии представителей противоположного пола я всегда чувствую себя скованно
51. Я постоянно боюсь, что неверно что-нибудь скажу или сделаю
52. Я легко могу отстаивать свои требования
53. Я чувствую себя виноватым, если другие оказывают мне помощь
54. Если мой начальник по работе находится в моей комнате, я чувствую себя скованно
55. Мне не соответствует громко звать официанта в ресторане
56. Если я не смог чем-то помочь тому, кто обратился ко мне за помощью, у меня возникает чувство вины
57. Считаю для себя недопустимым приходить на различные мероприятия слишком поздно
58. Я сбиваюсь, когда мои домочадцы вмешиваются в то, что я делаю
59. Мне трудно сказать кому-либо, что я его люблю
60. Я почти всегда стараюсь скрыть свои чувства
61. Мне неловко танцевать с чужими людьми
62. Я всегда стараюсь не говорить того, что может задеть чувства других людей
63. Я всегда готов помочь бедному торговцу в разнос, что-то у него купив
64. Я практически не могу позволить себе спорить с людьми, которых я считаю близкими
65. Я всегда чувствую смущение, когда мен говорят комплименты


Fragebogen zur intrapersonallen Kommunikation

Иллюстрация

Fragebogen zur intrapersonallen Kommunikation (IPK-S)

Тест. Опросник внутриличностных коммуникаций.
Авторы. Tausch R., Tausch A.M., 1974.
Структура. Основан на концепции самовербализации и внутреннего диалога (D.Meichenbaum, 1977). Включает в себя шкалы:
1. Самоудовлетворенность.
2. Самонеудовлетворенность.
3. Самоподдержка.
4. Самонарекания.
Литература. Meichenbaum D. Cognitive-behavior modification: An integrative approach. NY: Plenum, 1977
Текст методики.


Fragebogen zur intrapersonallen Kommunikation

Иллюстрация

Fragebogen zur intrapersonallen Kommunikation (IPK-S)

1. Пусть будет, что будет!
2. Сегодня я чувствую себя великолепно
3. Со мной всегда что-то случается
4. Ты сможешь это сделать
5. Это уже никогда не будут таким, как было
6. Что я уже сделал, будет существовать
7. Пусть будет, как я хочу
8. Вероятно, я это никогда не сделаю
9. У меня довольно плохое настроение
10. Это классно удалось
11. Так хорошо, как сейчас, мне никогда не было
12. У меня что-то не ладится
13. Может быть, я глуп
14. Это со мной уже было
15. Что за отвратительное настроение
16. Я с этим справился
17. Сейчас я чувствую себя очень счастливым
18. Это никогда тебе не удастся
19. Это было великолепным
20. Все идет хорошо
21. Ты все делаешь плохо
22. Я чувствую себя легко и воодушевлено
23. Ото всего тошнит
24. Лучше бы ты этого не делал
25. И как ты с этим справишься
26. Я чувствую себя точно побитая собака
27. Ты все начинаешь, но не заканчиваешь
28. Я больше этого не вынесу
29. Все идет так, как должно идти
30. Все будет не так уж плохо
31. Я этого не смогу сделать
32. Я хотел бы обнять весь мир
33. Я - настоящий осел
34. Я чувствую гордость за себя
35. Я чувствую себя много лучше, чем совсем еще недавно
36. У меня никогда не было счастья
37. Так плохо уже никогда не будет
38. Я чувствую себя скверным


Fragebogen zur Kreativitat

Иллюстрация

Fragebogen zur Kreativitat (GJFT)

Тест. Опросник креативности.
Автор. Rimm S.B., Davis G.A., 1980.
Структура. Опросник предназначен для выявления установок, способствующих проявлениям творческой активности.
Текст методики.


Fragebogen zur Kreativitat

1. В сравнении с одноклассниками, я больше времени уделяю различным играм, чтению рассказов и стихов, рисованию
2. Я хотел бы быть писателем или живописцем
3. Я люблю придумывать новые вещи
4. Я люблю сочинять новые истории
5. Мне нравится заниматься новыми делами и делать незнакомые задания
6. - Считаю, что игра фантазии - пустое дело
7. - Придумывать истории - неоправданная трата времени
8. Я интересуюсь многими разнообразными вещами
9. Я охотно слушаю рассказы о жизни в других странах
10. Я хотел бы коллекционировать разные необычные вещи
11. Я не принимаю только на веру то, что мне говорят
12. Я охотно изучаю жизнь экзотических животных
13. Я охотно бы участвовал в театральной постановке в качестве актера
14. Мне нравятся истории о старых временах
15. Я сочиняю собственные песни
16. Мне нравится что-нибудь рисовать
17. Очень важно использовать силу воображения
18. У меня иногда появляются действительно хорошие идеи
19. Мой отец или мать охотно ходят в музеи и на художественные выставки
20. Я охотно читаю книги
21. Я часто что-нибудь конструирую или ремонтирую
22. Мне нравится делать какие-нибудь сложные вещи
23. Иногда я обдумываю, как можно сделать привычные вещи по-другому и лучше
24. Мне хотелось бы жить и работать в другой стране
25. Мне нравится ходить на музыкальные концерты
26. Всякие новые идеи я считаю великолепными
27. Мои родители больше, чем другие, читают книг
28. Я очень активный
29. Я могу долгот заниматься чем-то, не испытывая скуки
30. Я всегда о многом спрашиваю


Hilflosigkeitsskala

Иллюстрация

Hilflosigkeitsskala (HiS)

Тест. Шкала безнадежности.
Структура. Опросник определяет уровень выученной беспомощности.
Литература. L.Breitkopf Die Skalierung von Emotionen als Informationsverarbeitungsprozess // Z. exp. und ang. Psychol. 1982, N 4
Текст методики.


Hilflosigkeitsskala (HiS)

1. Я совершенно беспомощен
2. Не думаю, что я смогу со всем справиться
3. Я чувствую себя неспокойным
4. Я чувствую печаль, так как ничего не могу сделать
5. Ко мне предъявляют слишком большие требования
6. Что бы я не делал, это ничего не меняет
7. Я сам себе отвратителен
8. Я не способен к четкому мышлению
9. У меня ничего не выходит
10. Я несчастен
11. Я совершенно зависим от других
12. Я сдался перед обстоятельствами
13. Я не имею мужества
14. Другие были бы лучше на моем месте
15. Я оказался в совершенно безвыходной ситуации
16. Моя беспомощность - непереносима
17. Я чувствую, что другие сильнее меня
18. Даже если я в каком-то дела себя пересиливаю, все равно ничего не получается
19. Не имею понятия, что я еще могу сделать
20. Жизнь не приносит мне больше радости


Selbstbeurteilungs-Angst-Skala

Иллюстрация

Selbstbeurteilungs-Angst-Skala (SAS)

Тест. Самооценочная шкала тревожности.
Создан на основе Self-Rating-Anxiety-Scale (Zung W.K., 1977).
Текст методики.


Selbstbeurteilungs-Angst-Skala

1. Я чувствую себя более нервозно и более тревожен, чем обычно
2. Без каких-либо оснований меня что-то пугает
3. Я легко впадаю в панику
4. У меня чувство раздвоенности
5. Я думаю, что в се в порядке и ничего плохого не произойдет
6. Мои руки и ноги постоянно дрожат
7. Меня мучает головная боль или боли спины
8. Я чувствую слабость и быстро выбиваюсь из сил
9. Я чувствую себя совершенно спокойным и могу без напряжения сидеть на месте
10. Я чувствую, что мое сердце постоянно колотится
11. Меня мучают приступы головокружения
12. Я чувствую бессилие и опасаюсь, что окончательно лишусь сил
13. Я могу свободно вдыхать и выдыхать
14. У меня ощущение беспокойства в пальцах рук и ног
15. Меня мучают желудочные боли или нарушения пищеварения
16. У меня учащенное мочеиспускание
17. Мои руки обычно сухие и теплые
18. Я часто чувствую, что мое лицо краснеет
19. Я засыпаю легко, и сон у меня хороший
20. У меня бывают ночные кошмары


Depressivitat-Skala

Тест. Шкала депрессии.
Автор. Zerssen D., 1977.
Текст методики.


Depressivitat-Skala

1. Я получаю удовольствие от различных игр или других занятий на досуге
2. Критика ранит меня сейчас сильнее, чем раньше
3. В последнее время я легко пугаюсь чего-либо
4. Я легко начинаю плакать
5. Я боюсь потерять рассудок
6. Я чувствую себя разбитым и уставшим
7. Я значительно хуже, чем раньше, понимаю то, что читаю
8. Думаю, что мне лучше всего покончить жизнь самоубийством
9. По утрам я чувствую себя очень плохо
10. У меня больше нет внутренней связи с другими людьми
11. Чувствую, что я совершенно сломлен
12. Я постоянно боюсь, что скажу или сделаю что-то не то
13. В настоящее время меня гораздо меньше интересует сексуальная жизнь
14. Часто я чувствую себя совершенно незначительным
15. При всем желании я не могу продвинуться ни на шаг
16. У меня нет больше чувств


Selbstaktualisirungsskalen

Тест. Шкалы самоактуализации.
Авторы. Bottenberg E.H., Keller J.A.
Структура. Опросник имеет 120 пунктов и включает следующие шкалы:
A. Принятие себя и окружающего мира (20 пунктов). Оптимизм, общительность, самосознание, спонтанность.
B. Позитивное отношение к реальности (24 пункта). Реализм, сила Я, свобода от невротических и психосоматических проблем.
C. Экзистенциальные переживания и действия (21 пункт). Ограниченная сила Я, ориентация на достижения, равновесия с социальными нормами.
D. Позитивная оценка человеческой натуры (13 пунктов). Тенденция преодоления.
Текст методики.


Selbstaktualisirungsskalen

Примеры пунктов:
A. Принятие себя и окружающего мира.
1. Я хорошо справляюсь со всеми жизненными коллизиями
2. Я всегда представлять себя другим людям таким, каков я есть на самом деле
3. В своих отношениях с другими людьми я чувствую себя уверенно и сохраняю собственное достоинство
4. В отношении всего окружающего я настроен позитивно и принимающе
5. - Я слишком мало уверен в самом себе и своих способностях
6. Я живу так, как этого хочу
7. В общении с другими людьми я всегда прямо говорю, что я думаю
8. Если я оцениваю ситуацию каким-то определенным образом, то доверяю своему суждению
9. Мои желания и возможности хорошо гармонируют друг с другом
10. Я всегда готов откровенно выражать свои чувства, даже если это будет иметь для меня нежелательные последствия
11. Мое восприятие окружающего лишено предвзятости

B. Позитивное отношение к реальности.
12. Я часто недооцениваю или переоцениваю определенные вещи или события в жизни
13. Я часто стою иллюзии в отношении других людей
14. Порой я улетаю из серой повседневности в мир прекрасных и приятных грез
15. Я не могу решить, как мне относиться к многим неясным и запутанным жизненным обстоятельствам
16. Часто я чувствую неуверенность в том, что в моей жизни является правильным или неправильным
17. В присутствии других я часто стараюсь представить себя в хорошем свете
18. То в одной ситуации, то в другой я замечаю, что вижу мир через розовые очки
19. Я скорее идеалист, чем реалист
20. Я живу прежде всего в моих желаниях, надеждах, пристрастиях, склонностях

C. Экзистенциальные переживания и действия.
21. Все что я делаю, я стараюсь делать максимально хорошо
22. Мне удается продвигаться в моем личностном развитии только в том случае, если я ставлю перед собой высокие социально одобряемые цели
23. Считаю, что люди должны раскаиваться в своих плохих делах
24. Мне важно всегда отчетливо видеть перед собой свое будущее
25. Мое прошлое - трамплин для моего будущего
26. Я выверяю свою жизнь по всеми одобряемым образцам
27. Мою жизнь делает осмысленной мое стремление жить для будущего
28. Люди обязательно должны сдерживать свой гнев
29. Для меня прежде всего важно иметь ощущение внутренней полноты

D. Позитивная оценка человеческой натуры.
30. - О себе и своих чувствах я знаю абсолютно все, что надо знать
31. Человек в принципе - хорош
32. Человек имеет в принципу благую природу и исходно заслуживает доверие
33. - Не думаю, что кто-то сможет выучить других людей быть хорошими
34. Я могу что-то дарить другим, не рассчитывая на ответную благодарность
35. - Правильное поведение и хорошие манеры значат все
36. - Чтобы мне продвигаться в моем профессиональном развитии, мне нужно знать, почему я поступаю так, а не иначе
37. - Дети должны знать, что им позволено совсем другое, чем взрослым
38. - Мой девиз - познавать собственные потребности
39. Человек в принципе имеет как хорошие, так и плохие качества


Sechzehn Personlichkeits-Adjektivskalen

Иллюстрация

Sechzehn Personlichkeits-Adjektivskalen (16 PA)

Тест. Шкалы шестнадцати свойств личности.
Автор. H. Branstatter.
Структура. Методика шкалирования прилагательных в отношении себя построена на основе 16 PF Р.Б.Кеттела.
Источник. Branstatter H. Sechzehn Personlichkeits-Adjektivskalen (16 PA) als Forschunginstrument anstelle 16 PF // Z. exp. und ang. Psychol. 1988, N 3
Текст методики.


Sechzehn Personlichkeits-Adjektivskalen (16 PA)

Примеры определений:
1. ориентированный на дело - ориентированный на контакты
2. медленно думающий - быстро думающий
3. легко возбудимый - эмоционально стабильный
4. адаптивный - своевольный
5. спокойный - оживленный
6. беззаботный - добросовестный
7. робкий - дерзкий
8. толстокожий - тонко чувствующий
9. благодушный - недоверчивый
10. реалистичный - фантазирующий
11. откровенный - дипломатичный
12. удовлетворенный собой - сомневающийся в себе
13. консервативный - инновационный
14. зависимый - самостоятельный
15. разбросанный - дисциплинированный
16. спокойный - напряженный


Social Interest Index

Иллюстрация

Social Interest Index (SII)

Тест. Индекс социального интереса.
Автор. Greever et al, 1973.
Литература. Marlowe H.A. The Structure of Social Intelligence. Florida, 1984
Текст методики.


Social Interest Index

Иллюстрация

Social Interest Index (SII)

1. У меня много друзей
2. В школе или на работе мне обычно поручали что-либо важное
3. Как правило, мне нравятся люди, с которыми я общаюсь
4. Мои друзья играют в моей жизни очень важную роль
5. Мне нравится проводить время в клубах, кафе
7. Я часто обращаюсь за советом
8. Мне кажется, что законы необходимы
10. Раз что-то решив, я обязательно найду возможность это сделать
12. Мои планы меняются, лишь если я этого захочу
13. У меня очень редко возникает необходимость извиняться за свое поведение
14. Мне кажется, я занимаю свое место в мире
15. Большую часть я занят каким-нибудь делом
16. Я редко ощущаю нехватку собственных способностей
19. Для меня очень значимо, если мужчина и женщина могут быть не только возлюбленными, но и друзьями
20. Мне кажется, что мужчина и женщина играют одинаково важную роль в браке
21. Я позитивно отношусь к браку
22. У меня очень теплые взаимоотношения с некоторыми людьми
23. Мне кажется, что для решения семейных проблем нужны совместные действия
24. Как и все, я считаю, что брак необходим в жизни
25. Я большее значение придаю тому, чтобы работа нравилась, а не оклад
26. Моя работа важна для меня прежде всего потому, что связана с активным общением
27. Школа для меня значительно больше, чем просто факт биографии
28. Я предпочитаю делать что-либо вместе с другими людьми
29. Для меня наиболее важное - завершить работу
30. Я считаюсь ответственным работником
32. Я хотел бы делать на протяжении своей жизни то, что мне нравится


Texas Social Behavior Inventory

Иллюстрация

Texas Social Behavior Inventory (TSBI, Form A)

Тест. Техасская шкала социального поведения.
Авторы. Helmreich, Stapp, 1977.
Литература. Marlowe H.A. The Structure of Social Intelligence. Florida, 1984
Текст методики.


Texas Social Behavior Inventory (TSBI, Form A)

1. - Я не могу заговорить с другими людьми, пока они сами не сделаю этого
2. Я описал бы самого себя как уверенного в себе человека
3. В отношении своей наружности у меня нет комплексов
4. Я общительный человек
5. - Когда я нахожусь среди других людей, меня беспокоит мысль, правильно ли я рассуждаю
6. - Когда я нахожусь среди людей, я делаю скорее то, что ожидают от меня другие, чем то, что хочу сам
7. Если мое мнение расходится со мнением других людей, я придерживаюсь своего мнения
8. Я описал бы себя как человека, который старается подчинить себе обстоятельства
9. Другие люди считаются со мной
10. Мне нравится быть среди людей, участвовать в собраниях, быть на вечеринках
12. - Мне не удается ничего сделать, чтобы другие обратили на меня внимание
13. - Я не хотел бы нести ответственность за других людей
14. Я нормально себя чувствую, когда мне необходимо выполнять функции руководителя
15. - Я охарактеризовал бы себя как очень нерешительного человека
16. У меня нет сомнений в отношении своей социальной компетентности


Social Self-Efficacy Scale

Иллюстрация

Social Self-Efficacy Scale (SSES, Social Subscale)

Тест. Шкала социальной самоэффективности.
Автор. Sherer et al., 1982.
Литература. Marlowe H.A. The Structure of Social Intelligence. Florida, 1984
Текст методики.


Social Self-Efficacy Scale

Иллюстрация

Social Self-Efficacy Scale (SSES, Social Subscale)

1. - Мне трудно приобретать новых друзей
2. Если я замечаю кого-то, с кем я хотел бы встречаться, я сам ищу к этому повода, не ожидая, что он или она сделает это
4. Если я попытаюсь познакомится с кем-нибудь, кто покажет мне, что не заинтересован в этом знакомстве, я все же не склонен отступать от своего намерения
5. - Я не умею правильно себя вести при социальных контактах
6. Своих друзей я завоевываю благодаря своим собственным способностям


Fragebogen zur Messung von dispositioneller Selbstaufmerksamkeit

Тест. Опросник диспозициональных форм Я-внимания.
Создан на основе Self-Consciousness-Scale (SCS).
Автор. Merz J.
Структура. Опросник включает в себя шкалы:
1. Частное (приватное) Я-внимание - тенденция индивида обращать особое внимание на внутренние события своего феноменального мира, на такие, к которым доступ имеет только он сам (как телесные процессы, так и чувства, мысли, мотивы).
2. Общественное Я-внимание - тенденция обращать внимание на общественные аспекты Я, на такие, которые доступны внешнему наблюдателю и на которые индивид может смотреть как бы глазами другого.
3. Социальный страх - эта шкала включена в опросник, так как в эмпирических исследованиях было показано, что социальный страх, как чувство некомфортности в социальных контактах, достаточно часто связан с повышенным вниманием к общественным аспектам собственного Я.
Источник. Merz J. SAF: Fragebogen zur Messung von dispositioneller Selbstaufmerksamkeit/ Diagnostica, 1986, 32, Heft 2, 142-152
Исследования.
Текст методики.


Fragebogen zur Messung von dispositioneller Selbstaufmerksamkeit

1. 1 Я очень много думаю о себе самом
2. 2 Мне очень важно знать, что думают обо мне другие люди
3. 3 Меня очень легко смутить
4. 1 Я с большим вниманием отношусь к своим внутренним физическим ощущениям
5. 3 Мне трудно работать, если при этом на меня кто-то смотрит
6. 3 Мне часто приходится перебарывать себя, если надо у кого-нибудь что-то спросить
7. 3 Я часто чувствую себя скованно, когда приходится говорить с важной персоной
8. 2 Я часто анализирую, какое впечатление я произвожу на окружающих
9. -1 Мне не свойственно интенсивное самонаблюдение
10. 3 Большие скопления людей меня раздражают
11. -2 Мне более или менее безразлично, как меня воспринимают в обществе
12. 1 Я отношусь к людям, которое много думают о прожитой жизни
13. -3 Мне довольно легко вступить в разговор с незнакомым человеком
14. 2 Меня очень заботит, как меня оценивают другие
15. 1 Я всегда стараюсь иметь о себе ясное представление
16. 3 Мне бывает очень неловко, когда приходится говорить перед группой людей
17. 2 Мне важно знать, соответствую ли я ожиданиям других людей
18. 3 Я часто чувствую себя неумелым в общении с другими людьми
19. 1 Я очень отчетливо воспринимаю все изменения, происходящие в моем организме
20. 2 Обычно я стараюсь произвести хорошее впечатление
21. 1 Я часто думаю о том, что меня ожидает в жизни
22. 3 Мне неприятно, если за мной другие люди наблюдают за работой или на улице
23. 1 Я постоянно думаю, что является мотивами моих поступков
24. 3 Если я нахожусь среди людей, то в большинстве случаев держусь на заднем плане
25. 2 Я очень озабочен, как другие воспринимают меня и мои дела
26. 1 Обычно я точно воспринимаю свои внутренние состояния
27. 3 Мне требуется определенное время, пока я не преодолею скованность, попав в новую ситуацию общения
28. -2 Меня не интересует, что говорят обо мне другие люди
29. 1 Я очень внимателен к изменению моего настроения
30. 1 Мои мысли часто вращаются вокруг моей собственной персоны
31. 2 Я часто себя спрашиваю, правильно ли я отношусь к другим людям
32. -3 В дискуссии с незнакомыми людьми мне ничуть не трудно высказывать свое мнение
33. 1 Если мне что-то не удается, я стараюсь разобраться, не лежит ли причина во мне самом
34. 1 Мне особенно важно все знать о себе
35. 2 Я внимательно наблюдаю за тем, как окружающие реагируют на меня и мои действия
36. 1 В большинстве случаев я пытаюсь осознать свои чувства и ощущения, возникающие в разных ситуациях


Konstanzer Fragebogen zur Erfassung von Ursachenzuschreiben

Тест. Констанцский опросник приписывания причин.
Авторы. Hohner H.U., Walter H.
Структура. Опросник включает в себя шкалы локуса контроля в областях: досуга, профессии, социальных отношений, здоровья, материального благополучия, политики предприятия.
Источник. Hohner H.U., Walter H. Ursachenzuschreiben (locus of control) bei Arbeiten und Angestellten. Einige empirische Befunde // Psychol. Beitrage. 1981, N 23, H. 3-4


Marburger Verhaltenslist

Иллюстрация

Marburger Verhaltenslist (MVL)

Тест. Марбургский лист поведения.
Авторы. Ehlers B., Ehlers Th., Makus H.
Структура. Опросник имеет 80 пунктов и включает в себя шкалы:
эмоциональная лабильность,
страх социальных контактов,
нереалистическая Я-концепция,
неадекватное социальное поведение,
нестабильность достижений.


Biografisches Inventar zur Diagnose von Verhaltensstorungen

Тест. Биографический опросник для диагноза поведенческих нарушений.
Авторы. Jager R.S., Lischer S., Munster B., Ritz B., Fuchs-Entzminger H.
Структура. Опросник имеет 97 пунктов и включает в себя шкалы:
- семейная ситуация,
- сила Я,
- социальное положение,
- стратегии воспитания,
- нейротизм,
- социальная активность,
- психофизиологическая конституция,
- экстраверсия.
Источник. Jager R.S., Lischer S., Munster B., Ritz B., Fuchs-Entzminger H. Biografisches Inventar zur Diagnose von Verhaltensstorungen (BIV). Gottingen: Hogrefe, 1976

Психологический словарь
© И.М.Кондаков
Обновление 21.02.2000


Advanced Occupational Interest Inventory

Тест. Опросник профессиональных интересов.
Структура. Опросник имеет 228 пунктов и включает в себя шкалы:
A. Люди.
I. Помощь: 1) медицина; 2) консультирование; 3) образование.
II. Влияние: 1) контроль; 2) коммерция; 3) управление.
B. Данные .
I. Канцелярские и процедурные занятия: 1) администрирование; 2) юриспруденция.
II. Нумерические данные: 1) экономика; 2) обработка данных.
III. Вербальные данные: 1) информация; 2) средства массовой коммуникации.
C. Практические занятия.
I. Прикладные искусства: 1) масс-медиа; 2) дизайн, прикладное искусство.
II. Наука: 1) физика; 2) биология.
III. Инженерия: 1) технология; 2) механика; 3) конструирование; 4) электродело.
Источник. SHL. Occupational Test. Saville & Holdsworth Ltd. 1988


Visual elaboration scale

Иллюстрация

Visual elaboration scale (VES)

Тест. Шкала визуальной деталировки.
Автор. Slee, 1976, 1980.
Структура. Тест включает в себя инструкцию испытуемому представить себе четыре ситуации: фасад какого-либо знакомого здания, коробку и часы на столе, знакомого человека, шкуру животного на стене. Задаются 15 вопросов о степени визуализации, требующие мысленного рассматривания деталей предметов, цвета, композиции, направления движения, текстуры, отношений фигура-фон и др.
Литература. J. Mental Imagery. 1986, N 1


Luscher-Test

Тест Люшера.
1. Вид теста. Тест структуры личности.
2. Тестовый материал: руководство, цветовые карты, бумага, принадлежности для письма.
3. Основная концепция. М.Люшер (род. 1924 г., ученик О.Пфистера) в 1947 г. создал 4-х цветный тест, имевший следующие символические толкования: синий - эмоциональная преданность, зеленый - утверждение себя, красный - экспансия, желтый - стремление к переживаниям. Цвета были организованы по двум размерностям: активность (красный, желтый) - пассивность (синий, зеленый), субъективная детерминация (зеленый, красный) - объективная детерминация (синий, желтый). В качестве основания приводились экспериментальные психофизиологические данные, в которых констатировалась связь предъявления оранжево-красного или темно-синего цвета и изменения уровня кровяного давления, темпа дыхания, частоты сердцебиений.
4. Проведение. В короткой форме теста, которая состоит только из 8 карт, из которых испытуемый последовательно должен выбрать самый ему нравящийся, потом - наиболее приятный из оставшихся и т.д. Затем весь выбор повторяется снова.
5. Обработка и интерпретация. В классическом варианте на основе учета места, которое в выборе испытуемого занимают основные (красный, желтый, синий, зеленый) и дополнительные цвета, даются описания личности как системы доминирующих и фрустрированных потребностей и компенсаций потребностей.
Кроме того были введены объективные показатели:
- вегетативный коэффициент (18 - красный - желтый)/(18 - синий - зеленый); при значении этого коэффициента меньше 1 - преобладание трофотропного реагирования, при значении больше 1 - преобладание эрготропного реагирования (К.Шипош);
- аутогенная норма (красный, желтый, зеленый, фиолетовый, синий, коричневый, серый, черный), расхождение с которой свидетельствует о степени психической дезадаптации испытуемого (min = 0, max = 32).


Personlichkeits- und Interessentest

Иллюстрация

Personlichkeits- und Interessentest (PIT)

Тест. Тест личности и интересов.
Авторы. Mittenecker E., Toman W., 1972 , 1972.
Структура. Опросник создан на основе MMPI, состоит из 214 пунктов и включает в себя шкалы:
Стили личности:
1. Самокритика,
2. Социальные установки,
3. Экстраверсия,
4. Нейротизм,
5. Маниакальные тенденции,
6. Депрессивные тенденции,
7. Шизофренические тенденции,
8. Параноидные тенденции,
9. Вегетативная тенденция.
Модусы интересов:
1. Предпочтения сельское хозяйство - промышленность,
2. Ручная работа,
3. Наука,
4. Расчеты,
5. Взаимоотношения с людьми,
6. Изобразительное искусство,
7. Язык/литература,
8. Музыка,
Социальная помощь.


Cognitive Abilities Test

Иллюстрация

Cognitive Abilities Test (CAT)

Тест. Тест познавательных способностей.
Структура. Опросник включает в себя шкалы:
Вербальная батарея.
1. Словарный запас: требуется указать слово, близкое по смыслу указанному (невежливый - несчастный, сердитый, коварный, грубый, болтливый).
2. Завершение предложений: указать слово, которое можно вставить в пропуск внутри предложения.
3. Классификация слов: определить, что объединяет указанные два слова и подобрать к ним третье (голубь, ястреб - мотылек, летучая мышь, чайка. пчела, белка).
4. Словесные аналогии: в соответствии с характером отношений между двумя словами, подобрать к еще одному слову пару (горох : бобы, персик - яма, дерево, еда, кожура, яблоко).
Нумерическая батарея.
1. Количественные отношения: сравнить два выражения и определить, какое из них является большим или они равны (5 * 0 или 5).
2. Числовые серии: завершить ряд числе одним из указанных чисел (18, 16, 14, 12 и одно из чисел: 7, 8, 9, 10, 12).
3. Составление равенства: расставить предложенные числа и знаки математических операций и выбрать итоговый результат из группы других чисел (1 8 9 + - и одно из чисел: 0, 3, 8, 9, 18).
Невербальная батарея.
1. Классификация фигур: указать из ряда фигур такую, которая построена по тому же принципу, что и три эталонные.
2. Аналогии фигур: в соответствии с характером отношений между двумя фигурами, подобрать к еще одной фигуре пару.
3. Объединение фигур: указать, какую фигуру из предложенных могут полностью закрыть три квадратика, не перекрывая друг друга.


Методики оценки дивергентного мышления

Большой класс диагностических методик для выявления дивергентного мышления разработан на основе кубической модели структуры интеллекта Дж.Гилфорда. Оказываются задействованы прежде всего следующие размерности: содержание (образное, символическое, семантическое) и результаты (элементы, классы, отношения, системы, преобразования, выводы). Наибольшей популярностью пользуются следующие тесты:
1. Образная беглость (образное - элементы). Тесты: 1) "скетчи" - придумать 120 предложений на заданную тему; 2) "сделать фигуру" - даны три линии, из которых сконструировать фигуры; 3) "эскизы" - на странице даны одинаковые фигуры (круги или квадраты), которые надо дорисовать, чтобы получились какие-нибудь предметы.
2. Легкость словоупотребления (символическое - элементы). Тесты: 1) "словесная беглость" - придумать слова с определенной буквой, например "о" (поле, окно и т.д.); 2) "суффиксы" - придумать слова с определенным суффиксом; 3) "префиксы"; 4) "первые и последние буквы".
3. Легкость воспроизведения идей (семантическое - элементы). Тесты: 1) "генерация идей" - назвать вещи, имеющие определенное свойство (белый, вкусный); 2) "тема 1 " - придумать больше идей, связанных с заданной областью; 3) "тема 1 " - придумать больше слов, связанных с заданной областью; 4) "последствия необычного события" (например, начнется дождь и не кончится); 5) "тест применения" - дается обычный предмет, для которого надо придумать максимальное количество способов применения.
4. Образная гибкость (образное - классы). Тест "классификация" - дано несколько фигур, которые надо распределить на классы.
5. Символическая гибкость (символическое - классы). Тест "группировка чисел" - дано несколько чисел, которые надо распределить на классы.
6. Варианты употребления (семантическое - классы). Тесты: 1) "применение" - даны два предмета (кирпич и карандаш), надо указать формы их применения; 2) "альтернативное использование" - 6 вариантов использования газеты.
7. Дивергентная символическая продуктивность (символическое - отношения). Тесты: 1) "группы букв" - 4 буквы из множества имеют общее свойство, выбрать еще 4 буквы с тем же свойством; 2) "правила чисел" - используя два числа при помощи математических операций получить шесть других.
8. Легкость в использовании ассоциаций (семантическое - отношения). Тесты: 1) "ассоциативная беглость" - подобрать синонимы для заданного слова; 2) "включение в сравнение" - (лягушка мягкая как губка); 3) "контролируемые ассоциации" - дано два слова, надо определить, что их объединяет.
9. Дивергентная образная продуктивность (образное - системы). Тест "конструирование предметов" - из 5 фигур и линий (круга, треугольника и т.д.) сделать предмет (лампу, клоуна).
10. Дивергентная символическая продуктивность (символическое - системы). Тесты: 1) "создание кода из чисел и букв"; 2) "комбинация чисел" - сконструировать ряд уравнений из предложенных чисел.
11. Легкость выражения (семантическое - системы). Тесты: 1) "предложение в 4 слова" - составить различные предложения из 4 слов по начальным буквам" (п - д - к - е); 2) "интерпретация сравнений" - пример: женская одежда подобна осени, она…; 3) "аранжировка слов" - придумать разные предложения из 4 данных слов.
12. Образная адаптивная гибкость (образное - преобразования). Тест "спички" - дана конфигурация из спичек, некоторые из которых надо переложить, чтобы получилась другая конфигурация.
13. Семантическая адаптивная гибкость (семантическое - преобразования). Тесты: 1) "заголовок сюжета" - пример: "Миссионер захвачен в Африке людоедами. Он в котле."; 2) "отдаленные последствия"; 3) "символы" - придумать символы к действиям или предметам.
14. Образное совершенствование (образное - выводы). Тесты: 1) "декорации" - добавить к контурам предметов декоративные линии и детали; 2) "формальные эффекты" - к простым линиям добавить бессмысленные детали.
15. Символическое совершенствование (символическое - выводы). Тест "фиксированные слова" - из букв, входящих в предложенные 2 слова, составить пары новых слов.
16. Семантическое совершенствование (семантическое - выводы). Тесты: 1) "совершенствование плана" - дан план, к которому надо добавить детали, ориентированные на конечную цель; 2) "возможные профессии" - назвать профессии, которые могут быть символизированы указанным знаком (горящая электрическая лампочка).
17. Особые операции. Тесты: 1) как можно усовершенствовать обычные предметы (телефон, тостер); 2) какие проблемы могут быть связаны с обычными предметами.
Литература. Тафель Р. Диагностические методики для выявления (идентификации) творческих личностей в американской психологии. Дис. канд. психол. н. М., 1974


Схема отношений дети-родители Шефера и Белла

Авторы. Е.С.Шефер (Schaefer) и Р.К.Белл (Bell), 1958.
В результате факторно-аналитических исследований были получены два фактора отношений дети-родители: автономия - контроль и любовь - ненависть. На основе этой модели описываются типы родительского поведения.
Холодные отношения служат предпосылкой отвергающего типа воспитания (небрежение, отвержение);
теплые - принимающего тип воспитания (полное заботы, попустительствующее);
эмоционально центрированный на ребенке тип воспитания (сверхтребовательное или сверхопекающее) может возникать и при холодных, и при теплых отношениях.
В качестве средства диагностики используется PARI-тест, который имеет 23 шкалы по 5 вопросов.


16 PF

1. Я хорошо понял инструкцию к этому вопроснику:
a) да
b) не уверен
c) нет
2. Я готов как можно искренней ответить на вопросы:
a) да
b) не уверен
c) нет
3. Я предпочел бы иметь дачу:
a) в оживленном дачном поселке
b) предпочел бы нечто среднее
c) уединенно, в лесу
4. Я могу найти в себе достаточно сил, чтобы справиться с жизненными трудностями:
a) всегда
b) обычно
c) редко
5. При виде диких животных мне становится несколько не по себе,
даже если они надежно заперты в клетках:
a) верно
b) не уверен
c) неверно
6. Я воздерживаюсь от критики людей и их взглядов:
a) обычно
b) иногда
c) нет
7. У меня есть такие качества, по которым я превосхожу других
людей:
a) да
b) не уверен
c) нет
8. Я люблю планировать свои дела надолго вперед и действовать
в соответствии с принятым планом:
a) да
b) трудно ответить
c) нет
9. Если бы я увидел двух дерущихся соседских детей:
a) я предоставил бы им самим выяснять свои отношения
b) не знаю, что предпринял бы
c) я постарался бы разобраться в их ссоре
10. На собраниях и в компаниях:
a) я легко выхожу вперед
b) верно нечто среднее
c) я предпочитаю держаться в стороне
11. По-моему, интереснее быть:
a) инженером-конструктором
b) не знаю, что предпочесть
c) драматургом
12. Мне легко подчиняться приказам, даже если они мне кажутся
не вполне разумными:
a) да, я понимаю, что без этого не будет порядка
b) нечто среднее
c) нет, мне трудно, даже когда знаю, что надо
13. Обычно я спокойно переношу самодовольных людей, даже когда
они хвастаются или другим образом показывают, что они высокого
мнения о себе:
a) да
b) нечто среднее
c) нет
14. Разглядывая облака на небе:
a) я думаю о погоде
b) не знаю, что ответить
c) я вижу в них разные образы
15. Я считаю, что самую скучную повседневную работу всегда нужно
доводить до конца, даже если кажется, что в этом нет необходимости:
a) согласен
b) не уверен
c) не согласен
16. Я предпочел бы взяться за работу:
a) на которой можно заработать много, даже с риском неудачи (потери в деньгах)
b) не знаю
c) с твердым, средним по размеру окладом
17. Человек, способный не показывать свои чувства окружающим,
кажется мне человеком:
a) изворотливым
b) трудно сказать
c) воспитанным
18. Изредка я испытываю чувство внезапного страха или неопределенного беспокойства, сам не знаю, отчего:
a) да
b) нечто среднее
c) нет
19. Когда меня несправедливо критикуют за то, в чем я не виноват:
a) никакого чувства вины у меня не возникает
b) верно нечто среднее
c) я все же чувствую себя немного виноватым
20. На работе у меня бывает больше затруднений с людьми, которые:
a) отказываются применять современные методы работы
b) не знаю, что выбрать
c) пытаются что-то изменить в работе,
которая и так идет нормально
21. Принимая решения, я руководствуюсь больше:
a) сердцем
b) нечто среднее
c) рассудком
22. Люди были бы счастливее, если бы они больше времени проводили
в обществе своих друзей:
a) да
b) верно нечто среднее
c) нет
23. Строя планы на будущее, я часто рассчитываю на удачу:
a) да
b) затрудняюсь ответить
c) нет
24. Разговаривая, я склонен:
a) высказывать свои мысли сразу, как только они приходят в голову
b) верно нечто среднее
c) прежде хорошенько собраться с мыслями
25. Даже если я чем-нибудь сильно взбешен, я успокаиваюсь довольно
быстро:
a) да
b) верно нечто среднее
c) нет
26. При одинаковом рабочем дне и зарплате я бы предпочел работать:
a) столяром или поваром
b) не знаю, что выбрать
c) официантом в хорошем ресторане
27. У меня было:
a) очень мало выборных должностей
b) несколько
c) много выборных должностей
28. "Лопата" так относится к "копать" как "нож" к:
a) острый
b) резать
c) точить
29. Иногда какая-нибудь навязчивая мысль не дает мне заснуть:
a) верно
b) не уверен
c) неверно
30. В своей жизни я, как правило, достигаю тех целей, которые
поставил перед собой:
a) да, верно
b) не уверен
c) неверно
31. Устаревший закон должен быть изменен:
a) только после основательного обсуждения
b) верно нечто среднее
c) немедленно 32. Мне становится не по себе, когда дело требует от меня
быстрых действий, которые как-то влияют на других людей:
a) верно
b) нечто среднее
c) неверно
33. Большинство знакомых считают меня веселым собеседником:
a) да
b) не уверен
c) нет
34. Когда я вижу неопрятных, неряшливых людей:
a) меня это не волнует
b) верно нечто среднее
c) они вызывают у меня неприязнь и отвращение 35. Я слегка теряюсь, неожиданно оказавшись в центре внимания:
a) да
b) нечто среднее
c) нет
36. Я всегда рад присоединиться к большой компании, например,
встретиться вечером с друзьями, пойти на танцы, принять
участие в интересном общественном мероприятии:
a) да
b) нечто среднее
c) нет 37. В школе я предпочитал:
a) уроки музыки (пения)
b) затрудняюсь сказать
c) занятия в мастерских, ручной труд 38. Если меня назначают ответственным за что-либо, я
настаиваю, чтобы мои распоряжения строго выполнялись,
а иначе я отказываюсь от поручения:
a) да
b) иногда
c) нет
39. По некоторым вопросам я занимаю непреклонную позицию:
a) всегда
b) иногда
c) только тогда, когда уверен, что другим мое мнение покажется ценным 40. Мне интересны люди, которые во многом со мной не согласны,
с которыми можно завязать спор:
a) верно
b) трудно сказать
c) неверно
41. Если в новой компании кто-то много и громко смеется, это говорит о том, что он:
a) человек жизнерадостный
b) трудно сказать
c) не умеет себя сдерживать 42. Я предпочел бы общаться с людьми вежливыми и деликатными,
чем с грубыми и прямолинейными:
a) да
b) нечто среднее
c) нет.
43 Когда меня критикуют на людях, это меня крайне угнетает:
a) верно
b) нечто среднее
c) неверно
44. Если меня вызывает к себе начальник, я:
a) использую этот случай, чтобы попросить о том, что мне нужно
b) верно нечто среднее
c) беспокоюсь, что сделал что-то не так 45. Я испытываю смущение, если мое мнение о прочитанной книге, о
просмотренном фильме разошлось с общепринятым:
a) да
b) трудно сказать
c) нет
46. Прежде, чем высказать свое мнение:
a) я стремлюсь узнать мнение других
b) трудно сказать
c) я не ищу выгодного момента 47. Когда я учился в 7 - 10 классах, я участвовал в спортивной
жизни школы:
a) довольно часто
b) от случая к случаю
c) редко 48. Я поддерживаю дома хороший порядок и почти всегда знаю, где
что лежит:
a) да
b) нечто среднее
c) нет
49. Когда я думаю о том, что произойдет в течение дня, я нередко
испытываю беспокойство:
a) да
b) нечто среднее
c) нет
50. Иногда я сомневаюсь, действительно ли люди, с которыми
я беседую, интересуются тем, что я говорю:
a) да
b) нечто среднее
c) нет
51. Если бы мне пришлось выбирать, я предпочел бы быть:
a) лесничим
b) трудно выбрать
c) учителем старших классов
52. Ко дню рождения, к праздникам:
a) я люблю делать подарки
b) затрудняюсь ответить
c) считаю, что покупка подарков - несколько неприятная обязанность
53. "Усталый" относится к "работа", как "гордый" к:
a) улыбка
b) успех
c) счастливый
54. Какое из данных слов не подходит к двум остальным:
a) свеча
b) луна
c) лампа
55. Мои друзья:
a) меня не подводили
b) изредка
c) подводили довольно часто 56. Я делаю людям резкие критические замечания, если мне
кажется, что они этого заслуживают:
a) обычно
b) иногда
c) никогда
57. Когда я расстроен, я всячески стараюсь скрывать свои чувства
от других:
a) да
b) скорее нечто среднее
c) нет
58. Мне хотелось бы ходить в кино или места развлечений:
a) чаще одного раза в неделю (чаще, чем большинство)
b) раз в неделю (как большинство)
c) реже одного раза в неделю (реже, чем большинство) 59. Я считаю, что личная свобода в поведении важнее хороших манер
и соблюдения правил этикета:
a) да
b) не уверен
c) нет
60. В присутствии людей более значительных, чем я (людей старше
меня или с большим опытом или с более высоким положением),
я склонен держаться скромно:
a) да
b) нечто среднее
c) нет 61. Мне трудно рассказать что-либо большой группе людей
или выступать перед большой аудиторией:
a) да
b) нечто среднее
c) нет
62. Я хорошо ориентируюсь в незнакомой местности: легко могу
сказать, где север, где юг, где восток, где запад:
a) да
b) нечто среднее
c) нет
63. Если бы кто-то разозлился на меня:
a) я постарался бы его успокоить
b) не знаю, что предпринять
c) это вызвало бы у меня раздражение 64. Если с человеком говорить на чистоту, он никогда не
обидится, даже если не все будет ему приятно:
a) верно
b) трудно сказать
c) неверно
65. В наше время требуется:
a) больше дисциплинированных, добросовестных людей
b) нечто среднее
c) больше увлеченных романтиков и энтузиастов 66. Иногда я говорю посторонним вещи, кажущиеся мне важными,
даже если они меня об этом не спрашивали:
a) верно
b) нечто среднее
c) неверно
67. Я считаю, что непринужденность поведения важнее,
чем соблюдение правил хорошего тона:
a) правильно
b) не уверен
c) нет
68. Бывает так, что я избегаю встреч с кем-то, так как чувствую себя должником, невыполнившим обещания:
a) очень редко
b) бывает
c) довольно часто
69. Иногда мне говорят, что мой голос и вид слишком явно выдают
мое волнение:
a) да
b) нечто среднее
c) нет
70. Когда я был подростком и мое мнение расходилось с родительским,
я обычно:
a) оставался при своем мнении
b) нечто среднее
c) уступал, признавал их авторитет 71. Мне хотелось бы работать в отдельной комнате, а не вместе с
коллегами:
a) да
b) не уверен
c) нет
72. Я предпочел бы жить тихо, так, как мне нравится, нежели
быть предметом восхищения, благодаря своим успехам:
a) да
b) нечто среднее
c) нет
73. Во многих отношениях я считаю себя вполне зрелым человеком:
a) верно
b) не уверен
c) нет
74. Критика в том виде, в котором ее осуществляют люди, скорее
выбивает меня из колеи, чем помогает:
a) часто
b) изредка
c) никогда
75. Я всегда в состоянии строго контролировать проявление своих
чувств:
a) да
b) нечто среднее
c) нет
76. Меня раздражают люди, которые витают в облаках:
a) сильно
b) средне
c) почти не раздражают
77. "Удивление" так относится к "необычный", как "страх" к:
a) опасный
b) беспокойный
c) ужасный
78. Какая из следующих дробей не подходит к двум остальным:
a) 3/7
b) 3/9
c) 3/11
79. Мне кажется, что некоторые люди не замечают или избегают меня,
хотя и не знаю, почему:
a) верно
b) не уверен
c) неверно
80. Люди относятся ко мне менее доброжелательно, чем я этого
заслуживаю своим добрым к ним отношением:
a) очень часто
b) иногда
c) никогда
81. Когда мне достается роль руководителя:
a) я смущаюсь и теряюсь
b) не уверен
c) я испытываю воодушевление 82. У меня безусловно меньше друзей, чем у большинства людей:
a) да
b) нечто среднее
c) нет
83. Я люблю бывать там, где шумно и весело:
a) да
b) не знаю
c) нет
84. Люди называют меня легкомысленным, хотя и считают
приятным человеком:
a) да
b) нечто среднее
c) нет
85. В обычных ситуациях в обществе я испытывал волнение, только
не то, которое испытывает актер перед выходом на сцену:
a) довольно часто,
b) изредка,
c) едва ли когда-нибудь
86. Находясь в небольшой группе людей, я довольствуюсь тем,
что держусь в стороне и по большей части предоставляю говорить
другим:
a) да,
b) нечто среднее,
c) нет
87. Мне больше нравится читать:
a) реалистические описания острых военных или политических
конфликтов,
b) не знаю, что выбрать,
c) роман, возбуждающий воображение, чувство
88. Когда мною пытаются командовать, я нарочно делаю
все наоборот:
a) да,
b) нечто среднее,
c) неверно
89. Если начальство или члены семьи в чем-то меня упрекают,
то, как правило, только за дело:
a) верно,
b) нечто среднее,
c) неверно
90. Мне не нравится манера некоторых людей "уставиться" и
бесцеремонно смотреть на человека в магазине или на улице:
a) верно,
b) нечто среднее,
c) неверно
91. Во время совместной поездки:
a) я могу так увлечься общением с собеседником, что перестану замечать, куда и как мы едем
b) трудно ответить
c) я всегда слежу за тем, как мы едем
92. В шутках о смерти нет ничего дурного или противного
хорошему вкусу:
a) да
b) нечто среднее
c) неверно
93. Если мои знакомые плохо обращаются со мной и не скрывают
своей неприязни:
a) это нисколько меня не угнетает,
b) нечто среднее,
c) падаю духом
94. Мне становится не по себе, когда мне говорят
комплименты и хвалят в лицо:
a) верно,
b) нечто среднее,
c) нет
95. Человек не имеет права выходить из коллектива, если коллектив против этого:
a) да
b) трудно сказать
c) нет
96. Мне легче решить трудный вопрос или проблему:
a) если я обсуждаю их с другими,
b) верно нечто среднее,
c) если я обдумываю их в одиночестве
97. Я охотно участвую в общественной жизни, в работе разных
комиссий:
a) да,
b) нечто среднее,
c) нет
98. Выполняя какую-нибудь работу, я не успокаиваюсь,
пока не будут учтены даже самые незначительные детали:
a) да,
b) нечто среднее,
c) нет
99. Иногда совсем незначительные препятствия очень сильно
раздражают меня:
a) да,
b) нечто среднее,
c) нет
100. Я сплю крепко, никогда не разговариваю во сне:
a) да,
b) нечто среднее,
c) нет
101. Если бы я работал в хозяйственной сфере, мне было бы
интереснее:
a) беседовать с заказчиками, клиентами,
b) нечто среднее,
c) вести счета и другую документацию
102. "Размер" относится к "длине" как "нечестный" к:
a) тюрьма,
b) грешный,
c) укравший
103. "АБ" так относится к "ГВ", как "СР" к:
a) ПО
b) ОП
c) ТУ
104. Попадая в компании, в которых выработалась своя мораль и
нормы поведения и употребление нецензурных слов является нормальным, я теряюсь:
a) верно
b) нечто среднее
c) неверно
105. Когда я слушаю музыку, а рядом громко разговаривают:
a) это мне не мешает, я могу сосредоточиться,
b) нечто среднее,
c) это портит мне все удовольствие и злит меня
106. Думаю, что обо мне правильнее сказать, что я:
a) вежливый и спокойный,
b) верно нечто среднее,
c) энергичный и напористый
107. Я считаю, что:
a) жить нужно по принципу: "делу время - потехе час",
b) нечто среднее,
c) жить нужно весело, не особенно заботясь о завтрашнем дне
108. Лучше быть осторожным и ожидать малого, чем заранее
радоваться, в глубине души предвкушая успех:
a) согласен,
b) не уверен,
c) не согласен
109. Если я задумываюсь о возможных трудностях в своей работе:
a) я стараюсь заранее составить план, как с ними справиться,
b) нечто среднее,
c) думаю, что справлюсь с ними, когда они появятся
110. Я легко осваиваюсь в любом обществе:
a) да,
b) не уверен,
c) нет
111. Когда нужно немного дипломатии и умения убедить людей
в чем-нибудь, обычно обращаются ко мне:
a) да,
b) верно нечто среднее,
c) нет
112. Мне было бы интереснее:
a) консультировать молодых людей, помогать им в выборе работы,
b) затрудняюсь ответить.
c) работать инженером-экономистом
113. Если я абсолютно уверен, что человек поступает несправедливо
или эгоистично, я заявлю ему об этом, даже если это грозит мне
некоторыми неприятностями:
a) да,
b) нечто среднее,
c) нет
114. Когда люди ведут себя глупо:
a) я спокойно думаю: "на ошибках учатся"
b) не уверен
c) я начинаю волноваться и пытаюсь вмешаться
115. Я часто так задумываюсь над какой-то новой идеей, что
становлюсь рассеянным:
a) едва ли
b) возможно
c) верно
116. Если мне приходится долго сидеть на собрании, не разговаривая
и не двигаясь, я никогда не испытываю потребности рисовать
или ерзать на стуле:
a) согласен,
b) не уверен,
c) не согласен
117. Если моим замыслам мешают только люди, а не объективные
обстоятельства, я предпочитаю действовать в соответствии
с замыслами:
a) да
b) не уверен
c) нет
118. Предчувствие, что меня ожидает какое-то наказание, даже
если я не сделал ничего дурного, возникает у меня:
a) часто,
b) иногда,
c) редко
119. Если я знаю, что не выполняю своих обещаний по объективным уважительным причинам: a) я могу спокойно рассказать об
этих причинах
b) не знаю
c) я все равно испытываю сильное
смущение, так что обо мне могут подумать, что я виноват
120. Я считаю, что в интересах дела люди на выборных должностях
должны сменяться:
a) регулярно
b) затрудняюсь выбрать
c) в зависимости от авторитета
121. При одинаковой зарплате:
a) я предпочел бы брать индивидуальную работу на дом
b) затрудняюсь выбрать
c) работать в учреждении, на предприятии
122. Работая над чем-то, я предпочел бы делать это:
a) в коллективе,
b) не знаю, что выбрал бы,
c) самостоятельно
123. Бывают периоды, когда трудно удержаться от чувства жалости
к самому себе:
a) часто,
b) иногда,
c) никогда
124. Зачастую люди слишком быстро выводят меня из себя:
a) да,
b) нечто среднее,
c) нет
125. Я всегда могу без особых трудностей избавиться от старых
привычек и не возвращаться к ним больше:
a) да,
b) нечто среднее,
c) нет
126. Торжественность и обстоятельность должны обязательно
сопутствовать любому церемониалу:
a) да
b) не уверен
c) нет
127. "Лучше" относится к "наихудший", как "медленно" к:
a) скорый,
b) наилучший,
c) быстрейший
128. Какое из следующих сочетаний знаков должно продолжить этот
ряд: ХООООХХОООХХХ?
a) ОХХХ,
b) ООХХ,
c) ХООО
129. Когда приходит время для осуществления того, что я
заранее планировал и ждал, я иногда чувствую себя не в
состоянии это сделать:
a) согласен
b) нечто среднее
c) не согласен 130. Обычно я могу сосредоточенно работать, не обращая
внимания на то, что люди вокруг очень шумят:
a) да,
b) нечто среднее,
c) нет
131. Бывает, что я говорю незнакомым людям о вещах, которые
кажутся мне важными, независимо от того, спрашивают меня
об этом или нет:
a) да
b) нечто среднее
c) нет 132. Я провожу много времени, беседуя с друзьями о тех
приятных событиях, которые мы вместе пережили когда-то:
a) да,
b) нечто среднее,
c) нет
133. Мне доставляет удовольствие совершать рискованные поступки
только ради забавы:
a) да
b) верно нечто среднее
c) нет
134. Меня очень раздражает вид неубранной квартиры:
a) да,
b) нечто среднее,
c) нет
135. Я считаю себя очень общительным (открытым) человеком:
a) да,
b) нечто среднее,
c) нет
136. В общении с людьми:
a) я не стараюсь сдерживать чувства
b) нечто среднее
c) я скрываю свои чувства 137. Я люблю музыку:
a) легкую, живую, холодноватую,
b) верно нечто среднее,
c) эмоционально насыщенную и сентиментальную 138. Меня больше восхищает красота стиха, чем красота и
совершенство оружия:
a) да,
b) не уверен,
c) нет
139. Если мое удачное замечание осталось незамеченным:
a) я не повторяю его,
b) затрудняюсь ответить,
c) повторяю свое замечание снова 140. Мне бы хотелось вести работу среди несовершеннолетних право нарушителей, освобожденных на поруки:
a) да,
b) нечто среднее,
c) нет
141. Для меня более важно:
a) сохранить хорошие отношения с людьми,
b) верно нечто среднее,
c) свободно выражать свои чувства 142. В туристском путешествии я предпочел бы
придерживаться программы, составленной специалистами,
нежели самому планировать свой маршрут:
a) да,
b) не уверен,
c) нет 143. Люди слишком часто шутят с такой легкомысленной небрежностью, что обижают меня:
a) часто
b) средне
c) редко
144. Я часто кажусь людям невозмутимо спокойным, уверенным
в себе человеком:
a) да
b) не уверен
c) нет
145. Когда требуется принять быстрое ответственное решение,
я испытываю трудности из-за того, что не могу собраться с
мыслями:
a) да
b) не знаю, что ответить
c) нет 146. Я предпочитаю планировать свои дела сам,
без постороннего вмешательства и чужих советов:
a) да,
b) нечто среднее,
c) нет
147. Иногда чувство зависти влияет на мои поступки:
a) да,
b) нечто среднее,
c) нет
148. Мне легко заставить себя класть вещи на свои места, даже
когда я очень тороплюсь уйти:
a) да
b) трудно ответить
c) нет
149. Я начинаю нервничать, когда задумываюсь обо всем,
что меня ожидает:
a) да,
b) иногда,
c) нет
150. Если я участвую в какой-нибудь игре, а окружающие
громко высказывают свои соображения, меня
это выводит из равновесия:
a) согласен,
b) не уверен,
c) не согласен 151. Мне кажется, интереснее быть:
a) художником,
b) не знаю, что выбрать,
c) директором театра или студии 152. Какое из следующих слов не подходит к двум
остальным:
a) какой-либо
b) несколько
c) большая часть 153. "Пламя" относится к "жара", как "роза" к:
a) шип
b) красные лепестки
c) запах 154. У меня бывают такие волнующие сны, что я просыпаюсь:
a) часто
b) изредка
c) практически никогда
155. Даже если многое против успеха какого-либо
начинания, я всегда считаю, что стоит рискнуть:
a) да,
b) верно нечто среднее,
c) нет
156. Мне нравятся ситуации, в которых я невольно оказываюсь
в роли руководителя, потому что лучше всех знаю, что
должен делать коллектив:
a) да,
b) нечто среднее,
c) нет 157. Я предпочел бы одеваться скорее скромно, так, как
все, чем броско и оригинально:
a) согласен,
b) нечто среднее,
c) нет
158. Вечер, проведенный за любимым занятием, привлекает
меня больше, чем оживленная вечеринка:
a) согласен,
b) не уверен,
c) не согласен
159. Порой я пренебрегаю добрыми советами людей,
хотя и знаю, что не должен бы этого делать:
a) изредка,
b) вряд ли когда-нибудь,
c) никогда
160. Принимая решения, я считаю для себя обязательным
учитывать основные нормы поведения: "что такое хорошо
и что такое плохо":
a) да,
b) нечто среднее,
c) нет 161. Мне не нравится, когда люди смотрят, как я работаю:
a) да,
b) нечто среднее,
c) нет
162. Если в коллективе не принято осуждать людей за ошибки:
a) я не буду осуждать
b) трудно ответить
c) я все равно буду стоять за требовательность 163. В школе я предпочитал (предпочитаю):
a) русский язык,
b) трудно сказать,
c) математику или арифметику.
164. Иногда у меня бывали огорчения из-за того, что люди
говорили обо мне дурно за глаза безо всяких на то оснований:
a) да,
b) затрудняюсь ответить,
c) нет
165. Разговоры о повседневных заботах:
a) важнее отвлеченных рассуждений
b) не знаю, что ответить
c) раздражают меня своей приземленностью, прозаичностью. 166. Некоторые вещи вызывают во мне такой гнев, что я предпочитаю
вообще о них не говорить:
a) да,
b) нечто среднее,
c) нет
167. В воспитании важнее:
a) окружить ребенка теплотой и заботой,
b) нечто среднее,
c) выработать у ребенка желательные навыки и взгляды
168. Люди считают меня спокойным, уравновешенным человеком,
который остается невозмутимым при любых обстоятельствах:
a) да,
b) нечто среднее,
c) нет
169. Люди, которые старше меня, чаще всего правы, так как у них
больше опыта:
a) верно
b) не знаю
c) неверно
170. Я буду беспокоиться, если кто-то подумает, что я отклоняюсь
от правил, принятых в кругу наших знакомых:
a) очень
b) средне
c) нет
171. Я лучше усваиваю материал:
a) читая хорошо написанную книгу,
b) нечто среднее,
c) участвуя в коллективном обсуждении
172. Я часто отклоняюсь от намеченного важного плана, когда теряю
интерес к процессу его выполнения:
a) да
b) нечто среднее
c) нет
173. Прежде, чем высказать свое мнение, я пытаюсь понять,
насколько мной учтены все детали вопроса:
a) да
b) не знаю
c) нет
174. Иногда мелочи нестерпимо действуют мне на нервы,
хотя я и понимаю, что это пустяки:
a) да,
b) нечто среднее,
c) нет
175. Я часто говорю под влиянием момента такое, о чем
мне позже приходится пожалеть:
a) согласен,
b) не уверен,
c) не согласен
176. Если бы меня попросили организовать сбор денег на подарок
кому-нибудь или участвовать в организации юбилейного торжества:
a) я согласился бы,
b) не знаю, что сделал бы,
c) сказал бы, что очень занят. 177. Какое из следующих слов не подходит к двум остальным:
a) широкий,
b) зигзагообразный,
c) прямой
178. "Скоро" относится к "никогда" так, как "близко" к:
a) нигде,
b) далеко,
c) прочь
179. Если я совершил какой-то промах в обществе, я довольно
быстро об этом забываю:
a) да,
b) нечто среднее,
c) нет
180. Окружающим известно, что у меня много разных идей и
я почти всегда могу предложить какое-то решение проблемы:
a) да,
b) нечто среднее,
c) нет
181. Я предпочел бы иметь работу:
a) с четко определенным постоянным заработком
b) верно нечто среднее
c) с более высокой зарплатой, которая зависела бы от моих усилий
182. Меня считают очень восторженным человеком:
a) да,
b) нечто среднее,
c) нет
183. Мне нравится работа разнообразная, связанная
с частыми переменами и поездками, даже если она
немного опасна:
a) да,
b) нечто среднее,
c) нет
184. Я человек весьма пунктуальный и всегда настаиваю на том,
чтобы все выполнялось как можно точнее:
a) согласен,
b) нечто среднее,
c) не согласен
185. Мне доставляет удовольствие работа, которая требует
особой добросовестности и тонкого мастерства:
a) да,
b) нечто среднее,
c) нет
186. Я принадлежу к числу энергичных людей, которые
всегда чем-то заняты:
a) да,
b) не уверен,
c) нет
187. Я добросовестно ответил на все вопросы и ни одного
не пропустил:
a) да
b) не уверен
c) нет

Профили.
алкоголики (1019 м)
5.7 4.6 3.4 4.3 3.8 4.9 4.5 6.4 6.3 6.8 5.2 7.6 4.7 5.9 5.0 7.6
антисоциальные личности (97 м, ж)
5.3 5.6 4.5 4.6 5.1 4.7 4.6 6.1 6.0 5.5 5.1 6.8 4.7 6.3 5.6 6.4
преступники (891 м)
5.6 4.5 3.6 4.9 4.5 4.5 5.5 6.4 6.3 6.9 5.2 6.9 5.4 6.1 4.8 6.6
преступники - половые преступления (35 м)
4.8 3.8 3.1 4.5 4.2 4.9 5.1 6.5 7.0 6.7 5.6 7.1 5.2 5.3 5.4 6.6
правонарушители - групповые нападения (45 м)
5.7 4.5 4.6 6.2 6.3 4.6 5.6 6.0 6.2 5.6 5.9 5.5 4.9 5.0 4.1 6.7
эксгибиционисты (38 м)
5.5 4.7 3.8 5.8 4.8 4.7 4.9 5.5 6.7 6.4 5.5 7.4 6.5 6.5 4.7 7.3
гомосексуалисты (133 м)
6.6 4.2 2.6 5.0 4.8 3.6 5.3 7.6 7.3 7.7 5.3 7.9 6.1 6.6 4.8 7.4
наркоманы (937 м)
6.7 4.0 3.0 4.2 4.6 4.8 5.4 6.6 6.9 7.5 4.9 7.2 5.1 6.2 5.7 6.4
психопаты (15 м)
6.6 5.4 5.9 9.4 7.3 2.5 8.1 5.3 5.5 6.1 4.7 5.4 5.0 4.9 5.2 7.3
социопаты (28 м)
7.1 5.5 3.0 4.9 5.4 4.8 4.0 5.3 5.8 5.0 4.6 6.8 4.7 5.0 3.4 6.5
общий невротический профиль (272 м, ж)
5.8 6.5 3.0 4.0 3.6 4.6 4.3 7.0 7.2 6.5 5.4 8.1 5.4 6.1 4.4 8.0
невротики - депрессии (70 м, ж)
5.4 5.4 2.7 3.9 3.5 4.5 4.9 7.1 7.4 7.0 5.5 7.5 5.2 6.2 4.5 8.1
невротики неадекватность личности (54 м, ж)
5.9 5.1 3.8 5.1 5.4 4.8 4.1 6.3 7.0 7.3 5.5 7.7 5.9 6.7 5.2 7.4
психосоматики (76 м, ж)
5.2 6.9 4.9 5.3 4.8 5.0 5.0 5.1 5.5 4.7 5.6 6.4 4.2 6.2 5.1 6.8
эпилептики (90 м, ж)
4.7 4.6 4.7 5.1 4.2 6.2 4.4 5.9 5.9 5.8 5.7 5.6 5.5 4.4 4.8 6.5
общий шизофренический профиль (334 м, ж)
5.4 4.6 4.4 4.9 4.4 5.1 4.7 5.8 5.8 5.6 5.0 6.3 5.0 6.1 5.9 5.7
шизофреники с ослабленной формой шизофрении (41 м, ж)
5.6 5.1 4.0 5.8 5.4 4.5 4.9 6.1 5.9 5.8 5.1 7.3 5.4 5.9 5.0 6.2
хроническая недифференцированная шизофрения (74 м, ж)
5.3 4.7 4.1 4.8 4.5 4.6 4.4 5.9 5.6 5.4 5.2 6.8 4.8 6.2 5.8 5.7
суициденты (50 м)
3.6 5.1 3.5 5.7 3.7 4.6 3.0 7.3 8.0 7.4 4.7 6.4 5.7 4.7 2.3 8.8
невроз тревожности
5.9 6.9 2.8 3.7 3.5 4.3 4.3 7.1 7.5 6.4 5.2 8.5 5.4 6.1 4.5 7.8
общий психотический профиль (531 м, ж)
4.8 3.8 4.1 5.6 4.8 5.6 4.6 5.8 4.1 5.5 5.1 6.3 5.5 5.0 5.3 5.6
параноики (63)
4.8 5.2 5.2 4.8 4.3 5.6 5.2 5.3 6.3 5.7 5.4 5.2 5.3 6.0 6.8 5.1
аффективные шизоиды (27)
6.2 4.9 3.6 4.7 5.1 4.8 4.4 5.9 5.4 6.2 4.1 7.1 4.3 5.9 5.2 6.6
маниакально-депрессивный психоз - маниакальный тип (20)
5.7 5.1 4.5 6.0 6.1 5.0 5.7 5.5 5.7 5.3 4.7 6.2 5.0 6.0 5.9 6.0
маниакально-депрессивный психоз депрессивный тип (53)
5.4 4.5 3.4 4.2 4.2 5.6 4.3 6.7 6.6 6.3 5.3 8.0 5.1 6.4 4.9 7.4
невроз навязчивых состояний (29 м, ж)
5.9 6.1 4.8 3.7 3.8 4.9 3.7 6.7 5.3 6.0 4.8 7.7 4.4 5.4 4.4 7.7
алкоголики, Новая Зеландия (30 м)
5.6 3.7 2.0 4.2 4.0 4.9 3.8 7.3 8.3 7.7 6.0 8.7 5.5 7.2 4.5 8.0
алкоголики, Голландия (60 м)
4.3 4.0 5.1 5.7 4.0 5.8 4.3 6.1 6.2 6.5 6.4 6.2 6.0 4.7 4.5 6.1
алкоголики - Шотландия (20 м)
6.0 4.4 4.0 4.9 4.8 5.0 4.3 5.4 6.5 6.2 6.8 7.2 6.8 7.3 4.4 7.1
мужья в устойчивых семьях (102 м)
5.5 6.3 5.3 5.7 5.3 5.1 5.3 5.3 5.5 5.8 5.2 5.7 6.1 6.3 5.5 6.0
жены в устойчивых семьях (102 ж)
5.9 5.4 4.5 4.6 4.5 4.6 4.7 7.1 5.7 6.5 4.7 6.5 5.6 6.2 4.8 6.7
мужья в неустойчивых семьях (37 м)
5.0 5.6 4.5 7.2 4.1 4.4 3.7 4.2 5.3 6.0 6.0 5.8 5.9 6.2 6.3 6.3
жены в неустойчивых семьях (37 ж)
6.9 4.8 5.7 6.2 5.3 4.5 5.2 7.3 4.7 6.7 5.5 6.3 6.8 6.1 5.4 7.1
преподаватели университетов (81 м)
5.0 9.4 4.5 3.5 2.6 3.1 4.7 7.1 6.1 6.9 5.3 5.2 7.5 7.8 6.2 5.2
учителя старших классов средней школы (177 м)
4.4 6.2 5.2 5.3 5.4 5.1 5.3 5.8 5.6 6.0 5.4 5.8 5.9 5.6 5.2 5.2
учителя начальной школы (1280 ж)
5.6 6.5 5.0 5.5 5.5 5.7 5.6 5.9 5.0 5.4 5.8 5.1 5.5 5.7 6.0 5.3
стюардессы (139 ж)
6.6 6.1 7.5 5.9 6.8 7.1 7.7 5.0 3.8 4.3 6.8 3.6 6.4 4.1 7.7 2.8
пилоты гражданской авиации (360 м)
5.1 7.2 7.8 6.0 6.7 7.2 6.9 3.8 3.7 4.1 5.7 3.5 5.8 5.1 7.5 3.0
художники (64 м, ж)
3.1 8.8 7.0 6.8 3.9 3.7 7.0 9.2 5.0 8.9 4.4 4.8 6.4 7.0 6.3 6.3
легкоатлеты - олимпийские чемпионы (41 м)
5.6 7.8 7.6 7.8 6.4 3.9 7.5 6.5 4.7 5.6 5.0 3.3 4.9 5.1 5.9 6.1
футболисты (67 м)
6.1 4.9 5.6 6.7 7.4 5.4 6.2 4.7 6.6 4.9 5.1 5.7 5.2 4.5 5.0 6.2
пловчихи (42 ж)
5.3 6.5 6.1 6.8 7.1 5.7 6.4 4.0 5.9 5.4 5.4 5.6 6.1 4.2 4.7 5.6
руководители высшего звена бизнеса (178 м)
7.8 7.5 5.7 5.8 5.3 5.5 6.6 5.6 5.4 5.7 6.2 5.5 6.4 5.5 5.8 5.3
фермеры (84 м)
5.9 5.2 3.0 3.6 2.8 5.0 4.5 6.9 6.7 6.9 5.0 7.7 4.9 6.4 5.7 7.0
дворники
6.0 4.5 5.3 5.0 4.5 4.5 5.7 5.7 5.9 5.3 4.9 5.6 3.9 5.2 6.6 6.5
врачи (170 м)
5.4 6.2 5.4 4.8 5.6 5.1 5.4 5.7 5.4 5.5 5.8 5.5 5.6 6.4 6.1 5.0
медсестры (27 ж)
5.2 6.0 6.8 5.8 4.8 4.0 6.3 6.8 4.6 5.2 4.3 3.8 4.2 5.2 6.7 5.6
музыканты - исполнители и любители музыки (54 м, ж)
5.0 6.7 5.3 5.9 5.9 6.1 6.6 7.1 4.8 6.2 4.8 4.3 6.1 6.7 6.1 5.0
священники католических церквей (1707 м)
4.7 6.2 5.0 4.3 3.9 5.6 4.5 7.4 5.1 5.8 5.1 6.6 5.6 5.3 4.4 5.7
семинаристы - католики (145 м)
5.9 6.6 6.5 5.7 5.8 5.2 5.8 6.8 4.7 5.7 4.3 4.6 4.9 5.3 5.4 5.8
ученые-исследователи 144 м)
3.4 9.8 6.9 7.2 3.5 3.4 6.5 7.1 4.1 5.6 5.5 3.6 6.2 6.5 6.8 5.1
биологи 96 м)
3.4 9.3 6.9 6.7 3.1 3.9 6.3 7.3 4.1 5.4 5.6 3.7 6.1 6.5 7.1 5.2
химики и инженеры-химики (161 м)
4.3 9.5 6.3 5.8 4.6 5.6 5.6 4.3 5.3 5.5 5.9 4.7 6.6 6.3 6.0 4.8
физики (91 м)
2.8 9.6 7.3 6.2 3.1 3.9 6.1 6.8 3.8 4.9 5.6 3.7 5.5 6.3 7.2 5.1
психологи (107 м)
5.0 9.8 6.2 7.9 4.4 2.7 7.2 6.8 4.3 6.1 5.4 3.5 6.5 6.1 6.0 5.1
инженеры (24 м)
5.8 6.3 4.3 5.3 4.6 4.8 4.4 5.4 6.4 6.8 5.3 6.3 6.8 7.0 6.4 6.7
инженеры (25 ж)
5.0 8.5 5.6 6.8 6.2 4.4 6.3 4.0 5.7 5.0 6.0 5.1 7.1 6.3 4.9 5.4
писатели (89 м, ж)
4.1 9.7 6.6 8.1 4.6 3.2 7.0 7.9 5.3 7.3 5.1 5.4 6.9 7.2 5.9 6.7
художники (63)
4.3 7.7 3.5 7.5 5.6 2.7 4.6 6.7 6.9 8.8 4.4 7.2 7.5 7.8 3.7 7.0
общий писательский профиль (31)
4.4 9.7 6.8 7.5 4.3 3.4 7.2 8.5 4.8 6.9 5.1 4.8 6.3 7.1 6.5 5.9
художники (64)
3.1 8.8 7.0 6.8 3.9 3.7 7.0 9.2 5.0 8.9 4.4 4.8 6.4 7.0 6.5 6.3
писатели-фантасты (58)
3.8 9.7 6.4 8.3 4.7 3.6 6.7 7.6 5.6 7.4 5.0 5.6 7.2 7.2 5.6 7.0
избранные лидеры (92)
6.0 7.3 5.7 5.8 7.1 6.3 6.7 5.2 5.2 4.8 5.7 3.9 4.9 4.9 6.4 4.9
эффективные лидеры (43)
4.7 7.8 6.2 5.9 5.5 6.1 7.0 5.0 5.0 5.1 5.9 5.0 5.6 6.2 6.5 3.8
технические лидеры (90)
5.8 9.0 6.0 6.1 6.2 6.1 6.9 5.0 5.3 5.0 6.0 3.9 6.0 5.1 6.6 4.5
социометрически популярная личность (39 м)
5.1 6.3 6.0 6.4 5.5 5.7 6.1 5.5 4.9 5.5 6.0 4.9 5.6 6.3 6.0 4.5
Источник. Cattell R.B. Handbook for the sixteen personality-factor-questionnaire. Champaign, 1970


MMPI

1 J-5 Я люблю читать научно-техническую литературу
2 B-12 У меня хороший аппетит
3 B-27 По утрам я обычно встаю свежим и отдохнувшим
4 J-34 Думаю, что мне понравилось бы работа библиотекаря
5 B-31 Я легко просыпаюсь от шума
6 C-42 Я люблю читать в газетах заметки о преступлениях
7 A-55 Мои руки и ноги обычно достаточно теплые
8 F-39 Моя повседневная жизнь полна интересных событий
9 C-17 Моя работоспособность не хуже, чем была раньше
10 B-11 Я часто ощущаю "комок " в горле
11 B-37 Я верю, что сны всегда сбываются
12 C-43 Я люблю читать о преступлениях и таинственных приключениях
13 I-34 Я работаю с большим напряжением
14 B-19 Раз в месяц или чаще у меня бывает понос
15 J-41 Временами мне в голову приходя такие нехорошие мысли, что о них лучше не рассказывать
16 G-55 Я считаю, что жизнь меня не щадит
17 C-16 Мой отец был хорошим человеком
18 B-18 У меня очень редко бывают запоры
19 E-16 Поступая на новую работу, я предпочитаю знать, кто еще претендует на это место
20 C-47 Моя половая жизнь удовлетворительна
21 C-6 Временами мне очень хотелось покинуть дом
22 A-22 Временами у меня бывают приступы смеха или плача, которые я не могу сдержать
23 A-15 У меня бывают приступы тошноты или рвоты
24 E-37 Мне кажется, что меня никто не понимает
25 J-32 Я бы хотел быть певцом
26 E-3 Если я попадаю в неприятное положение, то мне лучше всего держать язык за зубами
27 H-25 Временами мною овладевает какая-то злая сила
28 E-9 Если со мной поступят несправедливо, я чувствую, что должен отплатить за это просто из принципа
29 B-16 Несколько раз в неделю меня беспокоит изжога
30 J-51 Иногда мне хочется выругаться
31 F-35 Кошмарные сны снятся мне не менее одного раза в неделю
32 I-27 Я замечаю, что мне трудно сосредоточится на определенной задаче или работе
33 H-12 У меня бывали очень странные, своеобразные переживания
34 B-7 Большую часто времени у меня бывает кашель
35 G-53 Если бы люди не имели ничего против меня, я бы добился гораздо большего
36 A-6 Я редко беспокоюсь о своем здоровье
37 E-17 У меня никогда не было неприятностей из-за моего поведения, связанного с вопросами пола
38 D-32 В юности было время, когда я совершал мелкие кражи
39 G-31 Временами у меня появляется желание что-нибудь разбить
40 F-1 Я бы предпочел большую часть времени сидеть ничего не делая и мечтать
41 F-44 У меня бывали такие периоды, тянувшиеся дни, недели или даже месяцы, когда я не мог ни за что взяться, так как не мог включиться в работу
42 B-47 Моей семье не нравится работа, которую я выбрал (или собираюсь выбрать)
43 B-28 У меня прерывистый и беспокойный сон
44 A-11 Большую часть времени у меня болит голова
45 J-42 Я не всегда говорю правду
46 A-24 Мой рассудок работает сейчас лучше, чем когда-либо
47 B-1 Раз в неделю или чаще меня без видимой причины неожиданно "обдает жаром"
48 H-22 Когда я нахожусь сред людей, я слышу очень странные высказывания, которые беспокоят меня
49 D-43 Было бы лучше, если бы почти все законы отменили
50 D-23 Иногда у меня бывает такое ощущение, словно "душа расстается с телом"
51 A-2 Мое физическое здоровье не хуже, чем у большинства моих знакомых
52 E-24 Я предпочитаю проходить мимо своих школьных друзей или знакомых, которых я давно не видел, если они не заговорят со мной первыми
53 D-21 Я верю в чудесное исцеление
54 E-39 Я нравлюсь большинству знакомых мне людей
55 B-9 Меня почти никогда не беспокоят боли в сердце или в груди
56 D-29 Когда я был мальчишкой, меня выгоняли из школы за прогулы
57 E-36 Я - человек общительный
58 D-22 Все, что предстоит человечеству, давно уже предначертано
59 C-24 Мне часто приходилось выполнять указания лиц, знавших меньше меня
60 J-52 Я не каждый день читаю передовицы в газетах
61 G-4 Я вел неправильный образ жизни
62 A-47 Я часто чувствую жжение, покалывание или онемение в различных частях своего тела
63 B-20 Для меня не представляет трудности регулировать свой стул в зависимости от удобного для меня времени и обстоятельств
64 G-37 Временами я так настаиваю на своем, что окружающие теряют терпение
65 C-15 Я любил своего отца
66 H-24 Я вижу предметы, животных или людей вокруг себя, которых не видят находящиеся рядом со мной другие
67 F-36 Я бы хотел быть таким же счастливым, каким мне кажутся другие
68 A-50 У меня почти никогда не бывает болей в области затылка
69 C-50 У меня сильное влечение к лицам одного со мной пола
70 I-45 Мне нравилось играть в "садовника" или "колечко" (т.е. такие игры, где мальчики и девочки выбирали друг друга, исходя из личных симпатий)
71 D-48 Думаю, что многие преувеличивают свои несчастья, чтобы добиться сочувствия и помощи
72 B-17 Несколько раз в неделю или чаще меня беспокоят неприятные ощущения в верхней части живота (под ложечкой)
73 H-19 Я - значительная личность
74 J-40 Мне часто хотелось быть женщиной
75 J-43 Иногда я бываю сердитым
76 F-49 Большую часть времени у меня подавленное настроение
77 C-45 Я люблю читать о любви
78 J-18 Я люблю поэзию
79 F-52 Меня не так легко задеть
80 I-4 Иногда я дразню животных
81 I-49 Думаю, мне понравилось бы работа лесничего
82 I-26 Меня легко переубедить
83 I-9 Любой, кто может и хочет усердно трудиться, имеет хорошую возможность добиться успеха
84 I-12 Мне сейчас трудно отказаться от надежды добиться чего-либо в жизни
85 I-7 Иногда меня так привлекают чужие вещи (перчатки, туфли и т.д.), что мне хочется украсть их, хотя они мне не нужны
86 I-39 Мне, безусловно, не хватает уверенности в себе
87 I-53 Я бы хотел быть цветоводом
88 F-38 Я считаю, что жизнь стоит того, чтобы жить
89 C-33 Нужно множество доказательств, чтобы убедить людей в какой-либо истине
90 J-53 Иногда я откладываю на завтра то, что должен сделать сегодня
91 E-46 Я не против того, чтобы надо мной подшучивали
92 J-1 Мне бы понравилось работать медсестрой
93 D-52 Я считаю, что большинство людей способно солгать, если это в их интересах
94 E-50 Я часто совершаю поступки, о которых потом сожалею (больше и чаще, чем другие)
95 D-10 Я регулярно принимаю участие в собраниях и других общественных мероприятиях
96 B-55 Я очень редко ссорюсь с членами моей семьи
97 G-47 Временами я испытываю непреодолимую потребность причинить кому-нибудь вред или сделать что-либо неприличное
98 D-18 Я верю, что в конце концов справедливость восторжествует
99 E-34 Я люблю ходить в гости или в другие места, где бывает много шумных забав
100 G-19 Я встречал проблемы с таким множеством решений, что мне трудно было остановиться на одном из них
101 D-7 Я считаю, что женщина в половом отношении должна иметь такую же свободу, как и мужчина
102 I-13 Самая трудная борьба для меня - борьба с самим собой
103 A-44 У меня почти никогда не бывает мышечных судорог или подергиваний
104 G-7 Я не склонен беспокоится о том, что со мной будет
105 J-44 Иногда, когда я себя плохо чувствую, я бываю раздражительным
106 F-50 Большая часть времени у меня такое чувство, как будто я сделал что-то плохое или злое
107 G-12 Большую часть времени я чувствую себя счастливым
108 A-13 Я почти все время испытываю чувство заполненности в голове или в носу
109 G-50 Некоторые люди так любят командовать, что мне хочется все сделать наоборот, даже если я знаю, что они правы
110 G-54 Кое-кто настроен против меня
111 D-35 Я никогда не шел на опасное дело ради сильных впечатлений
112 D-39 Я часто нахожу необходимым отстаивать то, что считаю правильным
113 D-42 Я верю в силу закона
114 A- 12 Я часто чувствую, что голова как бы стянута обручем
115 D-17 Я верю в справедливость
116 D-36 Мне больше нравится играть ради выигрыша в спортивных играх или на скачках
117 D-50 Большинство людей честны только потому, что боятся наказания
118 D-30 В школе меня иногда вызывали к директору за прогулы
119 A-37 Моя речь такая же, как всегда (не быстрее, не медленнее, без хрипоты и затруднений в произношении)
120 J-54 Мои манеры за столом у себя дома не так хороши, как в гостях
121 H-11 Я считаю, что против меня что-то замышляют
122 A-23 По-видимому, я также способен и сообразителен, как и большинство других окружающих меня людей
123 H-4 Думаю, что за мной следят
124 D-54 Я считаю, что большинство людей ради выгоды скорее поступят нечестно, чем упустят случай
125 B-15 Меня очень беспокоит мой желудок
126 J-24 Мне нравится драматургия
127 H-26 Я знаю, кто виноват в большинстве моих неприятностей
128 H-54 При виде крови я не пугаюсь и мне не становится дурно
129 F-33 Часто я не могу понять, почему я был таким упрямым и ворчливым
130 B-8 У меня никогда не было рвоты или кашля с кровью
131 H-43 Меня не беспокоит возможность заразиться какой-нибудь болезнью
132 J-12 Я люблю собирать цветы или выращивать комнатные растения
133 D-5 Я никогда не удовлетворял полового влечения необычным способом
134 G-30 Временами мои мысли текут быстрее, чем я успеваю их высказывать
135 J-45 Я бы пошел смотреть фильм без билета, если бы был уверен, что меня не заметят
136 H-10 Если мне делают что-то приятное, меня обычно интересует, что за этим кроется
137 B-48 Я считаю, что в моем доме жизнь идет не хуже, чем у большинства моих знакомых
138 F-34 Критика и замечания очень задевают меня
139 G-48 Иногда я чувствую, что должен нанести повреждение или самому себе, или кому-нибудь другому
140 J-11 Я люблю готовить пищу
141 D-48 Мое поведение значительно контролируется общепринятыми нормами
142 I-37 Временами я уверен в собственной бесполезности
143 D-34 В детстве я был в такой компании, где все во всем стояли друг за друга
144 J-10 Я бы хотел быть солдатом
145 G-35 Временами меня так и подмывает вступить с кем-нибудь в драку
146 G-33 У меня пристрастие к перемене мест, и я нахожу счастье только в путешествиях и странствиях
147 C-25 Я часто многое теряю из-за своей нерешительности
148 C-27 Я теряю терпение с людьми, которые обращаются за советом или как-нибудь иначе отвлекают меня во время серьезной работы
149 J-25 Я привык вести дневник
150 J-55 В игре мне приятнее выигрывать, чем проигрывать
151 H-14 Кое-то пытается отравить меня
152 B-30 Большей частью я засыпаю без тревожных мыслей
153 A-1 Последние несколько лет мое самочувствие большую часть времени хорошее
154 A-18 У меня никогда не было припадков или судорог
155 A-4 Я не прибавляю и не теряю в весе
156 A-19 У меня бывали периоды, когда я что-то делал, а потом не знал, что именно я делал
157 D-33 Я считаю, что меня часто незаслуженно наказывали
158 F-51 Я легко могу заплакать
159 B-2 Я стал хуже понимать содержание прочитанного
160 A-3 Я никогда в жизни не чувствовал себя лучше, чем сейчас
161 A-14 Теменная часть головы у меня иногда бывает очень чувствительной
162 F-25 Я бываю возмущен и раздосадован, когда приходится признать, что меня умно провели
163 A-5 Я бы не сказал, что я быстро устаю
164 C-41 Мне нравится читать литературу по своей специальности
165 J-46 Мне нравится иметь значительных людей среди своих знакомых, так как это повышает мой престиж
166 H-47 Мне страшно смотреть вниз с высоты
167 E-15 Я бы не стал волноваться, если бы кто-нибудь из членов моей семьи оказался в положении нарушившего закон
168 A-25 С моим рассудком творится что-то неладное
169 H-33 Я не боюсь иметь дело с деньгами
170 F-7 Меня не беспокоит, что обо мне говорят другие
171 I-8 Мне бывает неудобно дурачится на вечеринке, даже если все остальные это делают
172 F-9 Мне часто приходится скрывать свою застенчивость ценой больших усилий
173 C-35 Я любил школу
174 A-17 Я никогда не падал в обморок
175 A-16 У меня не бывает головокружения (или бывает очень редко)
176 H-32 Я бы не сказал, что очень боюсь змей
177 C-14 Моя мать была хорошей женщиной
178 A-27 С памятью у меня все благополучно
179 C-51 Меня беспокоят половые вопросы
180 E-44 Мне трудно поддерживать разговор с людьми, с которыми я только что познакомился
181 E-31 Когда мне скучно, я стараюсь устроить что-нибудь веселое
182 H-55 Я боюсь сойти с ума
183 D-51 Я против того, чтобы подавать милостыню
184 H-21 Я часто слышу голоса, неизвестно откуда идущие
185 A-35 Мой слух не хуже, чем у большинства людей
186 A-45 Я замечаю, что мои руки дрожат, когда я пытаюсь что-либо делать
187 A-43 Мои руки не стали неловкими
188 A-32 Я могу долго читать без заметного утомления глаз
189 A-40 Большую часть времени я чувствую слабость
190 A-10 У меня очень редко болит голова
191 B-4 Иногда, когда я смущаюсь, я обливаюсь потом и мне это очень неприятно
192 A-42 У меня не было трудностей в сохранении равновесия при ходьбе
193 B-6 У меня не бывает приступов лихорадки или астмы
194 A-20 У меня бывали приступы, во время которых я не управлял своими движениями и речью, но понимал, что происходит вокруг
195 J-47 Не все, кого я знаю, мне нравятся
196 H-27 Я люблю посещать места, где никогда не бывал раньше
197 H-15 Кое-кто пытается меня ограбить
198 F-15 Я редко мечтаю
199 D-6 Дети должны быть в курсе всех основных вопросов половой жизни
200 H-17 Есть люди, которые пытаются украсть мои мысли и идеи
201 F-5 Я бы хотел быть не таким застенчивым
202 G-9 Я считаю себя обреченным человеком
203 J-19 Если бы я был журналистом, я бы предпочел писать о театре
204 J-23 Мне бы понравилось быть журналистом
205 G-44 Временами я не могу удержаться, чтобы не украсть что-нибудь
206 D-8 Я строго придерживаюсь принципов нравственности и морали
207 E-41 Я люблю различные игры и развлечения
208 C-48 Мне нравится флиртовать (вести игривый разговор с нравящейся мне девушкой или женщиной)
209 G-3 Думаю, что некоторые мои проступки не могут быть прощены
210 G-11 Вся пища мне кажется одинаковой на вкус
211 B-32 Мне хочется спать днем, а ночью я страдаю от бессонницы
212 B-50 Мои родные обращаются со мной как с ребенком, а не как со взрослым
213 G-40 При ходьбе я очень осторожно перешагиваю через трещины в тротуаре
214 B-25 У меня никогда не было каких-либо высыпаний на коже, которые бы меня тревожили
215 B-42 Я чрезмерно увлекался алкогольными напитками
216 B-49 В моем доме отношения менее теплые и дружеские, чем в других семьях
217 F-46 Я часто чувствую, что меня что-либо тревожит
218 I-6 Меня не особенно трогает вид страдающего животного
219 J-7 Думаю что, мне понравилось бы работа, связанная с материальным снабжением больших организаций
220 C-13 Я любил свою мать
221 I-50 Меня интересует наука
222 F-14 Мне не трудно просить об услуге моих друзей, даже если я не могу ответить тем же
223 I-51 Я очень люблю охоту
224 B-52 Мои родители часто не одобряли моих знакомств
225 J-48 Иногда я немного сплетничаю
226 C-3 У некоторых членов моей семьи есть привычки, которые меня очень раздражают
227 B-38 Мне говорили, что я хожу во сне
228 G-26 Временами я чувствую, что мне необыкновенно легко принимать решения
229 E-35 Я бы охотно записался в несколько разных кружков и обществ
230 B-10 Я почти никогда не замечал у себя приступов сердцебиения или одышки
231 D-2 Я люблю говорить на темы, связанные с вопросами пола
232 D-26 Я наметил себе жизненную программу, основанную на чувстве долга и ответственности, и стараюсь ее выполнять
233 C-31 Иногда я не уступаю людям не потому, что дело действительно важное, а просто из принципа
234 G-29 Я легко выхожу из себя, но быстро успокаиваюсь
235 B-51 Я был вполне независим и свободен от принятых в нашей семье правил и традиций
236 F-45 Меня часто одолевают мрачные мысли
237 C-7 Почти все мои родственники относятся ко мне хорошо
238 G-21 У меня бывают периоды такого сильного беспокойства, когда я не могу долго усидеть на одном месте
239 C-12 Я испытал разочарование в любви
240 E-48 Моя внешность никогда не вызывает у меня беспокойства
241 B-36 Я часто мечтаю о таких вещах, о которых лучше умолчать
242 A-8 Я не считаю себя более нервным, чем большинство окружающих
243 A-46 У меня редко что-нибудь болит
244 I-30 Мои поступки обычно бывают неправильно поняты окружающими
245 B-53 Мои родители и другие члены семьи часто ко мне придираются
246 A-54 Моя шея часто покрывается красными пятнами
247 C-9 У меня есть причины завидовать кое-кому из челнов моей семьи
248 G-25 Иногда без всякой причины, или даже когда дела идут плохо, я чувствую себя исключительно счастливым, "на седьмом небе"
249 D-16 Я уверен, что того, кто совершает злые поступки, в будущем ожидает кара
250 E-7 Я не осуждаю того, кто стремится взять от жизни все, что может
251 A-21 У меня бывали такие состояния, когда мои действия были прерваны и я не понимал, что происходит вокруг меня
252 I-8 Никому нет дела до того, что с тобой случится
253 E-53 Я могу дружелюбно относится к людям, поступки которых я не одобряю
254 E-33 Мне нравится бывать в компании, где любят подшучивать друг над другом
255 J-49 Иногда я даю хорошую оценку людям, о которых знаю очень мало
256 C-46 Наиболее интересная страница в газете - отдел юмора
257 C-29 Обычно я рассчитываю на успех в любом деле, за которое берусь
258 D-15 Я верю, что есть бог
259 F-42 Самое трудное для меня в любом деле - это начало
260 C-36 В школе я плохо усваивал материал
261 I-44 Если бы я был художником, то с удовольствием рисовал бы цветы
262 E-49 Меня не беспокоит то, что я не так уж красив
263 B-3 Я легко потею, даже в прохладную погоду
264 I-40 Я вполне уверен в себе
265 E-53 Безопаснее никому не доверять
266 G-20 Раз в неделю или чаще я становлюсь очень возбужденным
267 E-43 Когда я нахожусь среди людей, мне трудно подобрать тему для разговора
268 G-16 Что-нибудь интересное всегда может вывести меня из состояния подавленности
269 I-1 Мне легко заставить других бояться меня и я иногда это делаю для забавы
270 G-38 Выйдя из дома, я не волнуюсь о том, закрыта ли дверь, выключен ли газ и т.д.
271 D-49 Я не осуждаю человека за обман тех, кто легко позволяет себя обманывать
272 G-23 Временами я бываю полон энергии
273 A-48 У меня бывает онемение в некоторых участках кожи
274 A-31 Мое зрение такое же острое, как и раньше
275 H-7 Кое-то управляет моими мыслями
276 E-20 Я люблю детей
277 E-11 Иногда меня так забавляет ловкость мошенника, что мне хочется, чтобы ему повезло
278 H-2 Я часто замечал, что незнакомые люди смотрят на меня критически
279 B-40 Я ежедневно выпиваю необычайно большое количество воды
280 D-47 Большинство людей заводит знакомство потому, что друзья могут оказаться полезными
281 A-36 Я редко замечаю у себя шум или звон в ушах
282 C-10 Временами я испытываю ненависть к членам своей семьи, которых обычно люблю
283 J-29 Если бы я был журналистом, то предпочел бы писать о спорте
284 H-3 Я уверен, что обо мне ведутся разговоры
285 J-50 Бывало, что я смеялся вольной шутке
286 E-21 Счастливее всего я себя чувствую в одиночестве
287 H-31 У меня меньше оснований опасаться чего-либо по сравнению с другими
288 A-15 У меня бывают приступы тошноты или рвоты
289 D-44 Меня возмущает, что преступника могут освободить благодаря ловким аргументам адвоката
290 I-34 Я работаю с большим напряжением
291 H-8 В моей жизни бывали случаи, когда я чувствовал, что на меня действовали гипнозом
292 E-23 Я предпочитаю не заговаривать с людьми, пока они сами на обратятся ко мне
293 H-6 Кое-то пытается воздействовать на мои мысли
294 E-12 У меня никогда не было неприятностей из-за нарушения закона
295 J-26 Мне нравилось читать сказки Андерсена и Пушкина
296 G-18 У меня бывают периоды беспричинной веселости
297 C-53 Я бы хотел, чтобы мысли, связанные с половым вопросом, меня не беспокоили
298 E-1 Когда несколько человек попадают в неприятную историю, им лучше условиться, что потом говорить
299 A-9 Думаю, что чувствую более остро, чем большинство людей
300 J-31 Никогда в жизни я не любил играть в куклы
301 I-35 Жизнь для меня большую часть времени связана с напряжением
302 E-17 У меня никогда не было неприятностей из-за моего поведения, связанного с вопросами пола
303 F-18 Меня настолько волнуют некоторые темы, что я не могу о них говорить
304 F-3 В школьные годы мне было очень трудно говорить перед всем классом
305 F-35 Даже среди людей я большую часть времени чувствую себя одиноким
306 E-40 Мне вполне достаточно того сочувствия, которое я нахожу у окружающих
307 E-42 Я отказываюсь играть в некоторые игры из-за того, что у меня не получается
308 C-6 Временами мне очень хотелось покинуть дом
309 E-38 Мне кажется, что я схожусь с людьми так же легко, как и другие
310 C-47 Моя половая жизнь удовлетворительна
311 D-32 В юности было время, когда я совершал мелкие кражи
312 E-22 Мне разонравилось бывать среди людей
313 D-55 Человек, оставляющий свои вещи без присмотра и вводящий этим в искушение, виноват в той же степени, что и вор
314 J-41 Временами мне в голову приходят такие нехорошие мысли, что них лучше не рассказывать
315 G-55 Я считаю, что жизнь меня не щадит
316 D-53 Думаю, что почти каждый может солгать, чтобы избежать неприятностей
317 F-10 Я более раним, чем большинство людей
318 F-39 Моя повседневная жизнь полна интересных событий
319 D-46 Большинству людей не нравится поступаться своими интересами ради других
320 C-52 Мне часто снятся сны на темы, связанные с половой жизнью
321 F-4 Я легко смущаюсь
322 C-18 Меня беспокоят мои денежные и служебные дела
323 H-12 У меня бывали очень странные, своеобразные переживания
324 C-11 Я никогда ни в кого не был влюблен
325 C-5 Некоторые поступки членов моей семьи пугали меня
326 A-22 Временами у меня бывают приступы смеха или плача, которые я не могу сдержать
327 B-54 Мне часто приходилось подчиняться родителям, даже тогда, когда они, на мой взгляд, были неправы
328 I-27 Я замечаю, что мне трудно сосредоточиться на определенной задаче или работе
329 B-33 Я почти никогда не мечтаю
330 A-41 У меня никогда не было параличей или необычной слабости в мышцах рук, ног или других частей тела
331 G-53 Если бы люди не имели ничего против меня, я бы добился гораздо большего
332 A-38 Иногда у меня меняется или пропадает голос, даже если я не простужен
333 E-37 Мне кажется, что меня никто не понимает
334 A-30 Временами я ощущаю странные запахи
335 A-26 Мне трудно сосредоточить мысли на чем-то одном
336 F-31 Я легко теряю терпение с людьми
337 G-1 Я почти всегда о ком-нибудь или о чем-нибудь тревожусь
338 G-6 У меня, безусловно, больше причин для волнений, чем у других
339 G-10 Большую часть времени я желаю себе смерти
340 G-22 Иногда я бываю настолько взволнован, что не могу уснуть
341 G-34 Иногда я так хорошо слышу, что это мешает мне
342 G-35 Я сразу забываю то, что мне говорят
343 G-36 Я обычно должен остановиться и подумать, прежде чем сделать что-то, даже если речь идет о мелочах
344 G-45 Часто я перехожу на другую сторону улицы, чтобы не встретиться тем, кого я увидел
345 G-51 Окружающее мне часто кажется нереальным
346 G-41 У меня есть привычка считать ненужные предметы, такие как окна, лампочки, вывески и т.д.
347 G-52 У меня нет врагов, которые бы всерьез хотели мне навредить
348 H-9 Меня настораживают люди, которые относятся ко мне более дружелюбно, чем я ожидал
349 H-13 Мне в голову приходят странные, необычные мысли
350 H-20 Оставаясь один, я слышу странные вещи
351 H-28 У меня становится тревожно на душе, когда приходится хотя бы ненадолго уехать из дома
352 H-32 Я боюсь некоторых предметов и людей, хотя знаю, что они мне не опасны
353 H-52 Я не боюсь войти в комнату, где уже собрались и разговаривают люди
354 H-53 Я боюсь пользоваться ножом или другими острыми предметами
355 I-2 Иногда мне бывает приятно мучить тех, кого я люблю
356 I-23 Мне труднее сосредоточиться, чем другим
357 I-25 Я не раз бросал какое-нибудь дело, так как считал, что не справлюсь с ним
358 G-43 Мне приходят в голову плохие, часто даже ужасные слова, и я не могу от них избавиться
359 G-42 Иногда какой-нибудь пустяк овладевает моими мыслями и беспокоит в течение нескольких дней
360 H-30 Почти каждый день случается что-нибудь пугающее меня
361 I-32 Я склонен принимать все близко к сердцу
362 F-10 Я более чувствителен, чем большинство людей
363 I-3 Иногда мне было приятно, если мне причинял страдание человек, которого я люблю
364 H-16 Люди говорят обо мне оскорбительные и пошлые вещи
365 H-49 Мне неспокойно, когда я нахожусь в помещении
366 F-35 Даже находясь среди людей, я большую часть времени чувствую себя одиноким
367 H-36 Я не боюсь огня
368 F-13 Иногда я стараюсь держаться дальше от людей, чтобы не сделать или не сказать что-либо, о чем потом буду жалеть
369 D-9 Вопросы религии меня не занимают
370 C-21 Терпеть не могу поспешности в работе
371 F-6 Не могу сказать, что я чрезмерно застенчив
372 G-14 Я скорее склонен увлекаться многим, чем на долгое время останавливаться на чем-то одном
373 D-13 Я уверен, что существует одно единственно правильное понимание смысла жизни
374 F-43 Временами мне кажется, что мой рассудок работает медленнее, чем обычно
375 C-34 Когда я чувствую себя счастливым и полным сил, кто-нибудь своим плохим настроением может все испортить
376 E-13 Милиционеры обычно - честные люди
377 E-27 На вечеринках я чаще сижу один или беседую с одним из гостей, чем со всей группой
378 E-51 Мне не нравится, когда женщина курит
379 F-48 У меня редко бывают приступы плохого настроения
380 G-49 Когда кто-нибудь высказывает глупость или невежественность в отношении известных вещей, я стараюсь его поправить
381 G-21 Мне часто говорят, что я вспыльчив
382 I-17 Хотелось бы мне избавиться от раздумий по поводу своих высказываний, которые, как мне кажется, могли кого-нибудь обидеть или огорчить
383 E-52 Люди часто разочаровывают меня
384 F-17 Я чувствую, что не смог бы рассказать кому-либо все о себе
385 H-34 Молния - одно из тех явлений, которые вызывают у меня страх
386 G-17 Я люблю держат людей в неведении относительно того, что собираюсь делать
387 D-20 Всякие чудеса я считаю только трюками, которые одни люди разыгрывают перед другими
388 H-46 Мне страшно быть одному в темноте
389 I-15 Мои планы нередко кажутся мне полными трудностей, из-за чего я отказываюсь от них
390 F-53 Мне бывает обидно быть непонятным, когда я пытаюсь предостеречь кого-нибудь от ошибки
391 E-28 Я люблю ходить на танцы
392 H-35 Буря вселяет в меня ужас
393 I-5 Лошадь, которая плохо везет, нужно бить
394 I-14 Я часто прошу у людей совета
395 I-10 Будущее слишком неопределенно, чтобы строить серьезные планы
396 F-47 Часто, даже если дела идут хорошо, я чувствую, что мне все безразлично
397 I-31 У меня бывает такое чувство, что трудностей слишком много и нет смысла пытаться их преодолеть
398 I-38 Мне часто думается: "Хорошо бы снова стать ребенком"
399 G-28 Меня трудно рассердить
400 H-18 Если бы позволили условия, я мог бы принести человечеству большую пользу
401 H-41 Я не испытываю страха перед водой
402 I-18 Чтобы прийти к решению вопроса, я часто откладываю его рассмотрение на завтра
403 I-11 Это великолепно - жить в наше время, когда происходит столько всяких интересных событий
404 F-28 Люди не часто понимают моих намерений, когда я пытаюсь поправить их или помочь им
405 A-39 У меня нет затруднений при глотании
406 I-22 Мне часто приходится встречать людей, которые считались специалистами, а на деле знали не больше моего
407 F-37 Обычно я спокоен, и меня нелегко вывести из равновесия
408 F-27 Я склонен скрывать свои чувства из тех соображений, что люди невольно могут обидеть меня
409 I-19 Временами я изматываю себя тем, что берусь за слишком многое
410 E-10 Мне безусловно доставило бы удовольствие провести мошенника его же способом
411 I-29 Я чувствую себя неудачником, когда слышу об успехах знакомых мне людей
412 A-7 Я не боюсь обращаться к врачу, когда заболею или поранюсь
413 G-8 Я заслуживаю сурового наказания за свои проступки
414 F-54 Я склонен так остро переживать разочарования, что долго не могу выкинуть их из головы
415 I-28 При хорошем стечении обстоятельств я бы мог стать крупным руководителем
416 C-23 Мне не по себе, если кто-нибудь наблюдает, когда я работаю, даже если я знаю, что справлюсь со своим делом хорошо
417 F-24 Часто меня настолько раздражает субъект, пытающийся пролезть впереди меня без очереди, что я не премину ему это высказать
418 I-36 Временами мне кажется, что я ни на что не пригоден
419 D-27 Я часто прогуливал в школе
420 D-25 Мне случалось испытывать чрезвычайно необычные мистические переживания
421 C-8 В моей семье есть очень нервные люди
422 C-4 Я испытываю неловкость за некоторых членов моей семьи из-за рода их работы
423 I-47 Я люблю (или любил раньше) рыбную ловлю
424 B-13 Большую часть времени я испытываю чувство голода
425 B-34 Я часто мечтаю
426 F-26 Временами я вынужден быть резким и грубым с раздражающими меня людьми
427 C-5 Меня смущают неприличные анекдоты
428 C-38 Мне нравится читать основополагающие статьи в газетах и журналах
429 C-40 Я люблю слушать лекции на серьезные темы
430 C-49 Меня влечет к лицам противоположного пола
431 I-54 Меня мало волнует возможность каких-нибудь неприятностей
432 D-41 Мои убеждения и взгляды непоколебимы
433 J-21 Я привык иметь воображаемого собеседника
434 J-2 Я бы хотел быть автогонщиком
435 J-3 Я предпочел бы работать с женщинами
436 D-45 Люди обычно требуют большего уважения к своим правам, чем сами уважают чужие
437 E-6 Вполне можно обойти закон, если вы этим его по существу не преступаете
438 E-2 Есть люди, которые мне настолько неприятны, что я внутренне радуюсь, когда они получают по заслугам
439 G-13 Я нервничаю, если приходится ждать
440 E-47 Я стараюсь запоминать интересные истории, чтобы потом рассказывать их другим
441 J-22 Мне нравятся высокие женщины
442 B-29 У меня были периоды, когда я терял сон из-за волнений
443 C-19 Я готов отказаться от задуманного, если окружающие считают, что я начал это делать не так
444 F-29 Я не пытаюсь поправлять людей, которые высказывают ошибочные суждения
445 D-31 В юности (или в детстве) я любил яркие, волнующие переживания
446 D-37 Я бы предпочел играть в карты, домино или другие игры на небольшие ставки
447 D-40 Я готов на все, чтобы победить в споре
448 H-1 Мне неприятно, если посторонние лица на улице, в магазине или в автобусе наблюдают за мной
449 E-29 Мне нравятся общественные мероприятия, где я могу побыть среди людей
450 E-30 Мне нравится волнение возбужденной толпы
451 E-32 Мои заботы исчезают, когда я попадаю в компанию веселых друзей
452 E-45 Я люблю подшучивать над людьми
453 E-19 В детстве я не стремился быть членом уличной компании
454 E-25 Я бы мог жить счастливо один в избушке среди лесов и гор
455 E-26 Большей частью я не в курсе сплетен и разговоров окружающих меня людей
456 E-8 Не следует наказывать людей, нарушающих те законы, которые они считают неразумными
457 B-43 Я считаю, что люди никогда не должны прикасаться к спиртному
458 J-39 Мужчина, который больше всего занимался со мной в детстве (отец, отчим или другой человек) был со мной строг
459 B-44 У меня есть одна (или более) дурная привычка, которая настолько сильна, что нет возможности с нею бороться
460 B-41 Я пью алкогольные напитки умеренно (или совсем не пью)
461 C-28 Мне трудно отложить начатую работу даже ненадолго
462 B-22 У меня никогда не было затруднений при мочеиспускании или при необходимости сдержать мочеиспускание
463 J-37 Я любил играть в "классы" или скакать через веревку
464 H-23 У меня никогда не было никаких видений
465 C-22 Мне не раз случалось менять свое отношение к виду своей основной деятельности
466 B-39 Я никогда не принимаю лекарств или снотворных таблеток без назначений врача
467 G-39 Я часто запоминаю ненужные номера (например, машин)
468 F-32 Я часто жалею, что был таким упрямым и ворчливым
469 F-30 Я часто встречал людей, завидовавших моим идеям только потому, что они пришли в голову не им первым
470 C-54 Темы, связанные с половым вопросом, вызывают у меня отвращение
471 D-28 Мои отметки в школе систематически были плохими
472 G-46 Я испытываю непреодолимое влечение к огню
473 H-51 По мере возможности я стараюсь избегать большого скопления людей
474 B-23 Я мочусь не чаще, чем все
475 E-4 Оказавшись припертым к стене, я говорю лишь ту часть правды, которая мне не повредит
476 D-24 Я призван совершить великую миссию
477 E-5 Если бы я попал в беду вместе со своими друзьями, виновными в той же степени, что и я, я скорее предпочел бы взять всю вину не себя, чем выдать их
478 E-14 Я никогда особенно не волновался из-за неприятностей, которые случались с членами моей семьи
479 E-18 Я охотно знакомлюсь с новыми людьми
480 J-36 Я боюсь темноты
481 I-21 Бывали случаи, что я притворялся больным, чтобы избежать чего-либо
482 E-55 В трамваях, автобусах и т.д. я часто разговариваю с незнакомыми людьми
483 D-19 Я верю в чудеса
484 B-45 У меня есть недостатки, которые настолько значительны, что лучше принять их как есть и пытаться контролировать, чем стараться их полностью искоренить
485 D-4 Мужчина, находясь в обществе женщин, обычно думает о вещах, связанных с их полом
486 B-24 Я никогда не замечал крови в своей моче
487 F-41 Я быстро бросаю дело, если оно идет плохо
488 D-11 Я бы хотел, чтобы моя судьба была благосклонна ко мне
489 F-22 Я сочувствую людям, которые склонны застревать на своих бедах и огорчениях
490 D-12 Я люблю читать книги, помогающие правильно жить и понимать смысл жизни
491 D-14 Меня раздражает самоуверенная нетерпимость и фанатичность в людях
492 H-45 Меня страшит мысль о возможности землетрясения
493 C-30 Я скорее предпочитаю работу, требующую пристального внимания, чем такую, при которой можно быть небрежным
494 H-50 Я боюсь находится в маленьком закрытом помещении
495 C-32 Обычно я действую в открытую, если считаю нужным поправить кого-нибудь
496 A-33 У меня никогда не было двоения в глазах
497 C-44 Я люблю приключенческие рассказы
498 F-19 Лучше всегда говорить правду
499 H-29 Я должен признать, что временами волнуюсь без причины из-за того, что в действительности не имеет значения
500 G-15 Я готов на жертвы ради хорошей идеи
501 C-26 В работе я предпочитаю сам находить решение, а не следовать указаниям других
502 F-20 Я люблю, чтобы окружающие знали мое мнение
503 F-23 Я не склонен давать категорические оценки поступкам окружающих
504 F-21 Я не считаю нужным скрывать свое презрение или отрицательное мнение о ком-либо
505 G-24 Бывают периоды, когда я чувствую себя настолько полным сил, что, казалось бы, мог обходиться без сна по несколько суток
506 I-33 Я человек нервный и легко возбудимый
507 I-16 Я часто работал под руководством таких людей, которые ставили себе в заслугу все достижения и сваливали все упущения и недостатки на подчиненных
508 A-29 Думаю, что я различаю запахи так же хорошо, как другие
509 F-12 Иногда мне бывает трудно отстаивать свои права из-за моей сдержанности
510 H-42 Всякая грязь пугает меня или вызывает отвращение
511 F-16 У меня есть мир мечтаний, о котором я никому не говорю
512 J-9 Я разлюбил мыться в ванной
513 J-17 Мне больше нравится работать с руководителем, дающим строгие четкие указания, чем с руководителем, предоставляющим большую свободу
514 J-38 Мне нравятся мужеподобные женщины
515 B-46 В моем доме всегда было все самое необходимое (достаточное количество еды, одежды и др.)
516 C-2 У некоторых членов моей семьи вспыльчивый характер
517 F-40 Я ничего не могу сделать как следует
518 G-5 Я нередко испытываю чувство вины из-за того, что высказываю свое сочувствие людям в большей степени, чем на самом деле испытываю
519 B-26 С моими половыми органами не все в порядке
520 F-11 Как правило, я твердо отстаиваю свое мнение
521 F-2 Я не смущаюсь в присутствии людей высказывать свое мнение или вступать в спор по хорошо известному мне вопросу
522 H-40 Я не боюсь пауков
523 A-52 Практически я никогда не краснею
524 H-44 Я не боюсь заразиться какой-нибудь болезнью через дверные ручки
525 H-37 Некоторые животные приводят меня в содрогание
526 F-55 Будущее кажется мне безнадежным
527 C-1 Члены моей семьи и мои близкие родственники ладят друг с другом
528 A-51 Я краснею не чаще других
529 J-35 Мне нравится носить дорогую одежду
530 A-53 Я часто боюсь покраснеть
531 I-20 Люди легко могут изменить мое мнение, которое перед этим казалось мне окончательным
532 J-16 Я могу терпеть боль так же долго, как и другие
533 B-14 Меня не беспокоит частая отрыжка
534 I-24 Бывало, что я последним из всех отказывался от попытки что-то сделать
535 B-5 У меня почти все время пересыхает во рту
536 I-48 Я раздражаюсь, когда меня торопят
537 I-52 Я бы хотел поохотиться на львов или тигров
538 I-42 Думаю, что мне бы понравилась работа портного по пошиву женского платья
539 H-39 Я не боюсь мышей
540 A-34 У меня никогда не было парализовано лицо
541 A-49 Моя кожа необычайно чувствительна к прикосновению
542 B-21 У меня никогда не было стула, окрашенного в черный (как деготь) цвет
543 G-2 Несколько раз в неделю у меня бывает чувство, что должно случиться что-то страшное
544 J-13 Я чувствую усталость большую часть времени
545 J-15 Иногда мне снится один и тот же сон
546 C-39 Я люблю читать историческую литературу
547 J-33 Я люблю бывать на вечерах и встречах
548 D-1 Я никогда не стану смотреть сексуального характера представления, если можно этого избежать
549 I-41 Я стремлюсь избегать конфликтных и затруднительных положений
550 I-46 Мне нравится чинить дверные замки
551 H-5 Иногда я бываю уверен, что люди знают, о чем я думаю
552 C-37 Я люблю читать о науке
553 H-48 Мне страшно быть одному на открытом со всех сторон месте
554 J-20 Если бы я был журналистом, я бы предпочел писать о театре
555 J-4 Иногда мне кажется, что я "на краю погибели"
556 J-14 Я очень внимательно отношусь к тому, как я одет
557 J-8 Мне бы понравилось работать секретарем
558 D-3 Большинство людей можно обвинить в плохом сексуальном поведении
559 J-6 Я часто испытывал страх среди ночи
560 A-28 Меня очень раздражает то, что я забываю, куда кладу вещи
561 J-28 Мне очень нравится верховая езда
562 J-30 Человеком, к которому я в детстве был больше всего привязан и кого я больше всех обожал, была женщина (мать, сестра, тетушка или др.)
563 I-43 Мне больше нравятся приключенческие повести, чем романтические
564 C-20 Я готов отказаться от своих намерений, если окружающие считают, что этого делать не стоит
565 I-55 Я испытываю желание прыгнуть вниз, когда нахожусь на высоте
566 J-27 В кино я люблю смотреть любовные эпизоды

Шкалы.

1. A. (1-й фактор - страх, нарушение адаптации). Welsh G.S., 1954.
+ 32 41 67 76 94 138 147 236 259 267 278 301 305 321 337 343 344 356 359 374 382 383 384 389 396 397 411 414 418 431 443 465 499 511 518 544 555
2. Ac. (Academic achievement - способность к обучению). Gough H.G., 1953
+ 3 295 415 546
- 28 33 104 118 142 146 224 244 251 260 303 381 386 419
3. Ad. (Admission of symptom - осознание симптомов). Little K.B., Fisher J., 1958
+ 10 23 32 43 44 47 76 114 179 186 189 236
- 2 3 7 8 9 55 103 107 128 137 153 160 163 174 175 188 190 192 230 243
4. Ac. (College achievement - университетские достижения). Altus W.D., 1948
+ 141 221 235 377 509 552 564
- 91 132 143 208 287 340 359 382 386 409 425 435 481 482 501 511 520 558 562
6. Ag. (Aging - зрелость). Brozek J., 1955
+ 5 13 26 29 56 77 118 131 132 138 155 158 166 232 233 235 237 240 255 261 262 307 369 387 392 402 406 417 427 428 435 439 442 444 458 470 472 473 491 492 495 506 510 521 541 546 548 557 565
- 1 6 9 18 19 21 28 52 58 62 63 68 70 80 81 86 89 90 95 99 100 109 117 120 128 133 135 136 141 142 144 146 148 157 160 181 186 223 231 238 244 248 249 250 259 266 268 270 271 274 277 278 281 283 298 319 334 343 345 356 367 373 378 386 396 397 400 401 410 416 424 425 430 434 437 438 447 454 465 467 475 481 505 533 537 542 552 558 560 561
8. Ai. (Индекс страха). Welsh.
Ai = 1.33D + 1.00Pt - 0.66Hs - 0.66Hy
9. Al. (Alcoholism). Hampton P.J., 1951
13 21 38 41 56 61 70 82 86 94 100 102 105 108 118 119 127 129 138 140 142 144 145 156 162 166 171 212 215 217 224 232 234 251 254 255 259 260 266 267 307 317 319 322 336 340 361 375 377 380 390 395 397 406 411 413 414 418 421 425 431 439 442 445 457 463 467 468 472 498 499 500 503 506 531 541 545 549 554 555
- 3 12 18 20 63 79 89 95 117 124 133 143 152 134 170 175 176 207 214 230 231 238 271 276 282 294 313 329 365 370 387 391 410 417 429 449 450 460 466 488 513 521 542 547 561
10. Am. . (Alcoholism). Holmes W.O., 1953
+ 5 12 13 102 175 195 198 221 225 235 244 253 255 306 310 318 322 330 340 355
- 21 22 27 42 47 61 77 86 92 95 98 99 114 118 121 123 124 135 145 156 157 170 182 200 205 212 216 224 227 240 245 251 256 280 282 316 317 320 328 355
11. Ao. (Отношение к другим, открытость). Gibson R.L., 1955
+ 451 479 502
- 24 52 71 117 148 226 252 265 312 319 333 383 436 438 448 473 504
12. Ap. (Adaptation to prison - приспособляемость к норме). Panton J.H., Beall., 1956.
+ 26 42 43 49 56 109 116 131 143 146 161 192 216 311 328 367 514 553
- 2 5 20 73 106 134 173 267 276 284 295 307 378 380 385 390 408 436 447 466 485 493 525
13. Ar. (Реактивная тревожность). Rosen A., 1952
+ 1 47 71 96 111 115 129 171 191 249 263 336 340 347 351 356 392 439 460 483 548
- 2 3 4 75 77 87 89 99 152 167 168 203 215 251 275 320 334 407 412 453 475 482 546 547 557
14. As. (Отношение к себе, автономия). Gibson R.L., 1955
+ 46 73 91 122 257 371 399 407
- 76 86 142 236 259 299 321 396 484 509 517 526
15. As. (Признаки тревоги). Modlin H.C., 1947
As = Hs + D + Hy
16. At. (Iova manifested anxiety - тревога). Taylor J.A., 1953
+ 13 14 23 31 32 43 67 86 125 142 158 186 191 217 238 241 263 301 317 321 322 335 337 340 352 361 371 397 418 424 431 439 442 506 530 549 555
- 7 18 107 163 190 230 242 264 287 407 523 528
17. At-s. (Anxiety - sort). Bendig A.W., 1956
+ 13 32 86 142 217 238 301 317 335 337 361 371 397 418 506 549 555
- 107 242 407
19. B. (B-factor). Fricke B.G., 1957.
+ 6 12 69 77 79 91 93 95 99 100 102 109 111 136 141 162 165 166 181 232 240 244 248 254 255 264 270 280 292 298 304 319 321 329 340 361 367 373 391 400 410 415 416 421 425 427 429 439 444 447 455 465 475 477 489 491 492 499 500 503 510 523 564
20. Cas. (Псевдоневрологическая шкала). Shaw D.J., Matthews C.G., 1965
+ 38 47 108 114 253
- 3 8 68 171 173 175 188 190 230 237 243
21.
+ 28 52 93 116 148 152 171 180 201 252 260 265 284 292 304 307 370 377 378 436 509 562
- 57 65 70 91 134 143 164 202 207 261 295 309 353 463 482 505 551 554
22. Ca. (Повреждение мозга - хвостатое ядро). Williams H.L., 1952
+ 28 39 76 94 142 147 159 180 182 189 236 239 273 313 338 343 361 389 499 512 544 549 551 560
- 8 46 57 69 163 188 242 407 412 450 513 523
23. Ch. (Коррективная ипохондрия). Hathaway S.R., McKinley J.C.
+ 16 21 33 52 64 86 94 100 121 145 147 239 251 259 278 282 292 293 303 305 337 343 352 357 364 365 368 389 397 400 402 411 414 426 443
- 39 57 119 166 170 185 229 279 369 399 401 437 527
25. Cl. (Студенческий староста). Burdock E.J., 1954
+ 15 26 77 91 95 98 111 115 135 170 198 229 249 254 264 287 314 348 387 393 406 425 442 444 461 468 483 488 491 498 548 558
- 6 21 78 81 100 102 124 126 140 160 181 208 217 231 295 308 374 400 441 446 463 465 475 477 499 503 553
26. Cn. (Контроль) Cuadra C.A., 1953
+ 6 20 30 56 67 105 116 134 145 162 169 181 225 236 238 285 296 319 337 382 411 418 436 446 447 460 529 555
- 58 80 92 96 111 167 174 220 242 249 250 291 313 360 378 439 444 483 488 489 527 548
27. Co12. (Code 12). Guthrie G.M., 1949.
+ 13 23 62 72 108 125 142 147 162 201 259 273 307 316 321
- 51 55 63 153 192 242 443
36. Cp. (Competitor - соперничество). Booth B.G., 1957
+ 3 18 129 163 198 261 302 348 376 399 484 508
- 8 127 199 328 346 470 480 531 533 556
37. Cr. (Конверсионные реакции). Rosen A., 1952.
+ 8 20 37 58 70 79 95 96 112 131 133 137 152 170 223 249 262 264 329 369 399 403 407 440 445 490
- 4 5 13 21 24 34 42 61 67 76 106 139 146 179 180 189 204 234 236 243 247 266 282 284 299 301 305 337 344 349 352 357 359 360 382 388 397 411 425 431 454 455 487 489 494 503 510 517 531 543
38. Cs. (Адекватная личность). Cottle W.C., Penney M.M.> Lewis W.W.
+ 45 105 160 195 198 237 255 442
- 32 33 71 81 112 124 128 129 136 142 217 223 238 241 244 248 250 258 271 278 280 292 319 324 348 359 378 383 386 390 395 396 404 408 409 416 418 447 461 468 504 537
39. Cy. (Cynicism - цинизм). Comrey A.L., 1958.
+ 89 93 117 124 265 316 319
40. D. (Депрессия). Hathaway S.R., McKinley J.C.
+ 5 13 23 32 41 43 52 67 86 104 130 138 142 158 159 182 189 193 236 259
- 2 8 9 18 30 36 39 46 51 57 58 64 80 88 89 95 98 107 122 131 145 152 153 154 155 160 178 191 207 208 233 241 242 248 263 270 271 272 285 296
41. D'. (Чистая депрессия). Welsh, 1952
+ 5 130 193
- 39 46 58 64 80 88 89 95 98 131 145 154 191 207 233 241 242 263 270 271 272 285
42. D1. (Субъективная депрессия). Harris R.E., Lingoes J.C., 1955
+ 32 41 43 52 67 86 104 138 142 158 159 182 189 236 259
- 2 8 9 46 88 107 122 131 152 160 191 207 208 242 272 285 296
43. D2. (Психомоторная заторможенность).Harris R.E., Lingoes J.C., 1955
+ 41 52 182
- 8 30 39 57 64 89 95 145 207 208 233 259
44. D3. (Депрессия - физические расстройства). Harris, Lingoes.
+ 130 189 193 288
- 2 18 51 153 154 155 160
45. D4. (Mental dullness - психологическая заторможенность). Harris, Lingoes
+ 32 41 86 104 159 182 259 290
- 8 9 46 88 122 178 207
46. D5. (Мрачность). Harris L.
+ 41 67 104 138 142 158 182 236
- 88 107
47. De. (Делинквентность). Peterson D.R., Gough H.G., 1952
+ 94 118 127 215 224 240 338 419
- 107 120 294 513
48. Dn. (Депрессия - отрицательная симптоматика). Little, Fisher, 1958.
+ 253
- 3 12 26 30 71 89 93 109 124 129 136 141 147 162 170 172 180 201 213 234 265 267 279 289 292
49. Do. (Доминирование). Gough H.G., McClosky H., Meehl P.E., 1951
+ 64 229 255 270 368 432 523
- 32 61 82 86 94 186 223 224 240 249 250 267 268 304 343 356 395 419 483 558 562
50. Do. (Доминирование - revised). Gough H.G., McClosky H., Meehl P.E., 1951
+ 229 255 368 415 432
- 24 32 61 86 94 250 267 304 343 356 562
51. D-O. (Depression obvious - явная депрессия). Wiener D.N., 1948
+ 23 32 41 43 52 67 86 104 138 142 158 159 182 189 236 259 290
- 2 8 9 18 36 46 51 57 88 95 107 122 131 152 153 154 178 207 242 270 271 272 285
52. Dq. (Делинквентность). Monachesi E.D., Hathaway S.R.
+ 21 26 33 38 56 116 118 143 146 223 224 254 260 298 342 355 419 421 434 458 471 477 485 537 561 565
- 37 111 173 177 294 427 464
53. Dr. (Депрессивные реакции). Rosen, 1952.
+ 51 55 95 128 130 162 232 236 255 294 376 380 399 414 509 519 521 563 565
- 6 52 56 62 156 224 226 251 264 277 296 359 364 379 383 396 419 445 453 472 492 498
55. Ds-r. (Диссимуляция - rivised). Gough
+ 10 23 24 29 31 32 44 47 93 97 104 125 210 212 226 241 247 303 325 352 360 375 388 422 438 422 438 453 459 475 481 518 525 535 541 543
- 68 83 88 96 257 306
56. D-S. (Мягкая депрессия). Wiener, 1948.
+ 5 130 193
- 30 39 58 64 80 89 98 145 155 160 191 208 233 241 248 263 296
57. Dy. (Dependency - зависимость, несамостоятельность). Narran L., 1954
+ 19 21 24 41 63 67 70 82 86 98 100 138 141 158 165 180 189 201 212 236 239 259 267 304 305 321 337 338 343 357 361 362 375 382 383 390 394 397 398 408 443 487 488 489 509 531 549 554 564
- 9 79 107 163 170 193 264 369
58. Ec. (Escapism - бегство от жизни). Beall H.S., Panton J.H., 1956
+ 38 42 45 47 76 125 135 150 157 159 168 179 195 208 224 225 235 236 239 246 247 250 252 277 282 300 398 529 532
- 2 3 95 98 107 115 178 268 294 379
59. Em. (Immaturity - эмоциональная незрелость). Pearson J.S., 1954
+ 13 21 24 32 43 52 76 94 97 106 109 118 182 189 222 238 247 248 266 301 305 322 335 345 526
- 2 3 8 9 26 36 79 103 107 112 137 153 155 160 163 178 190 242 378 387 402 407 449
60. Eo. (сверхконтроль эго). Block J., 1953
+ 115 239 503
- 59 99 118 126 149 165 181 204 208 231 254 383 400 406 441 450 451 481 491 529
61. Ep. (Эпилепсия). Richards, 1952
+ 22 31 32 44 47 59 62 76 83 114 146 450 186 189 238 266 312 335 340 342
- 4 8 9 36 46 58 68 69 70 101 103 122 125 144 154 155 160 163 174 175 183 187 188 190 196 198 213 242 254 279 281 289 295 322 329
62. Es. (Сила эго).
+2 36 51 95 109 153 174 181 187 192 208 221 231 234 253 270 355 367 380 410 421 430 458 513 515
- 14 22 32 33 34 43 48 58 62 82 94 100 132 140 189 209 217 236 241 244 251 261 341 344 349 359 378 384 389 420 483 488 494 510 525 541 544 548 554 555 559 561
63. Et. (Ethnocentrism - этноцентризм). Altus W.D., Tafejian T.T., 1955.
+ 15 58 59 82 84 89 94 142 152 156 166 244 271 284 287 298 303 313 319 334 357 359 373 386 389 391 396 435 437 470 473 488 494 498 510 518 538 564
- 167 446
65. F. (Тенденция давать редкие ответы).
+ 14 23 27 31 34 35 40 42 48 49 50 53 56 66 85 121 123 139 146 151 156 168 184 197 200 202 205 206 209 210 211 215 218 227 245 246 247 252 256 269 275 286 291 293
- 17 20 54 65 75 83 112 113 115 164 169 177 165 196 199 220 257 258 272 276
66. Fe. (Женственность). Gough, 1952.
+ 4 92 203 361 392 545 555
- 1 99 118 144 145 219 223 254 263
68. Fm. (Женский мазохизм).
+ 10 29 67 72 81 82 84 94 138 159 189 236 259 294 305 328 343 360 422 443 458 459 477 500
- 45 97 101 145 163 167 181 215 247 248 269 348 355
69. Ft. (Фрустрационная толерантность).
+ 13 28 30 39 59 67 71 82 86 94 120 124 129 138 142 158 162 172 186 191 201 267 303 304 307 316 319 321 322 327 336 340 351 352 357 359 381 382 384 389 390 396 397 398 408 409 410 411 413 414 416 417 418
- 188 214 230 353 379 399 407 412 415
70. Gm. (General maladjustment - общая плохая приспособляемость).
+ 16 21 22 23 24 32 35 41 43 67 76 127 157 159 182 189 238 266 305
- 2 3 8 9 51 103 107 119 153 155 178 196 281 289 296
71.
+ 176 225 432
- 32 33 67 335 389 418 431 456 475 531 558
72. H. (Предипохондрическое состояние). Hathaway S.R., McKinley J.C.
+ 10 23 24 29 41 43 44 47 62 108 114 125 142 159 161 186 189 238 263 273 335 439 517
- 2 3 7 9 18 46 51 55 63 68 103 128 136 152 153 163 175 188 190 192 230 242 243 248 274 281 330 407 436 449 462
74. Hc. (Hostility control - контроль враждебности). Schultz.
+ 24 35 43 49 106 145 149 209 250 292 293 301 304 315 338 348 354 366 378 457 494 511 543 561
- 8 57 164 175 251 283 353 403 460 496
75. Hl. (Health concentration - сосредоточенность на здоровье). Comrey.
+ 62 189
- 2 3 9 51 55 68 103 153 163 175 190 192 230 243 281 330
76. Hn. (Гипогликемия). Houk, Robertson, 1946.
+ 78 166 404 439 544 554 556
- 3 7 15 36 135 163 188 230 300 387 393 482 491
77. Ho. (Hostility - враждебность). Cook, Medley.
+ 19 28 52 59 71 89 93 110 117 124 136 148 157 183 226 244 250 252 265 271 278 280 284 292 319 348 368 383 386 394 406 410 411 426 436 438 447 455 458 469 485 504 507 520 531 551 558
- 273 253 399
78. Hr. (Honor Point Ratio). Gough.
+ 78 122 295
- 33 157 248 250 260 287 313 395 437 448 469 492 498
79. Hs. (Ипохондрия). Hathaway S.R., McKinley J.C.
+ 23 29 43 62 72 108 114 125 161 189 273
- 2 3 7 9 18 51 55 63 68 103 130 153 155 163 175 188 190 192 230 243
80. Hs'. (Чистая ипохондрия). Welsh.
+ 29 62 72 108 125 161
- 63 68 130
81. Hv. (Overt hostility - выраженная враждебность). Schultz S.D., 1952
+ 27 43 59 89 108 167 189 208 350 507 520
- 48 180 515
82. Hy. (Конверсионная истерия). Hathaway S.R., McKinley J.C.
+ 10 23 32 43 44 47 76 114 179 186 189 238 253
- 2 3 6 7 8 9 12 26 30 51 55 71 89 93 103 107 109 124 128 129 136 137 141 147 153 160 162 163 170 172 174 175 180 188 190 192 201 213 230 234 243 265 267 274 279 289 292
83. Hy'. (Чистая истерия). Welsh, 1952
+ 44 253
- 12 26 71 128 129 136 147 162 172 174 213 234 246 265 279 292
84. Hy1. (Вытесненная социальная тревога). Harris, Lingoes, 1955
- 141 172 180 201 267 292
85. Hy2. (Потребность в эмоциях). Harris, Lingoes, 1955
+ 253
- 26 71 89 93 109 124 136 132 234 265 289
86. Hy3. (Lassitude malaise - апатичное недомогание).
+ 32 43 76 189 238
- 2 3 8 9 51 107 137 153 160 163
87. Hy4. (Complaints - соматические жалобы).
+ 10 23 44 47 114 186
- 7 55 103 174 175 188 190 192 230 243 274
88. Hy5. (Подавленная агрессия). Harris, Lingoes.
- 6 12 30 128 129 147 170
89. Hy-O. (Hysteria obvious - явная истерия). Wiener, 1948.
+ 10 23 32 43 44 47 76 114 179 186 189 238
- 2 3 7 8 9 51 55 103 107 128 137 153 163 174 175 188 192 230 243 274
90. Hy-S. (Скрытая истерия). Wiener, 1948.
+ 253
- 6 12 26 30 71 89 90 109 124 129 136 141 147 160 162 170 172 180 190 201 213 234 265 267 279 289 292
91. Id. (Нерегулярные медицинские проблемы) Gough.
+ 5 6 19 25 27 28 32 33 41 43 61 76 93 100 101 102 118 124 145 167 186 213 223 224 234 238 239 247 251 280 291 303 312 316 317 338 344 364 398 406
- 9 36 46 55 96 122 225 230 242 243 253 273 234 306 310 330 347
92. Ie. (Intellectual efficient - интеллектуальная эффективность). Thurston, Sreward, 1955
+ 36 37 60 63 78 122 221 225 277 462 464 521 524 546 552
- 62 116 146 194 198 224 256 260 276 280 304 338 392 448 455 487 492 526 541 559
93. Im. (Импульсивность). Gough, 1957
+ 15 30 32 33 39 45 62 97 99 139 145 157 244 349 369 381 481 529 545
- 96 111
94. In. (Плохое внутреннее приспособление). Simon.
+ 10 13 15 16 22 24 26 27 28 31 32 40 41 43 48 49 50 52 53 61 66 67 69 72 74 76 84 86 94 97 102 104 106 121 123 129 138 139 142 145 146 147 151 157 158 168 171 182 184 189 197 200 202 205 209 213 236 238 241 244 245 248 252 265 266 275 278 284 286 291 293 297 301 303 304 305 306 312 314 315 317 320 321 324 326 328 331 332 333 334 335 336 337 340 341-46 349-52 354-66 368 375 381 384 389 390 393 396 397 398 400 408 409 413 414 418 420 431 442 443 448 454 467 469 470 476 494 499 506 509 517 526 530 543 544 549 555
- 9 20 36 37 107 122 133 152 257 310 353 371
95. IQ (Коэффициент интеллекта).
+ 36 37 60 63 78 122 173 221 225 277 281 289 430 460 462 464 496 521 524 546 552
- 13 28 33 35 62 111 116 117 146 194 198 224 250 260 265 267 280 304 313 338 343 348 392 442 448 455 480 485 487 492 504 511 526 541 553 555 559
96. Ir. (Внутреннее равновесие). Welsh.
Ir = (Hs + D + Pt)/(Hy + Pd + Ma)
97. Ja. (Осознание тревоги). Welsh.
+ 5 10 13 14 23 31 32 43 72 179 186 191 217 238 301 321 335 337 351 360 365 395 431 439 480 494 499 506 543 555 559
98. Jc. (Комплекс страха). Benarick, 1956.
+ 4 18 77 78 91 97 126 132 148 149 176 180 203 204 237 239 277 295 299 306
- 19 20 26 28 41 79 84 94 99 118 133 144 157 216 224 227 232 260 264 279 283 297 300 303 310 316 338 343 356 358
99. Jh. (Особнанная агрессия). Siegel
+ 16 28 35 39 75 80 93 97 109 110 117 118 121 123 127 136 139 145 197 226 233 234 235 265 269 271 280 316 336 355 381 393 417 426 437 438 447 452 469 471 504 507
- 82 96 347 399 468
100. K. (Коррекция, тенденция давать избегающие ответы). Hathaway S.R., McKinley J.C.
+ 96
- 30 39 71 89 124 129 134 138 142 148 160 170 171 180 183 217 234 267 272 296 316 322 374 383 397 398 406 461 502
101. K'. (Чистая коррекция). Welsh.
+ 96
- 30 89 124 138 142 160 170 171 180 217 267 374 397 398 406 461 482 502
102. L. (Ложь). Hathaway S.R., McKinley J.C.
- 15 30 45 60 75 90 105 120 135 150 165 195 225 255 285
103. L6. (Preliminary correction). Meehl, Hathaway.
- 39 89 96 124 129 134 138 142 148 171 180 217 234 267 296 316 322 374 383 397 398 406
106. Lp. (Leadership - лидерство). Goudh.
+ 57 95 204 230 272 318 371 415 479 495 502 521 523
- 24 33 67 100 111 147 160 171 172 201 212 216 267 292 294 296 304 320 321 337 340 342 344 359 377 387 408 411 414 418 425 440 448 509 530 544
107. M. (2-й негативный фактор). Welsh, 1954
+ 13 26 59 60 89 100 109 117 124 129 136 142 165 224 233 234 244 250 263 277 280 298 303 319 336 340 381 390 404 410 417 426 437 438 439 475 507 536 559
108. Ma. (Mania - гипомания). Hathaway S.R., McKinley J.C., 1944.
+ 11 13 21 22 59 64 73 97 100 109 127 134 143 156 157 167 181 194 212 222 226 228 238 232 233 240 250 251 263 266 268 271 277 279 298
- 101 105 111 119 120 148 166 171 180 267 289
109. Ma'. (Чистая гипомания). Welsh.
+ 11 59 64 73 100 109 134 143 167 181 222 226 228 232 233 240 250 263 268 271 277 279 298
- 101 105 148 166
110. Ma1. (Аморальность). Harris, Lingoes.
+ 143 250 271 277 298
- 289
111. Ma2. (Psychomotor acceleration - психомоторная реактивность).
+ 13 97 100 111 181 238 266
- 119 134 228 268
112. Ma3. (Imperturbability - невозмутимость). Harris, Lingoes.
+ 167 222 240
- 105 148 171 180 267
113. Ma4. (Ego inflation - раздувание эго). Harris, Lingoes.
+ 11 59 64 73 109 157 212 232 233
114. Ma-O. (Mania obvious - Явная гипомания). Wiener
+ 13 22 59 73 97 100 156 157 167 194 212 226 238 250 251 263 266 277 279 298
- 111 119 120
115. Ma-S. (Скрытая гипомания). Wiener.
+ 11 21 64 109 127 134 143 181 222 228 232 233 240 268 271
- 101 105 148 166 171 180 267 289
116. Mf-f. (Masculinity - male). Hathaway, 1956
+ 4 25 70 74 77 78 87 92 126 132 133 134 140 149 187 203 204 217 226 239 261 278 282 295 299
- 1 19 26 28 69 79 80 81 89 99 112 115 116 117 120 144 176 179 198 213 214 219 221 223 229 231 249 254 260 280 283 297 300
117. 2-й фактор. Welsh, 1954.
+ 4 25 69 70 74 77 78 87 92 126 132 134 140 149 179 187 203 204 217 226 231 239 261 278 282 295 297 299
- 1 19 26 28 79 80 81 89 99 112 115 116 117 120 133 144 176 198 213 214 219 221 223 229 249 254 260 262 264 280 283 300
118. Mf'. (Pure femininity - чистая женственность). Welsh.
+ 4 25 69 70 74 77 78 87 92 126 132 140 149 187 203 204 261 295
- 1 19 28 79 81 112 115 116 133 144 176 198 214 219 221 223 249 260 264 280 283 300
119. Mf1. (Сензитивность личности). Strong P.W., Pepper L.J., 1958
+ 134 217 226 239 278 282 299
- 79 99 176 198 214 254 262 264
120. Mf2. (Половая идентификация). Strong P.W., Pepper L.J., 1958
+ 69 74 179 231 297
- 133
121. Mf3. (Альтруизм). Strong P.W., Pepper L.J., 1958
+ 19 26 28 80 89 112 117 120 280
122. Mf4. (Половая идентификация - женские интересы). Strong P.W., Pepper L.J., 1958
+ 4 25 70 77 78 87 92 126 132 140 149 203 204 261 295
- 260 300
123. Mf5. (Половая идентификация - мужские интересы). Judson A.J.
+ 187
- 1 81 116 144 219 221 223 229 283
124. Mp. (Позитивная симуляция). Cofer C.N., Chance J.E., 1949
+ 95 143 144 204 223 232 264 287 369 373 400 415 434 461 498 537 556
- 21 30 45 102 105 195 208 217 225 231 255 322 370 374 465 499
125. Ms. (Maladjustment - плохая адаптация)
Ms = Hs, D, Hy, Pd, Pa, Pt, Sc
126. N (Нормальность). Meehl, 1945.
+ 39 52 89 93 98 115 138 145 146 166 171 213 234 244 256 258 321 334 336 337 344 351 368 370 372 373 375 377 378 381 382 384 385 386 388 389 390 392 393 394 395 396 398 400 402 404 549
- 23 55 131 167 170 173 188 194 209 235 237 262 264 270 277 353 367 371 376 379 380 387 391 399 401 403 405
127. Nc. (Choice Nursing).
+ 36 55 69 81 82 89 96 102 128 137 144 163 174 183 193 199 221 232 257 261 271 283 378 412 417 426 427 435 441 455 457 461 493 514 534 548 552 557 561
- 13 32 73 99 135 155 165 166 204 208 229 345 351 356 363 370 387 388 391 428 456 480 481 485 506 544
129. Ne. (Нейротизм). Winney J.F., 1951
+ 5 29 41 43 44 47 72 76 108 114 159 186 189 191 236 238 263
- 2 3 9 46 51 68 103 107 175 178 190 208 242
130. Nf. (Фактор невротизации). Comrey, 1957
+ 32 41 43 67 76 86 138 142 152 182 189 236 259 290 299 305 317
- 8 36 46 57 88 107 122 137 152 160 178 191 207 242
131. No. (Невротические сверхконтроль). Block J., 1953
+ 267 292 361
- 12 187 192 228 229 242 287 353 370 401 440 482 520 528 533
132. Ns. (Невротическая шкала)
Ns = Hs, D, Hy
133. Nt. (Need treatment - потребность в лечении). Sullivan, 1954
+ 10 13 16 29 32 61 67 76 94 102 106 115 126 140 175 179 181 201 204 216 258 259 297 384 391 400 413 414 417 432 450 488 499 526 530 547 551
- 36 137 198 240 243 280 281 455 456 466 523
134. Nu. (Neurotically undercontrol - невротическое ослабление контроля). Block.
+ 39 41 45 71 80 93 109 127 145 162 238 298 316 319 336 381 383 386 397 433 439 505 525 551 566
- 8 101 167 173 369 399 478 527
135. Or. (Originality). Welsh.
+ 148 384 408 432
- 67 82 112 115 129 136 138 206 219 223 258 268 322 394 406 411 498 523 561 563 564
136. P. (4-й фактор). Welsh
+ 21 33 55 61 97 104 106 118 194 204 224 248 282 293 332 335 387 393
- 20 37 96 119 130 137 187 192 193 198 214 237 250 294 316 421 437 496 508 564
137. Pa. (Паранойя). Hathaway S.R., McKinley J.C., 1956
+ 15 16 22 24 27 35 110 121 123 127 151 157 158 202 275 284 291 293 299 305 317 338 341 364 365
- 93 107 109 111 117 124 268 281 294 313 316 319 327 347 348
138. Pa'. (Чистая паранойя). Welsh, 1952
+ 27 123 151 275 293 338 365
- 117 268 313 316 319 327 347 348
139. Pa1. (Persuasion ideas - бред преследования). Harris, Lingoes
+ 16 24 35 110 121 123 127 151 157 202 275 284 291 293 338 364
- 347
141. Pa3. (Наивность). Harris, Lingoes, 1955
- 15 93 109 117 124 313 316 319 348
142. Pa-O. (Paranoia obvious - явная паранойя). Wiener
+ 16 24 27 35 110 121 123 151 158 202 275 284 291 293 305 317 326 338 341 364
- 281 294 347
143. Pa-S. (Скрытая паранойя). Wiener
+ 15 127 157 299 365
- 93 107 109 111 117 124 268 313 316 319 327 348
144. Pc. (Predication Change - предсказание изменений). Schofield, 1950
+ 10 32 43 47 72 76 108 125 238 266 273 303 337 388 526
- 2 12 51 55 155 175 243 521 533
145. Pd. (Психопатия). Hathaway S.R., McKinley J.C., 1944
+ 16 21 24 32 33 35 38 42 61 67 84 94 102 106 110 118 127 215 216 224 239 244 245 284
- 8 20 37 82 91 96 107 134 137 141 155 170 171 173 180 183 201 231 235 237 248 267 287 289 294 296
146. Pd'. (Чистая психопатия). Welsh, 1952
+ 42 61 84 118 215 216 224 239 244 245
- 82 96 134 173 183 235 237 287
147. Pd1. (Familial discord - семейная дисгармония). Harris, Lingoes
+ 21 42 212 216 224 245
- 96 137 235 237 527
148. Pd2 (Авторитарный конфликт). Harris, Lingoes
+ 38 59 118
- 37 82 141 175 289 294 429 520
149. Pd3. (Socially imperturbability - социальная невозмутимость). Harris, Lingoes
+ 64 479 520 521
- 82 141 171 180 201 267 304 352
150. Pd4А. (Социальное отчуждение). Harris, Lingoes
+ 16 24 35 64 67 94 110 127 146 239 244 284 305 368
- 20 141 170 520
151. Pd4В. (Социальное самоотчуждение). Harris, Lingoes
+ 32 33 61 67 76 84 94 102 106 127 146 215
- 8 107
152. Pd-O. (Psychopathia obvious - явное психопатическое отклонение). Wiener, 1948
+ 16 20 32 33 35 38 42 61 67 84 94 106 118 215 224 244 245 284
- 8 20 37 91 107 137 287 294
153. Pd-S. (Скрытое психопатическое отклонение). Wiener, 1948
+ 21 102 127 239
- 82 96 134 141 155 170 171 173 180 183 201 231 235 237 248 267 289 296
154. Pe. (Pedophilia). Toobert, Bartelme, Jones
+ 16 53 67 76 95 106 132 179 202 206 219 260 332 390 458 490
- 20 57 133 160 248 276 435 556
155. Pf. (Parietal-frontal).
39 43 62 94 142 147 159 180 189 217 224 236 267 340 343 383 393 437 439 555
- 3 46 78 152 188 242 243 264 379 463 523 546
156. Pg. (Прогноз шизофрении). Jenkis W.L., 1952
+ 18 32 86 90 142 150 155 158 168 174 182 236 260 285 294 300 306 335 339 342 396 422 429 464 491
- 4 8 11 109 132 147 178 180 224 233 234 268 270 283 327 343 346 360 364 367 370 373 375 400 404 419 426 440 484 485 488 490 492 522 525 541 551
157. Pk. (Фактор паранойи). Comrey, 1958
+ 16 24 35 110 121 123 157 202 245 284 291 293 364
158. Pn. (Психоневроз). Block, 1953
+ 102 105 120 129 138 147 148 161 172 296 344 348 359 374 382 389 390 396 398 408 416 468 499
- 63 68 119 130 160 163 214 264 274 367
159. Po. (Patient-normal agreement)
+ 17 30 60 75 83 105 113 133 164 169 177 185 196 220 258 285 306 405 445 479 486
- 4 49 53 66 74 121 151 184 200 205 209 210 211 227 246 269 274 324 420 433 457 490 512 538
160. Pp. (Preliminary Prognoses).
+ 1 15 21 28 33 39 43 47 59 63 93 94 104 108 117 124 136 157 161 171 202 209 231 240 271 303 304 332 334 337 339 343 349 366
- 133 137 152 196 237 281
161. Pq (Фактор психотической тенденции). Comrey, 1958
+ 22 106 182 323 325 332 334 341 345 350 358 363
162. Pr. (Предубеждения). Gough, 1951
47 84 93 106 117 124 136 139 157 171 186 250 280 304 307 313 319 323 338 349 373 395 406 411 435 437 439 485 543
- 78 176 221
164. Ps. (Психотическая шкала).
Ps = Pa, Pt, Sc
165. Pt. (Психастения). McKinley, Hathaway.
+ 10 15 22 32 41 67 76 86 94 102 106 142 159 182 189 217 238 266 301 304 305 317 321 336 337 340 342 343 344 346 349 351 352 356 357 358 359 360 361
- 3 8 36 122 152 164 178 329 353
166. Pt'. (Чистая психастения). Welsh
+ 217 337 340 343 344 346 351 358 359 361
- 164 329
167. Pv. (Фарисейство). Cook W.W., Medley D.M., 1954
+ 13 26 58 94 111 112 119 129 147 158 206 232 289 317 336 337 338 356 357 361 375 378 380 390 392 395 397 402 404 413 414 416 439 443 457 461 468 470 492 499 502 506 509 510 548 564
- 30 45 176 401
168. Px. (Patient-normal disagreement).
+ 58 59 78 81 102 126 223 261 283 295 400 410 441 446 463 503 556
- 3 46 51 95 98 111 153 155 174 249 254 373 378 387 393 488
169. Py. (Психологические интересы). Gough, 1957.
+ 176 225
- 32 335 531 558
170. Pz. (Параноидная шизофрения). Rosen A., 1952
+ 2 4 11 24 27 35 48 49 51 66 108 110 121 123 134 139 157 161 172 179 182 194 197 200 202 212 252 260 274 275 284 286 291 293 334 349 350 360 364 377 381 435 448 453 454 469 509 519 525 551 553
- 20 133 177 198 220 254 309 347 369 446 462 464 496
171. R. (2-й фактор). Welsh
- 1 6 9 12 39 51 81 112 126 131 140 145 154 156 191 208 219 221 271 272 281 282 327 406 415 429 440 445 447 449 450 451 462 468 472 502 516 529 550 556
172. Re. (Рецидив). Clarck J.H., 1948
+ 41 64 80 81 102 109 118 127 215 219 233 240 437 459
- 62 111 120 249 278 294 370 440 460 513
173. Re. (Responsibility - социальная ответственность). Gough, Miclosky, Meehl, 1952
+ 58 111 173 221 294 412 501 552
- 6 28 30 33 56 116 118 157 175 181 223 224 260 304 419 434 437 468 469 471 472 529 553 558
174. Re-r. (Социальная ответственность - revised). Gough, Miclosky, Meehl, 1952
+ 111 173 175 294 412 552
- 28 33 56 116 157 181 223 224 260 419 437 469 471 472
175. Rg-f. (Ригидность женская). Cerrin, 1957.
+ 86 96 304 321 344 349
- 21 157 181 216
176. Rg-m. (Ригидность мужская). Cerrin, 1957.
+ 37 86 111 141 304 342 357
- 215 216 298
177. Rp. (Проигрывание роли). McClelland, 1951
+ 54 81 91 96 122 137 207 215 229 282 372 376 477
- 148 201 222 244 250 298 307 317 348 377 382 386 447 491 495 531 564
178. Sb-f. (Стабильный профиль - female).
+ 7 171 321 324 522
- 15 36 59 69 77 112 131 241 243 253 283 357 373 402 429 478 481 502 503 516 537 551
179. Sb-m. (Стабильный профиль - male).
+ 99 170 428
- 40 86 97 100 102 119 138 143 149 232 238 263 268 278 282 298 299 307 317 348 358 359 361 426 472 475 490 558
180. Sc. (Шизофрения). Hathaway, 1956.
+ 15 16 21 22 24 32 33 35 38 40 41 47 52 76 97 104 121 156 157 159 168 179 182 194 202 210 212 238 241 251 259 268 273 282 291 297 301 303 305 307 312 320 324 325 332 334 335 339 341 345 349 350 352 354 355 356 360 363 364
- 8 17 20 37 65 103 119 177 178 187 192 196 220 276 281 306 309 322 330
181. Sc'. (Чистая шизофрения). Welsh.
+ 40 168 210 241 282 297 303 307 312 320 324 325 334 335 339 345 350 354 355 363
- 17 65 177 187 196 220 276 306 323 330
182. Sc. 1A. (Социальная отчужденность). Harris, Lingoes.
+ 16 21 24 35 52 121 157 212 241 282 305 334 352 364
- 65 220 276 306 309 312 323 330
183. Sc. 1B. (Эмоциональная отчужденность). Harris, Lingoes.
+ 76 104 202 301 339 360 363
- 8 196 322 355
184. Sc. 2A. (Lack of ego mastery - consistent). Harris, Lingoes.
+ 32 33 159 168 182 335 345 349 356
- 178
185. Sc. 2B. (Lack of ego mastery - conative). Harris, Lingoes.
+ 32 40 41 76 104 202 259 301 335 339 356
- 8 196 322
186. Sc. 2C. (Дефект сдерживания). Harris, Lingoes.
+ 22 97 156 194 238 266 291 303 352 354 360
187. Sc. 3. (Причудливость сенсорного восприятия). Harris, Lingoes.
+ 22 33 47 156 194 210 251 273 291 332 334 341 345 350
- 103 119 187 192 281 330
188. Sd. (Положительная дифференциация). Drake L.E., 1953.
+ 25 70 77 78 95 132 149 203 295 357 361 416 441 463 468 488 554 561
- 1 26 79 81 91 98 99 135 219 223 249 254 283 300 316 348 378 379 426 446 447 522 537 550 563
189. Sf. (Самоудовлетворенность). Wolff W.M., 1955
+ 46 54 79 107 170 242 262 656 501
- 32 94 100 138 141 147 171 172 201 236 259 317 321 335 343 389 394 416 349 443 499 500 531 564
190. Si. (Социальная интроверсия). Drake L.E., 1946
+ 32 67 82 111 117 124 138 147 171 172 180 201 236 267 278 292 304 316 321 332 336 342 357 377 383 398 411 427 436 455 473 487 549 564
- 25 33 57 91 99 119 126 143 193 208 229 231 254 262 281 296 309 353 359 371 391 400 415 440 446 449 450 451 462 469 479 481 482 505 521 547
191. Si'. (Чистая социальная интроверсия). Welsh.
+ 82 117 124 147 171 172 180 201 267 278 292 316 377 383 398 411 427 436 455 473 487 549 564
- 25 33 99 126 143 193 229 254 262 359 371 391 400 415 440 446 449 450 451 462 469 479 481 482 505 521 547
192. Sk. (Schizophrenia - conduct disorder).
+ 30 56 105 142 145 217 225 238 316 335 357 373 408 419 450 477 481 517
- 3 4 8 78 163 429 539 546
193. Sm. (Реактивная соматизация). Rosen A., 1952
+ 49 53 54 57 73 95 96 125 170 272 329 407 476 488 554
- 24 30 36 51 61 75 76 106 146 150 153 163 168 171 224 225 236 241 285 299 303 352 361 397 425 441 442 443 448 508 524 533
194. So. (Социальная желательность, тенденция давать социально приемлемые ответы). Fordyce W.E., 1956
+ 7 17 18 54 65 83 107 113 163 164 169 185 190 196 220 242 257 272 371 528
- 14 27 32 34 35 40 42 43 48 49 50 66 85 121 123 125 138 139 148 151 156 158 168 171 184 186 197 200 202 205 209 210 211 218 241 245 246 247 252 256 263 267 269 275 286 288 291 293 301 321 335 337 352 383 424 431 439 549 555
195. So-r. (Социальная желательность - revised). Edwards A.L., 1957
+ 7 18 54 107 163 169 257 371 528
- 32 40 42 43 138 148 156 158 171 186 218 241 245 247 252 263 267 269 286 301 321 335 337 352 383 424 431 439 549 555
196. Sp. (Социальное участие). Gough, 1952
+ 122 173 221 229 253 285 353 391 401 409 412 415 449 529 546 547 552
- 171 260 267 292 304 392 448 455
197. Sr. (Социальная близость). Gough, 1952
+ 88 99 101 107 122 181 225 257 285 353 521
- 32 86 171 180 256 297 307 361 427 558
198. Ss. (Социоэкономический статус). Nelson S.E., 1952
+ 2 45 150 162 173 225 237 243 255 367 429 430 464 481 493 524 529
- 5 16 27 29 31 33 35 47 48 58 62 82 92 96 114 122 125
132 144 147 157 161 184 189 202 205 213 219 223 238 240 244 246 249 251 258 260 263 265 279 280 319 338 341 343 350 363 364 365 373 378 385 390 392 385 398 404 413 455 456 457 466 471 476 492 498 530 559 560
199. St. (Социальный статус, доверие себе). Gough, 1948
+ 78 118 126 149 199 204 229 237 289 430 441 452 491 513 521
- 136 138 180 213 249 267 280 297 304 314 324 352 365 378 388 427 448 480 488
200. St-r. (Социальный статус - revised). Gough, 1948
+ 149 204 229 441 491 513 521 552
- 28 89 180 297 304 348 365 395 427 448 516
201. Sv. (Sexual deviation). Marshy T., Hillard J., Liechti R., 1955
+ 5 59 61 67 76 84 88 94 98 106 111 118 127 138 139 140 144 147 158 168 170 179 239 249 260 297 298 303 304 316 329 346 348 349 350 352 360 365 373 375 377 378 382 385 389 395 404 413 419 427 444 453 455 457 458 483 488 489 490 492 498 507 548 549 558 559 562
- 6 12 20 37 39 46 51 63 89 120 133 134 155 160 163 255 289 294 302 328 347 367 372 376 379 380 430 432 449 460 547 554
202. Sx. (Коррекция - шизофрения). Benarick, Guith.
+ 76 121 157 168 202 315 331 334 360 364
- 41 97 179 238 259 301 320 328 355 356
203. Sy. (Застенчивость). Comrey.
+ 172 180 201 267 292
204. Ta. (Правильные ответы). Cohn, 1956
+ 6 15 19 39 89 94 97 100 109 124 129 136 142 157 165 226 248 250 278 282 317 327 340 359 374 382 383 397 404 408 536 551
205. To. (Толерантность). Cohn, 1957
+ 78 176 221
- 33 47 93 117 124 136 139 157 171 186 250 280 304 307 313 319 338 349 373 395 406 411 435 437 469 485 543
206. Tp. (Способность к преподаванию). Gowan J.C., Gowan M.S.
+ 57 65 107 119 137 152 163 188 230 257 274 309 310 371 407 412 487 527
- 11 26 32 40 52 67 82 86 436 142 147 157 186 212 216 224 236 238 244 250 252 259 260 267 271 278 280 282 284 290 297 298 301 305 314 317 319 320 327 328 332 335 338 342 343 344 345 352 356 366 368 374 377 381 382 385 389 395 396 397 402 404 411 418 448 456 465 484 485 505 506 509 511 516 531 541 544 558 560
208. Tt. (Защита на тест).
+ 79 111 160 228 248 264 296 461 468
- 15 30 71 109 124 135 142 148 170 324 383 406 408 409 416 439 444
209. Ul. (Личность язвенного типа). Scodel A., 1953
+ 28 37 58 79 98 133 137 152 207 223 235 240 253 258 262 264 283 310 378 380 423 426 460 493 521 563
- 11 49 59 74 84 93 99 100 132 157 165 171 172 203 212 215 224 236 239 245 277 292 295 297 299 301 328 338 366 383 384 389 396 397 400 410 415 416 435 437 438 441 452 459 469 485 487 513
210. Un. (Неспособность к достижениям). McQuary J.P., 1955
+ 97 129 168 225 226 249 266 294 303 369 371 390 463 515 528
- 17 41 199 232 247 344 512
211. Wa. (Отношение к работе, неспособность работать). Tydlaska M., Mengel R., 1953
+ 13 16 32 35 40 41 59 84 109 112 170 244 258 259 272 301 312 331 335 343 389 395 404 406 435 487 507 526 549

Дополнительные шкалы.
Ag. (Aggression - factor scale). Tryon R.C., 1966
+ 28 39 97 129 139 145 148 162 234 336
Au. (Autism - factor scale). Tryon R.C., 1966
+ 15 33 100 241 297 342 345 349 358 374
- 329
Bs. (Body symptom - factor scale). Tryon R.C., 1966
+ 10 23 29 44 47 62 108 114 125
- 55 68
De. (Depression - factor scale). Tryon R.C., 1966
+ 41 61 67 76 236 256 301 396
- 8 107 379
In. (Introversion - factor scale). Tryon R.C., 1966
+ 52 86 171 172 180 201 267 292 321
- 57 309
Su. (Suspicion - подозрительность - factor scale). Tryon R.C., 1966
71 136 244 265 280 319 348 368 383 390 404
Tw. (Tension worry - напряженное беспокойство - factor scale). Tryon R.C., 1966
+ 43 166 186 217 238 337 338 340 431
- 152 242
Extraversion. Gieldt F.H., Dowming L., 1961
+ 30 33 57 59 99 135 165 181 207 222 233 268 271 296 309 318 353 380 391 409 426 434 447 469 482 520 521 537 546 547 552 556
- 171 180 267 292 304 448 473 509
Fam. (Семейные проблемы).
+ 21 212 216 224 226 239 245 325 327 421 516
- 65 96 137 220 527
Fem. (Женские интересы).
+ 70 74 78 87 92 126 132 140 149 203 261 295 463 538 554 557 562
- 1 81 219 221 223 283 300 423 434 537 552 563
Hsx. (Homosexuality). Panton, 1960
+ 4 18 33 95 132 166 171 199 295 488
- 37 118 129 133 162 217 241 302 382 396 499
Hos. (Manifested Hostility - выраженная враждебность).
28 39 80 89 109 129 139 145 162 218 269 282 355 363 368 393 410 417 426 438 447 452 468 469 495 536
Hyp. (Hypomania).
+ 13 134 146 181 196 228 234 238 248 266 268 272 296 340 342 372 381 386 409 439 445 465 500 505 506
Mt. (Maladjustment - неприспособленность, потребность в помощи). Kleinmuntz. B., 1961.
+ 13 29 32 41 84 86 93 94 124 142 236 238 259 298 301 314 335 336 356 361 397 414 418 442 455 516 544 555 560
- 2 3 8 9 18 46 63 107 143 152 160 163 242 407
Org. (Organic symptom - органические симптомы).
+ 23 44 108 114 156 159 161 186 189 251 273 332 335 541 560
- 46 68 103 119 154 174 175 178 185 187 188 190 192 243 274 281 330 405 496 508 540
Pho. (Phobias).
+ 166 182 351 352 360 365 385 388 392 437 480 492 494 499 525 553
- 128 131 169 176 287 353 367 401 412 522 539
Hea. (Poor health - плохое здоровье).
+ 10 14 29 34 72 125 279 424 519 544
- 2 18 36 51 55 63 130 153 155 163 193 214 230 462 474 486 533 542
Mor. (Poor morale - плохая мораль).
+ 84 86 138 142 244 321 357 361 375 382 389 395 397 398 411 416 418 431 531 549 555
- 122 264
Psy. (Psychotism).
+ 16 22 24 27 33 35 40 48 50 66 73 110 121 123 127 136 151 168 184 194 197 200 232 275 278 284 291 293 299 312 317 334 341 345 348 349 350 364 400 420 433 448 476 511 551
- 198 347 464
Rel. (Религиозный фанатизм).
+ 58 95 98 115 206 246 258 373 483 488 490
- 491
Soc. (Социальная неадаптированность).
+ 52 171 172 180 201 267 292 304 377 384 453 455 509
- 57 91 99 309 371 691 449 450 479 482 502 520 521 547

Высокая оригинальность и высокая интеллектуальность (Welsh G.S.):
+ 11 21 39 78 81 101 131 171 176 226 277 292 299 305 307 317 377 412 429 433 441 453 472 473 475 491 506 523
- 6 12 57 67 80 111 140 191 206 229 249 268 279 297 329 332 343 369 391 415 443 480 489 548 550
Низкая оригинальность и низкая интеллектуальность (Welsh G.S.):
+ 1 58 95 96 98 115 198 228 241 263 283 295 309 368 373 379 394 413 457 476 483 488 490 510 518 525 527 566
- 30 32 36 38 56 128 148 149 170 233 235 236 267 270 324 336 381 401 454 464 522 539
Высокая оригинальность и низкая интеллектуальность (Welsh G.S.):
+ 5 24 28 40 41 59 71 84 91 99 106 110 143 146 147 165 224 244 248 250 252 256 266 287 322 327 334 345 349 363 375 395 398 404 410 416 437 444 456 459 469 505 507 562 565
- 8 55 122 162 221 237 261 528
Низкая оригинальность и высокая интеллектуальность (Welsh G.S.):
+ 46 119 160 180 201 289 478
- 27 33 62 82 89 93 94 117 132 136 138 142 181 189 203 208 231 262 271 284 296 346 350 383 406 418 439 442 479 481 484 504 545 551

Фрустрационная толерантность (Beall, Panton, 1957): Ft = (Pd + Ma)/(D + Hy);
Индекс Голдберга (Goldberg L.R., 1955): (L + Pa + Sc) - (Hy + Pt);

Источники. Blaser P., Gehring A. MMPI. Ein programmirter Kurs. Bern, 1972;
Welsh G.S. Creativity and Intelligence: A Personality Approach. Chapel Hill, 1975
Dahlstrom W.G., Welsh G.S. An MMPI Handbook. A Guide to Use in Clinical Practice and Research. The University of Minnesota Press. Minneapolis, 1960;
Hathaway S.R., McKinley J.C. Minnesota Multiphasic Personality Inventory.

Психологический словарь
© И.М.Кондаков
Обновление 07.02.2000


Избранные чаньские изречения

В котле с кипящей водой нет холодного места.

Лягушка прыгает, а из корзины не выпрыгнет.

В хорошем разговоре не все говорится.

Искусный мастер не оставляет следов.

Что невыразимо в словах, неистощимо в действии.

Зачерпни воду,
и луна будет в твоей руке.
Прикоснись к цветам,
и их аромат пропитает твою одежду.

Когда ищешь огонь,
находишь его вместе с дымом.
Когда зачерпываешь воду из колодца,
уносишь с собой луну.

Кто знает о том, что далеко за туманными волнами
есть прекрасный мир мечты?

Десять лет я не мог найти дорогу назад,
а теперь позабыл откуда пришел.

Журчание ручья в ночи становится слышнее.
Краски гор на закате становятся ярче.

Там, куда не проникают ни свет, ни мрак,
повсюду один прекрасный вид.

Я полностью сбросил свою кожу.
Осталось одно подлинное естество.

Встречаюсь с ним, но не знаю, кто он.
Говорю с ним, но не знаю его имени.

Глупо упрямый -упрямо глуп.

Прямые речи лучше покрасневшего лица.

Сердитый кулак не бьет по улыбающемуся лицу.

На флейте, не имеющей отверстий,
играть всего труднее.

Три человека удостоверяют,
что черепаха - это черепаха.

Густой туман не скрывает благоухания цветов.

Хороший торговец прячет свои богатства
и кажется нищим.

Тот, кто думает, что обладает сиятельной мудростью,
едет впереди осла и позади лошади.

Сверху - ни куска черепицы, чтобы прикрыть голову.
Снизу - ни вершка земли, чтобы поставить ногу.

Стоит устам захотеть рассказать -
и речь умирает.
Стоит разуму захотеть понять свой исток -
и мысль умирает.

Когда добрый человек проповедует ложное учение,
оно становится истинным.
Когда дурной человек проповедует истинное учение,
оно становится ложным.

Солнце и луна не могут осветить это полностью.
Небо и земля не могут покрыть это целиком.

Охотящийся за оленем не видит горы.
Охочий до золота не видит людей.

Небожителям, разбрасывающим цветы, некуда идти.
Неверующим, хотящим поглядеть, не на что смотреть.

Слива в прошлом году, ива в нынешнем:
их краски и ароматы все те же, что и в старину.

У края небес встает солнце и заходит луна.
За перилами террасы горы глубоки и воды холодны.

Он видит только,
как петляет река и вьется тропинка,
и не знает,
что он уже в стране Персикового источника.

Дикий гусь не имеет намерения оставить след в воде.
Вода не имеет желания удержать отражение гуся.

Когда птицы не поют, гора еще покойнее.

Высохшее дерево, распустившийся цветок:
такова весна за пределами этого мира.

Вторая попытка не стоит и половины медяка.

Когда чистое золото объято огнем,
оно блестит еще ярче.

Раскаты моего смеха сотрясают Небо и Землю.

Мышь, забравшаяся в трубку для денег,
не найдет выхода.

Вечность безбрежных просторов:
один день ветра и луны.

С незапамятной древности и во веки веков
оно выставляет себя на обозрение всех.

Когда откупоривают кувшин с соленой рыбой,
вокруг с жужжанием роятся мухи.
Когда кувшин опорожнен и вымыт,
он тихо лежит в холодке.

Есть такие, которые,
находясь в дороге, не покидают дома.
И есть такие, которые,
покинув дом, не находятся в дороге.

Уток, вышитых на ковре, можно показать другим.
Но игла, которой их вышивали,
бесследно ушла из вышивки.

Перед моим окном всегда одна и та же луна.
Но расцветут сливы - и луна уже другая.

Для покоя и сосредоточенности
не нужны горы и воды.
Когда сознание умерло,
даже огонь приносит прохладу.

Когда ты воодушевлен,
воодушевись еще больше.
Там, где нет одухотворенности, -
там одухотворенность есть.

В корзине Бездонного покоится ясная луна.
В чаше Безмыслия собирается чистый ветер.

Не ищи волос на панцире черепахи
и рогов на голове зайца.

Правда не скроет собой лжи.
Кривое не заслонит прямое.

Простаки и мудрецы живут вместе.
Драконы и змеи обитают вперемежку.

По закону не дозволяется пронести иголку.
Частным образом проедет целый экипаж.

Не завидуй мудрецам.
Не гордись своим умом.

Чтобы написать такие стихи,
нужно прежде иметь такое сердце.
Чтобы нарисовать такой портрет,
нужно прежде постичь такой облик.

Великий муж мечтает подняться выше неба.
Он не будет идти там, где уже прошел Будда.

Не взять то, что даровано Небом,
значит себя наказать.
Не действовать, когда приходит время,
значит себя погубить.

Речь - клевета. Молчание - ложь.
За пределами речи и молчания есть выход.

В гуще белых облаков не видно белых облаков.
В журчанье ручья не слышно, как журчит ручей.

Слепота - ясность зрения,
глухота - чуткость слуха,
опасность - это покой,
удача - это несчастье.

В весенний день, в лунную ночь
кваканье лягушки оглашает целый мир
и объединяет всех в одну семью.

Есть нечто, существующее прежде Неба и Земли,
не имеющее формы, погребенное в безмолвии.
Оно - господин всех явлений
и не подвластно смене времен года.

Когда наступит великая смерть,
осуществится великая жизнь.

Где много глины, будды велики.
На большой воде корабли высоки.

Чтобы пересечь этот суетный мир,
надо знать дорогу.
Чтобы прописать лекарство,
нужно знать причину болезни.

Без угломера и циркуля
не установишь квадратное и круглое.
Без отвеса
не определишь прямое и кривое.

Над ветками, не имеющими почек,
кружат золотые фениксы.
Под деревом, не отбрасывающим тени,
бродят яшмовые слоны.

Одна стрела сбивает одного орла.
Две стрелы - это уже слишком много.

На Пути нет хоженых троп.
Тот, кто им идет, одинок и в опасности.

Когда поднимается одна пылинка,
в ней содержится вся земля.
Когда распускается один цветок,
раскрывается целый мир.

Когда дерево сохнет, листья опадают.

Принимая наставления, ты должен постигать их исток.
Не меряй их собственными мерками.

Когда проплывает рыба, вода мутнеет.
Когда пролетают птицы, падают перья.

Пошевелись - и появится тень.
Осознай - и родится лед.
Но если не двигаться и не сознавать,
неминуемо окажешься в норе дикой лисы.

Те, кто, сидя у тигра на шее,
хватается за тигриный хвост,
не годится даже в ученики.
Когда голова буйвола исчезает
и показывается голова лошади -
это не удивительно.

Где кончаются дороги мысли -
там начинай внимать.
Где слова перестают выражать -
там начинай созерцать.

Утверждением ничего нельзя утвердить.
Отрицанием ничего нельзя отвергнуть.

Одну фразу, существующую до слов,
не передадут и тысячи мудрецов.
Одна нить перед нашими глазами
не прервется целую вечность.

Золотой Будда
не переправится через плавильный котел.
Деревянный Будда
не переправится через огонь.
Глиняный Будда
не переправится через реку.

Весь мир не спрячешь,
близкое и далекое друг друга выявляют,
прошлое и настоящее ясно различаются.

В одной фразе - жизнь и погибель,
в одном поступке - свобода и рабство.

На вершине священной горы
травы растут без корней.
Не ведая о весеннем ветре,
цветы цветут сами по себе.

В десяти пределах света нет стен.
В четырех стенах крепости нет ворот.

Вдыхая, он не пребывает в мире теней.
Выдыхая, он не касается мира вещей.

Каждый голос - голос Будды.
Каждая форма - форма Будды.

В сухом дереве - рев дракона.
В древнем черепе - ясный зрачок.

Мой путь лежит за краем голубых небес, -
там, где белые облака плывут неостановимо.

Когда курам холодно, они взлетают на дерево.
Когда уткам холодно, они бросаются в воду.

У хорошего кузнеца
скапливаются горы необработанного железа.
У дверей искусного лекаря
собирается толпа больных.

На вершине одинокой горы
он свистит при луне и грезит среди облаков.
В пучине великого океана
он вздымает бурю и скользит по волнам.

Прими слепоту за ясность зрения,
а глухоту за острый слух.
Восприми опасность как обещание покоя,
а удачу - как вестницу несчастья.

Искать мудрость вне себя - вот верх глупости.

Психологический словарь
Обновление 08.02.2000


Метафизика души в русской психологии на рубеже XVIII-XIX вв.

Обращение к наследию русских философов конца XVIII - начала XIX в., которые рассматривали проблему души, вызвано прежде всего тем, что именно к этому моменту достигла максимально возможного уровня умозрительная психология, основанная на силлогизмах "от здравого смысла". В дальнейшем в психологию стали систематически проникать подходы естественных наук, что привело к возникновению и конкретизации понятия "поведение", а особый импульс для формирования интроспективной психологии, изначально ориентированной на понятия "личность", "эмоциональная жизнь человека", "социально-психологические отношения", дало обращение к гуманистическим традициям художественной литературы. Тексты же русских авторов данного времени примечательны в том отношении, что в них более или менее бесконфликтно сосуществовали практически все подходы к данной проблеме, выработанные в западной философии. Кроме того, представляет особый интерес, как повлияли представления о душе на русское искусство, что можно проследить на примере творчества А.С.Пушкина.
Еще в 1777 г. ординарный профессор философии и логики Московского университета Д.С.Аничков (1733-1788) в "Слове о невещественности души человеческой...", произнесенном в публичном собрании университета, дал следующую классификацию подходов к решению проблемы души. Так, монисты "допускают в натуре вещей бытие одного токмо существа и оное почитают или вещественным, откуда и материалистами, или, хотя душу человеческую и почитают невещественной, но действительное мира сего и тел, в нем находящихся, бытие опровергают, допуская томко идеальное или в уме представляющееся, идеалистами названы... Вещественность души старался защищать Гоббезий с Толандом, Ковардом и другими материалистами, из коих некоторые также утверждали, якобы событие мыслей в душе человеческой бывает через движение тел". Далее, с идеалистами "сходствуют собственно так называемые эгоисты", которых характеризует взгляд, что "яко бы одна томко их душа имеет бытие, а прочие вещи, которые они понимают, суть одни только представления душевные, действительного бытия не имеющие". Наконец, "дуалистами... именуются те, кои допускают бытие двух существ, одного вещественного, а другого невещественного..." [1; с. 92-93]. Надо отметить, что именно дуалистический подход к проблеме души был в России наиболее известен.
Конечно, самих подходов было больше, и у тех или иных авторов они накладывались друг на друга. Часть из них была сформулирована в Новое время, но большая часть - еще в античные времена, как, например, суждения о душе как форме, восходящие к Аристотелю ("Человек имеет душу, подобно как бог имеет свою высочайший разум, или как роза имеет начало, из которого она вырастает" [7; с. 246], или: "Идеальное начало существования,.. Аристотелева энтелехия,.. не есть сущность, примерно отлученная от своего действительного бытия" [3; с. 65]).
В каждом из этих подходов душа мыслилась как наделенная теми или иными специфическими свойствами. В работе А.Н.Радищева (1749-1802) "О человеке, его смертности и бессмертии", которая является поистине психологической энциклопедией того времени, дается следующее, изначально основанное на противопоставление души и тела, описание этих свойств: если "свойствами вещественности вообще почитаются: ...непроницательность, протяженность, образ, разделимость, твердость, бездействие", то "свойствами духовных существ почитаются: мысль, чувственность, жизнь" [9; c. 316]. Подобного рода описания свойств материального и духовного, с некоторыми нюансами, были заимствованы прежде всего из наследия Р. Декарта, который писал, что "все ...качества и формы неодушевленных тел можно объяснить, не обращаясь ни к чему другому в их материи, кроме движения, величины, фигуры и расположения ее частиц" [5б, с. 193], а также, что "все имеющиеся у нас модусы мышления сводятся к двум основным: один из них - восприятие, или действие разума, другой - воление, или действие воли" [5б, с. 327]. Попытаемся же более конкретно рассмотреть взгляды русских философов этого периода на свойства души.
Первоначально в светской культуре господствовали вполне антропоморфные представления, в которых душа представлялась как некоторое, почти вещественное, "маленькое существо", живущее более или менее независимой от тела жизнью: "Душа... имеет собственную жизнь и существо, почему и может так же, как и другие духи, быть без тела, хотя и никогда не желает разлучиться с оным" [10; с. 82]. Отголоски подобных представлений звучат даже у таких выдающихся рационалистов, как, например, Локк и Лейбниц (Ср. "Если Бог... пожелал бы дать нам систему, состоящую из очень тонкой материи, чувства и движения, ее можно было бы с полным основанием назвать духом, хотя материальность не была бы исключена из ее сложной идеи" [6в, т. 2, с. 306]; или "Почему бы душа не могла всегда сохранять тончайшее, особым образом организованное тело, которое могло бы впоследствии при воскресении тела взять вновь то, что ему необходимо, от видимого тела?" [5б, с. 363]). Для этих представлений не характерна постановка критических вопросов, каким является, например, вопрос о связи души и тела, решение которого здесь не вызывало затруднений: "Что касается до того, где душа находится, то надобно знать, что она простирается по всему телу и находится во всяком члене; а потому и соединена с целым телом" [10; c. 93]. При этом выводились совершенно фантастические закономерности: "Чем человек моложе, тем больше проницают силы душевные в тело и телесные движения. Из сего происходит бодрость, живость, веселость и проворство в детях; напротив того сила разума и рассуждения у них гораздо слабее. Но чем более человек приходит в лета, и чем более умножаются его силы душевные, и разум приходит в зрелость, ... тем более ослабевают его члены... Душа есть плод растущий для вечности, который чем моложе и незрелее, тем крепче соединен со своим телом...; но чем старше и зрелее бывает, тем более начинает отделяться от тела.. пока наконец душа утвердившись и поживши довольно, пожелает сама собою конца собственной жизни и, отделившись без всякого затруднения, отходит в вечность" [10; с. 109 -110].
Интересно, что представление о душе, как "маленьком существе", находили свое отражение в художественной и в публицистической литературе. Так, в журнале "Трутень", издававшемся Н.И.Новиковым (1744-1818), можно увидеть следующие зарисовки: "Душа слабая и гибкая в каждую сторону покривиться может" [7; С. 20], или: "...чувствуя свою душу, приближившуюся к гортани и скоро из уст выйти хотящую..." [7; с. 36].
(У Пушкина читаем: "Лишь розы увядают, // Амврозией дыша, // В Элизий улетает // Их легкая душа"; или: "Тогда, беседуя с отвязанной душой, // О вера, ты стоишь у двери гробовой...").
Но в это же время встречалась и критика такого решения проблемы души. Например, в статье "Человек, наедине рассуждающий о неудоборешимых пневматологических, психологических и онтологических задачах", напечатанной в журнале "Покоящийся трудолюбец", издававшемся также Новиковым, можно прочитать следующее: "Душа, говорят философы, есть существо; но что есть существо? Не знающие при сем вопросе мочат, а разумные сами себе противоречат, и молчание одних не яснее пустословия других"[7; с. 245].
Противоположной антропоморфному взгляду на природу души - по критерию признания ее смертности или бессмертия - была позиция материализма, которая уже в то время была достаточно завершенной. Душа - есть или сама материя, или ее функция; и все суждения, появившиеся в дальнейшем (не любой материи, а лишь высокоорганизованной и пр.), лишь детализируют это определение. В качестве основных свойств души здесь мыслились такие, как: способность к ощущению, воле и мышлению, смертность, локализация в индивидуальном теле. Естественно, эта позиция, и именно из-за постулирования двух последних свойств, подвергалась самым существенным нападкам.
Прежде всего признание материальности души обусловливало приписывание ей такого свойства, как индивидуальная смертность. Правда, обращение к понятию бесконечности времени и пространства позволяло снять остроту такого решения, так как за счет него открывалась возможность допустить, что та или иная индивидуальная душа может вновь родиться - при условии, что будет достигнуто то же самое сочетание ее материальных составляющих. Но при этом преемственность жизней (единая память), конечно, признавалась невозможной.
Критика, направленная против материалистического подхода к проблеме души, шла прежде всего от признания аксиомой вечности индивидуальной жизни. Здесь надо отметить, что наиболее остро вопрос об индивидуальной памяти в данном контексте был поставлен Лейбницем: "Память, или сознание... "я", делает ее способной к награде и наказанию. И бессмертие, которое требуется в нравственности и религии, состоит не в одном лишь постоянном существовании, свойственном всем субстанциям, ибо без воспоминания о том, что мы были, бессмертие не имело бы ничего привлекательного" [6б, с. 160. ].
(См. у Пушкина: "Душа бессмертна, слова нет, // Моим стихам удел неравный..."; или "Ах! ведает мой добрый гений, // Что предпочел бы я скорей // Бессмертию души моей // Бессмертие своих творений").
Следующим шагом было определение того, чем субстанциально различается душа и материальное тело. Здесь рассуждение двигалось, как правило, от противного. Например, А.И.Галич (1773-1848) рассуждал следующим образом: "Если душа... должна быть в теле, то не должно ли ей занимать в нем место и быть чем-то пространственным, следовательно сложным и потому подлежать общей участи всего скоротечного, всего тленного?.. [4; с. 60]. При условии, что нельзя допустить смертность души - в соответствии с религиозными воззрениями, - душа должна иметь свойство, которое отличало бы ее от "составной" и поэтому подверженной разрушению материи. Это - свойство "простоты".
"Аргумент о простоте" души, по-видимому, считался самым убедительным логическим аргументом, долженствовавшем свидетельствовать о ложности материалистического взгляда на сущность души. В рамках сформулированной в XVIII в. физической картины мира (механика Ньютона) признавалось: материя разрушима - хотя, может быть, и неуничтожима - за счет того, что она имеет составной характер, а само разрушение есть разложение на части. Если бы душа была производной от материи и на нее распространялись основные свойства материи, то она была бы так же разложима на составные части, как и материя, и значит смертна. Но, как писал, например, И.Г.Шварц: "Простое существо, поелику не есть тело, не подвержено никакому телесному действию, требующему противодействия, которого не находится в простых существах... Ежели душа есть существо простое и неподверженное действиям сотворенных существ, то она внутренно и по своему естеству неразрушимая, нетленная, или бессмертная... Мы не знаем другого разрушения, кроме того, которое происходит от деления частей. Существо простое, какое есть душа, поелику оных не имеет, не будет подвержено сему разрушению и, следовательно, оно не может разрушиться, как токмо чрез уничтожение; но сие разрушение превосходит силы причин естественных" [7; с. 218]. Хотя мысль о "простоте" души обнаруживается уже у Декарта, как логический аргумент в достаточно развернутом доказательстве вечности души она была использована Лейбницем: "Душа человеческая суть существо, некоторое действие которого состоит в мышлении... Мышление есть вещь, сознаваемая без представления частей... Движение есть перемена пространства. Что не способно к движению, то недоступно распадению. Ибо распадение есть движение в частях. Что недоступно распадению, то неразрушимо. Ибо разрушение есть внутреннее распадение. Все неразрушимое бессмертно... Следовательно, душа человеческая бессмертна" [5б, с. 83-84].
Интересно отметить, что если смертность или бессмертие души - не феноменологическая данность, а исключительно умозрительный конструкт, то приписываемое ей свойство "простоты", является именно феноменологической данностью. Еще до каких-либо рассуждений о сущности души существует определенная феноменология, т.е. сумма тех или иных субъективных ощущений и представлений, открывающихся познающему субъекту в интроспективном опыте. Хотя очень часто эти феноменологические характеристики, приписываемые душе, не мыслятся достаточно четко и не формулируются явно, тем не менее можно утверждать, что в основе представлений о "простоте" душе лежат вполне определенные ощущения и прежде всего ощущение своей тождественности на протяжении всей сознательной жизни, то, что называется "Я". А именно, с позиции наивного сознания "открывается", что "Я" есть не отдельные впечатления и мысли, а - скорее некая возможность для появления частных впечатлений или мыслей, некая "сцена", на которой в качестве актеров играют те или иные психические процессы: "Чувствование внутреннее, от разных чувств происходящее, ...мысль, от чувств рождающаяся, есть неразделима, ...сведение самого себя, столь живое, столь ясное, всегда едино, просто, неразделимо; а сие побуждает заключать, что вещество, к которому оно принадлежит, также есть простое и неразделимое" [9; c. 336]. По мнению же Ф.В.Ушакова (1747-1770), представить себе невозможно, что душа является составной, так как "если бы начало чувствующее было телесно, то было бы протяженно и разделимо. Следует, чтобы понимать можно было треть и четверть чувствования, что противоречит опытам" [9; с. 253].
Итак, по феноменологическому критерию душа человека (его "Я") предстает целостной, и ее полнота не зависит от количества и характера ощущений: ощущение "Я" (самоощущение) либо есть, либо его нет (сон, мыслимая личная смерть). В соответствии с этим, в рамках дуалистического подхода к проблеме души, основанного на этом феноменологическом критерии, ей приписывались такие свойства, как: способность к ощущению, воле и мышлению, индивидуальное бессмертие (единая память), отсутствие жестко определенной локализации в индивидуальном теле.
(У Пушкина можно услышать отзвуки этих представлений: "Друзья мои, прекрасен наш союз! // Он, как душа, неразделим и вечен...).
Но если признать простоту души в качестве некого теоретического конструкта, то есть (на основе чувства тождественности "Я" на протяжении всей жизни) заключить, что душа имеет фактически лишь одно неизменное содержание - кстати, тот же Лейбниц совершенно игнорирует противоречие, заложенное в его собственной фразе, что "душа, хоть она и проста, всегда испытывает чувство, составленное одновременно из многих перцепцией, что... равносильно тому, как если бы она состояла, подобно машине, из разных частей", - то это порождает ряд неразрешимых проблем. Одна из ключевых проблем была сформулирована как проблема души и тела ("по какому особливому механизму (составу ) существо без протяжения может быть соединено с существом имеющим протяжение?" [7; с. 246]), хотя фактически она эквивалентна проблеме, как какое-то содержание "души" становится актуальным (можно утверждать, что все мысли являются врожденными, но нельзя сказать, что душа, "внимающая мысли" и "ее позабывшая" есть одно и то же).
(Для Пушкина душа человека - это всегда что-то "сложное", наполненное впечатлениями и желаниями: "Кто меня враждебной властью // Из ничтожества воззвал, // Душу мне наполнил страстью, // Ум сомненьем взволновал?.."; или: "Пой, юноша, - певец тиасский // В тебя влиял свой нежный дух").
При материалистическом подходе связь души и тела мыслилась вполне естественной. Но при допущении такого свойства души, как "простота", вопрос этой связи становится приводящем к фальсификации этих теоретических представлений. Очень показательна переписка Н.М.Карамзина и И.К.Лафатера. Карамзин спрашивал: "Каким образом душа наша соединена с телом, тогда как они из совершенно различных стихий? Не служило ли связующим между ними звеном еще третье отдельное вещество, ни душа, ни тело, а совершенно особенная сущность? Или же душа и тело соединяются посредством постепенного перехода одного вещества в другое? Вопросу этому можно дать еще такую форму "Каким способом душа действует на тело, посредственно или непосредственно?" [8; c. 16]. На что Лафатер отвечал: "...Если б мне, мой милый Карамзин, какое-нибудь существо под луной могло сказать, что такое тело само по себе и что такое душа сама по себе, то я бы вам тотчас объяснил, каким способом тело и душа действуют друг на друга, в какой взаимной связи они находятся, соприкасаются ли они между собой посредственно или непосредственно. Я думаю, однако, что нам придется еще несколько времени подождать этого просвещенного существа" [8; c. 22]. Интересно отметить, что суждение Лафатера о непознаваемости сущностей духовного и материального миров можно проследить, по крайней мере, до Дж. Локка, который писал о субстанциях души и тела следующее: "Субстанция духа неизвестна нам, но в такой же степени неизвестна нам и субстанция тела" "[6в, с. 364].
Другой проблемой, перед которой останавливался дуализм, основанный на признании души "простой" и, соответственно, бессмертной сущностью, была проблема "пресуществования". Если душа всегда является неизменной и тождественной сама себе, то почему нет воспоминаний о существовании души до воплощения в данное физическое тело, и вообще, где она в то время находилась?
При антропоморфном подходе давалось чисто декларативное решение этой проблемы: индивидуальная душа, как "маленькое существо", живет в физическом теле, а когда это тело представлено еще семенем, то и душа в нем - "очень маленькое существо". При этом особой разницы - для логических построений - нет, существует ли она до начала веков, или рождается в момент зачатия. Для богословия же это существенно: "Душа,.. равно как и тело, в начале от самого Бога Отца духов сотворена и вдунута первому человеку: а как тело теперь известным образом, т.е. через рождение от одного в другом насаждается; то очень вероятно, что и душа сообщается также чрез родителей. ...Души рождающиеся после первого сотворения всегда испорчены и нечисты бывают... Всем известно, что сия порча переходит в душу через рождение: но как бы сие могло быть, если бы она сама не была рождаема и переселяема? Притом же души детей обыкновенно показывают на себе душевные склонности своих родителей и часто те же пороки, как например: воровство, сребролюбие и пр." [10; c. 81]. Этой же точки зрения придерживался и Лейбниц [6б, т 4, с. 482].
Вместе с тем, при ориентации на феноменологические критерии, промысливание существования "Я" до начала истории индивидуальной жизни вело к выводу, что если и можно признать возможность такого существования, то закономерно следует отвергнуть такое свойство души, как "простота" - содержание души до рождения никак не может быть тождественным ее содержанию после рождения.
Феноменологическая ориентация заставляла проводить более или менее сложные феноменологические изыскания, отвечая при этом на ряд сложных вопросов: "Дух, будучи в сем семеннике, имел ли внутреннее понятие о своем бытии? Для чего дух не может представить себе происхождения своего понятия с того времени, как он находился в сем семеннике, даже до того, когда он начал чувствовать, и напоследок, когда он начал рассуждать? Как человек переходит из состояния, в котором имеет только способность чувствовать и мыслить, в то состояние, в коем свободно чувствует и мыслит?" [7; с. 246].
Рассмотрение этих и аналогичных вопросов вело к тому, что свойство "простоты" души теряло свой объяснительный смысл. На основании этого свойства невозможно было объяснить связь души с телом, существование души до рождения в физическом теле, да и вообще любой акт мышления или восприятия (как нового содержания души). Для решения этих вопросов более прогрессивным был не дуалистический подход к душе, а такой, где она сама рассматривалась как состоящая из различных сущностей.
Достаточно завершенным был подход, в котором человек трактовался как трехчастное образование, состоящее из центрального компонента ("Я"); душевных процессов, которые интегрируются в самоощущение (в "Я"); наконец, физического тела (мозг, нервы и пр.). Соответственно, душе приписывались такие свойства, как: способность к ощущению, воле и мышлению, индивидуальное бессмертие (единая память), отсутствие жестко определенной локализации в индивидуальном теле, но при этом - выраженная содержательная связь с телесными или другими физическими процессами.
Вообще говоря, этот подход к природе человеческой души имел ветхозаветные корни, что явно слышится, например, у Новикова: "Наши единоземцы суть разумные существа, из тела, души и духа состоящие" [7; с. 178]. И далее: "Бессмертный дух, дарованный человеку, его разумная душа, его тело, с несравненнейшим искусством сооруженная к царственному зданию, и его различные силы суть такие вещи, которые безмерно важны и трудны для рассмотрения посредственно рачительного" [Новиков; с. 183].
Интересно также отметить, что отзвуки такого трехчастного подхода к природе души можно обнаружить в выделении среди психических процессов трех основных, а именно мышления (идеи, идущие от бога), воли (свобода выбора добра или зла) и ощущений (которые идут от тела). Например, у Галича читаем: "Мир внутренний населен мыслями, начинаниями и сердечными ощущениями"[5; c. 35]. Правда феноменологическое промысливание такого расчленения не всегда давало убедительные результаты. С чем более всего связано ощущение "Я" - с мышлением, с волей или ощущениями? Например, у того же Галича душа вдруг оказалась связанной с духом: "Душа человека, самосознающее и над проявлениями своими властное... есть, по идее своей, дух, который западая к нам и будучи схватываем чувством, сознанием, составляет Я каждого и возводит человека в достоинство лица... Ибо вторгаясь своею жизнию в природу вещей, она хотя не раздробляется, но по сознанию каждого, однако ж так разнообразит, что везде, где существует в мире действительно, заключила себя в своей особенный удельный круг бытия, в котором существуя и распоряжаясь, она и получает звание души-домостроительницы". Или: "Есть душа только отдельный человек, как чувственный представитель родового нашего духа. Ибо таково-то и есть отношение духовной сущности человеческой ко всякой отдельной душе, что первая внедряется в последнюю, есть ее основание и живительное начало"[3; c. 66-67].
(У Пушкина находим что-то очень похожее: "Скажу я вам: "О други! я любил!.." // И тихий дух умрет в изнеможенье..."; или "И дух смирения, терпения, любви // И целомудрия мне в сердце оживи").
Схеме Галича присуща существенная доля формализма. И в ней не реализованы потенции трехчастного подхода к душе: хотя здесь и происходит фактический отказ от признания за душой такого свойства, как "простота", но из этого не делаются соответствующие выводы. В целом, в рассмотрении "западающего духа" явно слышится мотив "бога из машины", а ключевые вопросов о природе души (связь с телом, жизнь до рождения) просто обходятся стороной.
По-видимому, максимально возможного уровня достигает схема трехчастности человеческого существа у Радищева. При этом им был сделан очень важный шаг - введено и конструктивно использовано понятие истории развития души. В его трудах это оказалось возможным на основе вполне определенного решения одного из основных вопросов мироздания, продолжавших волновать XVIII век, а именно вопроса, "все ли существа имеют внутреннее чувствование своего бытия?" [7; с. 245]. Если у Галича мы находим представление о природе "западающего духа", очень близкое ортодоксально религиозным, то у Радищева можно усмотреть скорее гилозоистический подход, когда одушевленность, трактуемая как некая "сила", приписывается всей материи и рассматривается в своем развитии.
Так, у Радищева читаем следующее рассуждение, объединяющее универсализм Лейбница ("весь мир - одушевленные монады") и материализм Локка ("допустимо, чтобы мыслящая субстанция имела бы признак материальности"): "Мы не скажем,.. что чувствование, мысль суть то же, что движение, притяжение или другое из... свойств вещественности. Но если мы покажем, что все они могут быть или суть поистине свойства вещества чувствующего и мыслящего, то не в праве ли будем сказать, что оно и вещественность суть единое вещество; что чувственность и мысль суть ее же свойства, но поелику она образуется в телах органических,.. что жизнь, сие действие неизвестного... вещества, везде рассеяна и разновидна; что она явственнее там становится, где наиболее разных сил сопряжено воедино; что там их более, где превосходнее является организация; что там, где лучшая бывает организация, начинается и чувствование, которое, восходя и совершенствуя постепенно, досязает мысленности, разума, рассудка; что все сии силы, и самая жизнь, чувствование и мысль являются не иначе, как вещественности совокупны; что мысленность следует всегда за нею, и перемены, в ней примеченные, соответствуют переменам вещественности, то заключим, что в видимом нами мире живет вещество одинакородное, различными свойствами одаренное; что силы в нем всегда существуют, следственно, ему искони присвоены"[9; с.326-327]. И далее: "Вещь сама в себе, и то, что составляет... наше внутреннее я пребудет ни сила магнитная, ни сила электрическая, ни сила притяжения, но нечто другое. А хотя бы она была в источнике своем с ними одинакова, то, проходя в теле органическом, в теле человека, проходя его столь искусственные органы, столь к усовершенствованию способна, что в соединении с телом она является силою лучше всех других известных сил, паче всех, лучше всех..." [9; c. 351]. Кстати, очень похожий взгляд мы находим у Д.М.Велланского (1774-1874): " Та самая жизнь, которая в идеальном ее образовании представляется самопознавательным Я, в материальном отражении показывается магнитным действием" [2; с. 19].
Таким образом, видно, что рассмотрение души в динамике ее развития, оказывается возможным лишь при отказе трактовать ее в качестве "простой" сущности. В трехчастной схеме, в которой - исключительно на рационалистических, а не на феноменологических основаниях - происходит разведение души и духа, принципиально возможно трактовать эти образования как нечто единое по своей природе, но предстающее собой разные этапы саморазвития. За счет этого снимается острота вопросов - на которые невозможно ответить с позиции классического дуализма, основанного на признании "простоты" души, - о связи души и тела, о бессмертии души.
Так, на вопрос, как воздействует душа на тело, с позиции трехчастного подхода мог следовать ответ, что и само тело, с точки зрения действующего субъекта, открывается своей идеальной стороной. Такой подход явно выражен у Велланского, который утверждал, что вся природа, как органическая, так и неорганическая, одушевлена всеобщей жизнью, а материальное и идеальное - лишь различные взгляды на одно и то же.
А на вопрос, где находится душа, Радищев давал вполне предсказуемый ответ: "Мысленное вещество должно где-то находиться... Два таковых вещества не могут быть в одном месте в одно время... Где мысль твоя живет? Где ее источник? В главе твоей, в мозгу твоем... Но разум, но мысль стоящего близ тебя неужели в тебе, в мозгу твоем... Всяк имеет свою главу, свою мысль, и мысль единого не есть мысль другого и наоборот. Вы оба, или мысленности ваши, существуют не в одном месте" [9; c. 327-328].
Точно также и вопрос о "пресуществовании" души решался на основании допущения, что душа имела определенный опыт до своего воплощения в данное конкретное тело, но не имея тела (как некой записной книжки, с которой всегда можно справиться о событиях прошедшей воплощенной жизни), она не может отдифференцировать настоящий опыт и воспоминания ("смутные") существования до рождения. Как пишет Радищев: "Хотя бы душа жила в семени до начала веков; но когда она начинает действовать и мыслить, того не знает, не вспоминает, что она когда-либо была жива. А поелику не помнит о своем предрождественном состоянии, то человек настоящий, я настоящее, я, отличающееся от всех других собратных мне существ, не есть то я, что было... Нет тождественности души в двух состояниях, то-есть в нынешнем и предрождественном; не все ли равно, что она не существовала до зачатия или рождения" [9; c. 279].
Здесь интересно отметить, что при трехчастном подходе к природе души, который был призван устранить противоречия, возникающие при дуалистическом подходе, хотя и признаются за исходные такие свойства души, как способность к ощущению, воле и мышлению, тем не менее делаются некоторые акценты, потенциально губительные для признания самих этих свойств субстанциальными. Фактически происходит выдвижение суждения об иллюзорности "Я", о нетождественности в разные периоды времени собственного самосознания.
Это же можно видеть в высказываниях Радищева по проблеме бессмертия души. Выступая в оппозиции И.М.Кандорскому (1764-1838), который утверждал, что "понятие о бессмертии души требует, чтобы душа по смерти тела чувствовала свое бытие и помнила бы свое бывшее в теле состояние" [6; с. 215], Радищева пишет: "Если будет душа в другом положении, то следует, что ты в душе своей будешь не тот человек, который был до смерти. Ведаешь ли ты, от чего зависит твоя особенность, твоя личность, что ты есть ты? Помедли немного при сем размышлении. Сие мгновение ты, посредством чувств, получаешь извещение о бытии твоем; в следующее мгновение то же чувствуешь; но дабы уверен ты был, что в протекшее мгновение чувствование происходило в том же человеке, в котором происходит в настоящее мгновение, то надлежит быть напоминовению; а если человек не был одарен памятию, то сверх того, чтобы он не мог иметь никаких знаний, но не ведал бы, что он был не далее, как в протекшее мгновение. Если по смерти твоей память твоя не будет души твоея свойство, то можно ли назвать тебя тем же человеком, который был в жизни? Все деяния твои будут новы и к прежним не будут относиться... Памяти престол есть мозг; все ее действия зависят от него, и от него единственно; мозг есть вещественность, тело гниет, разрушается. Где же будет память твоя? Где будет прежний ты, где твоя особенность, где личность?" [9; с. 341].
(Ср. пушкинские строки, в которых отразились мучительные поиски ответа на вопрос о личном бессмертии: "Где чистый пламень пожирает // Несовершенство бытия, // Минутных жизни впечатлений // Не сохранит душа моя, // Не буду ведать сожалений, // Тоску любви забуду я..."; или "Когда бы верил я, что некогда душа, // От тленья убежав, уносит мысли вечны, // И память, и любовь в пучины бесконечны...").
Таким образом, при трехчастном подходе бессмертие, и, в более широком контексте, идентичность души трактуется лишь как формальная возможность; для субъекта (личности) собственная идентичность предстают как факт личной биографии при том только до тех пор, пока существуют "телесные метки", говорящие об определенном, пережитом ранее, содержании сознания. Кстати близкую мысль - о том, что содержание "Я", как основы мышления и восприятия, постоянно меняется и даже может быть "сведено к нулю", - но основанную на учении объективного идеализма (опорой выступают не телесные метки, а идеи), чуть позже высказывал П.Я.Чаадаев (1794-1856): "Жизнь то и дело ускользает от нас, затем она возвращается, но было бы неверным утверждать, что мы живем непрерывно. Жизнь разумная прерывается каждый раз, когда мы теряем сознание. Чем больше таких минут забвения, тем меньше жизни сознательной, а если нет ничего, кроме таких минут, это и есть смерть"[11; c. 459].
При таком подходе душа человека - представленная не своим феноменологическим содержанием, а скорее умозрительным (на основе рассмотрения "предельных ситуаций") - может быть осмыслена как некая "пылинка, математической почти точки подобная, носился в неизмеримости и вечности, теряяся в бездне вещества" [9; c. 274], т.е. лишенная "сюжетной" памяти, но вечно актуально самосознающая. Фактически за счет такого рода представлений в русской философии и психологии утверждалась мысль о том, что "Я", самосознание не предстает перед субъектом со всей очевидностью, как аксиома, данная интроспективно, а может выступать и как некий теоретический конструкт.
Таким образом, обращение к наследию русских философов конца XVIII - начала XIX в., которые рассматривали проблему души, убеждает, что эта проблема достаточно широко обсуждалась в специальной литературе. На смену антропоморфным представлениям о душе пришли представления, в которых душе приписывались вполне определенные свойства, связанные и с феноменологией субъективного опыта, и с промысливанием "предельных ситуаций". Так, при материалистическом подходе душа описывалась при помощи таких свойств, как способность к ощущению, воле и мышлению, смертность, локализация в индивидуальном теле; при дуалистическом подходе - как способность к ощущению, воле и мышлению, индивидуальное бессмертие (единая память), отсутствие жестко определенной локализации в индивидуальном теле; наконец, при трехчастном подходе - как способность к ощущению, воле и мышлению, индивидуальное бессмертие (но при отсутствии единой памяти), отсутствие жестко определенной локализации в индивидуальном теле (но при выраженной содержательной связи с телесными или другими физическими процессами). Само обсуждение проблемы души закономерно вело к смене антропоморфных взглядов феноменологическими, основанными на данных самоанализа, и затем - рационалистическими, или умозрительными, основанными на промысливании "предельных ситуаций". Именно в рационалистическом подходе были заложены основы для понимания "Я" как иллюзорного образования, истинная природа которого не открывается в интроспекции.

СПИСОК ЛИТЕРАТУРЫ
1. Аничков Д.С. Слово о невещественности души человеческой и из оной происходящем ее бессмертии // Мысли о душе. Русская метафизика XVIII века / Подготовка текстов, вступ. статья Т.В.Артемьевой. СПб.: Наука, 1996. С. 92-93
2. Велланский Д. Биологическое исследование природы в творящем и творимом ее качестве, содержащее основные начертания всеобщей физиологии. Сочинение Данила Велланского. Санктпетербург. В Тип. Иос. Иоаннесова, 1812.
3. Галич А. Картина человека, опыт наставительного чтения о предметах самопознания для всех образованных сословий, начертанный А.Галичем. Санктпетербург. В типографии Имп. Академии Наук. 1834.
4. Галич А. Лексикон философских предметов, составленный Ал.Галичем. Том Первый. Санктпетербург. 1845.
5. Галич А. Роспись идеалам греческой пластики Летопись факультетов на 1835 год, Изданная в двух книгах А.Галичем и В.Плаксиным. Т.1. Санктпетербург, печатано в типографии И.Глазунова. 1835. С. 35-52.
5б. Декарт Р. Сочинения в 2-х т. Т. 1 / Сост., ред., вступ. ст. В.В.Соколова. М.: Мысль, 1989
6. Кандорский И.М. Наука о душе, или ясное изображение ее совершенств, способностей и бессмертия // Мысли о душе. Русская метафизика XVIII века / Подготовка текстов, вступ. статья Т.В.Артемьевой. СПб.: Наука, 1996. С. 168-219
6б. Лейбниц Г.В. Сочинения в 4 т.: Пер. с франц. / Редкол.: Б.Э.Быховский, Г.Г.Майоров, И.С.Нарский и др. М.: Мысль, 1982-1989
6в. Дж.Локк. Сочинения в 3-х т. / Ред. И.С.Нарский, А.Л.Субботин, М.: Мысль, 1985
7. Н.И.Новиков и его современники. Избр. соч. Изд. АН СССР, М., 1961
8. Переписка Карамзина с Лафатером, сообщена доктором Ф.Вальдманом, приготовлена к печати Я.Гротом. Санктпетербург. Тип. Имп. Академии Наук, 1893.
9. Радищев А.Н. Избранные философские сочинения. Под общей редакцией и с предисловием И.Я.Щипанова. Гос.изд.полит.лит. Л., 1949
10. Философские рассуждения о душе // Вечерняя заря. Ежемесячное издание. Часть I. Том 2 (февраль) М. 1782
11. Чаадаев П.Я. Полное собрание сочинений и писем. В 2-х т. Т. 1. М.: Наука, 1991

(Кондаков И.М. Метафизика души в русской психологии на рубеже XVIII-XIX вв. // Психологический журнал. 1999, N 6)

Психологический словарь
© И.М.Кондаков
Обновление 09.02.2000


Fragebogen zur Messung der psychologischen Reaktanz

1. Предписания и указания пробуждают во мне сильное противодействие
2. Меня возбуждает необходимость спорить с другими
3. Я очень редко руководствуюсь в своем поведении представлениями других людей
4. На запреты я реагирую прежде всего суждением "Это - мое право"
5. Для меня очень неприятна мысль быть зависимым от других людей
6. Советы я переношу легче, чем явную опеку
7. Обладать свободой и самостоятельностью при решении жизненных вопросов для меня важнее, чем для других
8. Меня злит, когда кто-то указывает мне на вещи, которые являются очевидными
9. Часто мне перестает хотеться делать что-то такое, что ожидают от меня другие
10. Я очень болезненно воспринимаю, если кто-то пытается ограничить свободу моих решений
11. Советы или рекомендации часто побуждают меня к тому, чтобы действовать наоборот
12. Только то, что я делаю по собственному желанию, удаются мне хорошо
13. На все попытки влиять на меня я реагирую решительным противодействием
14. Меня злит, когда мне ставят в пример других людей
15. Если меня принуждаю что-то делать, я обычно говорю, что это не мое дело
16. Меня забавляет, когда я вижу, как кто-то уворачивается от гнета общественных норм и принуждений
17. Сильная похвала в мой адрес легко вызывает у меня недоверие
18. Я реагирую очень болезненно, если меня хотят заставить что-то делать или вести себя как-то определенным образом

Психологический словарь
© И.М.Кондаков
Обновление 09.02.2000


Экспериментальный анализ некоторых структурных особенностей профессиональных интересов

Принято считать, что внутренняя мотивация индивида играет ведущую роль в процессе его психического развития. В рамках профессионального развития, то эта мотивация представлена прежде всего стремлением к интеграции в социум на основе идентификации с социальными, в том числе профессионально специфическими, группами. Это стремление выражается в ориентациях, во-первых, на разные квалификационные уровни, связанные с различным объемом и качеством общего и профессионального образования и, во-вторых, на разные профессиональные занятия, имеющие особый предмет труда и специфический операциональный состав. При этом ориентация на образовательный и квалификационный уровень действует прежде всего на основе достиженческой мотивации, а в ориентации на специфические предметные занятия наиболее существенную роль играют профессиональные интересы, характеризующиеся таким феноменологическим признаком, как переживание состояния "заинтересованности", "захваченности", "зачарованности", "поглощенности" каким-либо процессом (см. [1]). Не всегда эти две ориентации согласованы друг с другом, и очень часто индивид - в силу того, что выраженность и направленность его интересов во всей полноте остаются от него скрытыми, - в осуществлении своей карьеры делает тот или иной выбор не потому, что профессия может доставлять удовлетворение сама по себе, а потому, что представители данной профессии позитивно оцениваются (через деньги, почет, власть и пр.). Это заставляет снова и снова обращаться к проблеме психодиагностики профессиональных интересов.
Что касается теоретической и экспериментальной психологии, то здесь получены многочисленные подтверждения важности профессиональных интересов как в оптимизации уже сформированной профессиональной деятельности (Р.Золле), так и в процессе профессионального развития (Д.Сьюпер); показано, что профессиональные интересы, развиваясь в контексте ведущих деятельностей, свойственных тому или иному возрасту, проходят ряд стадий: от зарождения отдельных интересов, их оформления в предметном плане к их "кристаллизации", завершающейся, по мнению Э.Тодта, к 15 годам [12], [13], и формированию системы интересов. Но при переходе от общих положений к квалификации отдельных случаев возникают определенные трудности. В ситуации психодиагностики интересов индивида, который мобилизует себя на решение задач профессионального развития, не всегда ясно, что же является основной причиной выбора им того или иного занятия: интересность самого процесса, престижность, доступность этого занятия, возможность таким выбором доставить удовольствие другим (например, родителям) - все это может выражаться в одном и том же намерении. Т.е. мотивационные переменные нивелируются, а фиксируется лишь то, что лежит на поверхности, - рациональный выбор: "Мне нравиться...". Мало помогает и обращение к существующей традиции решения вопроса о систематике профессиональных интересов: хотя при целостном подходе такая систематика должна соответствовать этапам развития профессиональных интересов, в настоящее время наиболее распространенным является эмпирический подход, когда основным критерием для выделения тех или иных профессиональных интересов служит современное разделение труда (см., например, опросник Г.Ф.Кьюдера [11]). Лишь в какой-то степени выйти за рамки чисто эмпирического основания удается в факторно-аналитических исследованиях, где объединяются личностные признаки и признаки интересов, например, в работах Дж.Л.Холланда и Дж.П.Гилфорда [5].
Для анализа профессиональных интересов в профконсультационной практике используют разные методические стратегии. В проективных стратегиях - как, например, в "Тесте профессиональных изображений" М.Ахтниха [3], где испытуемому предлагается составить рассказ по фотографиям людей, занимающихся какой-либо работой, и этот рассказ оценивается по выраженности мотивации к тем или иным аспектам данной работы - есть достаточно большие возможности для анализа мотивационной составляющей профессиональных интересов. В этом отношении близко к проективным стратегиям стоит метод репертуарных решеток, когда профессии, предъявляемые по три, сравниваются по степени их схожести или различия (см. [10]). Но наибольшую популярность - в силу высокой стандартизации - имеют опросники. Одни опросники, более сложные по проведению и обработке, основаны на стратегии "принудительного выбора" (forced choice), когда испытуемому из нескольких занятий предлагается выбрать одно ("Дифференциально-диагностический опросник" Е.А.Климова, "Тест профессиональных интересов. Форма АА" М.Ирле). Другие, шкальные, основаны на стратегии "свободного выбора" (free choice) , когда надо определить степень интересности того или иного занятия ("Карта интересов" А.Е.Голомштока). Частным видом опросников forced choice являются рейтинговые шкалы ("Терминальные ценности" в методике М.Рокича). И среди этих стратегий вопрос, как на основании рациональных выборов индивида определить, являются ли они проявлением достиженческой мотивации, для которой, в принципе, безразлично действительно ли выбранная профессиональная сфера является соответствующей интересам (сопровождается ли то или иное занятие чувством "поглощенности" и т.д.), или они действительно согласуется с интересами, особенно остро стоит перед опросниками.
На этом основании в нашем исследовании решалась задача отыскания таких структурных характеристик профессиональных интересов, по которым можно было бы корректировать профили профессиональных интересов, полученные с помощью соответствующих опросников. В качестве базовой методики был выбран "Тест профессиональных интересов" (ТПИ) [9], первоначально разработанный М.Ирле в 1975 г. [8]. В нем для классификации профессиональных интересов использовались результаты социально-психологического обследования более 400 тыс. жителей г. Штутгарта, что позволило определить наиболее часто выбираемые сферы трудовой деятельности в современном городе [6]. По своей структуре ТПИ ориентирован на выявление профессиональных интересов в следующих профессиональных областях: 1. Технические занятия; 2. Сфера питания; 3. Канцелярские занятия; 4. Ремесленные занятия; 5. Сельское и лесное хозяйство; 6. Литература и гуманитарные науки; 7. Технические и естественные науки; 8. Торговля; 9. Социальная защита и воспитание. В оригинале опросник имеет 4 параллельные формы, две из которых предполагают "принудительный выбор", а две другие - "свободный" , т.е. шкалирование тех или иных профессиональных занятий из общего списка (81 занятие). Эта методика была нами переведена (с некоторыми модификациями формулировок), после чего включена в экспериментальное исследование, в котором принимали участие С.В.Ушнев, Н.Н.Трушина и Е.Б.Воеводина. При этом были использованы полная (81 пункт) и короткая (27 пунктов) версии ТПИ. Исследование проводилось на двух выборках. Первая выборка включала абитуриентов Московского технического лицея (МТЛ), которые заполняли полный опросник ТПИ в форме А (мальчики - 77 чел., девочки - 5 чел.) и форме В (мальчики - 100 чел., девочки - 7 чел.). На основе этого была скомпонована короткая версия ТПИ, предназначенная прежде всего для массовых обследований - из списка пунктов двух форм опросника были отобраны те, которые получили наиболее оптимальные показатели распределения ответов. Проверка связей полной и короткой форм ТПИ показала достаточно выраженную их близость: коэффициенты корреляций (по Пирсону) полной и короткой форм ТПИ составили: для шкалы 1 - 0,64, шкалы 2 - 0,48, шкалы 3 - 0,64, шкалы 4 - 0,67, шкалы 5 - 0,67, шкалы 6 - 0,64, шкалы 7 - 0,70, шкалы 8 - 0,75, шкалы 9 - 0,68. Вторая выборка включала в себя учащихся московских школ №668 и №908 (мальчики - 92 чел., девочки - 112 чел.), которые заполняли короткую форму ТПИ. Наряду с опросником ТПИ они заполняли личностный опросник "Форма по изучению личности" (PRF), разработанного на основе списка потребностных состояний Г.А.Мюррея.
Основная задача, поставленная перед экспериментом, заключалась в том, чтобы проанализировать структурные особенности профессиональных интересов, репрезентируемых ответами на пункты ТПИ. Для этого рассматривались факторная структура ответов на ТПИ и их связи с устойчивыми особенностями личности. Предполагалось, что при проведении факторного анализа наряду с предметной ориентированностью ответы на подобный опросник могут иметь и другие системные свойства, например, выражать степень экстравертированности - интровертированности. Для выявления таких свойств, которые могли бы быть общими для ориентированных на разные предметные области интересов, на материале и полной, и короткой форм ТПИ был проведен факторный анализ методом главных компонент с последующим варимакс-вращением. При этом последовательно были рассмотрены факторные решения с количеством выделяемых факторов от 1 до 9.
В результате этого обнаружилась интересная закономерность. При любом количестве выделяемых факторов первый из них, с одной стороны, имел значительно больший вес, чем все другие (например, при анализе формы А он объяснял 14% общей дисперсии, а другие - только от 3 до 7%), с другой, включал в себя с положительным знаком практически все профессиональные занятия, задействованные в опроснике. Разобраться с его содержанием помогло следующее обстоятельство: оказалось, что ответы на все пункты ТПИ положительно коррелируют друг с другом, что говорит о наличии у испытуемых общей тенденции либо признавать интересность всех профессиональных занятий, либо отрицать. На этом основании появилось предположение, что интересы имеют тенденцию к генерализации, а данный фактор мог был бы быть охарактеризован как фактор "общей заинтересованности". Действительно, при расчете суммарного балла по всем пунктам опросника для каждого испытуемого (этой процедурой вводилась шкала с полюсами от позиции "все нравится" до позиции "ничего не нравится") и определении его корреляции с данным фактором были получены очень высокие коэффициенты корреляции, говорящие об их идентичности. Коэффициент корреляции достигал для формы А значение 0.99, для формы В - 1.00, для короткой формы - 0.98.
Другие структурные признаки профессиональных интересов, кроме степени генерализации интереса, на данном материале получены не были: по мере увеличения числа выделяемых факторов появлялись такие факторы, которые однозначно соответствовали предметным ориентациям, которые и закладывались в опросник разработчиками. Единственно, та предметная ориентация, которая оказывалась ассоциирована с фактором "общей заинтересованности", при увеличении числа выделяемых факторов все более "очищалась" от случайных включений - содержательно не соответствующие ей пункты последовательно "перетягивались" в факторы, выделяемые следующими. В результате этого структура полного опросника при 9-факторном решении была идентична авторскому варианту, структура которого определялась содержательно. Для короткой формы ТПИ были получены аналогичные результаты.
В связи с выделением такого фактора, как фактор "общей заинтересованности", встал вопрос об оценке его влиянии на профессиональные интересы и о возможностях коррекции результатов психодиагностики при его учете. Для этого могло бы помочь создание таких условий, при которых влияние на частные профессиональные ориентации этого, фактически вторичного, фактора было бы поставлено под контроль, например, оно было бы максимально уменьшено, "вынесено за скобки". С известной долей приближения такие условия можно смоделировать. Дело в том, что различие двух стратегий использования опросников в диагностике профессиональных интересов - применение опросников с "принудительным выбором" и со "свободным" - как раз и заключается в том, что в первой стратегии происходит "вынесение за скобки" фактора "общей заинтересованности": здесь результат парных сравнений профессиональных занятий для того испытуемого, который всем интересуется, и того, кто ничем не интересуется, может быть один и тот же. И если при "свободном выборе" определенное профессиональное занятие получает балл, выражающий степень его интересности для индивида, то при "принудительном выборе" можно судить лишь о том, что это занятие более интересно, чем другое, или менее.
В нашем исследовании две стратегии выявления профессиональных интересов - с учетом фактора "общей заинтересованности" и при его игнорировании - сравнивались в самом первом приближении, т.к. для более точного анализа потребовались бы значительно более сложные процедуры, для которых контингент учащихся средних школ вряд ли подошел бы. На одном и том же массиве данных - который состоял из баллов, приписанных каждым испытуемым каждому профессиональному занятию (по короткой форме ТПИ) в соответствии с их интересностью - были осуществлены две процедуры расчета этих данных. В первом случае проводилась обычная стандартизация данных: по каждой из девяти профессиональных областей, включающей по 3 частных занятия, каждый испытуемый получал суммарный балл, который при сравнении со стандартными, групповыми (!), показателями переводился в z-оценку. Во втором случае, который как раз и моделировал ситуацию тестирования с "принудительным выбором", индивидуальные ответы (баллы по каждому пункту) сначала переводились в z-оценки на основании индивидуальных ответов и лишь затем сравнивались с групповыми. Т.е. если один испытуемый давал следующий ряд ответов: 5 5 5 4 5 5, а другой испытуемый - 4 4 4 3 4 4, то по каждому индивидуальному (!) ряду происходило вычисление стандартных показателей (X и б) и соотнесение с ними каждого ответа, после чего ряды приобретали одинаковый вид: 0.4 0.4 0.4 -2.0 0.4 0.4. Такая процедура была призвана устранить действие фактора "общей заинтересованности" на выраженность частных профессиональных интересов.
Следующим шагом было рассмотрение содержательных связей между шкалами ТПИ и личностными особенностями, выявленными с помощью опросника "Форма по изучению личности" (PRF). Как было показано во многих исследованиях (см., например, [2],[4]), соответствующая связь, хотя и не очень выраженная, существует. В нашу задачу входило не еще раз доказать это положение, а допуская его истинность, проверить, в каком случае - при "свободном" или "принудительном выборе" - спрогнозированные связи профессиональных интересов и личностных особенностей проявятся более.
Априорно, на основе как общетеоретических положений, так и технологических особенностей конструирования тестов (многие личностные шкалы, как, например, шкала А опросника 16 PF Р.Кеттелла, включают в себя пункты, связанные с интересами) можно было ожидать, что будут выявлены следующие связи шкал ТПИ и PRF (с учетом знака):
1. "Техника" = (-Af, "Аффилиация", преимущественная ориентация на общение, а не на предметы), (-Ha, "Потребность в безопасности", неготовность иметь дело с опасными предметами, в частности с механизмами), (-Sr, "Потребность в социальном признании", выбор престижных занятий);
2. "Питание" = (+Af),(+Pl, "Ориентация на игру", стремление приятно проводить время), (+Su, "Зависимость", готовность к конвенциональным занятиям);
3. "Канцелярия" = (+Ac, "Потребность в достижениях", готовность к отсроченному удовлетворению), (-Af), (+Or, "Организованность", склонность к соблюдению порядка), (+Sr, "Потребность в социальном признании") (+Su), (+Un, "Потребность в новых знаниях");
4. "Ремесло" (деятельность в сфере дизайна) = (+Ex, "Выразительность", ориентация на самопредъявление), (+Or);
5. "Сельское хозяйство" = (-Af);
6. "Гуманитарные науки" = (+Ac), (+Nu, "Готовность к помощи", ориентация на гуманистические отношения), (+Un);
7. "Естественные науки" = (+Ac), (-Ha), (+Un);
8. "Торговля" = (+Af), (+Do, "Доминантность", стремление диктовать свою волю другим), (+Ex), (+Pl);
9. "Воспитание" = (+Af), (+Nu).
Проведение корреляционного анализа на основе двух массивов ответов по пунктам ТПИ - исходного и полученного при предварительном переводе индивидуальных рядов ответов в z-оценки - показало, что при применении процедуры перевода индивидуальных показателей в z-оценки происходит существенное огрубление исходных показателей, что сказывается на меньшем количестве корреляций, соответствующих прогнозируемым. Так, для исходного массива выявляются 27 значимых корреляций, которые соответствуют прогнозируемым, а для преобразованного - таких корреляций только 17. Другими словами, при "вынесении за скобки" и неучете фактора "общей заинтересованности" точность диагностики индивидуальных показателей может снижаться. Эти данные, конечно, не служат окончательным приговором стратегии "принудительного выбора", но все-таки они указывают не в его пользу.
ВЫВОДЫ:
1. При проведении факторного анализа профессиональных интересов, выявляемых при помощи "Теста профессиональных интересов", выделяется фактически вторичный фактор "общей заинтересованности", который прямо связан с количеством суждений "Мне понравилось бы...".
2. При попытке игнорировать этот фактор - при моделировании психодиагностической стратегии "принудительного выбора" (парного сравнения профессиональных занятий) - индивидуальные показатели становятся менее точными, на что указывает снижение корреляций профессиональных интересов с личностными показателями.
3. При проведении профконсультации подростка следует более внимательно относиться к эмоциональному отклику, который он дает на те или иные профессиональные занятия (определять их "абсолютную интересность"), а не довольствоваться тем, что какой-то занятие ему нравится еще меньше, чем другое.

Литература.
1. Изард К. Эмоции человека. М.: МГУ, 1980
2. Опыт работы кабинета профконсультации Тартуского государственного универстета. Тарту, 1989
3. Achtnich M. Der Berufsbilder-Test. Handbuch. Bern, 1979
4. Allehoff W. Berufswahl und berufliche Interessen. Gottingen, 1984
5. Guilford J.P. et al. A factor analysis study of human interests //Psychological Monografs. 1954. N68
6. Irle M. Gemeindesoziologische Untersuchungen zur Ballung Stuttgart. Bad Godesberg, 1960
7. Irle M. Eine Analyse von Beziehungen zwischen verwandten Einstellungen und Kentnissen uber den Gegenstand der Einstellungen// Zeitschr. f. exp. u. angew. Psychol., 1960, 7, S. 547-573
8. Irle M. Berufs-Interessen-Test. Bern, 1975
9. Irle M., Allehoff W. Berufsinteressentest II (B-I-T II). Gottingen, 1984
10. Kleinbeck U. Motivation und Berufswahl. Gottingen, 1975
11. Kuder G.F. Kuder General Interest Survey: Manual. Chicago, 1964
12. Todt E. Das Interesse. Bern: Huber, 1978
13. Todt E. Interesse/ W.Sarges, R.Fricke (Hrsg.). Psychologie fur die Erwachsenbildung- Weiterbildung. Handbuch in Grundbegriffen. Gottingen, 1986

(Кондаков И.М. Экспериментальный анализ некоторых структурных особенностей профессиональных интересов // Психологическая наука и образование, № 2, 1997; в сокращении)

Психологический словарь
© И.М.Кондаков
Обновление 09.02.2000


Диагностика профессиональных установок подростков

В работе психологических центров, призванных содействовать профессиональному развитию индивида, обычно используют психодиагностические методики, выявляющие достаточно устойчивые особенности личности (темперамент, характер, уровень развития интеллекта, профессионально важные навыки). Но уже одно только то, что о выявленных характеристиках нужно рассказать самому подростку, и так, чтобы он это принял личностно, свидетельствует о том, что собственно диагностика должна согласовываться с коррекционным и воспитывающим воздействием. При этом важно знать не только то, на что способен подросток в будущем, но и как он ведет себя в достаточно узко локализованной по времени ситуации профессионального выбора и, еще уже, в ситуации профессиональной консультации. Вместе с тем очень часто соответствующие установки подростка (на специфическую ситуацию профессионального выбора), из-за недостаточного методического обеспечения, совершенно упускаются из внимания. Поэтому представляется необходимой разработка адекватных психодиагностических методик для оценки ситуационно-специфического поведения подростков в рамках профконсультации.
Существует большое число психологических исследований, посвященных выбору профессии и проведенных под углом зрения индивидуальных особенностей подростков [1], [4], [6], [7], [9], [10], [13], [14], [15], [16], [18] и др. Но результаты, полученные в этих исследованиях, в большинстве случаев требуют дополнительного анализа - на предмет разделения внутренних и внешних, сопутствующих, факторов профессионального выбора (сам выбор и его условия). В ситуационно-специфическом поведении - т.е. в отдельных, зависящих от конкретных условий, решениях, которые и представляют собой реализацию внутренних факторов профессионального выбора - может осуществляться разная мера интеграции тех или иных устойчивых особенностей личности (сопутствующие факторы), в качестве которых, если речь идет о профессиональном выборе, рассматриваются прежде всего ранее сформированные у этой личности способности и интересы. И само ситуационно-специфическое поведение может осуществляться достаточно адекватно - когда оно основывается на долгосрочном планировании, на принятии уверенных решений, на готовности к самоизменениям и пр., - даже если условия, в которых оно осуществляется, не очень оптимальны. В частности, адекватное ситуационно-специфическое поведение при профессиональном выборе возможно и тогда, когда устойчивые особенности личности имеют некоторые "дефекты", например из-за того, что предыдущие этапы профессионального развития были пройдены не вполне оптимально, оказались не сформированы профессиональные интересы.
В этой связи принципиальное значение имеет понятие профессиональных установок, выражающих собой готовность индивида принимать профессионально важные решения. Эти установки связаны, с одной стороны, с объективными требованиями самих ситуаций профессионального выбора, т.е. с задачами профессионального развития, и, с другой, с уже имеющимся у личности опытом решения жизненных задач. В рамках современной культуры задачи профессионального развития, на которые ориентированы профессиональные установки индивида, достаточно стереотипны, и принимая или формулируя для себя ту или иную задачу, индивид уже имеет определенные критерии, или нормативы, ее разрешения. Так, основные задачи профессионального развития соответствуют институтам общего и профессионального образования и могут быть представлены следующим рядом: выбор профессии как завершение общего образования; профессиональное самоопределение в ходе профессионального обучения; достижение высокой производительности при адаптации к профессиональной деятельности; профессиональная самореализация и овладение мастерством [5]. Но наряду с нормативными задачами могут появляться и индивидуально-специфические (переобучение, повторный профессиональный выбор, прерывание профессиональной деятельности и т.д.), поэтому профессиональные установки характеризуются не только готовностью личности решать предъявляемые ей задачи, но и активно выбирать эти задачи и модифицировать в соответствии с ними собственное поведение. Таким образом в профессиональных установках индивида оказывается аккумулирован весь опыт решения им жизненных задач на уже ранее пройденных этапах психического развития. Накопленный опыт решения жизненных задач, генерализуясь, приводит к образованию в структуре личности "комплекса компетентности", который реализуется при столкновении с новыми классами задач, в том числе с задачами профессионального развития, обусловливая характер конкретного решения (уровень притязаний, настойчивость в реализации, контроль за результатами и пр.).
В зарубежной психологии, прежде всего в рамках теории Д.Сьюпера [19], [20], профессиональные установки изучены достаточно основательно. И для этапа выбора профессии они оснащены хорошим психодиагностическим аппаратом. Одной из наиболее рано созданных является методика "Шкала зрелости профессиональных установок" Дж.Крайтса [11], [12]. По своей структуре она ориентирован на выявление 5 видов установок, таких как: уверенность и решительность в профессиональном выборе - нерешительность; беззаботность и материальная обеспеченность - эгоцентризм и материальные интересы; самостоятельность и активность - зависимость; реализм и готовность к компромиссам - социальный престиж; информированность и рациональность - боязнь. Эта и созданные на ее основе методики, например [8], [17], обладают достаточно хорошей валидностью (по связям показателей профессиональных установок с показателями зрелости Я-концепции, уровня профессиональных знаний, наличия опыта практической трудовой деятельности и т.д.), но ретестовая надежность, из-за динамичности профессиональных установок в возрасте 14-16 лет, достаточно низкая.
В нашем исследовании анализ ситуационно-специфических особенностей профессионального выбора был проведен на несколько других основаниях, чем у Крайтса, который ориентировался на нормативное описание стадий профессионального развития (см. 3). Основной парадигмой нашего исследования выступало понятие субъективного восприятия индивидом окружающего мира в аспекте возможностей его познания и овладения им. В результате этого исследования был получен не только интересный экспериментальный материал (касающийся, например, зависимости степени связанности профессиональных намерений и профессиональных интересов от профессиональных установок [2]), но и разработана методика для выявления индивидуально-психологических особенностей подростков, определяющих процессуальную сторону профессионального выбора, а именно "Опросник профессиональных установок подростков".
В предварительном этапе исследования участвовало 40 подростков, учащихся 8-10 классов, обратившихся, самостоятельно или по настоянию родителей, в профконсультационную службу факультета психологии МГУ за помощью в решении вопроса о профессиональном выборе. В ходе свободной беседы с ими - о их профессиональном развитии, о восприятии ими ситуации выбора профессии и об отношении к ситуации профконсультационной беседы - фиксировались все их высказывания по этим темам. В результате был сформирован базовый список из 103 высказываний подростков о профессиональной карьере и профессиональном выборе, представляющих разнообразные оценки различных аспектов этого процесса.
На следующем этапе данный список предлагался подростками для субъективного шкалирования. Новая выборка, по составу аналогичная первой, включала 95 подростков, которые должны были определить степень соответствия каждого высказывания из базового списка оценок их психологическому состоянию в настоящее время. Для этого была использована шкала Лайкерта, с шестью степенями соответствия: от формулировки "1. Совершенно мне не соответствует" до - "6. В полной степени мне соответствует". Полученные данные были проведены через ряд математических процедур. Сначала были проанализированы особенности распределения ответов на каждый пункт списка, в результате чего было отброшено 17 пунктов, ответы на которые не имели характер нормального распределения. Ответы на оставшиеся 86 пунктов были подвергнуты процедуре факторного анализа методом главных компонент с последующим варимакс-вращением. Были рассмотрены факторные модели с количеством факторов от одного до десяти. При этом устойчиво выделялись такие факторы, которые в дальнейшем были названы (с определенной долей условности) факторами "нерешительности в профессиональном выборе", "рационализма профессионального выбора", "зависимости в профессиональном выборе" и "высокой самооценки" (последний фактор выделялся чуть менее устойчиво, чем предыдущие), другие факторы были в большей степени зависимы от особенностей факторной процедуры. При ориентации на прагматический критерий, в качестве которого рассматривалось максимальное количество пунктов базового списка оценок, имеющих корреляцию с каким-либо одним фактором больше 0.4, была выбрана пяти-факторная модель, в которой, кроме уже указанных, выделился фактор "оптимизма в отношении профессионального будущего". После этого, из списка, состоявшего из 86 пунктов, были удалены все те пункты, которые значимо нагружали несколько факторов, а также дублирующие другие (близкие к ним по смыслу и имеющие похожие факторные веса) - с таким расчетом, чтобы каждый фактор, образующий шкалу опросника, был представлен одинаковым числом пунктов. После приведения всего списка к единому масштабу и осуществления заключительного факторного и кластерного анализа, в окончательном варианте опросника оказалось 40 пунктов, равномерно - по 8 пунктов - распределенных по пяти факторам (табл. 1).
Выделенные пять факторов объясняли 43.7% вариативности. Надо заметить, что полученная в нашем исследовании факторная структура оказалась очень похожей на структуры, постулированные или полученные в результате факторного анализа другими исследователями (Крайтс, Дж.-Ф.Баллиф, К.-Х.Зайферт и В.Штангль (см. табл. 2)).
Таким образом, в результате нашего факторного анализа из частных высказываний подростков о их профессиональном развитии и профессиональном выборе было выделено пять блоков, которые можно рассматривать как определенные, качественно своеобразные, профессиональные установки. Первый фактор (F1), "нерешительность профессионального выбора", объединяет высказывания, характеризующиеся чувством нерешительности, неуверенности, трудностью с началом деятельности, отсутствием четких представлений и критериев, касающихся профессионального развития, плохой информированностью о мире профессий. Соответственно, при низких значениях, полученных при ответах на вопросы этого фактора, можно говорить о решительности и уверенности профессионального выбора. Второй фактор (F2), "рационализм профессионального выбора", характеризуется основательностью, рационализмом, рассудочностью, готовностью действовать по плану, после обстоятельных размышлений, неимпульсивностью. Противоположный полюс этого фактора можно рассматривать как показатель импульсивности и неосновательности. Третий фактор (F3), "оптимизм в отношении профессионального будущего", связан с идеализацией, "юношеским максимализмом", чувством избранности, с ощущением, что абсолютно все проблемы могут быть разрешены. Противоположный полюс - реализм профессионального выбора. Четвертый фактор (F4), "высокая самооценка", характеризуется завышенной самооценкой, верой в свои силы и способности, чрезмерным доверием своему субъективному впечатлению, упорством и готовностью к преодолению трудностей. Низкие значения этого фактора могут свидетельствовать о заниженной самооценке и наличии неудачного опыта решения жизненных задач. Наконец, пятый фактор (F5), "зависимость в профессиональном выборе", объединяет высказывания, связанные с несамостоятельностью, податливостью, зависимостью от других, с социальной незрелостью. Противоположный полюс этого фактора - независимость в профессиональном выборе.
Исходя из понимания профессиональных установок как формы реализации - в конкретной ситуации (ситуации выбора профессии) - уже имеющегося опыта решения жизненных проблем, можно было ожидать, что выявленные факторы профессиональных установок будут как-то связаны с достаточно устойчивыми личностными особенностями, прежде всего с характерологическими особенностями. Поэтому на той же выборке (95 чел.) был проведен корреляционный анализ показателей индивидуальных особенностей профессиональных установок, с одной стороны, и характерологических особенностей по опроснику Р.Кеттелла, с другой. Полученные коэффициенты корреляций свидетельствуют, что соответствующие связи (содержательно осмысленные), хотя и не очень ярко выраженные, все же существуют, и, в частности, могут рассматриваться как показатели конструктной валидности "Опросника профессиональных установок подростков". Так, фактор "неуверенности в профессиональном выборе" явным образом связан с факторами "эмоциональной нестабильности" (-C), "напряженности" (+Q4), "робости" (-H), "чувства вины" (+О), "консерватизма" (-Q1)", а также со вторичными факторами "тревожности" и "конформизма". Фактор "оптимизма в отношении профессионального будущего" связан с факторами "доминантности" (+E), "мечтательности" (+М)- в отношении этого фактора намечена лишь тенденция связи, но содержательно она вполне осмыслена, "радикализма" (+Q1) и со вторичным фактором "независимости". Фактор "высокой самооценки" связан с факторами "доминантности" (+E), "практицизма" (+I), "отсутствия чувства вины" (-О) и "совестливости" (+G) - связь с этим фактором содержательно не очень понятна. Фактор "зависимости профессионального выбора" связан с факторами беззаботности" (+F), "групповой зависимости" (-Q2), "консерватизма" (-Q1) - с этим фактором намечена лишь тенденция связи, со вторичными факторами "конформизма" и "экстраверсии" - в отношении этого вторичного фактора намечена лишь тенденция связи. Менее всего связан с характерологическими особенностями личности фактор "рационализма профессионального выбора" - лишь со вторичным фактором "тревожности" и с первичным фактором "шизотимии" - намечена лишь тенденция связи.
Из поведенческих показателей, которые должны быть связаны с профессиональными установками, рассматривались лишь: степень неопределенности в суждениях о своей личности (количество ответов "не знаю"), уже сделанный или еще не сделанный профессиональный выбор ("да" - "нет") и самостоятельное обращение в профконсультацию или под руководством родителей ("да" - "нет"), но эти показатели оказались мало связаны с факторами профессиональных установок. Так, в результате регрессионного анализа получены следующие формулы: для уже сделанного выбора профессии R = 0.25; веса факторов = - 0.17 (F1) + 0.15 (F2) + 0.06 (F3) + 0.03 (F4) - 0.01 (F5); для обращения в профконсультацию по настоянию родителей R = 0.27; веса факторов = 0.08 (F1) - 0.05 (F2) - 0.05 (F3) + 0.23 (F4) + 0.15 (F5). Хотя получены достаточно низкие значения, которые не позволяют надежно прогнозировать указанные вариации профессионального поведения (сделан ли профессиональный выбор, сам ли подросток обратился в профконсультацию), все же содержательно эти вариации хорошо согласуются с соответствующими профессиональными установками - с решительностью и рационализмом в случае уже сделанного профессионального выбора, с высокой самооценкой и зависимостью в случае несамостоятельного обращения в профконсультацию. Кроме того, точная диагностика этих вариаций была несколько затруднена, приходилось больше ориентироваться на откровенность самого подростка.
Таким образом, проведенное исследование позволило скомпоновать блоки высказываний, которые могут рассматриваться как средство для анализа индивидуальных особенностей профессиональных установок подростков, находящихся в ситуации выбора профессии. Конечно, разработку данного опросника нельзя признать завершенной - для его стандартизации требуются значительно большие выборки, - но что касается его структуры, то она представляется достаточно оптимальной. В заключении надо сказать, что этот опросник может быть использован прежде всего там, где есть возможность - либо в индивидуальной консультации, либо в групповой тренинговой работе - соотносить те или иные методические (коррекционные) средства с индивидуальными особенностями подростка. Это важно и для обсуждения далеких профессиональных перспектив, и для установления адекватного контакта с подростком, который погружен в свои актуально переживаемые проблемы и которому требуется адекватная поддержка в принятии профессионально важных решений.

ЛИТЕРАТУРА
1. Климов Е.А. Общая типология ситуаций (казусов) и структура мыслительных задач, возникающих в практике работы профконсультанта /Научные труды ВНИИ профтехобразования. Л., 1976, Вып. 32, с. 5-25
2. Кондаков И.М. Индивидуально-психологические особенности подростков в выборе профессии. Диссер... канд. психол. наук. М., 1989.
3. Кондаков И.М., Сухарев А.В. Методологические основания зарубежных теорий профессионального развития /Вопросы психологии, 1989, N5, с.158-164
4. Королькова Г.Ф. Изучение особенностей старшеклассников в системе профконсультационной работы. Диссер... канд. психол. наук. Л., 1975.
5. Кудрявцев Т.В. Психология профессионального обучения и воспитания. М.: МЭИ, 1985, - 105 c.
6. Хомутова М.А. Особенности познавательных интересов школьников, связанных с выбором профессии /Вопросы психологии, 1988, N1, с.117-131
7. Чебышева В.В., Галкина О.И., Зюбина Л.М. О подготовке учащихся средней школы к выбору профессии /Вопросы психологии, 1959, N5, с.29-39
8. Ballif J.-F. Etude factorielle et longitudinale de l'echelle de maturite des attitudes vocationelles de Crites / Psychologie. Scheiz. Zeitschr. f. Psychol., 1980, N4, S.310-329
9. Bender-Szymanski D. Das Verhalten von Jugendlichen bei der Berufsentscheidung. Weinheim: Beltz, 1976, XVIII+532 S.
10. Berger F., von Orelli C. Ein Werkstattbericht: Berufswahlprozess und die Psychologie des Individuums
/Bulletin der schweizer Psychologen, 1982, N6, S.177
11. Crites J.O. Career Development Processes, in Heer E.L. (Ed). Vocational Guidance and Human Development, Boston: Houghton Mifflin. 1974, p. 296-320.
12. Crites J.O. Career Maturity Inventory, Monterey, 1978.
13. Jaide W. Die Berufswahl. Munchen: Juventa. 1966. - 270 s.
14. Lehr U. Erscheinungsweisen des Konfliktes, in: A.Mayer, B.Herwing (Hrsg). Handbuch der Psychologie, Bd. 9. Betriebspsychologie. Gottingen: Hogrefe, 1961, S.
306-331
15. Rutenfranz J., Ulich E. Berufsreife, in: A.Mayer, B.Herwing (Hrsg). Handbuch der Psychilogie. Bd. 9 . Betriebspsychologie, Gottingen: Hogrefe, 1961, S. 336-361
16. Sedlak F., Brauer Ch., Sowinetz B. 14 Jahre - und wie geht es weiter? Tips und Test zur Berufswahl. Wien, 1984
17. Seifert K.-H., Stangl W. Der Fragebogen Einstellungen zur Berufswahl und beruflichen Arbeit / Diagnostica, 1986, Heft 32, N. 2, S. 153-164
18. Skawran P.R. Versuch einer Berufsberatungsbewahrungskontrolle / Zeitschr. f. exper. u. angewandt. Psychol. 1964, N4, S. 601-603
19. Super D.E., et al. Vocational Development: A Framework of Research. N.Y. 1957, - 391p.
20. Super D., Bahn M.Y. Occupational Psychology.
London: Tavistock. 1971, - X+209 p.

Таблица 1. Пункты "Опросника профессиональных установок подростков"
1. Я слишком плохо знаю мир профессий
2. Выбор профессии не должен делаться под влиянием эмоций
3. От много сейчас ценного я могу отказаться ради перспективный профессиональных целей
4. Если на моем профессиональном пути возникнут проблемы, то никак не из-за недостатка у меня ума
5. Я с большим вниманием прислушиваюсь к каждому совету о моем профессиональном выборе
6. В профессиональном выборе я чувствую беспомощность, и мне нужна чья-либо поддержка и помощь
7. Уже сейчас мне стоит предпринимать конкретные шаги к будущей профессии, а не ограничиваться лишь обдумыванием положения
8. Я отличаюсь от других, поэтому и моя профессия будет особенной
9. Нет сомнений, когда я выберу профессию, приложу все силы, чтобы стать первоклассным специалистом
10. Мои требования к профессии такие же обычные, как и у моих сверстников
11. В выборе профессии мне крайне не хватает собственной решительности
12. Считаю, что мне необходим такой план, который позволит мне выбрать профессию абсолютно верно
13. Я в состоянии многое в себе менять, чтобы соответствовать будущей профессии
14. В будущее профессии я обязательно найду применение всем своим качествам
15. Я чувствую себя значительно уверенней, когда знаю, что мой профессиональный выбор волнует и других
16. Совершенно не знаю, какими критериями мне руководствоваться в выборе профессии
17. Описания различных профессий имеют чаще всего не очень объективный характер
18. Полагаю, что мне обязательно должна достаться не просто хорошая профессия, а такая, которая позволит проявиться моей индивидуальности
19. У меня достаточно способностей, чтобы стать очень хорошим специалистом
20. Мне кажется, что обычно не создается условий, чтобы человек работал с полной отдачей
21. Совершенно не знаю, с чего мне начать свой профессиональный путь
22. Даже если профессия уже выбрана, стоит еще и еще раз подумать на эту тему
23. Для меня очень желательно как можно скорее приобрести социальную независимость
24. Нет сомнений, что в моем профессиональном становлении мне будет сопутствовать счастье и удача
25. В выборе профессии я слишком поддаюсь внешним влияниям, советам, примерам
26. Временами я ругаю себя за излишнюю нерешительность в выборе профессии
27. Для меня очень важно найти человека, который передал бы мне секреты профессионального мастерства
28. Я чувствую эмоциональный подъем при мысли о возможностях, которые откроет передо мной моя будущая профессия
29. Препятствия на моем профессиональном пути я обязательно преодолею, даже отказываясь при этом от чего-то личного
30. Я совсем не тороплюсь любой ценой приобрести позицию взрослого
31. Из-за моего невезения мне может не повезти и с выбором профессии
32. Я не доверяю внешней привлекательности профессий
33. В выборе профессии я полагаюсь в первую очередь на интуицию
34. Мой профессиональный выбор будет окончательным, раз и навсегда
35. Я, вероятно, уступлю, если меня слишком настойчиво будут убеждать выбрать ту или иную профессию
36. У меня нет устойчивых взглядов на мое профессиональное будущее
37. Я не очень доверяю чувствам в выборе профессии
38. Главное в моей будущей профессии - добиться личных достижений
39. В будущей профессии мне хотелось бы делать что-нибудь исключительное
40. В любом случае, если есть возможность учиться дальше, не следует торопиться идти работать

Табл 2. Сравнительная таблица факторов структуры профессиональных установок, полученных в разных исследованиях
Наши исследования:
1. Нерешительность в профессиональном выборе
2. Рационализм профессионального выбора
3. Оптимизм в отношении профессионального будущего
4. Высокая самооценка
5. Зависимость профессионального выбора
J. Crites:
1. Решительность в профессиональных решениях
2. Ангажемент и денежные затруднения
3. Ориентированность на профессиональные решения
4. Независимость
5. Компромисс
J.-F. Ballif:
1. Нерешительность
2. Эгоцентризм - ориентация на заработок
3. Социальный престиж
4. Зависимость - независимость
5. Боязнь - беззаботность
K.-H. Seifert, W. Stangl:
1. Уверенность и решительность при профессиональном выборе
3. Информационная готовность и гибкость при профессиональном выборе
2. Ангажемент профессионального выбора
4. Собственная активность и самостоятельность при профессиональном выборе

(Кондаков И.М. Диагностика профессиональных установок подростков // Вопросы психологии. № 2, 1997; в сокращении)

Психологический словарь
© И.М.Кондаков
Обновление 09.02.2000


Самооценка компетентности в разрешении конфликтов

Несмотря на многочисленные мероприятия, осуществляемые и на уровне целостной организации производственного процесса, и на уровне индивидуального поведения руководителей, окончательно устранить из трудовой деятельности конфликтные ситуации пока не удается. Очень часто подобные конфликты возникают от причин, имеющих общий характер (социально-экономическая ситуация в стране, стиль деятельности руководителя более высокого ранга и пр.), повлиять на которые с позиции руководителя среднего звена довольно сложно. В силу этого одним из чрезвычайно важных профессиональных качеств руководителя - особенно в тех сферах профессиональной деятельности, в которых человек выступает в качестве предмета труда, - продолжает оставаться способность взаимодействовать с другими людьми в условиях уже возникшего конфликта и при этом не только решать практические задачи, но и осуществлять определенные действия для сглаживания или устранения самого конфликта. В силу этого в рамках оценки общей компетентности руководителя особое место должна занимать его готовность принимать адекватные решения в конфликтных ситуациях. Необходимо также не упускать из виду и то обстоятельство, что соответствующая готовность представляет собой не просто отдельную черту характера, но связана и с особенностями личностной организации деятельности, и с реальным взаимодействием с другими членами трудового коллектива (носителями их собственных личностных особенностей), и с продуктивностью деятельности, которая выполняется профессиональным коллективом и опосредствует взаимоотношения его членов (см.[4; 23]).
При рассмотрении проблемы компетентности в конфликтных ситуациях возникает множество вопросов, которые пока еще не имеют исчерпывающего психологического объяснения. В частности, вопросы: каким образом этот вид компетентности индивида связан с его собственной агрессивностью и со способностью к торможению своих агрессивных действий? при помощи каких практических приемов она реализуется и в каких ситуациях? как она влияет на восприятие индивида со стороны других участников конфликтной ситуации? как она влияет на продуктивность общей профессиональной деятельности? Наше исследование имело локальный и выраженный прикладной характер, поэтому в нем были рассмотрены лишь те психологические характеристики, связанные с компетентностью в разрешении конфликтов, на которые может быть оказано определенное влияние в повседневной профессиональной деятельности руководителей, в частности при помощи организации с ними соответствующей семинарской или тренинговой работы. Проверялся ряд частных гипотез, касающихся не столько сущности данного феномена, сколько его реальных проявлений.
Прежде всего, те или иные элементы компетентности руководителя в устранении конфликтных ситуаций связаны с особенностями организации его деятельности. При этом динамические особенности организации деятельности выступают в тесном единстве с мотивационными и ценностными образованиями (опыт удовлетворения потребностей, фрустрации, агрессия, тревожность и пр.). И если говорить о реализации такой базовой потребности, как потребность в общении - отдельным показателем которой выступает степень субъективной интеграции индивида в социальные группы и в социум - то степень удовлетворенности этой потребности может играть роль благоприятной основы для развития адекватных форм компетентности в разрешении конфликтных ситуаций. Ведь в ситуациях разрешения конфликтов речь фактически идет о том, чтобы опираться на такие нравственные нормы и так организовать собственную деятельность, чтобы не попасть в зависимость от агрессии или прочих форм конфликтного поведения других людей и не отвечать на агрессию агрессией. Поэтому и такие характеристики организации деятельности, как: стремление приписывать ответственность за события, происходящие в жизни индивида, или себе, или другим, или неуправляемым внешним случайностям ("локус контроля"); ориентация на собственные переживания, в противоположность ориентации на реальные действия, могут выступать в качестве частных детерминант, обусловливающих формирование элементов компетентности в разрешении конфликтов.
С другой стороны, эти элементы - уже на микрогенетическом уровне - обусловлены теми реальными коммуникациями и реально сложившимся социально-психологичесим климатом в коллективе, где руководителю приходится осуществлять свои функции управления, а это во многом зависит и от других людей, которые могут быть носителями агрессии разной формы и степени выраженности.
И, наконец, компетентность руководителя в разрешении конфликтов каким-то образом - возможно, будучи опосредствована самосознанием - согласована с результативностью как его собственной деятельности, так и работы руководимого им подразделения.
Для проверки этих гипотез было проведено несколько этапов исследования. На подготовительной его стадии осуществлялось определение структуры тех суждений, которые оформляются в самооценку компетентности в разрешении конфликтов. На первом этапе самого исследования осуществлялось рассмотрение связи этой самооценки с показателями личностной интеграции руководителей в социальные группы и личностной организации их деятельности. На втором этапе исследования анализировалась ее связь с характеристиками социально-психологического климата в тех подразделениях, в которых осуществляется управление. И, наконец, на третьем этапе был проведен анализ ее связи с отдельными показателями эффективности деятельности.

МЕТОДИКА.
В наше исследование были включены такие профессиональные коллективы, для членов которых характерно повседневное взаимодействие с другими людьми, т.е. занятые в сфере "человек-человек", - коллективы, по преимуществу женские, учителей и банковских служащих. В первую выборку вошли учителя Московского технического лицея (48 чел.) и московских школ № 668 и № 908 (26 чел.). Особенность этой выборки заключалась в том, что учитель, сам являясь руководителем, входит в состав коллектива, который управляется школьной администрацией, и те, и другие отношения "руководства-подчинения" имеют достаточно выраженный и развернутый характер. На этой выборке рассматривалась гипотеза о связях самооценки компетентности в разрешении конфликтов с личностной интеграцией в коллектив и с особенностями организации деятельности. Во вторую выборку вошли работники операционных отделов банковской системы г. Москвы: руководители среднего звена и их заместители (33 чел.) и работники исполнительского звена (176 чел.), связанные с обслуживанием клиентов и работающие в коллективах по 8-11 человек. Особенностью этой выборки было то, что, в отличие от учителей, банковские служащие ориентированы на вполне четкие критерии эффективности работы, по которым может быть оценен тот или иной коллектив. Здесь рассматривались особенности взаимодействия руководителей внутри коллектива и с другими руководителями среднего звена.
В качестве основных статистических методов использовались: факторный анализ методом главных компонент с последующим варимакс-вращением, кластерный анализ (как метод, подтверждающий результаты факторного анализа), корреляционный анализ (линейный и ранговый).
Выбор психологических методик был обусловлен следующими обстоятельствами. Среди диагностических методик, ориентированных на выявление психологических характеристик, связанных с агрессией [3],[8],[10],[16],[17], лишь немногие позволяют оценить степень компетентности в разрешении конфликтов. Так, соответствующая возможность предусмотрена в некоторых комплексных методиках (в частности, [5], [6]). Из специально созданных для этой целей методик достаточно оптимальными характеристиками - четкая направленность, простота структуры и краткость - обладает методика "Personal Problem Solving Inventory" (создатели: П.П.Хеппнер и Ч.Х.Петерсен [11],[12]). В оригинальном варианте методика состоит из трех субшкал: "Доверия к собственному разрешению конфликта", "Реакции самоустранения", "Влияния на возникновение конфликтов". В силу того, что, по имеющимся у автора сведениям, данная методика в России до сих пор не использовалась, на подготовительной стадии исследования проверялись ее структурные характеристики, для чего она была проведена через стандартные процедуры - факторный и кластерный анализ. Русский перевод данного опросника, получивший название "Опросника компетентности в разрешении конфликтов" (ОКК), предлагался испытуемым, в качестве которых выступали учителя и руководители банковских подразделений (61 чел.), для оценки степени соответствия им каждого пункта. При этом была использована четырехступенчатая шкала Лайкерта, в которой были следующие позиции: "Совершенно верно" (++), "скорее верно" (+), "скорее неверно" (-),"совершенно неверно" (--). Каждый ответ в соответствии с этой шкалой получал балл - от 4 до 1 балла.
После нескольких циклов факторного и кластерного анализа исходной матрицы - с разным числом факторов и пунктов - было выделено только два достаточно устойчивых фактора, объясняющих 43,3% общей дисперсии. Из трех факторов исходного списка опросника на отечественной выборке в полной мере был воспроизведен лишь один фактор оригинала - фактор "Доверия к собственному разрешению конфликта". Он объединил высказывания, характеризующиеся уверенностью индивида в том, что большинство конфликтов им может быть разрешено, чувством компетентности в подобных ситуациях, готовностью достигать поставленные цели. Этот фактор нами был обозначен (с определенной степенью условности) как фактор "Уверенности в себе" (УС). Фактор "Влияния на возникновение конфликтов" существенно преобразовался в фактор, который мы обозначили фактором "Импульсивности" (И). Он объединил суждения о том, что сам индивид не имеет определенного плана разрешения конфликтов, что он не готов к учету разнообразных условий ситуации и действует чрезмерно эмоционально. Фактор же "Реакций самоустранения" совсем не был получен. Выделение именно такой структуры компетентности в разрешении конфликтов заставляет вспомнить двухфакторную теорию агрессии Х.Й.Корнадта, в которой постулируется два мотива - агрессии и торможения агрессии [13], - но, по-видимому, если и есть возможность говорить о какой-либо связи, то только в отношении фактора "Импульсивности", но не фактора "Уверенности в себе", для которого, конечно, трудно ожидать наличие содержательной параллели с уровнем собственной агрессии. В соответствии с таким факторным решением все индивидуальные данные были пересчитаны по двум шкалам, при однозначной привязке каждого пункта лишь к одной из них.
Для рассмотрения наиболее важного вопроса исследования - существует ли связь между компетентностью в устранении конфликтов и интеграцией личности в коллектив - был использован "Опросник социально-психологического климата" (ОСК), построенный на основе "Attitude Toward Educational Co-Workers Scale" (создатель: Э.Эвинг [9],[12]). В оригинальном варианте опросник состоит из таких субшкал, как "Удовлетворенность частотой и видом собственных контактов с коллективом", "Переживаемая мера поддержки собственной персоны и солидарности с ней в коллективе", "Удовлетворенность контактом с руководством и его поддержкой". По тем же основаниям, что и "Personal Problem Solving Inventory", оригинальные пункты этого опросника предварительно были проведены через процедуры факторного и кластерного анализа.
При анализе матрицы, представляющей собой результаты тестирования с помощью ОСК 202 испытуемых (учителей и банковских работников исполнительского уровня), в окончательном варианте было выделено три фактора, объясняющих 48,3% общей дисперсии, практически идентичных исходным. Первый фактор, обозначенный нами как фактор "Эмоционального климата" (ЭК), объединил пункты, характеризующиеся восприятием социально-психологического климата в профессиональной группе как эмоционально более или менее благоприятного. Второй фактор, обозначенный нами как фактор "Нарушений контактов" (НК), объединил пункты, характеризующиеся нарушением индивидуальных контактов в коллективе, чувством изолированности, трудностями установления доверительного общения. Наконец, третий фактор, обозначенный нами как фактор "Доверия руководству" (ДР), объединил пункты, характеризующиеся готовностью выдвигать новые идеи и доверием по отношению к руководству. Интересно отметить, что полученная структура субъективного восприятия социально-психологического климата, практически совпадает с результатами факторного анализа "самооценки коллектива", осуществленного В.П.Соловьевым [4]. Данный опросник использовался нами, во-первых, по индивидуальным показателям, для анализа степени личностной включенности руководителя в коллектив (в этом случае опросник заполнялся учителями), во-вторых, по средне групповым показателям, для анализа климата в том подразделении, в котором осуществляется руководство (опросник заполнялся банковскими служащими исполнительского звена).
Для оценки характеристик личностной организации деятельности руководителя, использовались: методика Й.Кюля "Контроль за действиями после успеха-неуспеха и при планировании", с помощью которой могут диагностироваться: 1. Центрация на положительных эмоциональных переживаниях при достижениях и успехе, 2. Центрация при успехе на действиях, ведущих к еще большему успеху, 3. Центрация на отрицательных эмоциональных переживаниях при неуспехе, 4. Центрация при неуспехе на действиях, позволяющих избежать неуспех в дальнейшем, 5. Контроль над планированием, 6. Контроль над реализацией, а также интегральный показатель Доминирования центрации или на эмоциях, или на действиях [12],[15]; и методика "Локус контроля" Г.Крампена, ориентированная на выявление трех видов локуса контроля - собственного контроля индивида за происходящими с ним событиями (I), контроля со стороны других людей (P) и контроля случайными событиями (C) [2],[14].
Для оценки эффективности деятельности руководителя банковской системы и ведомого им подразделения использовались рейтинговые оценки, полученные от руководителей того же уровня. Правда, в силу того, что для экспертной оценки деятельности руководителя именно в ситуации разрешения конфликта требуется трудно воспроизводимая процедура - либо обращение экспертов к прошлому опыту, когда они были свидетелями реальных ситуаций, либо экспериментальное моделирование подобных ситуаций, - в нашем исследовании оценивались более общие характеристики: во-первых, общая эффективность профессиональной деятельности руководителя (по субъективным критериям экспертов), во-вторых, эффективность участия руководителя в тренинговой группе (по достаточно регламентированным параметрам: активность в дискуссиях, готовность брать на себя руководство, умение выслушать мнение группы и пр.), в-третьих, эффективность работы соответствующего подразделения. Полученные в результате этого ряды ранжирования оказались достаточно сильно взаимосвязаны - показатель корреляционной связи ( r ) между рейтингом руководителя и рейтингом его участия групповой тренинговой работе = 0.49 (p < 0.05), между рейтингом руководителя и рейтингом подразделения = 0.66 (p < 0.05), между рейтингом участия руководителя в тренинговой работе и рейтингом подразделения = 0.66.
Кроме того использовалась социометрическая процедура в коллективах банковских служащих, в которой, наряду с прочим, фиксировалось число позитивных деловых и эмоциональных выборов каждого сотрудника и, в среднем, всего коллектива.

РЕЗУЛЬТАТЫ ИССЛЕДОВАНИЯ И ИХ ОБСУЖДЕНИЕ
После решения вопроса о структурных особенностях самооценки компетентности в разрешении конфликтов появилась возможность рассмотрения ее взаимосвязей с такими психологическими характеристиками, которые в принципе могут свидетельствовать о ее внутренних предпосылках и внешних проявлениях.
Первая задача исследования - задача определения того фона, на котором развертываются реальные действия по устранению конфликта, и в качестве которого могла бы выступать степень социально-психологической интеграции личности - в полной мере решена не была. Если ориентироваться на те связи между характеристиками компетентности в разрешении конфликтов (ОКК) и особенностями субъективного восприятия социально-психологического климата коллектива, где приходится работать руководителю (ОСК), которые были получены в исследовании (практически нулевые коэффициенты корреляции, при N=74 чел.), то можно, заключить, что в уже сформированной профессиональной деятельности данные психологические образования независимы друг от друга. То, как руководитель чувствует себя в коллективе практически не связано с субъективно воспринимаемым опытом разрешения конфликтных ситуаций и наоборот.
При этом нет оснований считать ОСК невалидной методикой - о ее конструктной валидности свидетельствуют, в частности, осмысленные связи ее шкал с другими содержательно близкими характеристиками - при низких значениях шкалы доверия руководству (ДР) высоки показатели: приписывания причинности случайным событиям (методика Крампена), центрации на эмоциональных переживаниях, связанных с успехом, и плохого контроля над реализацией планов (методика Кюля). Кроме того, были рассмотрены связи шкал ОСК с некоторыми социометрическими показателями (при N=176 чел.): первый фактор (ЭК) умеренно связан с количеством позитивных деловых выборов и количеством позитивных эмоциональных выборов, а третий (ДР) - с количеством позитивных эмоциональных выборов. Аналогичные связи обнаруживаются и при анализе средних показателей социально-психологического климата в подразделениях.
Тем не менее совершенно отбрасывать возможность взаимообусловливания компетентности в разрешении конфликтов и социальной интеграции, по-видимому, нельзя - по крайней мере, на более ранних ступенях развития индивида (в том числе и профессионального) нарушения его социально-психологической интеграции неизбежно должны приводить к фрустрации потребности в общении, а через нее и к реакциям агрессии и особым формам взаимодействия с другими в конфликтных ситуациях.
Значительно более определенные результаты, в целом соответствующие исходным гипотезам, были получены при анализе связей компетентности в разрешении конфликтов и особенностей организации деятельности. Анализ этих результатов показывает, что существуют содержательно осмысленные связи между самооценкой готовности разрешать конфликтные ситуации и локусом контроля: уверенность в себе в конфликтных ситуациях умеренно положительно связана с интернальностью, а импульсивность, значительно более явно, - с экстернальностью, обусловленной случаем. Также связана самооценка компетентности с характером организации контроля за деятельностью: при преобладающей ориентации на эмоциональные переживания (в ущерб собственной активности), особенно при неуспехе, значимо более низкие показатели получает уверенность в себе в конфликтных ситуациях, а при фиксированности на эмоциях неуспеха и при недостаточно высокой степени контроля за реализацией собственных планов - существенно выше уровень импульсивности в ситуации конфликта.
Хотя самооценка компетентности в разрешении конфликтов и не связана с собственной интеграцией руководителя в социальную группу, она все же оказывает определенное влияние на социально-психологический климат в тех подразделениях, где он осуществляет руководство. Так, при рассмотрении положения дел в этих подразделениях (N= 17), обнаруживается следующая, достаточно интересная, картина: такая характеристика компетентности в разрешении конфликтных ситуаций, как импульсивность, существенно влияет на повышение среднего показателя по шкале нарушений контактов работников друг с другом, но практически не влияет на показатель доверия руководству. По-видимому, объяснение этому может заключаться в том, что импульсивность женщины-руководителя может находить свое выражение в социальном манипулировании (см.[7]), когда вертикальные связи устанавливаются за счет горизонтальных. Об этом же может свидетельствовать и то, что уверенность в себе при разрешении конфликтов связана не с благоприятностью эмоционального климата, как это можно было ожидать, но скорее с доверием к руководству.
Наконец, каких-либо однозначных связей характеристик компетентности в разрешении конфликтов и эффективности руководства по данным рейтинга экспертов, получено не было. С одной стороны, это может объясняться тем, что по отношению к руководителю применяются две системы оценивания - администрации и подчиненных (см. [1]), - и то, что признается эффективным в одной, в другой таковым считаться не будет. С другой, - тем, что в проанализированных коллективах производственные показатели, хотя и связаны с социально-психологическим климатом (табл. 5), но достигаются они отнюдь не за счет компетентности руководителя в разрешении конфликтных ситуаций.

ВЫВОДЫ
Характеристики самооценки компетентности в разрешении конфликтов руководителей среднего звена связаны, с одной стороны, с особенностями организации их собственной деятельности, с другой, - с показателями социально-психологического климата в тех подразделениях, где осуществляется их управление.
Вместе с тем, рейтинги эффективности деятельности руководителя не ориентированы на оценку характеристик компетентности в разрешении конфликтов.

ЛИТЕРАТУРА.
1. Базаров Т.Ю. Опыт исследования социально-психологической позиции непосредственного руководителя производственного коллектива// Вестник Мос.Университета. Сер. Психология. 1980, № 4, с. 36-47
2. Кондаков И.М., Нилопец М.Н. Экспериментальное исследование структуры и личностного контекста локуса контроля// Психологический журнал, 1995, т.16, № 1, с. 43-51
3. Лебедев А.Н., Лаврененко И.И. Прогнозирование межличностных конфликтов в условиях нововведений// Социально-психологические резервы повышения эффективности деятельности трудовых коллективов/ Отв. ред. А.Л.Журавлев, М., 1989, с. 42-54
4. Соловьев В.П. Социально-перцептивные факторы руководства первичным трудовым коллективом// Вестник Мос.Университета. Сер. Психология. 1987, № 4, с. 23-33
5. Хитрова Н.Г. Рисуночный тест "Деловые ситуации"// Лучшие психологические тесты для профотбора и профориентации/ Отв. ред. А.Ф.Кудряшов, Петрозаводск, 1992.
6. Шмелев А.Г., Соловейчик А.С., Гребенюк Г.А., Лепеха Т.Р. Разработка экспресс-теста менеджерского потенциала// "Вестник Мос. Университета. Сер. Психология", 1993, №3, с. 24-34
7. Bjorkvist K., Lagerspetz K., Osterman K., Kaukiainen A. Styles of aggression and sex differences: a development theory// Address. Behav. 1993, 19, N 1, p. 11-12
8. Burkhardt K., Zumkley H., Kornadt H.-J. Das Aggression-Motiv-Gitter: Konstruktion und erste Ergebnisse// Diagnostica, 1987, 33, S. 339-353
9. Ewing E. Teacher Effectivness Training: An Examination of its Humanizing Effects// "Dissertation Abstracts International", 41 (7-B), 2755
10. Hampel R., Selg H. Fragebogen zur Erfassung von Agressivitatsfaktoren (FAF). Gottingen: Hogrefe, 1975
11. Heppner P.P., Petersen Ch.H. Development and Implication of a Personal Problem Solving Inventory// "Journal of Counseling Psychology", 1982, 29, p. 66-75
12. Das Konstanzer Trainingmodell, Hrsg. K.Ch.Tennstadt, F.Krause, W.Humpert, Bd. 2. Bern: Huber, 1987
13. Kornadt H.-J. Entwicklungsbedingungen unterschiedlicher Aggressivitat in Japan und Deutschland: Beitrag des Kulturvergleichs zur Motivationstheorie// Psychol. Beitr., Bd. 30, H. 3, 1988, S. 344-374
14. Krampen G. IPC - Fragebogen zu Kontrolluberzeugungen. Gottingen: Hogrefe, 1981
15. Kuhl J. Kurzanweisung zum Fragebogen HAKEMP (Handlungskontrolle nach Erfolgs- und Misserfolgserfahrung und prospektive Handlungsplanung). Unveroff. Typoskript, Mьnchen, o.J.
16. Merz J. Fragebogen zur Messung der psychologischer Reaktanz// Diagnostica, 1983, s. 75-83
17. Petermann F., Petermann U. Erfassungsbogen fьr aggressives Verhalten (EAS). Braunschweig, 1980

Таблица 1. Формулировки пунктов шкал "Опросника компетентности в разрешении конфликтов" (N=61 чел.) 1
Формулировки пунктов (приведены номера пунктов оригинальной версии)
28. У меня есть своя собственная методика разрешения конфликтов
31. Даже в конфликтной ситуации я хорошо воспринимаю все детали происходящего
33. Мой прогноз течения конфликта почти всегда оправдывается
23. Я считаю, что смогу решить большинство проблем
27. Я доверяю своей способности разрешать сложные ситуации
19. Я всегда уверен, что достигну целей и справлюсь со всеми трудностями
5. Обычно я достаточно эффективно разрешаю конфликтные ситуации
12. Большинством решений в конфликтных ситуациях я остаюсь доволен
11. Слишком многие проблемы так сложны, что я не в состоянии их решать
17. Большинство проблем я решаю, следуя первому порыву
1. Если мне удалось сгладить конфликтную ситуацию, то затем всегда пытаюсь понять, за счет чего это получилось
30. Я всегда анализирую реакцию на конфликт невовлеченных в него людей
32. На конфликты я реагирую так эмоционально, что не могу вспомнить об эффективных способах их разрешения
29. В конфликте мне всегда трудно координировать свои действия
15. Обдумывая варианты действий в конфликте, мне всегда сложно оценить вероятность их успешности
26. В конфликтной ситуации я часто выношу суждение, которое в дальнейшем не оправдывается
16. Если я замечаю признаки напряжения, я сначала все хорошенько обдумываю, прежде чем что-то делать
13. Если я сталкиваюсь с проблемами, то руководствуюсь первым пришедшим в голову решением

Таблица 2. Формулировки пунктов шкал "Опросника социально-психологического климата" (N=202 чел.)
Формулировки пунктов (приведены номера пунктов оригинальной
версии)
2. Я чувствую эмоциональную поддержку своих коллег
12. Я уверен, что мои коллеги относятся друг к другу с полным доверием
13. Наш коллектив вполне готов самостоятельно устранять конфликты
1. Я совершенно удовлетворен человеческими взаимоотношениями внутри нашего коллектива
6. Наш коллектив работает достаточно дружно
21. Я чувствую, что в нашем коллективе сложились очень хорошие взаимоотношения
14. Мои коллеги поддерживают меня в моем стремление общаться открыто
4. В коллективе я чувствую себя достаточно уверенно, чтобы высказывать свои чувства и мысли
25. Мне кажется, что многие не хотят общаться со мной
3. Я чувствую свою изолированность от других членов коллектива
27. В нашем коллективе есть группировки, которые не хотят взаимодействовать друг с другом
15. Мне часто кажется, что мои коллеги меня не слушают
9. Большинство взаимодействий в нашем коллективе кажутся мне слишком напряженными
17. Я не могу позволить себе полного самовыражения в нашем коллективе
7. Я ощущаю, что мои коллеги оценивают меня слишком критически
18. Я никогда не замечал, что коллеги меня слишком критикуют
26. Если я хочу попробовать что-нибудь новое в работе, то могу рассчитывать на поддержку руководства
30. Иногда руководство несправедливо критикует меня
8. В нашем коллективе приветстуются все новые идеи
23. Я хорошо лажу со своим руководителем
20. Я чувствую, что могу быть самим собой в нашем коллективе

(Кондаков И.М. Самооценка компетентности в разрешении конфликтов // Психологический журнал, № 1, 1998; в сокращении)

Психологический словарь
© И.М.Кондаков
Обновление 09.02.2000


Опросник для диагностики устойчивых форм Я-внимания

Существуют многочисленные исследования, показывающие, сколь значительную роль играет самосознание в жизни человека, обеспечивая структурирование поступающей к нему информации и выступая как мотивирующий фактор (см. 1; 3 и др.). Особенно очевидна его роль в сфере образования, в клинике. И именно в этих областях должны использоваться специальные измерительные инструменты, способные выявить не только качественные особенности самосознания (как, например, методика самооценки Дембо-Рубинштейн), но и количественные, показывающие место данного испытуемого в ряду других. Настоящее исследование и посвящено разработке одной из методик данного класса - "Опросника устойчивых форм Я-внимания" (ОЯВ).
При рассмотрении проблематики самосознания используются различные понятия, описывающие схожие реалии, но несколько по-разному операционализируемые. Так, в 1974 г. Snyder ввел в научный оборот понятие само-мониторинга, под которым понималась способность к контролю над экспрессивными реакциями. В другой, содержательно близкой теории самовосприятия, разработанной Duval и Wickland, основаным является понятие Я-концепции, причем функции "Я" рассматриваются как особенные процедуры, развернутые во времени и имеющие определенный операциональный состав. Этими авторами была сделана попытка описать в научных понятиях тот достаточно очевидный факт, что внимание индивида может обращаться не только на предметы окружающего мира, но и на него самого, и что в результате этого развертываются соответствующие действия (5; 13). Попытка построения развернутой теории дифференциации форм Я-внимания была сделана Buss. В его исследованиях (4) было показано, что некоторые люди имеют тенденцию более часто, чем другие, занимать позицию наблюдателя за собственными действиями. Это было обозначено как Я-внимание, под которым стала пониматься особая, устойчивая во времени, или "диспозициональная", интеллектуальная активность, направленная на приобретение новых знаний о себе, источником которых могут быть и оценки человека другими, и его интроспективное восприятие внутренних процессов (см.10). Для диагностики индивидуальной выраженности Я-внимания был разработан опросник Self-Consciousness-Scale (SCS), который состоял из 23 пунктов, однозначно распределенных между тремя шкалами (7). Это шкалы: 1) частного (приватного) Я-внимания; 2) общественного Я-внимания; 3) социального страха. Под приватным Я-вниманием понималась тенденция индивида обращать особое внимание на внутренние события своего феноменального мира, на такие, к которым доступ имеет только он сам (как телесные процессы, так и чувства, мысли, мотивы). Под общественным Я-вниманием понималась тенденция обращать внимание на общественные аспекты Я, на такие, которые доступны внешнему наблюдателю и на которые индивид может смотреть как бы глазами другого. Третья шкала опросника, шкала социального страха, имела лишь косвенное отношение к конструкту Я-внимания, но была включена в опросник, так как в эмпирических исследованиях было показано, что социальный страх, как чувство некомфортности в социальных контактах, достаточно часто связан с повышенным вниманием к общественным аспектам собственного Я. Кроме того, суммарный балл по трем шкалам может выступать как характеристика общей направленности индивида на восприятие самого себя, в противоположность направленности на восприятие предметов внешнего мира.
В ряде практических работ, в которых использовалась данная методика, было показано, что индивидуальные особенности Я-внимания закономерно связаны с когнитивным уровнем и учебными успехами, с отдельными нарушениями познавательных процессов, с психосоматическими заболеваниями, а также что они имеют выраженную этническую специфику, обусловленную культурными особенностями воспитания детей (8; 11 и др.).
Но, хотя было показано, что SCS является достаточно надежным средством, имеющим высокие показатели валидности, в исследованиях, которые провел Merz, основанных прежде всего на факторном анализе, была выявлена недостаточно высокая консистентность исходных пунктов. В частности, реакции центрации на собственной внешности, с одной стороны, и переоценка восприятия себя другими, с другой, первоначально отнесенные к одной шкале, оказались мало связанными друг с другом. Это заставило его разработать свой вариант диагностики устойчивых форм Я-внимания - методику "Selbstaufmerksamkeitsfragebogen (SAF), - которая и была использована нами в качестве исходного материала для дальнейших разработок.
Целью нашего исследования выступало рассмотрение структуры устойчивых форм Я-внимания и их связей с некоторыми личностными характеристиками. Испытуемыми были учащиеся различных учебных заведений, общим количеством 685 человек; средний возраст = 22.5 года, ( = 7.7 лет; мужчины составляли 42%, женщины - 58%.
На первом этапе исследования проверялась структура опросника на отечественной выборке. Текст опросника, представлявший собой перевод на русский язык - с минимальной стилистической коррекцией - методики SAF, давался каждому испытуемому для оценки выраженности у него той или иной поведенческой реакции, связанной с особенностями его Я-внимания. Для ответов предлагалась шкала Лайкерта с четырьмя вариантами - от "совершенно верно" (4 балла) до "совершенно неверно" (1 балл). Ответы всех испытуемых проводились через процедуру факторного анализа методом главных компонент с варимакс-вращением. В результате было получено несколько матриц с разным количеством выделенных факторов. Среди них, как наиболее удовлетворительное, нами было выбрано трехфакторное решение, которое позволяло объяснить 41% общей дисперсии: с одной стороны, на кривой собственных значений факторов именно после третьего фактора наметился "перелом" и выход кривой на плато, с другой, именно такое решение полностью соответствовало модели Merz. Правда, некоторые пункты исходного опросника оказались скоррелированы сразу с несколькими факторами, что свидетельствовало о многозначности их восприятия испытуемыми (например, "Я часто себя спрашиваю, правильно ли я веду себя с другими") или их недостаточной понятности ("Мне совершенно не свойственно интенсивное самонаблюдение"). Поэтому они были отброшены и в заключительном факторном анализе не участвовали.
В первый из выделенных факторов, обозначенный нами как "Общественное Я-внимание" (ОВ), оказались включены пункты (с исходными номерами 2, 8, 11, 14, 17, 20, 25, 28, 35), свидетельствующие о том, что индивид, имеющий высокий вес по данному фактору, слишком много значения придают тому, что думают о нем другие люди и как они его воспринимают; его Я-внимание центрировано на задаче выяснения, как другие на него реагируют. Второй фактор "Социального страха" (СС), как было сказано, лишь косвенно связанный с "Общественным Я-вниманием", объединил пункты (с номерами 3, 5, 6, 7, 13, 16, 18, 24, 27, 32), по которым можно судить, что индивид с высоким значением этого фактора в обществе других людей чувствует себя неуверенно, скованно; он слишком застенчив. Наконец, третий фактор "Персонального Я-вниманию" (ПВ), вобрал в себя пункты (с номерами 1, 4, 15, 19, 21, 23, 29, 30, 33, 36), характеризующиеся чрезмерным вниманием к внутренним аспектах своего Я; индивид, имеющий высокое значение этого фактора отличается повышенной рефлексивностью, он часто спрашивают себя, кто же он на самом деле, его Я-внимание центрировано прежде всего на экзистенциальных вопросах.
На втором этапе нашего исследования, после того, как было показано, что структура опросника на отечественной выборке сохранила идентичность исходному варианту, решалась задача проверки конструктной валидности шкал опросника. Это осуществлялось при помощи определения коэффициентов линейной корреляции (по Пирсону) шкал ОЯВ со шкалами некоторых личностных опросников. Для испытуемых той же выборки кроме ОЯВ предлагались такие методики, как "Форма по изучению личности" (PRF), диагностирующая ценностные ориентации личности в соответствии с классификацией потребностей Г.Мюррея (12), "Фрейбургский личностный опросник - форм R" (FPI-R), диагностирующий характерологические особенности личности (6), и "Опросник интернальности Крампена" (IPC), выявляющий интернальность и два вида экстернальности, обусловленной другими и случаем (см. 2). По "Опроснику устойчивых форм Я-внимания" вместе с баллами по трем шкалам, соответствующих факторной структуре опросника, рассчитывался еще и суммарный балл по всем шкалам как интегральный показатель (ИП) ориентации внимания индивида на внутренние процессы, в противоположность ориентации на предметы окружающего мира. При этом существенных расхождений статистических значений для мужчин и женщин обнаружено не было.
Наиболее общее заключение можно сделать по характеру связей между интегральным показателем Я-внимания и личностными характеристиками. А именно, чем в большей степени индивид интровертирован и эмоционально лабилен (т.е. "меланхолик"), тем в большей степени его внимание обращено на все то, что касается его собственной персоны, и он более всего озабочен поисками новой информации о собственном поведении и его оценках другими.
Далее, существенных различий в связях двух форм Я-внимания (персонального и общественного) с другими личностными характеристиками обнаружено не было. И та, и другая форма возникает на фоне повешенной эмоциональной лабильности, и сопутствует повышению уровня мотивации достижения. Единственно, что удалось зафиксировать - преимущественную связь персонального внимания с более высоким уровнем интеллектуальной активности, о котором можно судить по ориентированности на новые знания (шкала "Общей заинтересованности"), и - общественного внимания с готовностью проводить время в эмоциональном, игровом общении с другими людьми (шкала "Ориентации на игру").
Очень выразительным и вполне ожидаемым является достаточно тесная связь, обнаруживающаяся между социальным страхом и теми шкалами личностных опросников, которые связаны с повышенной тревожностью. Это - высокая степень связи с интегральным показателем нейротизма; а также - с частными проявлениями тревожности, такими как повышенная утомляемость, актуализация чувства перегруженности проблемами, повышенная агрессивность, готовность разрешать ситуации фрустрирования потребностей за счет перенесения на других своих отрицательных эмоций, готовность приписывать ответственность за свои ошибки либо другим, либо случайностям. Также вполне закономерно проявилась связь социального страха и интроверитрованности.
В заключении можно отметить, что необходимо продолжить работу по апробации "Опросника устойчивых форм Я-внимания", в частности требуется проверка его экологической валидности и надежности. Вместе с тем, как представляется, в исследовательских целях и для более глубокого анализа отдельных случаев практики он может использоваться уже в настоящем виде.

Литература.
1. Бернс Р. Развитие Я-концепции и воспитание. М.: Прогресс, 1986
2. Кондаков И.М., Нилопец М.Н. Экспериментальное исследование структуры и личностного контекста локуса контроля/ Психологический журнал. Том 16, № 1, 1995, 43-51
3. Столин В.В. Самосознание личности. М.: Изд. Московского Университета, 1983
4. Buss A.H. Self-consciousness and social anxiety. San Francisco: Freeman, 1980
5. Duval S., Wicklund R.A. A theory of objective self-awareness. N.Y.: Academic Press, 1972
6. Fahrenberg J. Das Freiburger Personlichkeits-Inventar. Gottingen: Hogrefe, 1894
7. Fenigstein A., Scheier M.F., Buss A.H. Public and private self-consciousness: assessment and theory/ Journal of consulting and clinical Psychology, 1975, 43, 522-527
8. Houston D.M. The relationship between cognitive failure and self-focused attention/ British Journal clinical Psychology, 1989, 1, 85-86
9. Kammer D., Nowack W. Self-monitorin: Construction and validation of a german two-factor scale. Bielefelder Arbeiten zur Sozialpsychologie, Nr. 104, 1983
10. Merz J. SAF: Fragebogen zur Messung von dispositioneller Selbstaufmerksamkeit/ Diagnostica, 1986, 32, Heft 2, 142-152
11. Pyszczyncki T., Greenberg J. On the relationship between self-focused attention and psychological disorder/ Psychological Bulletin, 1991, 3, 34-45
12. Stumpf H., Angleiter A. Deutsche Personality Research Form. Gottingen: Hogrefe, 1985
13. Wicklund R.A. Objective self-awareness. In: Berkowitz L. (Ed.) Advances in Experimental Social Psychology, Vol. 8, N.Y.: Academic Press, 1975

Приложение.
Табл. 1. Пункты "Опросника устойчивых форм Я-внимания".
2. Мне очень важно знать, что думают обо мне другие люди
14. Меня очень заботит, как меня оценивают другие
11. Мне более или менее безразлично, как меня воспринимают в обществе
28. Меня не интересует, что говорят обо мне другие люди
25. Я очень озабочен, как другие воспринимают меня и мои дела
35. Я внимательно наблюдаю за тем, как окружающие реагируют на меня и мои действия
8. Я часто анализирую, какое впечатление я произвожу на окружающих
20. Обычно я стараюсь произвести хорошее впечатление
17. Мне важно знать, соответствую ли я ожиданиям других людей
18. Я часто чувствую себя неумелым в общении с другими людьми
27. Мне требуется определенное время, пока я не преодолею скованность, попав в новую ситуацию общения
16. Мне бывает очень неловко, когда приходится говорить перед группой людей
24. Если я нахожусь среди людей, то в большинстве случаев держусь на заднем плане
7. Я часто чувствую себя скованно, когда приходится говорить с важной персоной
13. Мне довольно легко вступить в разговор с незнакомым человеком
6. Мне часто приходится перебарывать себя, если надо у кого-нибудь что-то спросить
3. Меня очень легко смутить
5. Мне трудно работать, если при этом на меня кто-то смотрит
32. В дискуссии с незнакомыми людьми мне ничуть не трудно высказывать свое мнение
23. Я постоянно думаю, что является мотивами моих поступков
36. В большинстве случаев я пытаюсь осознать свои чувства и ощущения, возникающие в разных ситуациях
29. Я очень внимателен к изменению моего настроения
21. Я часто думаю о том, что меня ожидает в жизни
30. Мои мысли часто вращаются вокруг моей собственной персоны
19. Я очень отчетливо воспринимаю все изменения, происходящие в моем организме
1. Я очень много думаю о себе самом
33. Если мне что-то не удается, я стараюсь разобраться, не лежит ли причина во мне самом
4. Я с большим вниманием отношусь к своим внутренним физическим ощущениям
15. Я всегда стараюсь иметь о себе ясное представление

(Кондаков И.М. Опросник для диагностики устойчивых форм Я-внимания // Журнал практического психолога, № 4, 1997; в сокращении)

Психологический словарь
© И.М.Кондаков
Обновление 09.02.2000


Пушкин и психологические воззрения его времени: опыт смысловых сопоставлений

Мефистофель:
Я психолог... о, вот наука!..
(Сцена из Фауста).
Введение
Как следует из названия, речь в данном труде пойдет о психологии. Но спешим предупредить читателя - на его страницах он не найдет вполне достоверного психологического портрета самого Александра Сергеевича Пушкина. Оставляя решение этой задачи будущим исследователям, мы, в свою очередь, ориентированы на другое. А именно - на обрисовку фона, представленного психологическими воззрениями конца XVIII - начала XIX в., которые существовали в среде деятелей науки и просто образованных людей. Ведь именно на этом фоне происходило развитие личности Пушкина. Все же приводимые нами зарисовки, касающиеся психологических особенностей самого Пушкина, возникшие в контексте общественного сознания того времени, следует рассматривать лишь как частные мнения, тем более, исторически ограниченные. Вместе с тем, анализ существовавших в то время психологических воззрений позволит лучше понять роль в судьбе поэта и ожиданий, которые к нему предъявлялись, и его собственного мировоззрения.
Кроме того мы считаем важным, при описании психологических воззрений данной эпохи, по возможности, показать, в какой форме и каким образом они могли стать известными самому Пушкину. Что-то было почерпнуто им из книг, но очень многое - из живого общения с реальными людьми. И даже, когда речь идет о преимущественно книжных изысканиях Пушкина, практически всегда явно сказывается его личностное отношение, часто пристрастное, к автору того или иного труда. Это можно увидеть, например, в его отношении к А. Н. Радищеву, учение которого им резко отвергается, несмотря на существенную близость отдельных философских суждений автора "Путешествия из Петербурга в Москву" и его собственных.
Своего рода путеводной картой в выборе той или иной психологической проблематики для анализа нам послужит следующая мысль. В развитии почти каждого человека есть временные периоды, когда он с особой остротой чувствует встающие перед ним ключевые вопросы бытия - кто он, зачем он и пр. Как правило, это происходит в детстве. В дальнейшем эти вопросы, очень часто не ведя к удовлетворительному ответу, перестают быть актуальными, признаются метафизическими, т. е. находящимися "вне опыта", и передаются в ведение профессиональным философам для "схоластической" переработки. Но иногда эти вопросы продолжают мучить на протяжении всей жизни. По-видимому, именно так было у Пушкина. По крайней мере, на протяжении всей своей жизни он совершал поступки, которые, не вписываясь в привычные образцы жизни, скорее всего, были направлены на прояснение смыслов. И мы в своем изложении попробуем организовать материал именно вокруг подобных "метафизических" вопросов.
Эти вопросы можно представить следующим рядом: Кто я и чем отличаюсь от других? Что могу совершить? Что будет со мной после смерти? Как я могу повлиять на других людей? В чем смысл моей жизни? В соответствии с этим главы, посвященные психологическим воззрениям начала XIX в., расположены в следующей последовательности: родовые особенности человека (его общественный статус, характер, темперамент), психология творчества, душа человека, "животный магнетизм", смысл человеческого существования.
И, конечно, в силу необозримости литературы, так или иначе связанной с Пушкиным, будет рассмотрена лишь малая ее часть, что, естественно, не гарантирует нам нахождение истины в последней инстанции. Вместе с тем, мы постараемся привносить меньше суждений от себя, а дадим возможность высказаться современникам самого Пушкина.

Глава 1. Учение о человеке
§ 1. "Отвергая закон разума, воля впадает в зависимость от чувственных побуждений"
Пушкин в своих воспоминаниях предполагал посвятить отдельную главу обучению в лицее. В программе к этим воспоминаниям, были обозначены следующие пункты: "Лицей. Открытие. Государь. Малиновский, Куницын..."1. В этом списке наше внимание привлекает А. П. Куницын, т.к. это был ученый, профессионально занимавшийся проблемами психологии. Хотя, надо признать, его интерес к психологии имел вторичный характер - психологических вопросов он касался не ради них самих, а преимущественно в рамках развиваемой им теории права.
Чем же Куницын импонировал Пушкину, который уже после окончания лицея из всех преподавателей особенно высоко оценил именно его? По-видимому, не только своей знаменитой речью о государственной службе в день открытия лицея. Ведь, как свидетельствуют исследователи, Куницын смог оказать существенное влияние на формирование мировоззрения Пушкина в целом. Как и некоторых декабристов, слушавших его лекции: Н. Бестужева, Е. Оболенского и др.2
Вообще-то, надо помнить, что Пушкин, по крайней мере, в лицейские годы, философию - как научный предмет и как учебную дисциплину - воспринимал довольно прохладно. Да и к систематическому обучению вообще отношение было соответствующим. Так, например, Иван Иванович Пущин (1789-1859), бывший одним из наиболее верных друзей Пушкина на протяжении всей его жизни, вспоминая те времена, когда лицеистам было по 12 лет, характеризовал Пушкина следующим образом: "Все научное он считал ни во что и как будто желал только доказать, что он мастер бегать, прыгать через стулья, бросать мячик и пр."3. Другой лицеист пушкинского курса, М. А. Корф, человек, безусловно, умный, но чрезмерно резкий в своих суждениях, описывал его учебу так: "В Лицее он решительно ничему не учился, но как и тогда уже блистал своим дивным талантом, а начальство боялось его едких эпиграмм, то на его эпикурейскую жизнь смотрели сквозь пальцы, и она отозвалась ему только при конце лицейского поприща выпуском его одним из последних..."4. Преподаватели, особенно те из них, кто внимание обращал больше на следование формальным предписаниям, а не на развитие духовных качеств у своих питомцев, считали его успеваемость минимально удовлетворительной. Так, с 1811 по 1813 гг. в лицее в должности надзирателя по учебной и нравственной части служил М. С. Пилецкий-Урбанович, которого историки в последствии определили как "мистика и ханжу". В своей "тетради наблюдения", где давал, причем, стараясь быть предельно объективным, психологические портреты своих подопечных, он записал следующее: "Пушкин, 13-ти лет. Имеет более блистательное, нежели основательное дарование, более пылкий и тонкий, нежели глубокий ум. Прилежание его к учению посредственно, ибо трудолюбие еще не сделалось его добродетелью. Читав много французских книг, но без выбора, приличного его возрасту, наполнил он память свою многими удачными местами известных авторов; довольно начитан и в русской словесности, знает много басен и стишков. Знания его вообще поверхностны, хотя начинает несколько привыкать к основательному размышлению. Самолюбие вместе с честолюбием, делающие его иногда застенчивым, чувствительность с сердцем, жаркие порывы вспыльчивости, легкомысленность и особенная словоохотливость с остроумием ему свойственны. Между тем приметно в нем и добродушие, познавая свои слабости, он охотно принимает советы с некоторым успехом. Его словоохотливость и остроумие восприняли новый и лучший вид со счастливою переменою образа его мыслей, но в характере его вообще мало постоянства и твердости"5.
Исключительными успехи Пушкина в лицее были только по французской и русской словесности. Достигалось это, прежде всего, за счет его умения все, что его интересовало, схватывать на лету и твердо запоминать - "все, что он читал, помнил"6; "восприимчивость его была такова, что стоило ему что-либо прочесть, чтобы навсегда помнить"7. А как вспоминал С. Д. Комовский, "Пушкин, при поступлении в лицей, особенно отличался необыкновенною памятью и превосходным знанием французской словесности. Ему стоило прочесть раза два страницу какого-нибудь стихотворения, и он мог уже повторить оное наизусть без всякой ошибки"8. Итак, это отнюдь не было результатом усердного изучения предметов. И интерес Пушкина не распространялся на занятия философскими дисциплинами. Довольно точно свое отношение к той философии, которая преподавалась в лицее, т.е., прежде всего, к "кабинетной" философии, он сформулировал так:
Дороже мне хороший ужин
Философов трех целых дюжин...
(Послание Лиде, 1816)9
Правда, подобное отношение ему ничуть не мешало самого себя считать не только поэтом, но и философом. При этом Пушкин довольно сильно сближал эти, в привычном восприятии разные, позиции. Это можно увидеть, например, в некоторых его стихотворениях и письмах. Например, в "Послании Юдину" можно прочитать следующее место: "И снова я, философ скромный, // Укрылся в милый мне приют"10. Или в письме П. А. Вяземскому вскоре после их знакомства, относя следующее высказывание к себе, он писал так: "Уверяю вас, что уединенье в самом деле вещь очень глупая, но зло всем философам и поэтам, которые притворяются, будто бы живали в деревнях и влюблены в безмолвие и тишину..."11. Из продолжения этого же письма видно, что в то время для него существовало две философии: одной можно служить, как служат музам, прежде всего, размышляя о смысле жизни, а другой приходится учиться, зазубривая совершенно ненужные логические силлогизмы: "Время нашего выпуска приближается. Остался год еще. Но целый год еще плюсов, минусов, прав, налогов, высокого, прекрасного". А несколько позднее, говоря про Павла Александровича Катенина (1792 - 1853), с которым у него были общие поэтические и театральные интересы, Пушкин проводил такое же сближение философии и поэзии: "Своим характером и образом мыслей весь принадлежит 18 столетию. В нем та же авторская спесь, те же литературные сплетни и интриги, как в прославленном веке философии. Тогда ссора Фрерона и Вольтера занимала всю Европу, но теперь этим не удивишь; что ни говори, век наш не век поэтов"12. В этом отрывке показательно упоминание Вольтера, знаменитого и своими философскими сентенциями, и своими поэтическими творениями. Именно фигура "фернейского злого крикуна" могла послужить для Пушкина образцом для сближения этих двух поприщ творческого вдохновения.
В лицее - в то время, когда, по мнению П. В. Анненкова, философствование было модой и на школьных скамейках "существовали французские сенсуалисты, немецкие мистики, деисты, атеисты и т.д.", - Пушкину школьное изучение предмета философии решительно не давалось. Во многом это было обусловлено тем, что философия, вообще требующая значительной систематизации, при ее лицейском преподавании предполагала подробное записывание лекций и их переписывание. Кстати, это составляло основу всего лицейского образования. А Пушкин, хотя и слушал с увлечением лекции Куницына, записывать их не любил. В результате Куницын должен был сделать следующую запись: "Пушкин весьма понятен, замысловат и остроумен, но крайне не прилежен. Он способен только к таким предметам, которые требуют мало напряжения, а потому успехи его очень невелики, а особливо по части логики"13. Сам Пушкин про себя говорил: "Я логики, право, не понимаю, да и многие даже лучше меня оной не знают"14. Да, и в дальнейшем он не раз признавался, что "не читал многих из называемых ему, даже весьма интересных сочинений по части древних и новых философий".
Тем не менее, особое отношение к своему преподавателю философии, основанное, очевидно, на глубоком уважении, Пушкин пронес через много лет. Это явно слышится в его стихах, которые он оставил, правда, только в рукописном варианте, где Куницын описан в следующих словах:
Он создал нас, он воспитал наш пламень,
Поставлен им краеугольный камень,
Им чистая лампада возжена.
И действительно, саму личность Куницына следует признать вполне достойной уважения. Александр Петрович Куницын (1783 - 01.07.1840) был известным специалистом в области теории государства и права. Его карьера, несмотря на различные препятствия, проходила достаточно успешно. С 1803 по 1807 г. он обучался в Петербургском педагогическом институте, затем, с 1808 по 1811 г., - в Гейдельбергском и Геттингенском университетах. Кстати сказать, в это время Геттингенский университет, подчиняясь английским юридическим законам, был одним из самых либеральных во всей Европе. В 1811 г. был определен в качестве адъюнкт-профессора в Царскосельский лицей, где до 1816 г. преподавал политические и нравственные науки. Для лицеистов пушкинского курса им читалось двенадцать общественных предметов. В их число входили: логика, психология, нравственность, частное естественное право, публичное естественное право, народное право, русское гражданское право, русское публичное право, русское уголовное право, римское право, политическая экономия и финансы15. В 1817 г. Куницын стал профессором Петербургского главного педагогического института, преобразованного вскоре в университет. Среди современников он приобрел особенную известность благодаря тому, что сформулировал прогрессивную теорию права, которая была им изложена в лекциях "Естественного права". Здесь развивалась мысль, что развитому общественному строю предшествовало "естественное состояние" человека, а сами происхождение и цель человеческого общества обусловлены взаимодействием чувственного и разумного компонентов "природы человека".
В 1821 г. его карьера была поставлена под удар. Начались гонения на передовых университетских профессоров. Это было санкционировано князем А. Н. Голицыным (1773 - 1844), который являлся тогда членом Синода, главой цензурного комитета и министром духовных дел и народного просвещения. Показательно, что само Министерство духовных дел и народного просвещения, призванное вести "религиозно-утопическую пропаганду", было создано - указом от 14 октября 1817 г. - специально под личность министра, вообще склонного к мистическому, и после увольнения Голицына, 15 мая 1824 г., было упразднено. Пытаясь перестроить обучение на новый лад, он рекомендовал изучение наук заменить чтением Библии, а сами русские университеты реорганизовать по типу католических школ. Начало осуществления этого проекта было положено разгромом Казанского и Петербургского университетов. М. Л. Магницкий, попечитель Казанского университета и учебного округа, предписал профессорам университета при изложении своего предмета указывать на проявления в нем божественной премудрости и на бессилие человеческого разума. А в Петербургском университете Д. П. Рунич обвинил А. И. Галича в проповедовании начал, "противных вере и властям, установленным богом". Что касается лекций Куницына, то они были оценены как "весьма вредные, противоречащие истинам христианским и клонящие к ниспровержению всех связей, семейственных и государственных". Его книги по естественному праву были конфискованы и сожжены, а он сам - отстранен от службы и в университете, и в лицее. Кстати, Пушкин в ответ на преследования своего учителя написал "Послание цензору" (1822 г.), где есть такие строки, обращенные к цензору: "Ты черным белое по прихоти зовешь: // Сатиру пасквилем, поэзию развратом, // Глас правды мятежом, Куницына Маратом"16.
Тем не менее, и после голицынских "нововведений" деятельность Куницына продолжалась, теперь - прежде всего, на поприще государственной службы. В 1838 г. он был назначен председателем Комитета для надзора за печатанием полного собрания законов, в 1840 г. - директором департамента иностранных вероисповеданий. Свою преподавательскую деятельность он продолжал в Пажеском корпусе.
Первое яркое впечатление Пушкина от личности Куницына, безусловно, было получено в день открытия лицея. В 1836 г. он мысленно обращался к тем дням: "Вы помните: когда возник Лицей, // Как Царь открыл для нас чертог Царицын, // И мы пришли. И встретил нас Куницын...". Тогда же, 19 октября 1811 г., Куницын произнес речь, которая воодушевила практически всех присутствовавших на торжестве, а юный Пушкин посчитал ее самым знаменательным явлением дня. Эта речь была посвящена возможностям развития России - используя талант и преданность "государственных людей", в том числе и тех, выпускать которых был призван лицей. В конечном счете, все это основывалось на вере оратора в принципиальную рациональность мышления человека. Так, обращаясь к лицеистам, он говорил следующее: "Здесь сообщены будут вам сведения, нужные для гражданина, необходимые для государственного человека, полезные для воина... Вы должны рассчитывать не на знатных предков, а на сами себя... Вы будете иметь непосредственное влияние на благо целого общества... Приготовляясь быть хранителем законов, научитесь прежде сами почитать оные... Любовь к славе и к Отечеству да будут вашими руководителями!"17 Сказанное им, хотя и имело отчетливые демократические мотивы, в целом было созвучно реформаторским планам царя Александра I, присутствовавшего на открытии лицея, так что вскоре оратору был вручен орден Владимира VI степени.
В лицее Куницын вел все философские дисциплины. Но, будучи по направленности своих интересов, прежде всего, правоведом, он преимущественное внимание уделял тем научным знаниям, которые могли выступать как компоненты его теории права. По многим же другим вопросам он воспроизводил на своих занятиях привычный объем учебного предмета, спускаясь порой на исключительно систематизационный и дидактический уровень. Взять, хотя бы, его рассуждения о "воле в пространном смысле", в качестве которой следует понимать желания вообще, о "воле в тесном смысле", "хотении", "отвращении" и пр. Именно на куницынских лекциях Пушкин должен был впервые столкнуться с систематическим изложением психологии. Не исключено, что некоторые психологические закономерности были им усвоены как раз из этих лекций. Например, такая естественнонаучная закономерность, позднее приводившаяся Пушкиными для иллюстрации мысли о постепенности роста народного самосознания: "Глаз, привыкший к темноте, надо постепенно приучать к свету"18.
Но главное - занятия Куницына несли особый воспитательный заряд. Это было связано с тем, что на них рассматривались прежде всего понятия с глубоким гражданственным смыслом. Как, например, понятие "гордость" и иллюстрирующих его примеров. При этом некоторые примеры брались им из окружающей жизни, но большая часть - из античности. Очень многие суждения и действия Пушкина были навеяны именно этими античными образцами: "История Греции и Рима создавала в моем сознании величественный образ республиканской формы правления, украшенный ореолом великих мудрецов, философов, законодателей, героев; я был убежден, что эта форма правления - наилучшая"19.
Пушкина в занятиях Куницына привлекали не определения тех или иных понятий психологии и не описания частных психологических законов, а, прежде всего, понимание места человека в мире. Куницын же решал эту проблему исключительно в просветительском духе - через постулирование принципиальной свободы личности. На этом стоит остановиться чуть подробнее.
Как считал П. И. Бартенев20, уже во время обучения в лицее Пушкин познакомился с материалами, которые затем вошли в книги Куницына "Изложение взаимной связи Государственных сведений", СПб., 1817 и "Естественное право", в 2-х частях, СПб., 1818, 1820. Именно последняя книга для нас интересна прежде всего. Лейтмотивом этого труда была мысль, что "сохранение свободы есть общая цель всех людей... Каждый человек внутренне свободен и зависит только от законов разума. А поелику другие люди не должны употреблять его как средство для своих целей"21.
Куницын назвал право "естественным" в силу вполне определенного представления о сущности человеческой личности. В основание теоретического построения им было положено следующее утверждение: "Человек имеет двоякую природу, чувственную и разумную"22. Вообще-то говоря, само по себе это утверждение было общим местом в психологии того времени. По крайней мере, уже в "Кратком руководстве философии", написанном чуть позднее 1747 г., вводилась следующая аксиоматика: "Человек состоит из тела и души. Сии оба существа неразрывно между собой соединены, о котором соединении между учебными и поныне происходят споры. То существо, которое мы себе от других вещей различать можем и что в нас мысли производит, называется душа. Она имеет два действа или силы - разум и волю"23.
Важно, как Куницын строил дальнейшее рассуждение. В нем проблема соотношения тела и души представала как проблема чувственного и рационального, т.е. не в онтологическом, а, прежде всего, в нравственном аспекте, в аспекте активной гражданской позиции. "Чувственная природа направляется способностию желания, которой первоначальное назначение состоит в сохранении целости существа человеческого... Предмет собственно желания есть приятность, которая приобретается как положительным, так и отрицательным образом, т.е. или достижением благ, приводящих чувственность нашу в состояние удовольствия, или избежанием зол, могущих привести оную в состояние скорби. Относительно к чувственной природе человека все то называется добрым, что соответствует его стремлению к благополучию, что удовлетворяет его желанию, производя в нем приятное ощущение... Человек по силе чувственной природы желает только того, что почитает добрым, и отвращается от того, что называется злым. Сему закону подлежат все желания, равно как и предпочтение большего добра меньшему и меньшего зла большему"24. Интересно заметить, что в этом отрывке фактически дается абрис некоторых, получивших завершенное выражение несколько позднее, теорий мотивации, с присущим им разделением побудительных сил человеческого поведения на обладающих положительной и отрицательной валентностью. Достаточно вспомнить, например, типологию внутренних мотивационных конфликтов, разработанную Н. Э. Миллером на базе теории поля К. Левина.
Наконец, после описания чувственного компонента в человеческой организации Куницын давал следующее описание, выступающее ключевым в его оценке общественной природы человека: "Если бы человек имел одну только чувственную природу, то приятность была бы для него единственным законом желаний, единственным благом и безусловною побудительною причиною деяний. Употребление его сил было бы только страдательное, зависящее от внешних впечатлений. Но сверх чувственности человек имеет разум, который рассматривает вещи не только по их отношению к желаниям, но и по их сообразности со своею собственною природою. Посредством сей высшей способности человек может действовать независимо от внешних вещей; ибо разум предписывает человеку известный способ деяния, несмотря на то, сообразен ли он с чувственными желаниями, или нет... Поелику человек может располагать своим поведением независимо от внешних впечатлений, то он называется свободным. По силе сей способности он желает состоять только под законами собственного разума и всякое другое законодательство тогда только допускает, когда оно проистекает из общих начал разума. Конечно в его власти состоит подвергнуться законам противным разуму, но тогда он отрицает собственное свое достоинство, унижаясь до степени животного, которое внешними только чувственными побуждениями направляется к действию... Хотя же предписания разума не лишают волю свободы, так как она может поступать сообразно или противно оным; но, отвергая закон разума, воля впадает в зависимость от чувственных побуждений. Человек, увлекаемый страстями вопреки разуму, есть раб оных. Итак, свобода в отрицательном смысле есть независимость воли от чувственных побуждений, в положительном же есть способность последовать предписаниям разума"25.
В этих рассуждениях, важных прежде всего для развития общественного сознания, вполне оригинальных положений обнаруживается не много. По крайней мере, в новиковских изданиях, в которых популяризировались, наряду с масонскими, и общие гуманистические идеи, подобные мысли уже высказывались ранее. Например, в журнале "Утренний свет" еще в 1777 г. давалось определение добродетели как "искусства содержать свои страсти в равновесии и управлять себя в наслаждении наших желаний"26. Так что, если и стоит за что-то оценить Куницына, то не столько за оригинальность психологических воззрений, сколько за неустанную проповедь общечеловеческих идеалов.
В полном соответствии с просветительскими установками, Куницын основной источник заблуждений видит в человеческом разуме: "Человек может заблуждаться в познании добра и зла и почитать истинное добро ложным и ложное истинным, равно как истинное зло принимать за ложное и ложное за истинное"27. Тем не менее, именно от самого человека, от его благой воли, зависит, будет ли он следовать только чувственным влечениям или станет действовать сообразно со своим гражданским долгом и предписаниями социальной роли.
Кстати, похожее рассуждение, приводящее к определению человека как существа, изъявляющего свою волю, мы находим у Радищева. Оно значительно более своеобразно в художественном отношении, но по логике такое же: "Животное, нагбенное к земле, следует своему стремлению в насыщении себя и в продолжении своего рода. Примеченный в нем слабый луч рассудка ограничивается токмо на два сказанные побуждения, и в удовлетворении оных состоит его блаженство, если можно назвать блаженством тупое услаждение своея потребности. Животное исполняет сие, направляемо к тому непреоборимым стремлением. Но возниченный образованием своим человек, слабый в своем сложении, имея многочисленные недостатки, нудяся к изобретению способов на свое сохранение, свободен в своем действии; стремление его и все склонности подчинены рассудку. И хотя сей, для определения своего, имеет побуждения, но оные взвесить может и избирать. Таким образом, он есть единое существо на земле, ведающее худое и злое, могущее избирать и способное к добродетели и пороку, к бедствию и блаженству"28. И далее Радищев делает акцент, очень важный для практических выводов о поведении человека, - связывает волю человека с общественными институтами, а именно с институтами брака, власти, вероисповедания. "Свободное его деяние сопрягло неразрывным союзом с женою, а с семейственною жизнию перешел он в общественную, подчинил себя закону, власти, ибо способен принять награду и наказание; и, став на пути просвещения помощию общественного бытия, сцепляя действия с причинами за пределы зримого и незримого мира, то, что прежде мог токмо чувствовать, тут познал силой умствования, что есть бог". Правда, говоря о социальной обусловленности "человеческого достояния", Радищев не рассматривает особо вопрос о конкретных психологических механизмах этого обусловливания. Интересное рассуждение на этот счет, в котором основной акцент делается на наказании как на механизме социального регулирования, можно обнаружить в еще одном из новиковских изданий, в "Московском ежемесячном издании". Здесь говорится следующее: "Человек при рождении своем, не имея в жизни опытов, оживляющих силы и способности, полученные от природы, ничем не разнится от скотов и животных. Во младенчестве чувствует он токмо голод и жажду, побуждающие к подкреплению жизни; в ребячестве начинает уже научаться волею или неволею перенимать от окружающих его; в юношестве, ...по бесконечному врожденному желанию услаждения, восхищается всем окружающим его и стремится достигнуть и наслаждаться тем, что у других лестного для себя видит и к приобретению чего легкие и приятные воображает пути. В сем новом и беспрестанно восхищающим положении находяся, человек, не чувствуя еще над собою опытов наказания, предписанного за дерзость и безумие природою и человеками, будучи в силе и крепости, упоенный сладостию бесчисленных окружающих предметов, возбуждаемый бесконечным самолюбием и гордостию, по наследию от предков полученною, не имея еще ни времени к рассуждению, ни случая к размышлению, откуда он, что он и чем наконец будет; словом, уловленный настоящими и всегда новыми для него прелестями, неудивительно, если отвергает неизвестные ему будущие обеты, похищающие у него явно настоящие и известные удовольствия"29.
Итак, по Куницыну, который в данном вопросе следует русским просветителям, в частности Радищеву, только человек, обладая сознанием - а само сознание есть, прежде всего, видение своего общественного долга, - может противостоять чувственным стремлениям. И если его разум не заблуждается по каким-то внешним причинам, и он готов действовать, возможно, вопреки своим телесным побуждениям и потребностям, то его деятельность будет правильной, т.е. гражданственной.
Но не надо думать, что подобное решение проблемы соотношения чувственного и рационального в человеческой природе рассматривалось в то время как единственно возможное. В русской культуре предпринимались отдельные попытки внести коррективы в суждение, что различия между человеком и животными заключаются прежде всего в наличии у человека сознания и основанной на нем воли, и что само сознание связано в общественной жизнью. Эти попытки были вызваны стремлением подойти к самому сознанию не как безусловной данности, а как к объекту, который требует собственного исследования. И они заставляли более внимательно отнестись к частным признакам, приписываемым сознанию и казавшимся ранее бесспорными.
В рассуждениях о сущности человека, соответствующих ценностным установкам Просвещения - как мы видели, например, у Куницына - вера во всесилие человеческого разума еще не ставилась под сомнение. На основе этой веры вводились два методологических допущения. Во-первых, - это утверждение о тождественности психики и сознания. Все то, что не осознается, не является психическим, но есть материальное. Во-вторых, уже производно, - приписывание человеческой воле абсолютной власти по отношению к внешним воздействиям. Принципиально воля не обусловлена ничем, что было бы внешним сознанию человека. В дальнейшем, по мере развития психологии, эти допущения были поставлены под сомнение - прежде всего, конкретно психологическими исследованиями в области бессознательного. Но в начале XIX в. подобная аксиоматика была принимаема почти безусловно. Так было в среде ученых - здесь подобные представления закреплялись декартовой формулой: мыслю, следовательно, существую, - и в среде представителей светского общества. Тем более, что данная аксиоматика соответствовала христианскому миропониманию, а также правовому обоснованию государства: человека сам выбирает свой путь и несет полную ответственность за все свои дела.
Но были отдельные авторы, которые пытались иначе посмотреть на проблему сознания.
Одним из них был Владимир Федорович Одоевский (1803 - 1869), познакомившийся с Пушкиным около 1832 г., а в 1835 г. предполагавший совместное с ним издание "Современного летописца политики, науки и литературы", по типу английского Review. В это время они довольно часто встречались - по субботам, после театра, на квартире у Одоевского в Мошковском переулке. Одоевский был философ, популяризатор научных знаний, писатель, музыкальный критик. Образование получил в Московском университетском благородном пансионе. В 1823 г. стал членом кружка любомудров, а затем и председателем Общества любомудрия. Этот кружок имел прежде всего философский характер - в его задачу входило изучение произведений Б. Спинозы, И. Канта, И. Г. Фихте, Л. Окена, Ф. Шеллинга. Вместе с Кюхельбекером им издавался альманах "Мнемозина". Очень много важного для своего мировоззрения он усвоил из философии Шеллинга и Окена. Именно на немецкую философию он указывал, когда говорил, что "до сих пор философа не могут себе представить иначе, как в образе французского говоруна XVIII в., - много ли таких, которые могли бы измерить, сколь велико расстояние между истинною, небесною философией и философией Вольтеров и Гельвециев"30. Кстати, Пушкин если и не разделял, то, по крайней мере, поддерживал увлечение своих соотечественников немецкой философией. Об этом свидетельствуют, например, следующие строчки "Путешествия из Москвы в Петербург": "Философия немецкая, которая нашла в Москве, может быть, слишком много молодых последователей, кажется, начинает уступать духу более практическому. Тем не менее влияние ее благотворно: оно спасло нашу молодежь от холодного скептицизма французской философии и удалило ее от упоительных и вредных мечтаний, которые имели столь ужасное влияние на лучший цвет предшествовавшего поколения!.."31 Хотя, с самого начала его отношение к немецкой философии было более критическим. Но можно утверждать, по крайней мере, что двойственное отношение к немецкой философии у Пушкина было обусловлено не вообще отсутствием у него интереса к философским вопросам. Он рассуждал иначе, нежели, например, Е. А. Баратынский, который в письме к нему высказал такое суждение о немецкой философии: "Московская молодежь помешалась на трансцендентальной философии. Не знаю, хорошо ли это или худо, я не читал Канта и, признаюсь, не очень понимаю новейших эстетов. Впрочем, какое о том дело, в особенности тебе. Твори прекрасное, и пусть другие ломают над ним голову"32. Пушкину же казалась неприемлемой прежде всего схоластика, столь укоренившаяся в немецкой традиции философствования: "Я говорю: господа, охота вам из пустого в порожнее переливать - все это хорошо для немцев, пресыщенных уже положительными познаниями, но мы... - "Московский вестник" сидит в яме и спрашивает: веревка вещь какая?"33
Возвращаясь к Одоевскому, можно признать, что знание основ немецкого идеализма позволило ему в его психологических рассуждениях активно использовать понятие бессознательного. Так, в своем дневнике, т.е. прежде всего для самого себя, для уяснения сущности явлений окружающего мира, он записал следующее суждение о соотношении сознательного и бессознательного, давая при этом достаточно интересную трактовку: "Выражение бессознательность, если принять его в безусловном смысле, есть выражение неверное. Полную бессознательность можно предположить лишь в явлениях смерти. Пока человек жив, некоторые из душевных его сил продолжают действовать. Пьяный сохраняет столько сознания, что доходит до дома, если не изменяют ноги; даже и в таком случае он движениями, речами показывает, что он не в полной бессознательности. Во сне я часто закрываю рукою раззвеневшийся будильник. Что значит это явление? Одна из душевных моих сил, пекущихся о моем самохранении, действует весьма сознательно, устраняя препятствие сну, необходимому для организма; засыпает лишь другая жизненная сила, заставившая меня вчера поставить будильник на тот или другой час. - Так и в вертящихся столах, в рисовании или писании спиритов: некоторые из душевных сил погружены в сон, угнетены, но не все; точно также, как могут быть угнетены нервы чувствительности, при бодрости нервов движения, и наоборот"34.
В этом отрывке слышится намек на учение о множественности душ, весьма далекого от аксиоматики просветительской философии. В соответствии с данной позицией, которая ориентирована на понимание не столько этических аспектов сущности человека, сколько онтологических, предполагается, что в отграниченном от внешнего мира пространстве человеческого тела сосуществуют несколько душ (или сил), обладающих собственной волей, и сознающих собственную индивидуальность. Но хотя их можно мыслить как организованные в определенную иерархию, все же некоторая мыслительная трудность при этом остается. Все эти души по своему статусу могут обладать собственным сознанием, а это противоречит тому, что индивид осознает, что он един. Интересно отметить, что подобные познавательные установки появлялись и в дальнейшем развитии отечественной психологии. Например, достаточно отчетливо они были прописаны у другого русского философа, работавшего на переломе XIX-XIX вв., у Л. М. Лопатина.
Несколько иной подход к проблеме сознания, но также отличный от просветительского и основанный на признании нетождественности психики и сознания, можно увидеть у П. Я. Чаадаева, другого знакомого Пушкина. Правда, ко времени, когда они только познакомились в 1816 г., Чаадаев, вряд ли, уже четко сформулировал те положения, которые он прописал более или менее определено в своих произведениях 30-х годов. Но в их дружеских беседах в общем виде подобные идеи вполне могли затрагиваться. Чаадаев рассуждал об особенностях сознания следующим образом: "Вы часто слышали, что сон есть подобие смерти; это совершенно неверно. Я нахожу, что именно сон скорее есть настоящая смерть, а то, что называется смертью, быть может, и есть жизнь? Во сне жизнь моего Я прерывается, в смерти этого нет; ибо, если бы при этом перестало существовать мое Я, наступило бы уничтожение. Из могилы нет возвращения, но после сна мы возвращаемся к своему Я. Но скажите, жизнь ли это, когда нет мысли о том, что живешь, хотя бы в течение данного мгновения? Дело в том, что, в сущности, настоящая смерть содержится и в самой жизни... Тысячу раз в день, если вы внимательно посмотрите на самих себя, вы увидите, что за мгновение перед тем, в вас было не больше жизни, чем до вашего рождения; что в вас не было ни малейшего сознания своих поступков, ни даже ощущения своего существования... Жизнь то и дело ускользает от нас, затем она возвращается, но было бы неверным утверждать, что мы живем непрерывно. Жизнь разумная прерывается каждый раз, когда мы теряем сознание. Чем больше таких минут забвения, тем меньше жизни сознательной, а если нет ничего, кроме таких минут, это и есть смерть. Чтобы умереть таким образом, не нужно уходить из этой жизни, а другой смерти, конечно, нет. Смерть в жизни - только и есть смерть"35.
Правда, в данном рассуждении, надо признать, произошла некоторая путаница. Мысль о неуничтожимости Я после смерти тела, основанная на религиозной традиции и в данном отрывке безосновательная, лишь уводит от предмета обсуждения. Но главное здесь то, что сознание для Чаадаева предстает не как объяснительный принцип, а как достаточно сложная феноменологическая данность, требующая особого осмысления. Именно на основании феноменов, представленных в самопознании, им приписывается сознанию и признак самоощущения, и признак волеизъявления. Он продолжал так: "Когда я говорю: сознание, я подразумеваю не то идеологическое сознание, на котором построена современная философия, - простое чувство нашего существования. Я подразумеваю иное сознание, благодаря которому мы не только чувствуем, что живем, но и знаем, как живем. Я подразумеваю дарованную нам власть во всякую данную минуту влиять на минуту грядущую, творить самим свою жизнь... Окончательная утрата этого сознания - вот что убивает безвозвратно, и знаете ли почему? Потому что это и есть вечное проклятие"36.
Итак, Чаадаев определяет сознание не просто как ощущение, а как некоторую интенцию, как "проект будущего", как активное движение, ориентированное на выполнение своего долга. В этом отношении его рассуждения являются установочными - мировая психология пришла к подобному пониманию сознания лишь в конце XIX в.
Все же, возвращаясь к лицейским годам Пушкина, приходится признать, что, несмотря на возможность и других трактовок сознания, явно отличных от тех, которые строились на основе формулы "мыслю, следовательно, существую", маловероятно, чтобы они обсуждались в ходе обучения, и тем более в философских курсах Куницына. Ведь, государственное право, которое было в центре интересов Куницына, обязательным образом включает в себя понятия принуждения и наказания. И если признать, что человек не является субъектом и что он состоит из множества частных субъектов или его сознание прерывается в какие-то моменты, то наказание как общественный институт лишалось бы своего нравственного обоснования. В онтологическом плане проблема целостности сознания на философских предметах Куницына, по-видимому, не ставилась. Она давалась в своем практическом, нравственном, аспекте - как утверждение о всесилии человеческой воли, основывающейся на трезвом рассудке. Решение этой проблемы представало не как констатация того положения, которое реально занимает человеческий разум, а скорее как пожелание, касающееся необходимости осознания своего долга перед идеальным обществом идеальным же человеком.
Но в действительности ни общество, ни человек - не идеальны. У Пушкина чрезвычайно рано был сформирован свой собственный взгляд на проблему долга человека перед обществом. В нем было столь же много эгоцентризма, сколько готовности пожертвовать собственной жизнью ради какой-либо высокой идеи. В этом отношении очень характерным является его письмо брату, написанное в сентябре-октябре 1822 г., в котором есть и такие строчки: "Тебе придется иметь дело с людьми, которых ты еще не знаешь. С самого начала думай о них все самое плохое, что только можно вообразить: ты не слишком сильно ошибешься. Не суди о людях по собственному сердцу, которое, я уверен, благородно и отзывчиво и, сверх того, еще молодо; презирай их самым вежливым образом... Будь холоден со всеми... Я хотел бы предостеречь тебя от обольщений дружбы, но у меня не хватает решимости ожесточить твою душу в пору наиболее сладких иллюзий..."37.
В этих словах - не просто невольный ответ на события, произошедшие с ним самим в недалеком прошлом и связанные с определенным местом и временем. Здесь даны некоторые установки, от которых Пушкин не отказался и в более поздние годы. Главное в них - противопоставление себя правилам общества, законам приличного, привычного, в котором основой выступало неприятие ханжества и лицемерия:
Кто жил и мыслил, тот не может
В душе не презирать людей...
(Евгений Онегин)38
Кстати, в чем-то родственными были установки по отношению к обществу и Чаадаева, в которых также звучал мотив побега: "Множество зол возникает именно оттого, что происходящее в глубине нашей мысли резко расходится с необходимостью подчиняться общественным условиям"39. При этом им была разработана целая система защиты себя от тлетворного общественного влияния: "Сделайте свой приют как можно более привлекательным, займитесь его красивым убранством и украшением, почему бы даже не вложить в это некоторую изысканность и нарядность? Ведь это вовсе не особый вид утонченной чувствительности; заботы ваши будут иметь целью не вульгарные удовольствия, а возможность всецело сосредоточиться в своей внутренней жизни... Мы живем в стране, столь бедной проявлениями идеального, что если мы не окружим себя в домашней жизни некоторой долей поэзии и хорошего вкуса, то легко можем утратить всякую деликатность чувства, всякое понятие об изящном... Нам всем не хватает духа порядка и методичности, избавимся от этого недостатка... Одно лишь постоянное подчинение определенным правилам может научить нас без усилий подчиняться высшему закону нашей природы. Но для точного соблюдения какого-либо правила необходимо устранить все, что этому мешает. Часто с первых часов дня бываешь выбит из намеченного круга занятий, и весь день испорчен. Нет ничего важнее первых испытанных нами впечатлений, первых мыслей, приходящих к нам, когда мы вновь возвращаемся к жизни вслед за подобием смерти, которое разделяет наши дни. Эти впечатления и эти мысли обычно предопределяют состояние нашей души на весь день... Приучитесь первые часы дня сделать как можно более значительными и торжественными, сразу возведите душу на всю ту высоту, к которой она способна, старайтесь провести эти часы в полном уединении, устраняйте все то, что может слишком на вас повлиять, слишком вас рассеять... Признаюсь, я придаю большое значение этой потребности ежедневно сосредоточиться и воспрянуть духом, я уверен, что нет другого средства уберечь себя от засилия окружающих вещей; но вы, конечно, понимаете, что это далеко еще не все. Одна идея, пронизывающая всю вашу жизнь, должна всегда стоять перед вами, служить вам светочем во всякое время дня... Вам... должны быть свойственны верное чувство и сосредоточенная мысль, не зависимые от различных людских мнений, а уверенно ведущие вас к цели. Не завидуйте обществу в его чувственных удовольствиях, вы обретете в своем уединении наслаждения, о которых там и понятия не имеют. Я не сомневаюсь в том, что, освоившись с ясной атмосферой такого существования, вы станете спокойно взирать из своей обители на то, как волнуется и для вас исчезает мир, вы насладитесь покоем вашей души"40. Нельзя не признать, что очень существенная доля здравого смысла была в этих суждениях Чаадаева, но они не имели должного значения в его реальной жизни.
Что же касается Пушкина, то, надо признать, что и современному читателю, готовому сделать скидки на общее "вырождение дворянского общества", среди разнообразных представителей которого проходила жизнь Пушкина, порой все же не удается найти приемлемые обоснования некоторым его поступкам. В частности, трудно принять его отказ помочь в работе чумных карантинов в тот период, когда он пытался прорваться через карантины в Москву, к невесте. Вот как описывался этот эпизод г-н Ульянинов, бывший в то время уездным предводителем дворянства: "Я отношусь к нему учтиво, предлагая принять самую легкую должность. Он отвечает мне, что, не будучи помещиком здешней губернии, он не обязан принимать должность. Я опять пишу к нему и прилагаю министерское распоряжение, по коему никто не мог отказываться от выполнения должностей. И за тем он не согласился и просил меня выдать ему свидетельство на проезд в Москву. Я отвечал, что, за невыполнением первых моих отношений, свидетельства выдать не могу. Он отправился так, на удалую; но во Владимирской губернии был остановлен и возвратился назад в Болдино"41.
Очень часто свое негативное отношение к обществу, или к отдельным социальным группировкам Пушкин выражал не явным противодействием, или эпатажем, что тоже бывало, а в виде скепсиса или иронии. С его удивительной быстротой мысли подобные реакции облекались в те или иные гармонические формы и становились устойчивыми привычками. Как свидетельствовал Корф о лицейских годах поэта, "для едкого слова он иногда говорил даже более и хуже, нежели думал и чувствовал"42. Да и в дальнейшем стиль его общения мало менялся: "Любимый его разговор основан на ругательствах и насмешках, и самая даже любезность стягивается в ироническую улыбку"43.
Иронические или сатирические мотивы, часто скрытые от поверхностного восприятия, звучат во множестве пушкинских произведений, составляя их живительный стержень. Не избежала участи стать предметом его насмешки и философия как научная дисциплина. Именно ирония звучит в "философической оде" под названием "Усы". Написана она в 1816 г. Вообще к этому времени Пушкин сделал несколько попыток найти самую удачную форму, чтобы выразить свое отношение к данному предмету. Об этом можно судить, например, по отрывку из письма от 16 января 1816 г. А. Д. Илличевского: "Кстати, о Пушкине: Он пишет теперь комедию в пяти действиях, в стихах, под названием "Философ". План довольно удачен - и начало: то есть 1-е действие, до сих пор только написанное, обещает нечто хорошее, - стихи и говорить нечего, а острых слов - сколько хочешь! Дай только Бог ему терпения и постоянства, что редко бывает в молодых писателях; они то же, что мотыльки, которые недолго на одном цветке покоятся..."44. Опасения оказались небезосновательными - написав два действия, Пушкин охладел к этому начинанию и уничтожил рукопись. Но "философическая ода" все-таки увидела свет.
Для нас она интересна прежде всего тем, что в ней есть своеобразный отзвук на мысли Куницына о противопоставлении разума и чувственности. И ироническая тень здесь практически поровну накладывается на оба персонажа. Вот наиболее характерные отрывки из этого стихотворения:
Глаза скосив на ус кудрявый,
Гусар с улыбкой величавой
На палец завитки мотал;
Мудрец с обритой бородою,
Качая тихо головою,
Со вздохом усачу сказал:
"Гусар! все тленно под луною...
...Гордись, гусар! Но помни вечно,
Что все на свете скоротечно -
Летят губительны часы,
Румяны щеки пожелтеют,
И черны кудри поседеют,
И старость выщиплет усы45.
Не вызывает сомнения, что здесь дан повтор мысли Куницына о неизбежной победе рационального над чувственным. Но общий иронический контекст стихотворения снижает эту мысль. Так что из него самого даже нельзя понять, с кем более соотносима авторская позиция, с "мудрецом с обритой бородою" или с "гусаром с улыбкой". Лишь обращение к другим пушкинским произведениям этого периода позволяет понять, что автор - скорее все же "гусар": "...Завью в колечки гордый ус, // Заблещет пара эполетов, // И я - питомец важных муз - // В числе воюющих корнетов..." (К Галичу, 1815)46.
Тем не менее, остается вопрос, действительно ли данная проблема - о соотношении рационального и чувственного - могла звучать для Пушкина лишь в ироническом ключе? Или для него это была и особая личностная проблема, которую мы моли бы сформулировать как проблему соотношения страсти и воли?
§ 2. "Мой портрет"
По-видимому, сам Пушкин очень рано определил, как его воспринимают окружающие его люди и какие качества ему приписывают. В стихотворении "Мой портрет", написанном в 1814 г. на французском языке, дана чрезвычайно выразительная и, надо отметить, удивительно точная авторская самохарактеристика:
Я молодой повеса,
Еще на школьной скамье;
Не глуп, говорю не стесняясь,
И без жеманного кривлянья.
Никогда не было болтуна,
Ни доктора Сорбонны -
Надоедливее и крикливее,
Чем собственная моя особа.
...Я люблю свет и его шум,
Уединенье я ненавижу;
Мне претят ссоры и препирательства,
А отчасти и учение.
...Сущий бес в проказах,
Сущая обезьяна лицом,
Много, слишком много ветрености -
Да, таков Пушкин47.
В этом отрывке видна природная психологическая наблюдательность Пушкина, но не только она. Отчетливо слышатся голоса тех людей, которые окружали юного Пушкина и которые оценивали и его поступки, и его личность. Эти оценки неизбежно были ориентированы на те или иные характерологические клише.
В качестве них в то время, которое рассматривается, очень часто использовались описания темпераментов. Мы не располагаем документальным подтверждением того, что в лицейском курсе психологии разбиралось учение о темпераментах. Все же трудно представить, чтобы этого не было. По крайней мере, подобного рода материалы были распространены в русском обществе уже с конца XVIII в. И во многих описаниях реально живших людей, сделанных их современниками, можно видеть результаты изучения этих материалов. И воспоминания о Пушкина часто построены по законам жанра психологических портретов, как у Ж. Лабрюйера, которого, кстати, сам Пушкин знал и высоко ценил. Для того чтобы понять, какими категориями порой пользовались мемуаристы пушкинского времени для описания поведения и привычек поэта, стоит рассмотреть несколько образцов подобного рода.
Один из источников описания типов темпераментов находился в натурфилософских учениях. Основной целью в них, конечно, было не описание конкретного поведения, а выявление универсальных его составляющих. Натурфилософские изыскания в свое время проводили многие русские философы. Это, в частности, - П. С. Бутурлин (1740 - 1803), А. Т. Болотов (1738 - 1833), которые развивали учение о четырех "телесных", или "первоначальных" стихиях (земля, вода, воздух, огонь), И. Д. Ертов (1777 - 1828), добавлявший к "первобытным элементам" еще и эфир - по его представлениям, миры произошли из первобытных элементов, рассеянных в тончайшем эфире48, и др. Подобные взгляды, правда, мельком воспроизводит и Радищев: "Начальные части всех тел называем мы стихии. Сии суть: земля, вода, воздух, огонь"49.
Натурфилософские представления были популярны среди русских масонов. Так, у Николая Ивановича Новикова (1744-1818), общественного деятеля, писателя, издателя, по своим философским воззрениям деиста, вступившего в 1775 г. в Петербурге в масонскую ложу "Астрея", которая находилась под влиянием немецких мистиков, можно прочитать следующее суждение: "Если небо, землю, воду, воздух и огонь, словом все естество будем по намерению исследовать, то нам... не иное что представится, как человек, для коего все произведенное натурою достойно рассуждения"50.
Естественно, что подобные натурфилософские взгляды вызывали резкий отпор церковных деятелей, позиция которых была хорошо сформулирована в следующей фразе: "Цель философского учения, в точном разуме академического, в том состоит, чтоб, опровергнув все... суесловные блуждания разума, призвать его и приуготовить к христианской философии, к той философии, которая, по слову Св. Павла, учит не по стихиям мира, но по началам вечной истины, которая есть едина, и коей источников тщетно будем мы искать в глазах, ушах, в руках и в прочих чувствах. Начало премудрости есть страх Господень"51.
Очень показательные высказывания о типах темпераментов можно найти, например, в одной из статей в журнале "Вечерняя заря", масонском издании того же Новикова. Она начинается с чисто метафизических рассуждений о соотношении души и тела: "Каким же образом соединяется душа с телом, и в чем состоят те способности, по которым она может иметь сие, то мы сейчас покажем. Душевная способность к сему заключается в тех свойствах ее, кои показывают некоторое ее сходство с материею телесною, и оное не что иное есть, как так называемый темперамент душевный... Почти всегда темперамент телесный имеет согласие с темпераментом душевным"52. После такого, вообще характерного для масонской литературы, универсалистского зачина даются конкретные описания типов темпераментов. В них отчетливо просматриваются еще античные образцы учения о стихиях. "Что же некоторые души имеют жаркое свойство, то ясно доказывает нам Холерический темперамент; и что напротив того, что есть некоторые холодного по подобию земли, которая притом мрачная и черная, сие видим мы в Меланхоликах; некоторые из них водяного свойства, которые все виды в себе имеют, и сами по себе непроворны как вода, сие находим мы в Флегматиках; наконец есть некоторые, воздушного свойства, то есть вольны, живы и легки, что в Сангвиниках видеть можно"53. Далее автор плавно переходит от натурфилософских стихий к стихиям алхимии: "Сие изъясняют другие по различному сложению и составу тела, которое состоит или из масляных частиц, то есть, из огненной материи называемой у Химиков Серою, или из водяной по Химическому наименованию Меркурия, или из соляной земли, по Химическому названию из Соли. Под первым понимают они то, что называют темпераментом Холерическим; под другим разумеют они темперамент Флегматической, а под третьим темпераментом Меланхолический... Когда же сии три свойства находятся в равновесии, то происходит оттуда четвертый темперамент, называемый у них Сангвиническим...". Наконец, автором еще раз высказывается мысль о прямом соответствии телесной организации и свойств души, на основе которой может строиться и диагностика души, и ее лечение через влияние на тело. "Телесный темперамент по сходству с темпераментом нравственным соединяется и располагается. Ибо обыкновенно видим мы, что человек горячего нраву имеет и огненное, то есть составленное из серных частиц тело".
Данные и подобные им описания сформировали в общественном сознании некие комплексы опознавательных признаков, под которые подводились действия конкретных людей. Остановимся на некоторых признаках "нрава горячего". Очень многие воспоминания о Пушкине основаны на соображении, что он имел "горячий нрав", "темперамент огненный", т.е. обладал холерическим темпераментом. Это соображение искало себе подтверждение в тех или иных поступках или привычках поэта.
Так, Пушкин, любя жару, по привычке и часто в определенных ситуациях прибегал к обливанию себя холодной водой. Например, Л. С. Пушкин писал о своем брате, когда тот поселиться в 1824 г. в Псковской губернии, следующее: "Зимою он, проснувшись..., садился в ванну со льдом..."; П. Парфенов подтверждал это: "Он и зимою... купался в бане: завсегда ему была вода в ванне приготовлена. Утром встанет, пойдет в баню, прошибет кулаком лед в ванне, сядет, окатится, да и назад; потом сейчас на лошадь и гоняет тут по лугу; лошадь взмылит и пойдет к себе"54. Этой привычке брать холодные ванны Пушкин не изменял и в последствие, и в Москве, и в Царском Селе: "В банях, куда езжал с Нащокиным тотчас по приезде в Москву, он, выпарившись на полке, бросался в ванну со льдом и потом уходил опять на полок"55; "У него было ужасно жарко. Он любил жару. Всякое утро он брал холодную ванну и тотчас одевался... Возле него стояла банка варенья зеленого крыжовника и стакан самой холодной воды от "лебедя""56. Про теплую же воду он говорил, что она вызывает у него тошноту. При этом речь шла не просто о выработанной привычке, полезной для здоровья, но об органической потребности. Так, например, по свидетельству П. В. и В. А. Нащокиных, когда Пушкина сделали камер-юнкером, "друзья, Виельгорский и Жуковский, должны были обливать холодною водою нового камер-юнкера: до того он был взволнован этим пожалованием! Если б не они, он, будучи вне себя, разгоревшись, с пылающим лицом, хотел идти во дворец и наговорить грубости самому царю"57. По видимому, именно этот эпизод имел в виду П. И. Бартенев, когда говорил, что "в стихах и жизни Пушкина ощущаются пыл и зной Африки; по свидетельству лиц, близко наблюдавших его, он иногда чувствовал такую горячность, что должен был освежать себе голову водою, для чего вдруг посреди оживленной беседы убегал в другую комнату"58. Правда, в трагический для Пушкина 1836 г. его органические ощущения сделались иными. Он говорил про себя: "Все словно бьет лихорадка,.. все как-то везде холодно, и не могу согреться; а порой вдруг невыносимо жарко. Нездоровится что-то в нашем медвежьем климате. Надо на юг, на юг!"59 Как будто "огонь" постепенно уходил из его тела.
Все же, "огненная" составляющая темперамента - свойство, достаточно экзотическое, изначально нацеленное не столько на описание конкретных поведенческих реакций, сколько на универсальные обобщения, касающиеся устройства мироздания. Но существовали и другие подходы к проблеме темперамента, в которых большее внимание уделялось именно конкретному поведению. Один из них, совершенно особенный по теоретической аксиоматике, но более или менее традиционный по описанию поведенческих реакций, свойственных тому или иному типу темперамента, но мы находим у Д. М. Велланского. О нем самом мы подробнее расскажем чуть позже, а теперь рассмотрим его учение о темпераментах.
И для него проблема темперамента была важна прежде всего в качестве иллюстрации универсальности использованных им мировоззренческих принципов. Они брались по преимуществу в философии и методологии Шеллинга. Но, будучи по образованию естественником, Велланский с большой тщательностью относился к зарисовке конкретных проявлений того или иного типа темперамента. Вместо универсальных "физиологических жидкостей" (кровь, черная и желтая желчь, слизь), соотносимых с натурфилософскими стихиями, он, в лучших традициях немецкой диалектики, вводил такие понятия, как "внешнее - внутреннее", "центробежное - центростремительное", "материальное - идеальное", которые и использовал в качестве оснований типов темпераментов. Так, он писал, например, следующее: "В человеке..., темперамент, означая известное состояние идеальной и материальной его сферы, наиболее приметен и постоянен... Преимущественнейшее образование идеальной сферы с внутренней ее стороны составляет меланхолический темперамент... Здесь разум находится в большем развитии и напряжении нежели смысл; и по чрезмерной деятельности оного понятие, суждение и заключение, происходящие в субъекте, бывают не сообразны настоящим объектам внешнего мира: равно как побуждения, страсть и поступок оказываются странными... Перевес идеальной сферы с внешней ее стороны оказывается темпераментом холерическим, где смысл имеет превосходство над разумом, и душевные способности, относящиеся к понятию внешнего мира, весьма образованы и деятельны... Холерик, устремляяся наружу, противуположен меланхолику, углубляющемуся внутрь себя; и столько сей привязан к сверхчувственному, столько тот пристрастен к окружающему. ... Превосходство материальной сферы человеческого организма над идеальною с обеих ее сторон обнаруживается также двумя темпераментами, между собою различными, и противуположными двум вышеуказанным. Здесь вообще душевные способности слабы и малодеятельны, но телесные качества находятся в лучшем состоянии либо со стороны раздражительности, либо плототворения: и преимущество первой составляет сангвинический, а перевес второго соделывает флегматический темперамент. Сангвиник находится в прямой противуположности с меланхоликом... В какой противуположности сангвиник находится с меланхоликом, в такой холерик состоит с флегматиком. - Здесь внешняя сторона материальной сферы или плототворение имеет преимущественнейшую силу, а раздражительность слаба"60. Это своеобразное теоретическое введение может показаться слишком схоластическим. Но нам интересны прежде всего конкретные описания типов темперамента, данные им.
Сначала воспроизведем его описания холерического темперамента, потому что, как уже говорилось, именно свойства этого типа наиболее часто приписывались Пушкину в воспоминаниях его современников. "Холерик бдителен и крайне внимателен к внешним происшествиям; острая его память и пылкое воображение занимаются охотно чувственными предметами, которые... противным влиянием возбуждают в нем несносное чувствование, и приводят его к гневу и ярости... Истинное познание и благая воля не определяют его поступков, предпринимаемых в сильном желании или отвращении, к удовлетворению которых употребляет он возможное усилие"61.
А теперь посмотрим, что пишет о Пушкине М. А. Корф: "Вспыльчивый до бешенства, с необузданными африканскими... страстями, вечно рассеянный, вечно погруженный в поэтические свои мечтания, избалованный от детства похвалою и льстецами..., Пушкин ни на школьной скамье, ни после, в свете, не имел ничего привлекательного в своем общении. Беседы ровной, систематической, связной у него совсем не было; были только вспышки: резкая острота, злая насмешка, какая-нибудь внезапная поэтическая мысль, но все это только изредка и урывками, большей же частью или тривиальные общие места, или рассеянное молчание, прерываемое иногда, при умном слове другого, диким смехом..."62. М. И. Пущин, младший брат Ивана Ивановича, фактически используя те же характерологические клише, но проявляя больше доброты и понимания, писал следующее: "Пушкин с самого начала был раздражительнее многих и поэтому не возбуждал общей симпатии: это удел эксцентрического существа среди людей... Иногда неуместными шутками, неловкими колкостями сам себя ставил в затруднительное положение, не умея потом из него выйти. Это вело его к новым промахам, которые никогда не ускользают в школьным сношениях. Я... часто, когда все уже засыпали, толковал с ним вполголоса через перегородку о каком-нибудь вздорном случае того дня; тут я видел ясно, что он по щекотливости всякому вздору приписывал какую-то важность, и это его волновало... В нем была смесь излишней смелости с застенчивостью"63. Но и он не удержался от того, чтобы не помянуть "африканскую кровь" поэта. Так, он следующим образом описывал события, происходившие на Кавказе в 1829 г.: "Через несколько дней, в ночном своем разъезде, я наткнулся на все войско сераскира, выступившее из Гассан-Кале нам навстречу. По сообщении известия об этом Пушинку, в нем разыгралась африканская кровь, и он стал прыгать и бить в ладоши, говоря, что на этот раз он непременно схватится с турком; но схватиться опять ему не удалось, потому что он не мог из вежливости оставить Паскевича..."64.
Подобные особенности обращали на себя внимание даже при первом знакомстве с Пушкиным. "Очень хорошо помню первое на меня впечатление, сделанное Пушкиным. Тотчас можно было приметить в нем беспокойную, порывистую природу гения - сына наших времен, который не находит себе центра тяжести между противоположностями нашего внутреннего дуализма. Почти каждое его движение было страстное, от избытка жизненной силы его существа; ею он еще более пленял и увлекал, нежели своими сочинениями; личность его довершала очаровательность его музы, в особенности когда, бывало, беседуешь с ним наедине, в его кабинете. В обществе же, при обыкновенном разговоре, он казался уже слишком порывистым и странным, даже бесхарактерным: он там будто страдал душою"65. А декабрист Иван Дмитриевич Якушкин (1793 - 1857), тот самый, который вызвался убить Александра I, а в конце 30-х гг., находясь на каторге в Сибири, написал труд "Что такое человек", и с которым Пушкин познакомился в Петербурге до своей ссылки на юг, вспоминал: "В общежитии Пушкин был до чрезвычайности неловок и при своей раздражительности легко обижался каким-нибудь словом, в котором решительно не было для него ничего обидного"66.
Все же личность Пушкина не описывалась одним типом темперамента. Следующий тип темперамента, также интересный для нас в связи оценками, дававшимися Пушкину, - сангвинический. Велланский определял его следующим образом: "Веселый и рассеянный нрав сангвиника, непостоянство и легкомыслие противны угрюмому и твердому характеру меланхолика; упражнения, требующие глубоких и спокойных размышлений, для него несносны; он пленяется поверхностными предметами, занимающими особливо зрение, и склонен к всегдашней перемене и беспрестанному движению"67.
Очень выразительную в этом отношении картину нарисовал И. П. Липранди, пушкинский знакомый по южной ссылке: "Во всем он увлекался своею пылкостью: там, где танцевали, он от всей души предавался пляске; где был легкий разговор, он был неистощим в остротах... Словом, везде и во всем обнаруживалась Африканская кровь его"68. А как писал Алексей Николаевич Вульф (1805 - 1888), познакомившийся с Пушкиным в 1824 г. по его приезде из Одессы в Михайловское и встречавшийся с ним и в дальнейшем, в своем дневнике от 16 января 1829 г.: "Дорогою говорили про современные отечественные события, про литературу, про женщин, любовь и пр. Пушкин говорит очень хорошо; пылкий проницательный ум обнимает быстро предметы; но эти же самые качества причиною, что его суждения об вещах иногда поверхностны и односторонни"69. А хороший друг Пушкина, с которым он особенно часто встречался в 1831 г., когда жил в Царском Селе, А. О. Смирнова-Россет свидетельствовала, что "у него была неистощимая mobilite de l'esprit [фр. подвижность ума]"70.
Правда, более всего можно обнаружить таких описаний Пушкина, где отдельные черты разных темпераментов - и холерического, и сангвинического, и даже меланхолического - встречаются рядом, как бы в постоянном противоборстве. Еще до лицея бабушка поэта по материнской линии так характеризовала своего внука: "Мальчик умен и охотник до книжек, а учится плохо, редко когда урок свой сдаст порядком; то его не расшевелишь, не прогонишь играть с детьми, то вдруг так развернется и расходится, что его ничем не уймешь; из одной крайности в другую бросается, нет у него середины"71. На двойственность характера Пушкина указывал также Вяземский, один из ближайших его друзей на протяжении более двадцати лет: "Движимый, часто волнуемый мелочами жизни, а еще более внутренними колебаниями не совсем еще устоявшегося равновесия внутренних сил, столь необходимого для правильного руководства своего, он мог увлекаться или уклоняться о цели, которую имел всегда в виду и которой постоянно возвращался после переходных заблуждений"72. Подобного рода двойственность проявлялась, прежде всего, в общении с другими людьми: "Трудно было с ним вдруг сблизиться; он был очень неровен в общении; то шумно весел, то грустен, то робок, то дерзок, то нескончаемо любезен, то томительно скучен, - и нельзя было угадать, в каком он будет расположении духа через минуту... Вообще же, надо сказать, что он не умел скрывать своих чувств, выражал их всегда искренно и был неописуемо хорош, когда что-нибудь приятное волновало его..."73. Это же подтверждал и брат Пушкина: "Когда он кокетничал с женщиной или когда был действительно ею занят, разговор его становился необыкновенно заманчив. Должно заметить, что редко можно встретить человека, который бы объяснялся так вяло и так несносно, как Пушкин, когда предмет разговора не занимал его. Но он становился более красноречив, когда дело шло о чем-либо близком его душе. Тогда-то он являлся поэтом и гораздо более вдохновенным, чем во всех своих сочинениях"74.
Да и сам Пушкин воспринимал характер вообще как составное, возможно внутренне противоречивое, образование. При этом в качестве исходных признаков им брались прежде всего эмоциональные состояния, или "страсти". То, что он делал акцент именно на эмоциональных составляющих темперамента, видно из его оценки творчества Байрона: "Байрон, который создал всего-навсего один характер..., этот самый Байрон распределил между своими героями отдельные черты своего собственного характера: одному он придал свою гордость, другому - свою ненависть, третьему - свою тоску и т.д., и таким образом из одного цельного характера, мрачного и энергичного, создал несколько ничтожных..."75. Сам он, естественно, также распределял между своими героями черты собственного характера. И отзвук именно характерологических противопоставлений, с существенной долей автобиографичности, слышится в известных строчках из "Евгения Онегина": "Они сошлись. Волна и камень, // Стихи и проза, лед и пламень"76. Но, интересно отметить, что Пушкин считал искусство не просто отражением явлений жизни, но связанным с ними очень тесно, причем двустороннем образом. Тот или иной художественный эпизод может не только предсказывать события реальной жизни, но и, возможно, их вызывать. На это есть намек в следующем эпизоде. Когда Ольга Сергеевна без благословения родителей обвенчалась со своим избранником, "Александр Сергеевич сказал сестре: "Ты испортила моего Онегина: он должен был увезти Татьяну, а теперь... этого не сделает""77.
В отношении же самого себя оценки Пушкина его собственного "нрава" год от года несколько менялись. И на передний план все более выходили состояния печали и грусти. Достаточно показательно следующее его высказывание: "Мне 27 лет, дорогой друг... Жизнь моя, доселе такая кочующая, такая бурная, характер мой - неровный, ревнивый, подозрительный, резкий и слабый одновременно - вот что иногда наводит на меня тягостные раздумья"78. Но уже за несколько лет до этого, в 1822 г., он писал П. А. Плетневу: "Ты конечно б извинил мои легкомысленные строки, если б знал, как часто бываю подвержен так называемой хандре. В эти минуты я зол на весь свет, и никакая поэзия не шевелит моего сердца"79.
Доходило даже до того, что он определял себя как меланхолика. Следующий эпизод был записан К. А. Полевым: "Кажется, в этот раз я сказал, что в сочинениях его встречается иногда такая искренняя веселость, какой нет ни в одном из наших поэтов. Он отвечал, что в основании характер его - грустный, меланхолический и если он бывает иногда в веселом расположении, то редко и ненадолго. Мне кажется и теперь, что он ошибался, так определяя свой характер... Пушкин, как пламенный лирический поэт, был способен увлекаться всеми сильными ощущениями, и когда предавался веселости, то предавался ей, как не способны к тому другие... Человек грустного, меланхолического характера не был бы способен к тому"80. В этом описании сказалась некоторая идеализация личности Пушкина. Ведь, как известно, смех Пушкина слишком часто был не от радости, а в виде насмешки. "Он был характера весьма серьезного и склонен, как Байрон, к мрачной душевной грусти; чтоб умерять, уравновешивать эту грусть, он чувствовал потребность смеха; ему не надобно было причины, нужна была только придирка к смеху! В ярком смехе его почти всегда мне слышалось нечто насильственное, и будто бы ему самому при этом невесело на душе. Неожиданное, небывалое, фантастически-уродливое, физически-отвратительное, не в натуре, а в рассказе, всего скорее возбуждало в нем этот смех; и когда Гоголь, или кто-либо другой, не удовлетворял его потребности в этом отношении, так он и сам, при удивительной и, можно сказать, ненарушимой стройности своей умственной организации, принимался слагать в уме странные стихи - умышленную, но гениальную бессмыслицу! Сколько мне известно, он подобных стихов никогда не доверял бумаге. Но чтобы самому их не сочинять, он всегда желал иметь около себя человека милого, умного, с решительною наклонностию к фантастическому: "Скажешь ему: пожалуйста, соври что-нибудь! И он тотчас соврет, чего никак не придумаешь, не вообразишь""81. Таким образом, в определении Пушкиным самого себя как меланхолика была определенная доля правды.
Теперь, посмотрим, каковы признаки меланхолического темперамента у Велланского: "Меланхолик стремится к непонятному для чувств, сомневается, или верит излишне и несправедливо; чрезвычайное его желание, либо отвращение к чему-нибудь определяется превратным, строгим суждением; и решимость к невозможным, либо к трудно исполняемым деяниям, не достигая цели, предполагаемой заключенном, содержит дух его в беспрестанном смятении и тщетной надежде. Посему нрав меланхолика бывает столь мрачен, либо чрезмерно весел без надлежащей к тому внешней причины. Занимаясь внутренними произведениями деятельного своего разума, мало обращает он внимания на внешние происшествия, но, будучи единожды поражен сильным впечатлением, удерживает долго оное. Живучи более в самом себе, удаляется он общественных отношений, и любит уединения"82.
По поводу того, что Пушкин "удалялся общественных отношений", действительно есть немало свидетельств. Например, следующее: "Пушкин был застенчив и более многих нежен в дружбе... В уединении, на просторе не связывало его ничего внешнее. Но общество, особенно где Пушкин бывал редко, почти всегда приводило его в замешательство, и оттого оставался он молчалив и как бы недоволен чем-нибудь. Он не мог оставаться там долго. Прямодушие, также отличительная его черта характера его, подстрекало к свободному выражению мыслей, а робость противодействовала"83.
Пожалуй, единственный тип темперамента, который никогда не использовался по отношению к Пушкину, - флегматический. Лишь - в качестве контрапункта. Например, буквально как по учебнику, на основе полярности поведенческих стереотипов, описывались темпераменты Пушкина и Жуковского. "Вертлявый и непоседливый, Пушкин был весь жизнь и движение... По природе своей Жуковский был ленив и неподвижен, охотно привязывался к месту и обстановке, мог проводить целые часы на диване, потягивая трубку, и самый голос у него был протяжно-медлительный, а движения всегда спокойные. В беседе - добродушная и нередко затейливая шутка у Жуковского, краткое, меткое и изощренное слово - у Пушкина..."84.
Для сравнения можно обратиться к Велланскому, который описывал этот тип темперамента следующим образом: "Душевные качества флегматика суть: нерадение, склонность к покою, праздности и роскошной жизни. Он пужлив, кроток, не любит распрь, и трудно привесть его в сильно-действующие страсти. Память его не так сильна, воображение тупое, и по слабому остромыслию и скудному глубокомыслию, не способен он к трудным действиям и важным произведениям"85.
Интересно отметить, что Велланский, будучи по профессии медиком, в рассматриваемой им типологии темпераментов очень большое внимание уделял не только поведенческим реакциям, но органическим, телесным проявлениям. Так, им рисовалась следующая обобщающая картина: "Материальная сфера меланхолика, как вообще ниже идеальной, так особливо внешняя сторона оной, или плототворная система находится в приметном упадке. Дыхание его часто затрудняется... Худое пищеварение причиняет меланхолику всегдашнюю тяжесть... Печень, как главнейший орган пищеварения, столько у меланхолика расстроен, сколько противуположенный ей мозг напряжен в мысленных его действиях... Холерик и телесными качествами различается от меланхолика - материальная его сфера не так устроена против идеальной; а особливо внутренняя сторона оной или раздражительность имеет знатную силу. Органы движения в нем весьма деятельны при всяком возбуждении, биение сердца и артерий сильнее и скорее... аппетит хорош... охота к упражнениям, требующим движения и расторопности... Чрезвычайная раздражительность сангвиника означается скорым биением сердца и артерий... Сангвиники как по душевным их свойствам, так и телесным качествам столь сходствуют с детьми, сколько меланхолики подобны старикам... Телосложение флегматика полное, тучное... аппетит сильный и не так скоро утоляемый, пищеварение легкое... сон продолжительный, глубокий и спокойный"86. Здесь он делал очень интересное замечание, что "по существенной одинакости души с телом, односторонность темперамента, господствующего долгое время, может произвести различие в теле, какового в начальном телосложении не было"87. В соответствии с физиологическими признаками темперамента, указанными Велланским, Пушкина, с его привычкой к физическим упражнениям (фехтование, атлетика, стрельба), по всей вероятности, следовало бы отнести к холерическому темпераменту. "Физическая организация молодого Пушкина, крепкая, мускулистая и гибкая, была чрезвычайно развита гимнастическими упражнениями. Он славился, как неутомимый ходок пешком, страстный охотник до купания, до езды верхом, и отлично дрался на эспадронах, считаясь чуть ли не первым учеником известного фехтовального учителя Вальвиля"88. А в соответствии с характеристикой, данной Пушкину Плетневым, "он был самого крепкого сложения, и к этому много способствовала гимнастика, которою он забавлялся иногда с терпеливостью атлета" 89. Правда, как утверждали Кюхельбекер и Смирнова, танцевать он не умел, несмотря на то, что "воображал себя по крайней мере кузеном госпожи Терпсихоры"90.
Итак, надо все же признать, что холерический тип темперамента ему слишком тесен. Как, впрочем, и все другие. Но тем не менее, несмотря на то, что личность Пушкина явно не вписывалась ни в один характерологический стереотип, время от времени подобные характерологические признаки ему приписывались его современниками. Некоторые из этих признаков основывались на учении о темпераментах, некоторые же - на мифологических образах, которые также могли выступать как основания личностных типологий. В этом отношении характерным является документ, повествующий о днях осени 1836 г. и выражающий собой, по видимости, не частное мнение, а светские сплетни: "Пушкин... становится похож на тигра и скрежещет зубами всякий раз, когда заговаривает на эту тему... Мрачный, как ночь, нахмуренный, как Юпитер во гневе, Пушкин прерывал свое угрюмое и стеснительное молчание лишь редкими, короткими, ироническими, отрывистыми словами и время от времени демоническим смехом"91. При этом очень часто подобные критерии выступали основой не только описаний постфактум, но и ожиданий, в какой-то мере влияющих на будущие события.
Пушкин же в своих поступках почти никогда не соответствовал тем прогнозам, которые в отношении него строились. Человек, реализующий свою "свободную волю", может выйти из подчинения свойствам собственного темперамента. И обращение к такому психологическому понятию, как воля, является более уместным в описании характера Пушкина. Общеизвестен, например, тот факт, что позитивное отношение Пушкина к Николаю I было обусловлено в первую очередь тем, что тот был человеком "не без закала и воли, которого гнут бури и устрашают громы"92.
§ 3. "Характер очищает в человеке все неприличное его достоинству"
Куницын проблему воли ставил, прежде всего, в дидактической форме, как проблему долженствования, основанного на понимании социального предназначения человека. Противостояние чувственного и рационального им фактически сводилось к формулировке морального императива: все, что признается рассудком за должное, автоматически приобретает больший вес, в сравнении с чувственным. Так что использование здесь понятия воли имело лишь постановочный характер и не предполагало индивидуально-психологических нюансов. Но более внимательное рассмотрение этого явления порождало ряд частных вопросов. Главный из них - в чем находит опору сама воля, чтобы противостоять чувственности, в одном лишь рассудке? В ходе дальнейшего развития экспериментальной психологии было выявлено, что воля определяется по преимуществу сформированностью социальной мотивации. Но в начале XIX в. суждения о воле и, соответственно, о страстях строились по преимуществу на основе здравого смысла.
Так, в учении еще одного лицейского преподавателя, А. И. Галича, труды которого - и в целом, и в аспекте проблемы творчества - мы попытаемся охарактеризовать позже, есть особая часть, посвященная "воле" и "страстям".
В отношении страстей у его предшественников был прежде всего философский подход. Страсть рассматривалась как один из доводов в пользу той или иной мировоззренческой позиции. Так, Радищев, воспроизводя позицию материализма, живописал следующую картину: "Не токмо внешность, но вся внутренность царствует над твоею душою. Когда страсти возжгут огонь в крови твоей, когда неведомое какое беспокойство обымет всего тебя, и ты, презирая все на свете и самую жизнь, течешь вослед предмету, страстию вожделенному, где тогда душа твоя? Где сей устроитель твоея телесности, сей судия твоих деяний, сей царь, где он? Иногда, иногда возвысит он глас, и мечта всемогущества думает страсть усмирить мановением единым, как Эол усмирял бунтующие ветры. Но сии непокорливые его подданники, восстав с новою на него свирепостию, влекут его и, как новая Армида, заключают в цветящиеся и неощущаемые оковы... Но не только страсти умерщвляют твою душу; все потребности твои, все недостатки властвуют над нею произвольно. Ощущал ли ты когда-либо терзание глада? Ведаешь ли всю власть желудка твоего над твоею мысленностию? Когда он тощ, тело твое изнеможет, и душа расслабеет"93.
Но для Галича страсти интересны сами по себе, как некоторая экзистенциальная ценность. При этом он обнаруживал следующие закономерности: "а) Страсти возникают не вдруг, они рождаются мало помалу и не только с каждым новым удовлетворением, но и от частого раздражения, за которым не следует удовлетворения, усиливаются до того, что делаются неискоренимыми, разве с упадком жизненных сил предмет совершенно потеряет свою прелесть; в) Они дают душе продолжительное направление к предметам известного рода и, действуя по закону привычных сцеплений, находят свою пищу во всех явлениях и обстоятельствах, прикосновенных к делу"94. И далее он делал интересное жизненное наблюдение: "В пылу восторгов и страстей мы часто выходим из себя или теряемся"95. Особенно проникновенно и личностно звучат его рассуждения о любови как особой страсти: "Сия, прямо человеческая склонность, возбуждаемая уже в младенце и возникающая, подобно разуму, вместе с жизнию,.. - есть в большом виде не иное что, как тяготение к сродным частям одного целого, в малом виде, т.е. в человечестве - неудержимое стремление вступать с существами, взысканными сердцем, в теснейшие связи, для расширения нашего бытия, для пополнения недостатков грустного одиночества, для споспешествования обоюдному счастию и назиданию"96.
Эти закономерности, выявленные ученым, скорее всего, на собственном опыте, и в этом отношении интересные для понимания его личности, эмоциональной, увлекающейся, не всегда уравновешенной, давали не очень много для раскрытия сущности человеческих страстей вообще. По проблеме же воли его рассуждения значительно более интересны. Исходно, как и Куницын, он брал соотношение должного и действительного, находя при этом весьма выразительные слова для определения внутренних законов совести: "Подлинно ли мы все то и есть, к чему наше существо или происхождение нас назначило? Совесть при сем вопросе смущается. Пускай и так; но доколе кипит жизнь в сердце, ей нельзя уже не стремиться к тому, в чем чувствует нужду. Вот источник первоначальных побуждений! Они требуют, чтобы мое существование им соответствовало, и... имеют значение первоначальных законов для моей жизни, которая и оказывается в качестве силы стремительной, в качестве воли - затейливой, упорной"97.
Но далее в текстах Галича обнаруживается еще одна мысль, в которой можно увидеть истоки возникшей значительно позднее психологической теории сверхситуативной активности. Так, он писал: "Инстинкт склонен к положениям страдательным и, насыщенный дарами природы, любит покоится от дел своих, а неугомонная воля беспрестанно порывается к деятельности, даже там, где человек обеспечил уже себя со стороны первых потребностей; смутны, слепы влечения чувств, а в хотении человек ясно сознает свое отношение к предметам, стараясь, по сей причине, совершенно и укрепить оные за своим Я"98. Пожалуй, в его трудах, достаточно эклектичных в целом, именно в рассуждениях, касающихся проблемы воли, наиболее отчетливо слышится позиция немецкого идеализма, почитателем которого он себя считал. Совершенно определенным в этом отношении является следующий отрывок: "Я... живу не иначе, как обнаруживая свою деятельность, (хотя бы то было и по поводу внешних раздражителей), не иначе, проявляя свою жизнь для себя и для других, не иначе, как выводя на позорище временные, отдельные порождения внутреннего моего, средобежного могущества, которое везде и остается основанием последних, составляющего совокупность или сумму моего бытия исторического... Пускай мысли делают различие между внешним и внутренним, в практике мы действительно и существуем и знаем про себя лишь столько, сколько удается нам выказать свои силы, выказать то, что мы есть и чем бы могли быть"99.
Кстати, феномен сверхситуативной активности обнаруживался и Чаадаевым: "Далеко не единственным побуждением к великодушным поступкам нашим служит сочувствие бедствиям ближнего; обычно побуждением служит удовольствие, которое мы испытываем, напрягая деятельные способности души, испытывая свою силу. Та же потребность, подвергнуть себя без нужды какой-либо опасности в других случаях побуждает нас рисковать жизнью для спасения одного из нам подобного. Опасность имеет свою прелесть; мужество не только добродетель, оно в то же время и счастье"100. Не исключено, что именно общение с Пушкиным, у которого "рискованный" стиль поведения вполне сформировался уже к последним годам учебы в лицее, привело Чаадаева к осознанию данного феномена.
Итак, проблема воли осмысливалась Галичем не только как противопоставление рационального и чувственного, но также и как свободное самополагание воли в предметах внешнего мира, как поиск новых предметов, с которыми чувственность, уже вторично, может быть связана. По крайней мере, об этом свидетельствуют следующие его рассуждения: "Инстинкт склонен к положениям страдательным и, насыщенный дарами природы, любит покоиться от дел своих, а неугомонная воля беспрестанно порывается к деятельности, даже там, где человек обеспечил уже себя со стороны первых потребностей; смутны, слепы влечения чувств, а в хотении человек ясно сознает свое отношение к предметам, стараясь, по сей причине, совершенно и укрепить оные за своим Я"101.
На основе принципа активности Галич пытался анализировать и частные проблемы, например, проблему памяти: "Память... зависит от телесных условий. Но условие не есть еще причина действующая. Напечатлеваются ли в мозге памятливого известные слезы, входящие в связь с представлениями, как материальные идеи, сотрясаются ли нервные волокна, или органический эфир, всякий раз - по востребованию группируются ли мельчайшие частицы мозговой мякоти от несколько кратного напряжения нервов - как бы то ни было - представления, заронившиеся в память и в ней опочившие, отнюдь не переходят в состояние косного бытия; они и поддерживаются и приводятся в оборот мыслящею силою и следственно состоят все-таки в ведомстве духовной жизни. Вот почему память и воспоминание начинают заметно действовать тогда только, когда предметы приковали к себе внимание наше, когда чувствования переработаны уже до извечной степени смыслом"102. Не исключено, что подобный взгляд на память был обнаружен Галичем не у немцев, а у других русских авторов, признававших за душой активное начало. По крайней мере, в соответствии с воспоминаниями Радищева, у его друга по заграничному обучению, Ф. В. Ушакова (1747 - 1770), была очень похожая мысль: "Понятия чувственные представляются нам посредством чувств; воспоминовенные же производим мы сами по образу понятий чувственных, поелику мы об оных воспоминаем... Понятия, памятию произведенные, суть таковы же, как настоящие: но сие относится к душе. Что же касается до тела, то всякое настоящее... сопряжено с некоторым движением в мозгу, чего не бывает с произведенным памятию. Признаться надлежит, что истинный источник памяти от нас скрыт совершенно. Ведаем мы, что и тело в оном участвует; но и то верно, что возобновление понятий есть собственное действие души"103.
В этой связи интересно привести некоторые параллели из воспоминаний Пушкина посещения Бахчисарая: "Почему полуденный берег и Бахчисарай имеют для меня прелесть неизъяснимую? Отчего так сильно во мне желание вновь посетить места, оставленные мною с таким равнодушием? или воспоминание самая сильная способность души нашей, и им очаровано все, что подвластно ему?" (Отрывок из письма к Д., 1824)104
Возвращаясь к проблеме воли, можно сказать, что вне зависимости от отношения Пушкина к философской мудрости, книжной или произнесенной с профессорской кафедры, эта проблема всегда была для него чрезвычайно значима. И именно в личностном плане. Почти все мемуарные свидетельства о поэте могут быть разделены на две категории. В одну из которых попадают суждения о том, что он не имел воли, в другую - что у него была неординарная сила воли. Но и в тех, и других свидетельствах подтверждается тот факт, что данная проблема была для него чрезвычайно важна. "Он почти не умел распоряжаться ни временем своим, ни другою собственностью. Иногда можно было подумать, что он без характера: так он слабо уступал мгновенной силе обстоятельств. Между тем ни за что он столько не уважал другого, как за характер. Он говорил, что характер очищает в человеке все неприличное его достоинству"105.
Если в борьбе с собственной чувственностью Пушкин выходил победителем не всегда, то примеров воли как самополагающей, не детерминированной внешними обстоятельствами активности в его биографии можно найти множество. Прежде всего - это готовность рисковать собственной жизнью, основанная на особых, экзистенциального плана, ощущениях:
Есть упоение в бою,
И бездны мрачной на краю,
И в разъяренном океане,
Средь грозных волн и бурной тьмы,
И в аравийском урагане,
И в дуновении Чумы.
Все, все, что гибелью грозит,
Для сердца смертного таит
Неизъяснимы наслажденья -
Бессмертья, может быть, залог!
(Пир во время чумы, 1830)106
Как свидетельствовал Липранди, сам профессиональный военный, имевший богатый боевой опыт, "Александр Сергеевич всегда восхищался подвигом, в котором жизнь ставилась, как он выражался, на карту. Он с особенным вниманием слушал рассказы о военных эпизодах; лицо его краснело и изображало жадность узнать какой-либо особенно счастливый случай самоотвержения; глаза его блистали, и вдруг часто он задумывался. Не могу сказать о степени его славы и поэзии, но могу утвердительно сказать, что он создан был для поприща военного..."107. Кстати, отдаленным отзвуком этого пожелания звучит ироническая фраза самого Пушкина в письме к жене: "Разведусь, вот те Христос, и пойду в солдаты с горя"108.
При этом надо иметь в виду, что готовность Пушкина к риску была обусловлена не только специфическими эмоциональными состояниями, связанными с реальной опасностью для жизни. По крайней мере для конца 1820-х гг. было характерным то, что Пушкин в "поведении на грани" видел одну из возможностей снова возвратить полноту жизни. Другой возможностью могла быть всепоглощающая деятельность. В этой связи можно вспомнить арапа Петра Великого (1827), который в один из моментов "увидел, что новый образ жизни, ожидающий его, деятельность и постоянные занятия могут оживить его душу, утомленную страстями, праздностию и тайным унынием"109.
Правда, очень часто готовность Пушкина рисковать собственной жизнью находила крайние, неадекватные формы выражения. Как воспоминал Н. В. Басаргин: "В Одессе встретил я также нашего знаменитого поэта Пушкина... Как человек, он мне не понравился. Какое-то бретерство, suffisance и желание осмеять, уколоть других. Тогда же многие из знавших его говорили, что рано или поздно, а умереть ему на дуэли"110. Можно также обратиться к эпизоду с Андреем Николаевичем Муравьевым (1806 - 1874), в дальнейшем написавшим "Путешествие ко святым местам в 1830 году" - эту книгу Пушкин читал, по его собственным словам, "с умилением и завистью", и она сохранилась в его библиотеке. Он вспоминал следующее: "Мне случилось встретить Соболевского, который был коротким приятелем Пушкина. Я спросил его: "Какова могла быть причина, что Пушкин, оказывавший мне столь много приязни, написал мне такую злую эпиграмму?" Соболевский отвечал: "...У Пушкина всегда была страсть выпытывать будущее, и он обращался ко всякого рода гадальщицам. Одна из них предсказала ему, что он должен остерегаться высокого белокурого молодого человека, от которого придет ему смерть. Пушкин довольно суеверен, и потому, как только случай сведет его с человеком, имеющим все сии наружные свойства, ему сейчас приходит на мысль испытать: не это ли роковой человек? Он даже старается раздражить его, чтобы скорее искусить свою судьбу. Так случилось и с вами, хотя Пушкин к вам очень расположен""111.
И революционные взгляды поэта, кроме всего прочего, были обусловлены его ориентацией на героическое поведение. "Я считался либералом, революционером, конспиратором, - словом, одним из самых упорных врагов монархизма и в особенности самодержавия. Таков я и был в действительности... Я не помнил себя от радости, когда мне запретили въезд в обе столицы и окружили меня строгим полицейским надзором. Я воображал, что вырос до размеров великого человека и до чертиков напугал правительство. Я воображал, что сравнялся с мужами Плутарха и заслужил посмертного прославления в Пантеоне!"112 Эти слова, пересказанные Ю. Струтыньским (1810 - 1873), подтверждаются другими свидетельствами. Например, про его пребывание на юге, в Кишиневе, существует такая зарисовка: "Слушал рассказы Пушкина, который не умолкал ни на минуту, пил беспрестанно вино и после стола дурачил нашего экзекутора. Жаль молодого человека. Он с дарованиями; но рассудок, кажется, никогда не будет иметь приличного ему места в сей пылкой головушке, а нравственности и требовать нечего. Может ли человек, отвергающий правила веры и общественного порядка, быть истинно добродетелен? - не думаю... Вместо того чтобы прийти в себя и восчувстовать, сколько мало правила, им принятые, терпимы могут быть в обществе, он всегда готов у наместника, на улице, на площади всякому на свете доказать, что тот подлец, кто не желает перемены правительства в России"113. А из донесения секретных агентов, делавшихся в 1821 г., видно, что "Пушкин ругает публично и даже в кофейных домах не только военное начальство, но даже и правительство"114.
Не удивительно, что подобная направленность, облаченная в блестящую поэтическую форму, вела к росту экстремистских настроений среди молодежи. Так, по свидетельству декабриста Д. И. Завалишина, "можно наверное сказать, что, по крайней мере, 9/10, если не 99/100, тогдашней молодежи первые понятия о безверии, кощунстве и крайнем приложении принципа, что "цель оправдывает средства", то есть крайних революционных мерах, получила из его стихов. Само достоинство стиха, легко удерживаемого в памяти, содействовало распространению кощунственных и революционных идей; если не все прилагали их к делу, то все-таки знакомы были с ними по Пушкину"115.
Кстати, увлечение Пушкина крайними, доходящими до экстремизма, революционными идеями может послужить ключом к пониманию той формы мотивации, которая проявлялась в его поведении, ставящем под угрозу как его собственную жизнь, так и жизнь других людей. Это - мотивация, основанная на ожидании со стороны других людей восхищения, одобрения, приятия. Она, конечно, не была доминирующей в его взаимоотношениях с властями, но все же, так или иначе, проявлялась. Достаточно показательно в этом отношении следующее суждение, высказанное Ф. Н. Глинкой (1786 - 1880), бывшим в свое время инициатором планировавшегося дворцового переворота с заменой Александра I его женой: "Рылеев... как и многие тогда, сам на себя наклепывал... Эта, тогдашняя черта, водилась и за Пушкиным: придет, бывало, в собрание в общество и расшатывается. "Что вы, Александр Сергеевич?". - "Да вот выпил 12 стаканов пуншу!" А все вздор, и одного не допил! А это все для того, чтобы выдвинуться из томящей монотонности и глухой обыденности и хоть чем-нибудь да проявить свое существование. Хотели воли, поля и деятельности!"116
Вместе с тем в личностной организации Пушкина была сфера, в которую он всеми силами старался не допускать общественное мнение. Это - сфера творчества.

Глава 2. "Спеши еще заполнить звуками мне душу"
§ 1. Галич и проблема творчества
В лицейском преподавании различные проблемы психологии, кроме Куницына, естественно, затрагивались и другими профессорами. В частности, богословские предметы не могли обойтись без освещения соответствующих вопросов. Правда, о том, как это происходило именно в лицее, мы не располагаем сведениями, но в Московском университете преподавание психологии было совершенно схоластическим. Определение души, например, там давалось следующим образом: душа - это безусловное начало всего условного.
В лицее же был один преподаватель, имевший к проблемам психологии особый и при этом профессиональный интерес. Это был Галич. И если для Куницына психология была лишь одной из отправных точек в построении им теории государства, то Галич пытался создать целостное здание психологии. Хотя, его философская эрудиция ему скорее мешала, чем помогала, и его труды носят отчетливые следы компиляции. Тем не менее, на его жизненном пути, кстати, в чем-то очень похожем на путь Куницына, следует остановиться особо. Тем более, что в конспекте автобиографии Пушкина была написана, правда, вычеркнутая позже, следующая фраза: "Экзамен. Галич. Державин - стихотворство - смерть"117.
Александр Иванович Галич (Никифоров, настоящая фамилия - Говоров) (1783-09.09.1848) - философ и психолог, один из первых последователей Шеллинга в России. Родился в семье дьячка, окончил духовную семинарию в г. Севске, затем получил высшее образование в Петербургском педагогическом институте, где был учеником профессора П. Д. Лодия. В 1808 г. правительство, перед основанием в Петербурге университета, послало за границу, а именно в Германию, лучших студентов института, в том числе и Галича - по рекомендации его наставника - для изучения философии и истории и подготовки к профессорской кафедре философии (1809-1813). За границей он прослушал курсы "скептика" Шульце и "эклектика" Бутервека, но в конце концов увлекся учением Шеллинга. В 1813 г. возвратился в Россию и представил конференции института диссертацию, которая была в целом одобрена. Правда, конференция сделала о диссертации заключение, что "по множеству содержащихся в ней новых и либо никем, либо самым малым числом философов принятых умозрений, ее печатать не следует". Галичу было предписано, чтобы он "при преподавании в российских училищах философских наук отнюдь не вводил своей системы, а держался бы книг, начальством введенных".
В своем преподавании Галич присоединил к обычным философским предметам - логике, психологии, метафизике и этике - историю философии. В Педагогическом институте он преподавал философию, а в Царскосельском лицее - русский и латинский языки. Показательно, что в это время латинский язык, в противоположность салонному французскому, был языком не только ученых академии, но и разночинной интеллигенции118. В нем были запечатлены яркие образцы демократии и свободолюбия.
Галич жил в Петербурге и приезжал в Царское село только ради проведения занятий. Как призывал его Пушкин:
Садись на тройку злых коней,
Оставь Петрополь и заботы,
Лети в счастливый городок...
(К Галичу, 1815)119
Курьезно, что, тяготясь педагогической работой с лицеистами, он просил "в уважении истинно страдальческого" его состояния уволить его из лицея. В 1819 г., когда Педагогический институт был преобразован в университет, Галич стал первым представителем философской кафедры. В 1818 -1819 гг. издал в 2-х томах "Историю философских систем", составленную на основании трудов немецких философов Захера, Аста, Теннемана и др. Изложение было закончено системой Шеллинга. Во вторую книгу "Истории философских систем" (СПб., 1819) Галичем был включен "Опыт философского словаря", где было 217 философских терминов, в том числе и психологических. Кстати, в дальнейшем опыт работы над словарями послужил основанием тому, что он был приглашен к составлению большого Энциклопедического словаря. И после долгих лет разлуки, в 1834 г., на одном заседании у Греча по вопросам этого издания произошла его встреча с Пушкиным, который записал в своем дневнике: "Тут я встретил доброго Галича и очень ему обрадовался. Он был некогда моим профессором и ободрял меня на поприще, мною избранном".
В 1821-1822 гг., при реакционном преобразовании университета попечителем округа Руничем, против Галича, вместе с тремя другими профессорами, было возбуждено обвинение в атеизме и неуважении к властям. Ему было поставлено в вину, что он, излагая в своей книге системы разных философов, не опровергает их. Рунич уподобил книгу Галича тлетворному яду. "Я сам" - говорил он на одном из заседаний конференции университета, "если бы не был истинным христианином, и если бы благодать свыше меня не осенила, я сам не отвечаю за свои поползновения при чтении книги Галича... Вы явно предпочитаете язычество христианству, распутную Философию невесте Христовой Церкви, безбожного Канта - Христу, а Шеллинга - Духу Святому"120. В результате ректор Петербургского университета Д. А. Кавелин за "вредное направление лекций" Галича возбудил против него дело. Галичу пришлось "покаяться" в своих заблуждениях, и над ним была совершена церковная церемония, с чтением молитвы и "очищением" святой водой. Несмотря на эту процедуру, Галич все же был лишен права читать лекции.
Правда, за Галичем был оставлен оклад экстраординарного профессора и казенная квартира. А когда университетская реформа 1837 г. лишила его этих средств к существованию, он получила место начальника архива при провиантском департаменте. Несмотря на трудности Галич продолжал научную работу и издал несколько книг. В 1834 г. вышел основной труд его жизни, книга "Картина человека. Опыт наставительного чтения о предметах самопознания для всех образов людей". Уже 22 февраля этого года ее приобрел Пушкин. Позже Галич приступил к изданию "Лексикона философских предметов", но оно прекратилось после первого выпуска (буквы А - Вк. СПб., 1845). Здесь он выступал, прежде всего, как популяризатор Шеллинга, хотя, не во всем последовательный. Галич признавал всеобщую деятельную силу, пронизывающую жизнь природы во всех ее проявлениях: идеальное начало живет стремлением к абсолютной духовной свободе, достигаемой через преодоление материального. Этапами реализации этого стремления является природа, прошедшая ряд ступеней, и сам человек, который завершает череду предшествовавших ему менее совершенные, "пробных", созданий121. В 1840-х гг. больше всего его занимали два труда: "Всеобщее право" и "Философия истории человечества". Но едва он успел их закончить, как их при его отсутствии уничтожил пожар. Это так подействовало на Галича, что он стал понемногу опускаться и пить122. Но, по-видимому, тяга к вину у него была сформирована значительно раньше. Интересно, когда Пушкин рисовал собирательный образ обитателей села Горюхина (1830) - "мужчины добронравны, трудолюбивы (особенно на своей пашне), храбры, воинственны: многие из них ходят одни на медведя и славятся в околотке кулачными бойцами; все вообще склонны к чувственному наслаждению пиянства"123, - то вспоминал ли он, нарду с другими, и Галича?
Бартенев, ссылаясь на лицеиста Гаевского, высказывал предположение, что Галич занимал в лицее кафедру философии и эстетики. В действительности же, он - с 10 мая 1814 г. по 1 июня 1815 - лишь подменял Н. Ф. Кошанского, профессора российской и латинской словесности, во время его болезни, которая была диагностирована как "белая горячка". Мнение о том, что Галич занимал философскую кафедру, сложилось, по-видимому, в силу того, что на своих занятиях он касался, делая существенные отступления от предмета изложения, прежде всего философских вопросов.
При этом его лекции проходили в форме бесед, в достаточно непринужденной обстановке. Об этом можно судить хотя бы по тому, что изучение трудов того или иного античного классика он называл "потрепать лавры старика"124. Корф определял его "предобрым и презабавным чудаком" - среди лицеистов он считался не только веселым, остроумным и до слабости снисходительным философом, но к тому же, склонным к участию в застольях и пирушках, на которых он мог показать все свои ораторские дарования. Именно о подобном обращении свидетельствуют строки, слегка преувеличенные, Пушкина:
О Галич, верный друг бокала
И жирных утренних пиров,
Тебя зову, мудрец ленивый,
В приют поэзии счастливый,
Под отдаленный неги кров.
Давно в моем уединенье,
В кругу бутылок и друзей,
Не зрели кружки мы твоей,
Подруги долгих наслаждений,
Острот и хохота гостей125.
Тот же образ рисует другое пушкинское стихотворение, "Пирующие студенты", написанное в 1814 г. в лицейском лазарете и там же прочитанное к восторгу слушателей:
Апостол неги и прохлад,
Мой добрый Галич, vale!
Ты Эпикуров младший брат,
Душа твоя в бокале126.
Но несмотря на достаточную вольность взаимоотношений, лицеисты ценили Галича как весьма умного человека, с которым можно поговорить по душам, о жизни, о творчестве. По крайней мере, Пушкин, несколько позднее писал: "Один в каморке тесной // Вечерней тишиной // Хочу, мудрец любезный, // Беседовать с тобой". Ведь именно по предложению Галича для публичного экзамена по русской словесности было написано ("заставил написать") пушкинское стихотворение "Воспоминания в Царском Селе", прочитанное в присутствии Г. Р. Державина.
Общая гуманистическая направленность воззрений Галича была во многом родственна представлениям Куницына. Вместе с тем, именно у Галича, в его трудах, опубликованных уже после лицейского периода, но содержание которых вполне могло отражаться в лекциях для лицеистов, мы находим психологические знания энциклопедического охвата, среди которых особое место отведено учению о творчестве. Его мы и попытаемся воссоздать.
Исходные суждения Галича о строении человеческой психики основывались на традиционном определении человека как двуединого существа, состоящего из души и тела. В соответствии с этим им давалось следующее определение психологии как науки: "Человековедение всестороннее не ограничивается одною какой-нибудь частию нашего существа, не есть Физиология в обыкновенном смысле, ни Психология исключительно, ни что-либо среднее между обеими, а только полная картина быта человеческого, открытого наблюдениям. Правда, если Психологию принимают за учение о духовном характере человека, и если сей духовный характер составляет сущность его жизни, то Человекоучение должно быть Психологией в значении преимущественнейшем: однако ж и телесное бытие наше необходимо входит в состав той живой природы, в которой одна сторона объясняется другою"127.
Дальнейшие рассуждения строились по уже достаточно устоявшимся профессиональным канонам, которые предписывали более или менее строгую последовательность: обоснование методов исследования, определение предмета исследования, объяснение частных психологических явлений.
Декларируемые Галичем положения о методе исследования психологической реальности в целом соответствовали естественнонаучной традиции. "Следует только держаться известных частных правил осторожности и благоразумия, а именно: ...в) Наблюдать происшествия во всевозможной их многосторонности: ибо вывод, который, собственно говоря, и есть только сосредоточенное изображение соответственного множества вещей, будет необходимо тем вернее, чем лучше воспользуетесь вы предлежащими материалами; с) Схватывать в массе сих материалов особенно все резкое, характеристическое, плодовитое: ибо человек в необъятном богатстве опытов и явлений слишком легко теряется, запутывается и потому часто не доходит вовсе до выводов; d) Наблюдать с разных точек зрения, при разных условиях и положениях; сим только образом и удастся вам отделить постоянное, существенное, необходимое от изменчивого, беглого, случайного; e) Сравнивать то, что подметили в самих себе, с тем, что изведали на себе и другие: ибо слишком часто особенная какая-либо встреча в вашей жизни считается за общее явление во внутреннем мире... h) Наконец, при изучении природы человеческой брали себе в пособие обширные сведения в естественных науках, уединенное и спокойное размышление, обращение с другими лицами и народами, знакомство со светом"128.
Но подобная методологическая позиция вряд ли была усвоена Пушкиным в его лицейские годы. Слишком большое значение он придавал тогда импровизации и спонтанности, а, отнюдь, не систематизации. Да и в более поздние годы для него была близка, скорее, противоположная позиция. По крайней мере, он с явной симпатией цитировал следующие строки Георгия Кониского: "Мы познаем разумом души; а телесные очи суть как бы очки, чрез кои душевные очи смотрят"129.
Да и сам Галич частенько отказывался от естественнонаучного метода, хотя и верного, но слишком утомительного в своем применении - делая выбор в пользу методов, менее научных, но более притягательных в силу кажущейся их продуктивности. Правило, которым он реально пользовался, возможно, восходило к сентенции, высказанной еще в XVIII в.: "Наука производит по порядку и по частям, а все делать вдруг прилично одной только природе. Резчик, окончивши голову, начинает прочую часть тела, но цветок или всякое растение произрастает вдруг во всех своих частях, природа его обрабатывает и совершает одним разом"130. У Галича есть очень похожее место: "Не глаз, не ухо, не осязание составляют способность и силу к самим отправлениям этим, - они к тому служат только орудиями. Но эти способы, снаряди и приемы при сверхчувственных предметах совсем и не нужны и негодны, - мы познаем, мы ведаем их непосредственно, как и самих себя познаем, различая от внешнего мира; - мы слышим глас совести, мы внемлем призывные звуки "с того света""131.
Кстати, если рассмотреть воззрения на процесс познания друзей Пушкина, то окажется, что ориентация на внелогическое постижение истины была наиболее характерной. Так, в частности, для Чаадаева не было и тени сомнения в том, что человеческий разум сам по себе ничто: "В день создания человека Бог беседовал с ним, и человек слушал и внимал ему: таково истинное происхождение человеческого разума; психология никогда не отыщет более глубокого. В дальнейшем он частично утратил способность воспринимать голос Бога, это было естественным следствием дара полученной им неограниченной свободы. Но он не потерял воспоминания о первых божественных словах, которые воспринял его слух. Вот этот-то Божественные глагол к первому человеку, передаваемый от поколения к поколению, поражает человека в колыбели, он-то и вводит человека в мир сознаний и превращает его в мыслящее существо... Что означает то или иное свойство души? Это идея, - идея, которую мы находим в своем уме вполне готовой, не зная, как она в нем появилась, а эта идея в свою очередь вызывает другую. Но первая-то идея, откуда, по вашему, может она в нас возникнуть, если не из того океана идей, в который мы погружены?"132 И то, насколько то или иное промысливаемое содержание соответствует подобным "океаническим" идеям, можно понять, по его мнению, только на основе сердечного отклика. Так, в письме к Ю. Ф. Самарину он писал следующее: "Человек гораздо цельнее, нежели думают... Мне казалось очень странным, что ваши друзья постоянно твердили мне только о вашем уме. К тому же, есть столько вещей, доступных только взору, идущему от сердца, неуловимых иначе, как органами души, что нет возможности оценить вполне объем вашего ума, не принимая во внимание всю нашу личность"133.
Но вернемся к Галичу. Если его заявка на методологический подход к изучению психического была в духе просветительских устремлений французских энциклопедистов XVIII века, то частные высказывания этому не соответствовали. Также и при определении предмета психологии - что такое психика - он высказывал достаточно противоречивые суждения. Отчасти это объяснялось укорененностью его раннего семинарского опыта, отчасти - слишком большим объемом информации, которую ему пришлось усваивать за границей без должного осмысления. Определенную роль сыграли, конечно, и цензурные соображения, заставлявшие слишком часто использовать богословские объяснительные модели.
С одной стороны, он пытался трактовать психическое как внутреннее движущее основание материального: "Идеальное начало существования во времени и пространстве, Аристотелева энтелехия, которое производит возможное в действительность, живая монада..., не есть сущность, примерно отлученная от своего действительного бытия и ему чужая; она составляет внутреннее, вечное его основание и как действительно живая, имеет такой-то способ существования, а не иной"134. В соответствии с этим вопрос о порождении индивидуальной души решался следующим образом: "Как происходят души? По крайней мере, 1) Не творятся всякий раз прямо Богом и не вводятся им в тела... 2) Ни предсуществуют в умственном, неведомом мире, в запасной храмине - между звездными кругами, между небом и землею, откуда (примерно в наказание) переводятся в тела человеческие...", но - "через рождение, которое, однако ж, и само предполагает опять жизнь и одушевленность, предполагает природу, проникнутую жизнетворящими силами"135.
Таким образом, наделяя всю природу одушевленностью, Галич склонялся к тому, чтобы дать параллелистическую трактовку соотношения души и тела. И здесь наиболее близкими ему казались представления Лейбница. Достаточно показательно следующее высказывание Галича: "Если сличим жизнь телесную и духовную..., то с первого взгляда не только остроумие и фантазия, но и самая наука должны признать обоюдное соответствие в устройстве каждой их них, должны признать род предустановленной гармонии"136. Но в другом месте примечательна его готовность - под давлением запросов практической, или нравственной, жизни - несколько сгладить категоричность исходных, чисто теоретических, посылок: "Если человек... рассматривает свою жизнь..., то находит в ней сторону духовную и телесную, связанные столь тесно, что они могут друг другу и мешать, и благоприятствовать... Потребность и закон совершенной гармонии здесь, как и везде, неотразимы. Но от сей потребности и от сего закона весьма далеко нынешнее отношение тела к духу. Первое не совсем подвластно второму; оно обращено к внешней природе и увлекает своего вожатого, которому так же недостает часто сил, одолевать искушения и приманки чувств. Вот почему либо духовная жизнь нередко теряет свои державные права и поступает в служение плоти, либо оба начала раздираются стремлениями враждебными"137.
И, наконец, буквально в тех же частях его трудов, где высказывалась мысль о параллелизме души и тела, проходит и другая, прямо восходящая к церковной догматике, которая также может быть прослежена от Аристотеля, а именно от его теории "вливания". "Душа человека, самосознающее и над проявлениями своими властное, есть... дух, который западая к нам и будучи схватываем чувством, сознанием, составляет Я каждого и возводит человека в достоинство лица... Ибо вторгаясь своею жизнию в природу вещей, она... везде, где существует в мире действительно, заключила себя в своей особенный удельный круг бытия, в котором, существуя и распоряжаясь, и получает звание души-домостроительницы... Собственно же и непосредственно имеет душу, или лучше сказать, есть душа только отдельный человек, как чувственный представитель родового нашего духа. Ибо таково-то и есть отношение духовной сущности человеческой ко всякой отдельной душе, что первая внедряется в последнюю, есть ее основание и живительное начало"138. Или, наконец, можно видеть такое вполне определенное суждение, очень мало согласующееся с идеей параллелизма души и тела и его же собственным заверением, что души не вводятся в человеческие тела извне: "Души возводятся в нас только из царства душ"139.
Кстати, схожие суждения, примиряющие позиции параллелизма и идеализма, можно увидеть еще у одного шеллингианца, у Велланского. Так, с одной стороны, он писал: "Ум есть бессмертное существо человека, называемое собственно душою, которая будет вечною и беспредельною идеею его существования, не подвержена органическому и преходящему состоянию тела"140. А с другой стороны, границы между идеальным и материальным им признавались исключительно гносеологическими: "Истинное познание как физического, так и морального мира открывается только в уме, без которого смысл и разум понимают оной в одном ничтожественном значении, со стороны пребывающего объекта и действующего субъекта, которые в раздельном, особливом их положении составляют предметы эмпирической физики и догматической метафизики, - двух между собой противоположных наук, из коих первая занимается собственно материализмом, а вторая - идеализмом. Физик, обративши все свое внимание на пребывающую материю, не видит действующего в ней духа, которого и динамические происшествия считает он вещественными итогами. Метафизик, углубляясь в субъективное действие натуры, не смотрит на объективное бытие веществ, и считает материю бездейственным, мертвым произведением творящего духа. Предмет его исследования есть невещественная сила, оказывающаяся различными действиями, как в нем самом, так и во внешнем мире, которую он, сколько бы ни старался отделить и отличить от материи, называя простым и для чувств неприкосновенным существом, духом, душою и другими именами, не может понять и представить одну себе, без всякого отношения к телу, с которым он ее и видит только действительною"141.
Именно метафора "вливания" стала основой при обосновании очень примечательного суждения Галича - примечательного своими соответствиями с представлениями юного Пушкина - о "западающих" в голову (или в душу) человека "божественных идеях", которые только и могут объяснить, "почему и я, и ты, и он - все мы чувствуем в себе первоначальное стремление к идеалам духовного совершенства - к истине, к святости, к свободному творчеству!"142 Галич подобные идеи, "западающие" в душу, интерпретировал как истинные в последней инстанции. В отличие от них человеческие понятия, которые лишь обслуживают общение между людьми, ограничены и могут быть ложными. Так, он писал: "Мертвы все наши познания, добываемые посредством отвлечения, живы идеи, непосредственно созерцаемые тою силою души, которой сообщено чувство для вещей сверхчувственных. Целостию бытия заведывает идея, поглощая в себе все противоположности... Идеи непреложны, всегда одинаковы, а понятия изменчивы... Понятия образуются восходящим путем, а идеи образуются путем нисходящим; это, так сказать, падшие, от Божественного сознания отложившиеся, с неба сверженные духи, из коих каждый получал в свое и ведение и управление и в назидание особенный удел земных тварей, то пребывающих, то движущихся, то познающих"143.
Понимание души, как временами наполняющейся таким содержанием, которое вносится в нее из области идеального, было очень близко Пушкину-лицеисту. По крайней мере, в его поэтических произведениях лицейского периода отражены именно эти представления. В их основе, безусловно, лежали его переживания вдохновения, о которых он писал так:
Когда сменяются виденья
Перед тобой в волшебной мгле,
И быстрый холод вдохновенья
Власы подъемлет на челе...
(Жуковскому, 1818)144
Учение Галича о творчестве, в котором оно рассматривалось и как дар (свойство художника), и как подарок (творческая идея) свыше, должно было быть близким Пушкину, давая хоть какое-то объяснение его внутренним переживаниям. Так, в своих более поздних работах Галич определял, например, вдохновение следующим образом: это есть "акт, которым дух вселяется в плоть, есть состояние необычайного движения фантазии и внутреннего чувства"145. Здесь воспроизводилась традиционная, восходящая у богословию, точка зрения.
Но более интересными были его суждения о комплексности гениальной личности. А именно, в этой личности есть моменты непроизвольные и обусловленные сознательными усилиями: "Таинственная, загадочная дивная сторона вдохновенного состояния есть, в самом существе Гения основанное, природное и по временам только нарушаемое равновесие двух начал, а именно, с одной стороны, слепой, безотчетной силы, которая образует как бы невольно, с другой, и сознания, которое постоянно указывает образующему художнику на главную его мысль. Та видна в несметном множестве гармонических отношений, или пропорций, какие вмещает в себе искусственное изделие, не выказывая определенного намерения в своем производстве, это - в приличном и замысловатом расположении искусственного создания относительно к основной идее... Художник, прежде всего, схватывает какую-либо идеальную сторону предмета, которая приводит его душу в необычайное движение, затем фантазия вполне обрабатывает отдельные его части, наконец, идеал, внутренним оком созерцаемый, осуществляется в цветах, в звуках, в обличиях"146. В этих описаниях слишком много основывалось на здравом смысле. И все же преподавание Галича запомнилось лицеистам. По-видимому, не в последнюю очередь в силу того, что он не только воспроизводил перед лицеистами чисто теоретические рассуждения, но и благодаря тому, что собственными импровизациями показывал образец творческой личности.
Кстати, родственные идеи о творческом процессе высказывал Николай Иванович Надеждин (1804 - 1856), профессор кафедры изящных искусств Московского университета, один из наиболее крупных литературных критиков первой трети XIX в., с которым Пушкин познакомился много позже, будучи втянут с ним в литературную полемику. Надеждин следовал воззрениям той же философской школы, что и Галич, а именно учениям Платона, Канта, Ф. Бутервека, Шеллинга. В соответствии с основами эстетики Бутервека (Fr. Bouterwek. Aestetik. Gottingen, 1825) "изящные искусства" определялись им как "проявления творческой силы нашего духа, созидающей внешние ощутимые образы для выражения незримой полноты идей". При этом, по его мнению, для всех "изящных искусств" существует общая идея изящного, доступная через чувство147.
Наконец, Галичем были сформулированы определенные правила жизни и творчества продуктивной личности. Правда, в них было слишком много благодушия и мало практического смысла. По крайней мере, ему самому следовать этим правилам в жизни, вряд ли, удавалось. Так, о соотношении вдохновения и труда он говорил следующее: "Вдохновение истинного художника не есть вспышка, которая расстраивала бы прекрасное равновесие сил и обнаруживалась бы буйными движениями, слезами и корчами или другими действиями унижения, а глубокое, с тишиною весьма совместное движение гармонической души, для которой мера прекрасного стала единственной формою деятельности при составлении и представлении стройного предмета... - Творец изящного произведения должен уже иметь вообще богатство мыслей и чувствований, которые в минуту вдохновения только легче обыкновенного приливают к его душе и беспрепятственнее в ней развиваются, а отнюдь не возникают вообще в этом состоянии без содействия художника, отчего иные бесталанные силятся часто, подобно Шаманам, воодушевить себя искусственными средствами. Но если вдохновение художника не есть необходимо-буйный порыв, а глубокое, энергичное движение производительных сил души, то оно, хотя и не в одинаковой степени, может быть господствующим расположением художника"148.
Схожим образом определял вдохновение и Надеждин - как "высочайшее гармоническое действие ума и фантазии"149.
Что же касается Пушкина, то он практически и высшей степени овладел искусством сочетания периодов вдохновения и труда. Хотя, надо констатировать - и это особенно важно в определении ценности, которую имело для него состояние вдохновения, - что в его психической организации часто сами переходы от обычного состояния к творческому совершались абсолютно непроизвольно. Но почти обязательно должны были выполняться определенные условия.
§ 2. "Импровизатор чувствовал приближение бога"
Как писал Пушкин, уже обладая большим опытом поэтического творчества, "искать вдохновения всегда казалось мне смешной и нелепой причудою: вдохновение не сыщешь; оно само должно найти поэта" (Путешествие в Арзрум во время похода 1829 года, 1835)150. Правда, несколько позже у него появилось и несколько иное высказывание о данном предмете, в котором звучало больше трезвой рассудительности: "Вдохновение есть расположение души к живейшему принятию впечатлений и соображению понятий, следственно, и объяснению оных. Вдохновение нужно в геометрии, как и в поэзии" (Отрывки из писем, мысли и замечания, 1827)151. Конечно, он имел свое собственное представление и о динамике вдохновения, и об его сущности. Но судить в полном объеме об этом весьма затруднительно. В текстах есть лишь очень лаконичные - что вообще характерно для пушкинской мысли - фразы, намекающие на подобные представления. Например, следующая, в которой героиня определяет вдохновение как функцию сердца: "Я вольно предавалась вдохновенью. // Слова лились, как будто их рождала // Не память рабская, но сердце..." (Каменный гость, 1830)152. Но если брать не теоретический, а по преимуществу практический аспект творчества, то об отношении к нему Пушкина можно отыскать немало интересного.
Прежде всего, хотя сам Пушкин отваживался на "поиски вдохновения", общеизвестно его преклонение перед спонтанной импровизацией. Достаточно привести его строчки, где процесс творчества описан следующим образом: "Мой приятель был самый простой и обыкновенный человек, хотя и стихотворец. Когда находила на него такая дрянь (так называл он вдохновенье), то он запирался в своей комнате и писал в постели с утра до позднего вечера, одевался наскоро, чтоб пообедать в ресторации, выезжал часа на три, возвратившись, опять ложился в постелю и писал до петухов. Это продолжалось у него недели две, три, много месяц, и случалось единожды в год, всегда осенью. Приятель мой уверял меня, что он только тогда и знал истинное счастие. Остальное время он гулял, читая мало и не сочиняя ничего, и слыша поминутно неизбежный вопрос: скоро ли вы нас порадуете новым произведением пера вашего?" (Отрывок, 1830)153 А вот отрывок из его письма жене: "Уехал писать, так пиши же роман за романом, поэму за поэмой. А уж чувствую, что дурь на меня находит - я и в коляске сочиняю: что ж будут в постели?"154
Итак, по мнению Пушкина, вдохновение можно ожидать, но гарантированно, по заказу, получить очень проблематично. В этом отношении очень показательно его восхищение Мицкевичем, который был способен более или менее произвольно настраивать себя на импровизацию, вводя себя в соответствующие состояния. Как он характеризовал этого "прозорливого и крылатого поэта", "он вдохновен был свыше и свысока взирал на жизнь".
Адам Мицкевич (1798 - 1855), выдающийся польский поэт, в 1824 г., за участие в студенческой организации "филаретов", был выслан из Польши в Россию, где определен на государственную службу. А осенью 1826 г. произошло его личное знакомство с Пушкиным, который только что вернулся из михайловской ссылки. Произошедшую встречу описывал очевидец, не избежавший, правда, пристрастности в своем рассказе. По крайней мере, Пушкин знал отдельные произведения тех авторов, о которых шла речь: с Газлитом Пушкин познакомился еще в Петербурге до своей южной ссылки, когда он учился "по-английски и брал для того у Чаадаева книжку Газлита: Рассказы за столом (Hazlite, Table talk)"155; к трудам С. Сисмонди, в частности, к его "Истории литературы Южной Европы", он обращался в 1825 году, когда работал над "Борисом Годуновым", для изучения теории драмы; а книгу А. Шлегеля "О драматическом искусстве" (1809-1811), он основательно изучил в дальнейшем, и в его библиотеке был французский перевод этой книги, выпущенный в 1829 г. "Мицкевич,.. видя же... в продолжении разговора, что многое кажется Пушкину как будто чуждым, спросил: "Вы читали Газлита? - Нет. А Шлегеля? - Нет. А Сисмонди? - Нет". Тут Пушкин оставил свой протекциональный тон, с которым начал всех нас трактовать, и разговор перешел на другие предметы. Затем Пушкин скоро удалился... На следующий день Пушкин первый приехал к Мицкевичу. Но это не был светский визит. Пушкин, гордый Пушкин, с полной откровенностью, которая делает ему большую честь, сказал: "Вы не могли не заметить при нашем свидании третьего дня моего неведения (mon ignorance) в деле теории искусства. Но не удивляйтесь этому. Чувствую, что мне надо доканчивать мое воспитание, - но не знаю, с чего начать, за что взяться. Дайте мне совет". Мицкевич был тронут этим благородством и повторил то, что нам уже сказал: "Поверьте, что я не настолько удивился в вас недостатку сведений, сколько вашему гению. Да, вы гениальный поэт. А так как желаете знать мое мнение о том, что дальше делать, то скажу, что сведения поэту необходимы... Нужно бы вам знать латинский язык, но это уже поздно. Французская литература на немногое вам пригодится. Так прочитайте сперва хорошие теоретические сочинения, а потом выучитесь по-английски, это будет стоить не много труда... Недель через пять вы будете свободно читать всякую прозу, а потом возьметесь за поэзию. Сначала читайте Мильтона, Попа, потом Мура, Байрона и, наконец, Шекспира""156. Знакомство с Мицкевичем стало для Пушкина очень важным, и в плане дружеского общения, и в плане самообразования. То, что советовал Мицкевич, вполне соответствовало планам самого Пушкина. И как, например, вспоминал позже К. А. Полевой: "Уже во время славы своей он выучился, живя в деревне, латинскому языку, которого почти не знал, вышедши из Лицея. Потом, в Петербурге, изучил он английский язык в несколько месяцев, так что мог читать поэтов"157.
Но Мицкевич привлекал Пушкина не только как поэт и истинно интеллигентный человек. Он был человеком, "мистически" ориентированным и с "мистическими" способностями. Так, в обществе Мицкевич часто рассказывал всякие мистические сказки, "которые он тут же сочинял, и был занимателен для всех и для каждого. Сказки в нашем кружке были в моде, потому что многие из нас верили в чудесное, в привидения и любили все сверхъестественное"158. Многое для этих рассказов он брал из собственного опыта. Среди других его особенных качеств была способность к импровизациям, и именно она очень ценилась Пушкиным. Мицкевич считался признанным "импровизатором", часто выступавшим в светских салонах. В то время импровизаторы привычно появлялись в обеих столицах, о чем свидетельствует, например, повесть "Импровизатор", напечатанная В. Ф. Одоевским в 1835 году. А о времени, когда только произошла первая встреча двух поэтов, А. Э. Одынец, близко знавший польского поэта, писал о нем в мае 1829 г. своему другу: "Ты помнишь его импровизации в Вильно! Помнишь это изумительное преображенное лицо, этот блеск глаз, этот проникающий голос, от которого тебя даже страх охватывает, словно через него говорит дух. Стих, рифма, форма - ничто тут не имеет значение. Говорящим по наитию духа дан дар обладания всеми языками, или вернее, тем таинственным языком, который понятен всякому... Во время одной из таких импровизаций в Москве Пушкин, в честь которого был дан этот вечер, вдруг вскочил с места и, ероша волосы, почти бегая по зале, воскликнул: "Какой гений! какой священный огонь! что я рядом с ним (фр.)?" И, бросившись Адаму на шею, обнял его и стал целовать как брата"159. А вот свидетельство Вяземского: "Мицкевич был не только великий поэт, но и великий импровизатор... Для русских приятелей своих, не знавших по-польски, он иногда импровизировал по-французски, разумеется, прозою, на заданную тему. Помню одну. Из свернутых бумажек, на коих записаны были предлагаемые задачи, жребий пал на тему, в то время и поэтическую и современную: приплытие Черным морем к одесскому берегу тела Константинопольского православного патриарха, убитого турецкою чернью. Поэт на несколько минут, так сказать, уединился в во внутреннем святилище своем. Вскоре выступил он с лицом, озаренным пламенем вдохновения: было в нем что-то тревожное и проницательное... Жуковский и Пушкин, глубоко потрясенные этим огнедышащим извержением поэзии, были в восторге"160.
Свое восхищение и удивление способностью к импровизации Пушкин выражал через своего героя в следующих словах: "Удивительно... Как! Чужая мысль чуть коснулась вашего слуха и уже стала вашей собственностию, как будто вы с нею носились, лелеяли, развивали ее беспрестанно. Итак, для вас не существует ни труда, ни охлаждения, ни этого беспокойства, которое предшествует вдохновению?.." (Египетские ночи, 1835)161. Кстати, прообразом импровизатора в "Египетских ночах" был, по-видимому, выступавший в России в 1832 г. немец Макс Лангеншварц. Интересно отметить, что и самого Пушкина, в отношении которого к импровизаторам явно слышится определенная доля зависти, современники наделяли аналогичными способностями: "Пушкин... диктовал Соболевскому комические стихи в подражание Вергилию... Тут я увидел, как богат был Пушкин средствами к составлению стихов: он за несколько строк уже готовил мысль или созвучие и находил прямое выражение, незаменимое другим. И это шутя, между разговором!"162
Что касается Мицкевича, то его импровизации давались ему нелегко. Будучи от природы сверхчувствительным человеком, да еще настраивая себя соответствующим образом, он часто ставил себя на грань своих возможностей и рисковал повредить своему душевному здоровью. Например, у Смирновой-Россет описан такой случай с участием Пушкина и Мицкевича: "Однажды, очень поздно, мы втроем вышли, направляясь домой, подошли к недостроенному дому, и Мицкевич пропал. Мы его звали, ответа не было. Мы полагали, что он зашел за угол по надобности, и пошли домой... На другой день Мицкевич нам рассказал, что рано утром пришли работники и его разбудили на самой опасной высоте дома. Они его спускали в кадке на веревке. С ним был припадок сомнамбулизма, и он не может себе растолковать, как он туда забрался"163.
В связи с этим интересно отметить следующее. Хотя мысль о связи гениальности и помешательства еще не была такой популярной, какой она стала в конце века, все же некоторые ассоциации между этими состояниями постепенно устанавливались. Например, уже у Радищева можно увидеть рассуждения о связи творчества и безумства: "В состоянии сна, когда душа чувств лишена, тогда простая идея толико же жива, толико же явственна, как наиживейшее чувствование. То же самое происходит и в некоторых болезнях. Отторженная насильственно... от союза своего с телом болезнию его, она с вящею действительностию вращается сама в себе... Будучи я болен жестокою лихорадкою, бывали мгновения, в которые я со врачом, предпринявшим тогда мое пользование от сея болезни, говорил латинским языком столь плавно и правильно, что когда по прошествии моей болезни о том мне сказывали, я дивился тому немало; ибо хотя я разумел язык древнего Рима, но весьма посредственно, дабы не сказать худо"164.
Безусловно, Мицкевич в этом отношении не представлял собой характеристический случай. Как, например, К. Н. Батюшков - "философ резвый и пиит, парнасский счастливец ленивый", который как поэт был очень близок Пушкину в его лицейские годы. Познакомились они около 1815 г., когда, после возвращения из заграничных походов, Батюшков переживал творческий и личностный кризис. К этому времени он был уже автором статей "Нечто о морали, основанной на философии и религии" и "О лучших свойствах сердца". Кстати, про Пушкина он говорил, что "не худо было бы Сверчка запереть в Геттинген и кормить три года молочным супом и логикою"165. Но в 1822 г. он был уже психически неизлечимо болен - Пушкин спрашивал о нем в одном из своих писем брату: "Мне писали, что Батюшков помешался: быть нельзя; уничтожь это вранье". Пушкин сохранил о нем память, и в 1828 г. про свои стихи "Муза" говорил, что очень их любит, т.к. "они отзываются стихами Батюшкова"166. Считается, что стихотворение "Не дай мне бог сойти с ума" связано именно с посещением больного Батюшкова.
Впрочем, тема безумия интересовала Пушкина и сама по себе. Особенно это видно по его произведениям начала 1830-х гг. В них картина помешательства дана столь достоверно, что невольно задаешься вопросом, не примерял ли Пушкин на самого себя роль безумца: "...Ужасных дум // Безмолвно полон, он скитался. // Его терзал какой-то сон". И далее: "...Он оглушен // Был шумом внутренней тревоги" (Медный всадник, 1833)167.
И вообще мотив одержимости как формы помешательства часто возникал в его творчестве. Он получал и клинические акценты: "...Нас уверяют медики: есть люди, // В убийстве находящие приятность. // Когда я ключ в замок влагаю, то же // Я чувствую, что чувствовать должны // Они, вонзая в жертву нож: приятно // И страшно вместе.." (Скупой рыцарь, 1830)168; и мифологические: "...Чтоб мертвый брат тебе на плечи // Окровавленной кошкой сел // И к бездне гнал тебя нещадно" (Тазит, 1829-1830)169. Правда, данный конкретный образ - "кошки на плечах" - мог возникнуть и на литературной основе - так, в "Московском вестнике", в котором Пушкин сотрудничал, №9-12 за 1828 г. приведен афоризм Вильмера (Willemaire) "Если ты хочешь увеличить чью-либо дружбу к себе, то накинь ему на шею врага". Развернутая клиническая картина одержимости одной идеей мы находим в "Пиковой даме". Здесь можно прочитать следующее: "Две неподвижные идеи не могут вместе существовать в нравственной природе, так же, как два тела не могут в физическом мире занимать одно и то же место. Тройка, семерка, туз - скоро заслонили в воображении Германна образ мертвой старухи. Тройка, семерка, туз - не выходили из его головы и шевелились на его губах. Увидев молодую девушку, он говорил: "Как она стройна!.. Настоящая тройка червонная". У него спрашивали: "который час", он отвечал: "без пяти минут семерка". Всякий пузатый мужчина напоминал ему туза. Тройка, семерка, туз - преследовали его во сне, принимая все возможные виды: тройка цвела перед ним в образе пышного грандифлора, семерка представлялась готическими воротами, туз огромным пауком. Все мысли слились у него в одну, - воспользоваться тайной, которая дорого ему стоила" (Пиковая дама, 1833)170.
Наконец, вообще склонный к ироническому осмыслению того, что обычно почитается за важное или страшное, Пушкин нарисовал следующую картину, в которой сближение творчества и безумия вызывает скорее смех: "Пущин дал мне титул поэта. Паша сложил руки на грудь и поклонился мне, сказав через переводчика: "Благословен час, когда встречаем поэта. Поэт брат дервишу. Он не имеет ни отечества, ни благ земных; и между тем как мы, бедные, заботимся о славе, о власти, о сокровищах, он стоит наравне с властелинами земли и ему поклоняются". ...Выходя из палатки, увидел я молодого человека, полунагого, в бараньей шапке, с дубиною в руке и с мехом (outre) за плечами. Он кричал во все горло. Мне сказали, что это был брат мой, дервиш, пришедший приветствовать победителей. Его насилу отогнали" (Путешествие в Арзрум во время похода 1829 года, 1835)171.
Возвращаясь к Галичу, надо сказать, что в своих трудах он отчасти затрагивал проблему связи творчества и психического расстройства. Правда, при этом сводил ее к предписаниям личной, и не столько психологической, сколько физиологической, гигиены. Так, он писал следующее: "Касательно гражданских состояний замечают, будто ни в одном из них не встречается столько помешанных, как в сословии Ученых и Художников... 1) Занятия Ученых и Художников требуют решительно одностороннего образования в особенных направлениях фантазии, либо отвлеченного мышления, и тут отчасти сие уже одностороннее раздражение нервов влечет за собой известные опасности... 2) Работа Ученых и Художников весьма вредна для чувственных органов, и по большей части производится в положении преимущественного покоя телесного, - в положении сидячем, либо стоячем, - часто с особенною склонностию к ночным бдениям, даже, по недостатку телесных напряжений, возбуждающий здравый аппетит, с особенною любовию к яствам и напиткам - крепительным, раздражающим. Все это вместе располагает к ипохондрическим и почечуйным недугам, а напряжение умственных сил в ночную пору подает повод к насильственному раздражению нервов"172.
Что касается ночных бдений, то Галич очень точно описал, или спрогнозировал, тот образ жизни, который вел Пушкин и в котором наиболее эффективной была именно ночная работа. Но это не обязательно была работа за конторкой. Для Пушкина еще одним источником творческих образов, кроме импровизаций, выступал сон, чарующий, но легко развеивающийся после пробуждения. В субъективном плане он признавал его, пожалуй, самым продуктивным для своей поэзии.
§ 3. "В объятиях Морфея беспечный дух летал"
Сам Пушкин часто повторял, что лучше всего ему сочиняется именно во сне:
Бывало, милые предметы
Мне снились, и душа моя
Их образ тайный сохранила;
Их после муза оживила...
(Евгений Онегин)173
Правда, в своих суждениях он сильно сближал такие понятия, как "сон" и "мечты" - на основе их этимологической ассоциации в церковнославянском языке174, так что не всегда удается разобраться, о чем идет речь в каждом конкретном случае, о ночном сне или о грезах наяву.
Его отношение к сновидениям зафиксировано и в воспоминаниях его современников. Можно привести рассказ из "Записок Смирновой". Правда, сначала следует оговориться, что данный отрывок (как и некоторые другие, которыми мы будем пользоваться в дальнейшем), отсутствует в подлинных ее воспоминаниях, т.е. написанных ее собственной рукой, а существует лишь в материалах ее дочери, которая, по-видимому, писала со слов матери или даже знакомых семьи. При этом могла возникать путаница. Например, такого типа: фраза, сказанная Смирновой-Россет, "Вольтер для меня просто скучен", в "Записках", созданных от ее лица дочерью, приписана уже Пушкину, для характеристики его отношения к Ж.-Ж. Руссо. Но, тем не менее, в большинстве случаев можно верить принципиальному смыслу тех фраз, которые зафиксированы в этих материалах. Так, по мнению Д. С. Мережковского, в "Записках Смирновой... воспроизводимый образ Пушкина-мыслителя как нельзя более соответствует образу, который таится в... глубине законченных созданий поэта и отрывков, намеков, заметок, писем, дневников"175. Итак, пересказ этого отрывка, не лишенный чрезмерного романтизированного налета, но, по-видимому, верный по сути, следующий:: "Вчера Е. В. [Его Величество] заставил меня прочесть строфы "Евгения Онегина"... Пушкин... утверждает, что часто видит во сне стихи и что они одни только и хороши. Государь улыбнулся. - Скажите ему от меня, что я прошу его видеть таких снов поболее, так как для русской поэзии это прекрасные сны"176. И далее, вспоминая уже слова самого Пушкина, - "У меня в голове всегда лучше выходит, я никогда не доволен. Два хороших стихотворения, лучших, какие я написал, я написал во сне, только их я мог припомнить к утру"177.
В своей поэтической лаборатории Пушкин использовал не только свои собственные сны, но и услышанные от других. Так было, например, со сном про бронзового Петра, в свое время пересказанным князем А. Н. Голицыным Александру I., положенным затем Пушкиным в основу его "Медного всадника" (Ср. "Вдруг позади меня, как будто на Адмиралтейской площади, раздался гул, точно отдаленный топот лошади. Он показался мне как-то неестественно тяжелым... Гул между тем с каждой минутой приближался, становился громче и отчетливее и отзывался как удары о камень нескольких огромных молотов. И вот в домах, мимо которых я проходил, начали звенеть стекла, и сама мостовая как будто колебалась. Стая испуганных голубей торопливо понеслась вдоль пустой улицы. Тут я обернулся и оцепенел от удивления. В нескольких саженях от меня, при сумрачном свете раннего утра, скакал огромный всадник на исполинском коне, потрясающем всю окрестность топотом своих тяжелых копыт"178 и т.д.). Кроме того, поражает обилие снов, которые снились героям пушкинских произведений. Все эти сны имеют символическое значение, но их интерпретация - чрезвычайно сложное дело, для выполнения которого пока отсутствует адекватная методология.
Вообще, Пушкин считал сны не только источниками образов воображения, но вестниками другого мира, способными указать на события, которые лишь только зарождаются в лоне судьбы. В Михайловском он основательно знакомился с сонниками179. И здесь же у него был целый ряд "пророчеств". Так, одно из них касалось времени его возвращения из михайловской ссылки:
Запомните ж поэта предсказанье:
Промчится год, и с вами снова я...
(19 октября, 1825)180
В этом же отношении показателен интерес Пушкина к запискам Джона Теннера, белого американца, многие годы проведшего среди индейцев. Отдельные отрывки из этих записок он воспроизводил в своем "Современнике". Например, очень выразителен и, добавим, характеристичен для самого Пушкина, следующий: "Он иногда выдает себя за человека, не доступного предрассудкам; но поминутно обличает свое индийское суеверие. Теннер верит снам и предсказаниям старух: те и другие для него всегда сбываются. Когда голоден, ему снятся жирные медведи, вкусные рыбы, и через несколько времени в самом деле удается ему застрелить дикую козу или поймать осетра. В затруднительных обстоятельствах ему всегда является во сне какой-то молодой человек, который дает добрый совет или одобряет его"181.
Правда, остается открытым вопрос, видел ли Пушкин какие-то возможности логического объяснения природы сновидений. Возможно, что его отношение к сну было исключительно мистическим и одновременно прагматическим. Что же касается русской культуры в целом, то в то время существовало несколько подходов к решению данной проблемы. При этом во всех них отсутствовала требующаяся детализация, а задавался лишь самый общий принцип ее решения. Можно выделить, по крайней мере, два принципиально различных подхода. Один из них, материалистический, достаточно ясно выражен у Радищева, который воспроизводил его, возможно, не принимая полностью. Другой же существовал среди сторонников идеалистических представлений о психике.
Так, в текстах Радищева обнаруживается место, в котором сновидение определяется как производное от мозговых процессов, происходящих во время сна именно по физиологическим законам. У него можно видеть следующее, достаточно забавно звучащее, рассуждение о сущности сна: "Возмущенные соки мыслию стремилися, мне спящему, к голове и, тревожа нежный состав моего мозга, возбудили в нем воображение. Несчетные картины представлялись мне во сне, но исчезали, как легкие в воздухе пары. Наконец, как то бывает, некоторое мозговое волокно, тронутое сильно восходящими из внутренних сосудов тела парами, задрожало более других на несколько времени, и вот что я грезил. Мне представилось, что я царь, шах, хан, король, бей, набоб, султан, или... нечто, сидящее во власти на престоле"182. Правда, в другом отрывке из его литературного наследия можно прочитать и диаметрально противоположное суждение, уже идеалистического характера: "Сон... В сем положении мысленность... на приобретение новых понятий неспособна, ибо чувства внешние покоятся; но творческая... сила не коснеет. Проходя хранилище своих мыслей, она отвлекает от сохраненных понятий свойства по произволению своему и, сопрягая их, вследствие совсем иных правил, производит образы, коих единая возможность для бдящего есть неистощимая загадка"183.
Для идеалиста сновидения - чистые содержания душевных процессов, которые при телесном покое не отвлекаются материальными вещами, влияющих на ощущения при бодрствовании. Из друзей и современников Пушкина, с которыми он интенсивно общался, на подобной позиции стояли, по крайней мере, двое. Это - князь В. Ф. Одоевский, о котором мы уже упоминали, и И. В. Киреевский (1806 - 1856), знаток и последователь немецкой философии (ему принадлежит следующее суждение - "если бы не узнала Россия Шеллинга и Гегеля, то как бы уничтожилось бы господство Вольтера и энциклопедистов над русской образованностью"184), за публикациями которого Пушкин очень внимательно следил.
Так, Киреевский писал, что сновидение есть "как бы отверстие, в которое мы можем подсмотреть действия таинственных сил в нашей душе, а может быть и нечто большее. В эти минуты, когда все остальные духовные способности парализованы и внутреннее "я" живет свободно и невозмутимо, нам слышны не только звучащие в нем голоса, но среди них и Божьи глаголы"185. Многими своими мыслями или предчувствиями, касающимися снов, он делился со своей сестрой. Например, такими - "Сны для меня не безделица. Лучшая жизнь моя была во сне", или "чтобы ты знала, как наслать сон, надобно, чтобы я научил тебя знать свойства снов вообще", наконец, "сны зависят от тех, об ком идут"186. По его мнению, жизнь идеальная имеет собственные законы, отличающие ее от того, что происходит в реальности, среди окружающих человека материальных предметов. Этот подход он реализовал и в своих эстетических трудах. Можно привести маленький отрывок, в котором он касается вопроса художественного содержания "Бахчисарайского фонтана" Пушкина: "Создания, истинно поэтические, живут в нашем воображении, мы забываемся в них, развиваем неразвитое, рассказываем недосказанное и, переселяясь таким образом в новый мир, созданный поэтом, живем просторнее, полнее и счастливее, нежели в старом, действительном"187.
Позицию, в каком-то смысле промежуточную между материалистической и идеалистической, занимал Галич. Он считал сновидения производными от физиологических процессов, но сон как таковой - особым состоянием души. Так, он писал следующее: "Человек и ночные мечтания свои сознает редко; за всем тем душа, вечно - деятельная, самодовлительная и во всяком положении одинаковая, - душа, коей поручено назирание и бесконечное усовершение божественных даров, продолжает и в состоянии сна, даже самого глубокого, обычный свой образ жизни тем благоуспешнее, чем менее развлекаема наружными раздражениями. ...Поелику душа сама по себе непричастна грез, то поводом к возбуждению оных бывают сплошь физические предметы и состояния организма"188. Может быть, ему самому снились по преимуществу ночные кошмары, или ничего не снилось? По крайней мере, его отношение к самим сновидениям, выраженное здесь, достаточно пренебрежительное.
Оба подхода к природе сновидений и, более широко, к творческих фантазий, - в котором они признавались обусловленными телесными процессами и в котором главным считалось, напротив, отстраненность от этих процессов - приводили к некоторым практическим рекомендациям, которыми могли в принципе воспользоваться "ищущие" новых образов воображения. При "идеалистическом" подходе соответствующим приемом была, прежде всего, настроенность на ту или иную идею, поглощенность ею. Но и при противоположном подходе "предписывались" соответствующие средства.
У того же Радищева видим следующие зарисовки, показывающие диапазон "действия внутренних причин на мысленность": "Вольтер, сказывают, пивал великое множество кофию, когда хотел что-либо сочинять. Живя многие годы с немцами, я приметил, что многие из ученых людей не могут вдаваться упражнениям без трубки табаку; отними ее у них из рта, разум их стоит, как часы, от коих маятник отъят. Кто не знает, что Ломоносов наш не мог писать стихов, не напиваяся почти вполпьяна водкою виноградною?"189 Еще один способ указывал Пушкин, который среди друзей распространял следующих анекдот про Жуковского: "Жуковский... в своей деревне заставляет старух себе ноги гладить и рассказывать сказки и потом перекладывает их в стихи"190.
Среди подобных материальных средств для стимулирования фантазии наиболее распространенным и считавшимся в то время самым эффективным был, конечно же, прием алкоголя. В переписке Пушкина читаем следующее место: "Знаешь ли, что обо мне говорят в соседних губерниях? Вот как описывают мои занятия: Как Пушкин стихи пишет - перед ним стоит штоф славнейшей настойки - он хлоп стакан, другой, третий - и уж начнет писать! - Это слава"191. Подобное мнение народной молвы звучит тем более забавно, что Пушкин, хотя и выпивал иногда много вина, прежде всего на спор или ради куража, по-видимому, имел способность, свойственную некоторым людям чисто органически, не пьянеть и сохранять голову трезвой. "Пушкин пил вино, как воду, и вино не действовало на него; бывало только повеселеет немножко"192. И тем более он не пил для творческого вдохновения. Так, по словам Никифора Федорова, камердинера Пушкина: "Смерть любил по ночам писать... Лимонад очень любил. Бывало, как ночью писать, - сейчас ему лимонад на ночь и ставишь. А вина много не любил. Пил, так, т.е. средственно"193.
Совершенно иначе обстояло дело у некоторых его знакомых. Например, у С. П. Шевырева (1806 - 1864), поэта, критика, историка литературы, с которым Пушкин познакомился в конце 1826 г. Рассказывали, например, такой эпизод: "Шевырев как был слаб перед всяким сильным влиянием нравственно, так был физически слаб перед вином, и как немного охмелеет, то сейчас растает и начнет говорить о любви, о согласии, братстве... Однажды Пушкин, слушая пьяного оратора, проповедывающего довольно складно о любви, закричал: "Ах, Шевырев, зачем ты не всегда пьян!""194 И действительно, некоторые из его творческих фантазий носили яркий эйфорический отпечаток, который мог быть обусловлен, наряду с прочим, и действием алкоголя. Можно привести один отрывок из сочинений Шевырева, где он "складно проповедовал о" нематериальности души: "В одну высокую минуту самозабвения душа, отрешилась от тела, перенеслась из шумного земного мира через мрачную страну смерти в царствие небесное, в мир вечной гармонии... С трепетом благоговейного смирения обратилась она к своему Ангелу и спросила: "Скажи, мой Хранитель! сии столпы горят неземным пламенем! Сии звезды на своде храма Божия не земные звезды! Я никогда в том мире не видела подобного!"... "Есть они и в том мире, отвечал Ангел. В сих звездах, в сем пламени ты видишь те слезы, ту кровь, которая проливаются праведными для вечности. Каждая капля приносится в Храм Божий и здесь звездою света сияет в столпах и на своде небесном". - Ангел показал душе несколько слез, пролитых ею о небе. "А эти радужные лучи, которые сливаются в океане света"... "Это возвышенные мысли и чувства человеков! Они все текут от единой сени, где обитает Вечный, и к ней же возвращаются! "... "Откуда сии звуки?"... "Ты внимала сим звукам в голосе вдохновенной молитвы, который стройно раздается по земным храмам Божиим; он течет из сени Света, где незримая арфа вечно звучит по манию перстов Превечного!"... Душа ... проснулась"195. Правда, в данное время Шевырев активно переводил античных и новых писателей (Платона, Гердера, Шиллера, Гете), и сами подобные образы он мог почерпнуть в их произведениях, придав им от себя лишь особую эмоциональную окраску. Но это тоже было существенно. Какова была эта эмоциональная окраска, позволяет, например, судить его собственный рассказ, которым он занимал студентов во время своих лекций в Московском университете: "Когда я был в Италии, я несколько раз читал в одном пустынном месте стихи Пушкина, и всякий раз выползали ящерицы и, наслаждаясь мелодиею этих стихов, тихо прислушивались к моему голосу"196.
Что же касается творчества Пушкина, то, несмотря на его ориентированность на импровизацию, на спонтанные образы сновидений, в целом он относился к этому процессу достаточно рационально. То, что ему не давалось в момент вдохновения, он достигал в результате тяжелого труда.
§ 4. "Труд для него был купель, в которой исцелялись язвы"
Насколько уважительно относился Пушкин к людям, обладавшим сильным характером, настолько же он ценил в других настоящую образованность. Ему самому систематическое образование давалось с трудом. В этом была известная доля вины и родителей, и лицейских преподавателей. Так, в детстве, еще при домашнем образовании, он позволял себе не учить уроков, а повторять, опираясь на свою феноменальную память, те ответы, которые только что перед ним давала его сестра: "Возлагая все свои надежды на память, молодой Пушкин повторял уроки за сестрой, когда ее спрашивали; ничего не знал, когда начинали экзамен с него"197. Взрослые смотрели на это достаточно отстранено. В дальнейшем же, наделенный исключительной восприимчивостью, он всегда имел проблемы, связанные с решением вопросом, к каким предметам и занятиям ее направить.
Вместе с тем его отношение к стихосложению практически всегда было чрезвычайно требовательным. Несмотря на то, что сам он признавал за собой грех нарушения, например, орфоэпических правил русского языка. Так, по свидетельству О. И. Сенковского, Пушкин уверял, что на его совести лежат отступления от настоящего русского языка198. Уже в лицее у него вполне сложилось отношение к творческой деятельности как к труду. По замечанию М. А. Корфа, критика достаточно строгого и пристрастного, "стихи, под которыми не стыдно было бы выставить славное его имя, единственная вещь, которою он дорожил в мире, - писались не всегда и не скоро. При всей наружной легкости этих прелестных произведений, или именно для этой легкости, он мучился над ними часами, и в каждом стихе, почти в каждом слове было бесчисленное множество помарок"199.
И много позже люди, знавшие Пушкина достаточно близко, отмечали в нем эту черту. Так, несколько поэтизированную, но в целом верную картину рисует Вяземский: "В нем глубоко таилась охранительная и спасительная нравственная сила. Еще в разгаре самой заносчивой и треволненной молодости, в вихре и разливе разнородных страстей он нередко отрезвлялся и успокаивался на лоне этой спасительной силы. Эта сила была любовь к творчеству, потребность трудиться, неодолимая потребность творчески выразить, вытеснить из себя ощущения, образы, чувства, которые из груди его просились на свет божий и облекались в звуки, краски, в глаголы, очаровательные и поучительные. Труд был для него святыня, купель, в которой исцелялись язвы, обретали бодрость и свежесть немощь уныния, восстанавливались расслабленные силы. Когда чуял он налет вдохновения, когда принимался за работу, он успокаивался, мужал, перерождался"200. При этом надо иметь в виду, что Пушкин был практически первым в России профессиональным литератором, который зарабатывал себе на хлеб исключительно писательским трудом.
Его литературное трудолюбие обусловливалось по преимуществу чрезвычайно развитым эстетическим чувством. Он не мог терпеть выражение мыслей, неадекватное или противоречащее хорошему, т.е. опять же эстетическому, вкусу.
По-видимому, такие же критерии служили ему основой в его самообразовании. Уже в достаточно зрелом возрасте Пушкин часто попадал в такие ситуации, когда ему приходилось мучительно переживать недостатки своего лицейского образования. Как записал М. П. Погодин в своем дневнике: "С лекции к Пушкину, долгий и очень занимательный разговор об русской истории. "Как рву я на себе волосы часто, - говорит он, - что у меня нет классического образования, есть мысли, но на чем их поставить""201. Формировавшееся в течение всей жизни готовность Пушкина учиться чему-то новому подстегивалась, как правило, ситуациями реального общения. После разговора на ту или иную тему, Пушкин часто садился за посвященные ей книги. Так, например, Липранди свидетельствовал: "Я заметил, что Пушкин всегда после спора о каком-либо предмете, мало ему известном, искал книг, говорящих об оном"202. И если речь шла о точных знаниях, а не о субъективных суждениях, то вопросы самолюбия отодвигались им на задний план. "Этот яро самопризнающий свой поэтический дар и всегдашнюю готовность стать лицом со смертью смирялся, когда шел разговор о каких-нибудь науках, в особенности о географии и истории, и легким, ловким спором как бы вызывал противника на обогащение себя сведениями; этому не раз я был свидетелем. В таких беседах, особенно с В. Ф. Раевским, Пушкин хладнокровно переносил иногда довольно резкие выходки со стороны противника и, занятый только мыслью обогатить себя сведениями, продолжал обсуждение предмета"203.
Интересно, что готовыми дидактическими средствами или услугами частных преподавателей Пушкин старался не пользоваться. Он предпочитал учиться самостоятельно и, соответственно, максимально быстро. Кроме того, он был заклятый враг всякой схоластики, без которой реальное школьное обучение, как правило, не бывает. Он мечтал о совершенно особых формах обучения, возможно, на основе ланкастерской системы обучения, в которой наиболее успешные ученики помогают учителю. По словам Одоевского: "В беседах А. С. Пушкина с друзьями, когда ... он предпринял издание Современника, постоянно возбуждалась мысль о необходимости показать, каким образом можно об ученых предметах говорить человеческим языком и, вообще, как знакомить простолюдинов (в зипунах или во фраках) с положительными знаниями, излагая их общепринятым языком, а не так называемым... ученым или учебным языком. Мысль, начать вульгаризацию (популяризацию) науки... весьма интересовала Пушкина"204.
Правда, какие-то более или менее систематические приемы, которые были бы направлены на формирование основательного научного базиса, им самим использовались не всегда. Главное - овладеть определенным учебным предметом до такого уровня, когда им можно было бы практически пользоваться. Возможно, именно поэтому ему не давался немецкий язык, нужный не столько для живого общения, сколько для понимания отвлеченных, метафизических рассуждений: "Только с немецким не могу я сладить! - сказал он однажды. - Выучусь ему, и опять все забуду: это случалось уже не раз"205. В отношении же английского, который Пушкин считал важным для того, чтобы ориентироваться в поэтических тенденциях, все было иначе. Хотя и здесь его желание учиться исключительно самостоятельно приводило к курьезам. "Он выучился по-английски. С ним было несколько книг, и в том числе Шекспир. Однажды он в нашей палате переводил брату и мне некоторые из него сцены... В чтении же Пушкина английское произношение было до того уродливо, что я заподозрил его знание языка и решил подвергнуть его экспертизе. Для этого на другой день я зазвал к себе его родственника Захара Чернышева, знавшего английский язык, как свой родной, и, предупредив его, в чем было дело, позвал к себе и Пушкина с Шекспиром. Он охотно принялся переводить нам его. Чернышев при первых же словах, прочитанных Пушкиным по-английски, расхохотался: "Ты скажи прежде, на каком языке читаешь?" Расхохотался, в свою очередь, и Пушкин, объяснив, что он выучился по-английски самоучкой, а потому читает английскую грамоту, как латинскую. Но дело в том, что Чернышев нашел перевод его правильным и понимание языка безукоризненным"206.
В своей поэтической деятельности Пушкин еще в лицее нашел достаточно оптимальное соотношение между моментами вдохновения, которые давали ему те или иные художественные образы, и скрупулезным трудом по шлифовке литературной формы. Приобретаемый со временем опыт позволял ему работать с более сложными композициями. Так, в 1825 г. он писал о своей творческой лаборатории следующее: "Я пишу и размышляю. Большая часть сцен требует только рассуждения; когда же я дохожу до сцены, которая требует вдохновения, я жду его или пропускаю эту сцену - такой способ работы для меня совершенно нов. Чувствую, что духовные силы мои достигли полного развития, я могу творить"207. Как можно понять из этого отрывка, то новое, что появилось в работе Пушкина к этому времени, - возможность творить, опираясь не на один, а на многие художественные образы, переходя от одного образа к другому достаточно произвольно, при необходимости вновь возвращаясь к уже отработанной части для ее корректировки, сообразуя с создаваемым целым.
О внешних приемах пробуждения фантазии, которые использовал Пушкин, сохранились достаточно богатые мемуарные свидетельства. Прежде всего, это приурочивание творческих периодов к определенному сезону, а именно к осени. "Из всех времен года он любил более всего осень, и чем хуже она была, тем для него лучше. Он говорил, что только осенью овладевал им бес стихотворства, и рассказывал по этому поводу, как была им написана последняя в то время поэма: "Полтава". Это было в Петербурге. Погода стояла отвратительная. Он уселся дома, писал целый день. Стихи ему грезились даже во сне, так что он ночью вскакивал с постели и записывал их впотьмах. когда голод его прохватывал, он бежал в ближайший трактир, стихи преследовали его и туда, он ел на скорую руку, что попало, и убегал домой, чтоб записать то, что набралось у него на бегу и за обедом. Таким образом слагались у него сотни стихов в сутки. Иногда мысли, не укладывавшиеся в стихи, записывались им прозой. но затем следовала отделка, при которой из набросков не оставалось и четвертой части"208. Или еще одно свидетельство: "Одесская осень благотворно влияла на его занятия. Надобно заметить, что Пушкин писал постоянно только осенью. Даже на севере сие время года, всегда ненастное, приносило ему вдохновение; что же он чувствовал на юге, где все влияние осени отзывалось в его душе, а сверх того, он видел ясное небо, дышал теплым, чистым воздухом!"209 Все эти воспоминания основывались прежде всего на словах самого Пушкина. Например, такого рода: "Я в деревне и надеюсь много писать, в конце осени буду у вас; вдохновенья еще нет, покамест принялся я за прозу"210.
В критической литературе высказывалось суждение, что осенняя пора была столь продуктивна для поэта в силу того, что он, любивший много гулять, осенью загонялся непогодой домой и оказывался вынужденным записывать те строфы, которые постоянно появлялись в его голове. Но, на наш взгляд, более существенным было то особое эмоциональное состояние, которое оказалось ассоциировано с осенью более или менее случайным образом и о котором можно услышать отдаленный отзвук в следующих строчках:
Случалось ли ненастной вам порой
Дня зимнего, при позднем, тихом свете,
Сидеть одним, без свечки в кабинете:
Все тихо вкруг; березы больше нет;
Час от часу темнеет окон свет;
На потолке какой-то призрак бродит;
Бледнеет угль, и синеватый дым,
Как легкий пар, в трубу виясь уходит;
И вот жезлом невидимым своим
Морфей на все неверный мрак наводит...
...Вы дремлете! над вами мира кров:
Нежданный сон приятней многих снов!
(Сон, 1816)211
В этом отрывке упомянут зимний вечер. Но практически те же образы, лишь в несколько другом соотношении, использованы в другом произведении, написанном в 1833 г. и получившем уже название "Осень":
Но гаснет краткий день, и в камельке забытом
Огонь опять горит - то яркий свет лиет,
То тлеет медленно - а я пред ним читаю
Иль думы долгие в душе моей питаю.
И забываю мир - и в сладкой тишине
Я сладко усыплен моим воображеньем,
И пробуждается поэзия во мне:
Душа стесняется лирическим волненьем,
Трепещет и звучит, и ищет, как во сне,
Излиться наконец свободным проявленьем -
И тут ко мне идет незримый рой гостей,
Знакомцы давние, плоды мечты моей.212
Осень была для Пушкина достаточно продолжительным временем, на которое он заранее планировал свою творческую активность, надеясь на то, что условия окружающей обстановки по закрепленной ассоциации повлияют на спонтанное появление в его воображении поэтических образов. В основе творческого состояния, по-видимому, лежало своеобразное ощущение "чудесного", которое можно описать лишь метафорически, но для которого невозможно дать научную дефиницию. Оно лишь отдаленно слышится в некоторых отрывках. Например, в следующих: "...С волшебной ночи темнотой, // При месячном сиянье, // Слетают резвою толпой // Крылатые мечтанья..." (Мечтатель, 1815)213; или: "...Душой предавшись наслажденью, // Я сладко, сладко задремал..." (Тургеневу, 1817)214.
Но кроме этого Пушкиным использовались и другие приемы пробуждения творческой фантазии. Все они были ориентированы на то, чтобы позволить сохранить в поле активного внимания смутные ощущения, связанные по преимуществу с теми или иными эмоциональными состояниями, которые затем воплощались в образы-сцены, выступающие в качестве материала для дальнейшего литературного воплощения. Из средств, использовавшиеся Пушкиным, прежде всего можно отметить такие, как "звуковые медитации" на тех или иных словосочетаниях и пластические выражения ("представления в лицах").
По воспоминаниям Вяземского, Пушкин говорил, что "в слоге нужны вставочные слова, яркие заплаты"215. Насколько внимательно относился он к деталям в текстах, можно видеть из следующего эпизода, связанного с его редактированием одного из произведений Кондратий Федорович Рылеева (1795 - казнен в июле 1826). "При изображении палача, где Рылеев сказал: Вот засучил он рукава... Пушкин вымарал это место и написал на поле: Продай мне этот стих!"216 А чуть позже Пушкин писал Вяземскому: "У него есть какой-то палач с засученными рукавами, за которого я дорого бы дал". Да и сама тема точных словесных выражений, безусловно, обсуждалась с Вяземским, в "Записных книжках" которого сохранилась запись от 1826 г., где сказано, в частности, следующее: "Тробле говорит, что достоинство иных стихов заключается, как достоинство многих острых слов гасконских, в особенном выговоре, так и мысль иная требует особенного выражения, чтобы тотчас подстрекнуть внимание"217.
Чтобы держать в поле внимания найденное словесное выражение Пушкин часто использовал его проговаривание вслух и в лицах. Характерно следующее описание: "Зимой 1828 года Пушкин писал "Полтаву" и, полный ее поэтических образов и гармонических стихов, часто входил ко мне в комнату, повторяя последний написанный им стих; так он раз вошел, громко произнося: "Ударил бой, Полтавский бой!" Он это делал всегда, когда его занимал какой-нибудь стих, удавшийся ему или почему-нибудь запавший ему в душу. Он, например, в Тригорском беспрестанно повторял: "Обманет, не придет она!""218 Декламации устраивались им и в Михайловском и в Петербурге. Так, про его михайловскую ссылку есть такое свидетельство крестьянина села Тригорское: "Раз это я иду по дороге в Зуево, а он мне навстречу; остановился вдруг ни с того, ни с сего , словно столбняк на него нашел, ажно я испугался, да в рожь и спрятался, и смотрю; он вдруг почал так громко разговаривать промеж себя на разные голоса, да руками все так разводит, - совсем как тронувшийся"219. А о встрече с ним случайного прохожего в июле 1833 г. есть следующее свидетельство: "В недалеком расстоянии о нас, то медленно, то ускоряя шаги, прогуливался среднего роста, стройный человек. Походка его была небрежна; иногда он поднимал правую руку высоко вверх, как пламенный декламатор. Казалось, незнакомец разговаривал сам с собой. Порою слова его переходили в тихое пение какой-то из трогательных народных песен, которые особенно в тишине ночи производят невообразимое впечатление на душу слушателя"220.
Что касается экспрессивных действий, то Пушкин, рассказывая про того или иного реального человека, часто подражал его мимике, движениям рук, общей пластике, часто при этом утрируя оригинал. По воспоминаниям А. Н. Керн: "В минуты рассеянности он напевал какой-нибудь стих и раз был очень забавен, когда повторял беспрестанно стих барона Розена: "Неумолимая, ты не хотела жить", передразнивая его голос, и выговор"221. Собственные экспрессивные реакции он использовал в качестве внешней опоры, чтобы сохранить как можно дольше соответствующее переживание, связанное уже с поэтическим образом: "При этих словах он, любивший выражаться пластически, вытягивал свое лицо, представляя изнеможенного Алексея... "Каплей, каплей", - воскликнул Пушкин, вскочив и потирая руки. Это была любимая его привычка - так выражал он свое удовольствие, когда находил выражение более точное для выражения той или другой своей или чужой мысли"222. Кстати, именно от этой привычки так старалась отучить Пушкина его мать в раннем детстве223.
При этом, почти с уверенностью, можно утверждать, что с началами учения об эмоциональной экспрессии Пушкин познакомился еще на лицейской скамье, а именно в курсе Галича.
§ 5. Учение Галича об эмоциональной экспрессии
Проблемы прикладной психологии, которые освещались Галичем в его трудах и, по-видимому, в лицейском преподавании, были более или менее независимы от его теоретических воззрений, которые касались сущности души. Вместе с тем они очень показательны в плане его личных интересов и дают ключ к пониманию того, за счет чего он снискал такое признание у лицеистов. Среди прочих его интересов - которые в целом касались широкого круга гуманитарных предметов, начиная логикой и кончая эстетикой - особое место занимала история искусств. Об этом свидетельствует, например, выпущенный в 1835 г. труд, представляющий собой запись лекций по эстетике, под названием "Роспись идеалам греческой пластики".
В этой работе, как и в некоторых других, особое внимание уделялось проблеме эмоциональной экспрессии и ее типологии, построенной на основе особой классификации эмоциональных процессов. Исходным для Галича выступало представление о видах психического. "Мысление, хотение (с его деяниями и поступками), сердце (с его ощущениями), фантазия (с ее свободным творчеством), - вот четыре идеальные акта, коими описывается круг духовной жизни!"224 В соответствии с этим, "первая сторона духа есть сторона его созерцаний, представлений, познаний, коих действие... спокойное и трезвенное, оставляет разве кой-какие следы на челе и во взорах. Представительницы сего напряженного состояния умственных сил суть две созерцательные музы - Урания и Клио... Вторая сторона душа - практическая - устремляет к внешним благам склонности его и желания, кои в постоянном и привычном направлении получают силу страстей. И здесь а) в порядке одинакого эгоизма мы встречаем склонность к многоразличным услаждениям грубых чувств, страсть к забавам и любостяжание. Пракситель, Пратин, Аристий олицетворили сластолюбие мужчин в образе полулюдей... в) в порядке половых страстей любовь играет исключительную роль... с) в общежитии страсть вообще питается чувством истинного или мнимого превосходства над другими... Третья сторона духовного быта есть сердце, питающееся ощущениями многоразличных состояний, которые оно либо получает от встревоженных мыслей и задерживаемых желаний, либо причиняет само себе... Хотите ли вы видеть изумление, испуг, страх, ужас во всей его красоте? - потрудитесь остановиться перед Скоповой группой - остолбенелой матери Ниовии, в глазах коей Диана умертвила стрелами семь дочерей, а Аполлон семерых сыновей... Спокойствие сердца часто... возмущаемо бывает и такими мятежниками, которых оно воспитывает в собственном своем недре, т.е. стыдом и раскаянием. Стыдливы все Нимфы, Весталки и Поликлетовы Канефоры... Наконец, сердцу мудрого знаком и внутренний мир в человеке, - мир с самим собой. Это блаженное состояние самодовольства есть идея Бахуса и (Бельведерского) Мелеагра..."225.
В отношении сердца, "питающемся ощущениями", следует заметить, что вообще учение о сердце как органе души, который управляет всеми частными органами чувств, было свойственно русской психологии на протяжении практически всего ее развития. Так, в трудах одного из русских философов XVIII в., М. Д. Данилова, читаем следующее рассуждение о человеке, который "имеет известные нам пять чувств: зрение, слух, обоняние, вкус, слышание, осязание": "Не можно ли к сему шестое внутреннее причислить чувство, а именно - сердечное, кое, мне кажется, ко всей справедливости от первых пяти чувств сердцу следует, и оно чувствует... Душа, когда через чувства получает себе неудовольствие, например, от слуха - брань и ругательства, от зрения - очевидное презрение и насмешку, от осязания - побой и прочее, все то сообщается сердцу, а сердце вмиг вспылает и сообщает всему телу. Чудное действие происходит, когда осердится человек, и душа, смешавшаяся от крови с сердечным воспалением, не в силах бывает сама собой обладать!"226 В дальнейшем Киреевский отводил центральное место в жизни человека сердцу. При этом из всех чувств и настроений он отдавал первое место грусти, при переживании которой открывается значительность и полнота жизни227. Пушкин, безусловно, знал об этой "сердечной" традиции, где сердцу приписывался статус средоточия всех ощущений. И именно в данном контексте следует читать фразу из его стихотворения "Отцы пустынники и жены непорочны": "Чтоб сердцем возлететь во области заочны". Ведь, вся исихастическая практика основана на сердечной, или умственно-сердечной, молитве228.
Продолжая перечисление "сторон души", Галич писал далее: "Четвертая, окончательная, сторона духовной жизни есть та, которая... все явления сознания силою фантазии или свободного творчества облекает в ощутительные формы. Греки разделили эту задачу между семью деловыми музами Поэзии, Музыки, Пляски и Мимики и между Прометеем, родоначальником ваяния" 229.
Выбрав затем из всех душевных процессов те, которые соответствовали именно эмоциональным процессам, Галич постарался дать опознавательные признаки ("музыкальные изменения", "извития голоса"), по которым можно безошибочно судить о протекании той или иной эмоции.
Для Пушкина подобные знания были достаточно важными в рамках его поэтического творчества. Как уже говорилось, моделируя те или иные эмоциональные состояния через характерные движения, мимику, голос, он мог, в соответствии с этим, и сами данные состояния вызывать более или менее произвольно. По крайней мере, останавливать на этих процессах свое внимание. Кроме того, одним из средств литературной обработки исходных образов воображения было использование ассоциативных рядов. Это придавало творчеству Пушкина синтетический характер - художественные образы создавались не просто отдельными словосочетаниями, но особым построением целых фраз и более крупных единиц текста, связанных через ключевые слова. Как он сам писал, "истинный вкус состоит не в безотчетном отвержении такого-то слова, такого-то оборота, но в чувстве соразмерности и сообразности" (Отрывки из писем, мысли и замечания, 1827)230. И многие глубинные смыслы, существующие в пушкинских произведениях, могут быть адекватно поняты лишь при анализе заложенных в них ассоциаций, которые, надо заметить, в пушкинское время были совершенно другими, чем в наше время. В этом отношении учение о эмоциональных выражениях Галича интересно, прежде всего, тем, что для Пушкина сами эмоции служили неким стержнем в его творческих разработках, а описания сопутствующих эмоциям процессов выступали некоторыми опорными знаками. Во многих пушкинских текстах можно увидеть именно те связки эмоций и экспрессивных выражений, о которых говорил Галич.
Так, у Галича можно прочитать следующие описания: "Удивление требует медлительных, торжественных, низких тонов; в изумлении произносятся слова весьма тяжело, как будто органы языка находятся в оцепенении; часто оратор даже заикается. Речь уважения подходит к речи удивления, презрение говорит несколько в нос. Решительность имеет твердый, резкий тон, сообразный с ее внутренним расположением. Радость выражается особенным каким-то доброгласием, которое в быстрых движениях поднимается выше средних тонов. С нею сходно и довольство, но, поелику сия страсть есть более мягкого, тихого рода, то голос ее в медленных движениях и опускается ниже тонов средних. Надежда разделяет с радостию и довольством кроткое доброгласие, но и различается от них натяжным тоном, который она теряет только тогда, когда, восходя на высочайшую степень, делается упованием"231.
Что касается пушкинских стихов, то в них надежда очень часто выступает в паре с тишиной:
Но где же вы, минуты умиленья,
Младых надежд, сердечной тишины?
(1820)232
В другом месте читаем:
Надеждой сладостной младенчески дыша...
(1823)233
Или еще:
Любви, надежды, тихой славы...
(К Чаадаеву, 1818)234
"Мужество слышится в силе и натиске речи. Строптивый говорит грубо, борзо и отрывисто, так же точно и тон угроз, которые сверх того любят говорить сквозь зубы. Печаль произносит слова медленно, удушливым голосом, который прерываем бывает иногда вздохами и трудным дыханием, а на степени глубокой горести голос ее делается глухим и сиповатым" 235.
У Пушкина читаем:
И ты со мной, о лира, приуныла,
Наперсница души моей больной!
Твоей струны печален звон глухой...
(Разлука, 1816)236
Или в другом месте:
Я все забыл; печали молчаливой
Покров лежит над юной главой...
И умер глас в бесчувственной струне.
Перед собой одну печаль я вижу!
(Элегия, 1817)237
"Страх говорит разрывчатым, слабым, стесненным, часто дрожащим голосом. Гордость часто спускает свой протяжный голос ниже средних тонов, говорит медленно, с размером и любит ударения резкие, соединяя с тем еще тоном презрения"238.
У Пушкина:
Предметы гордых песнопений
Разбудят мой уснувший гений.
(Война, 1821)239
Заканчивает Галич описание общих проявлений тех или иных эмоций следующей картиной: "Смирение изъясняется средними тонами, несколько медленно, жиденьким голоском и без ударений, а стыд робко, часто заикаясь. Приветлив, но несколько важен язык доброхотства; нежность нашептывает ласковые, умилительные речи, в которых дозволяет себе даже шалить - с детскою непринужденностию. Любовь изменяет голос обоих предыдущих страстей примесью какого-то томного сладострастия. Сильно и стремительно выражается ненависть; скоро, коварно и в высоких тонах насмешка, а злодейство - бойко и резво, когда оказывает пренебрежение к предмету, важно и колко, когда сделать того не может. Голос гнева шипит и дребезжит от судорожных движений"240.
В "Медном всаднике" Пушкина есть, например, такие строчки: "Добро, строитель чудотворный! - // Шепнул он, злобно задрожав..."241.
А вот как описываются им мимические и пластические реакции при тех или иных эмоциях. "Удивление, расширяющее душу, обнаруживается и соответственными телодвижениями. Совершенно открытые, почти выпученные глаза смотрят на предмет; расширенные, впрочем спокойные, черты лица изъявляют ощущаемую радость; уста полуотверсты. Грудь вздымается, руки подняты вверх и распростерты; все тело вытягивается; движения медленны и торжественны. В радости расширенные черты лица чрезвычайно умильны, т.е. расположены к улыбке. Такой же умильный взгляд бросают вокруг себя и глаза, оживленные огнем сердечного чувства; грудь вздымается; голова тихонько выгибается из плеч; стан принимает прямое положение и некоторую упругость, движения совершаются легко и быстро; человек прыгает. В особенности руки живо машут вокруг головы и в сей беспорядочной игре... весьма часто сдвигаются и разымаются с известным напряжением. От этого происходят рукоплескания, как выражение радости... Силы, оживленные во всех частях, оттеняют самые щеки тонким румянцем... Восторг почти поднимает человека в воздух и окрыляет все его тело, так что ноги едва касаются до земли. Гнев вооружает силою все крайние члены, особливо же те, посредством которых мы нападаем, схватываем и разрушаем. Если конечности вообще от прилива крови и соков напрягаются и дрожат, если кровяные, сверкающие глаза сыплют вокруг себя взгляды, подобные жгучим искрам, то в других частях тела, особливо в руках и зубах примечается какое-то беспокойство, возмутительное движение, а именно там судорожное сжатие, здесь скрежетание. Сверх того раздуваются еще местами и жилы, особливо на шее, висках и на лбу. Лице рдеет; движения стремительны и совершаются не в плавной, волноподобной линии, а под известными углами; походка тяжелая, тряская. В надежде светлое лице и открытые глаза возвещают радость души. Взор простирается вдаль, как бы в будущность, которая в своем лоне носит еще чаемые сокровища, или он обращается к небу, все блага ниспосылающему. Но чем легкомысленнее наши ожидания, тем более выражение оных смешивается с выражением неизвестности, т.е. с блудящими взорами. Коль же скоро надежда переходит в упование, то сомнительность телодвижений теряется и выражения получают твердость, определенность, куда принадлежит, например, отвесное положение тела, ударение ладонью в сердце, как вместилище чувства уверенности и проч. В страхе душа как бы прячется в саму себя от предстоящей опасности; она подавлена чувством бессилия сопротивляться угрожающему предмету. Согласно с сим состоянием и самое тело сжимается и дрожит, лицо бледнеет, грудь стесняется, сердце сильно бьется от затруднительного кровообращения. - На высшей степени страха, т.е. в ужасе открывается остолбенелый глаз, равно как и рот"242.
Особое значение в описание экспрессивных реакций Галич придает глазам: "Что сравнится с красноречием глаз? Чрез них видимо изливается душа; они сверкают, когда душа ощущает радость, тускнеют, когда она прискорбна"243. Наконец, "во взорах не только чувство, но и откровение: ибо в их зеркале прямо отсвечивается небесная душа, или лучше сказать, она смотрит на тебя - лучезарным оком - так, как не может глядеть никакое другое - немое - чувство244".
А у Пушкина встречается описание такой "приметы":
Я любовников счастливых
Узнаю по их глазам:
В них сияет пламень томный -
Наслаждений знак нескромный...
((Из Анакреона, 1835)245
Насколько большое значение в пушкинское время придавалось глазам, их выражению, можно видеть из воспоминаний декабриста Н. И. Лорера о его допросе, проведенным вскоре после подавления восстания Николаем I, часто "гипнотизировавшим" своим взором окружавших его людей: "Государь... вдруг, подойдя ко мне, быстро взял меня за плечи, повернул к свету лампы и смело посмотрел мне в глаза. Тогда движение это и действие меня удивило, но после я догадался, что государь, по суеверию своему, искал у меня глаз черных, предполагая их принадлежностию истых карбонариев и либералов, но у меня он нашел глаза серые и вовсе не страшные. Вот причина, по которой позже Николай сослал Лермонтова - он не мог видеть его взгляда..."246.
Вообще в Галиче чувствуется большой специалист по проведению физиогномических опытов. Об этом говорит, в частности, то, что в основной свой труд, посвященный человеку, он включил главу о "Духовной семиотике, или физиогномике". Каков его подход к этому вопросу, можно судить по следующей достаточно характерной зарисовке: "Толстая, отвислая губа нижняя означает перевес животной и грубой части, а втянувшаяся нижняя губа, которая тем самым вздымает верхнюю, либо, по крайней мере, увлекает за собою, перевес или могущество чувств"247.
Кстати, некоторым членам семьи Пушкиных было свойственно увлечение физиогномикой и близкими ей дисциплинами. Например, - сестре Пушкина: "Одним из любимых занятий Ольги Сергеевны в молодые годы ее было изучение физиогномистики и френологии, так что сочинения Лафатера и Галле сделались настольными книгами, с помощью которых она, как говорила, безошибочно распознавала характер людей; занялась она следовательно и хиромантией, сама иногда изумлялась своим предсказаниям"248. При этом фигура Галля, прославленного френолога, который в то время был домашним врачом у русского посла во Франции Поццо дю Борг, многим пушкинским друзьям была известна достаточно хорошо. Именно от Галля узнал Чаадаев, который лечился у него от "ипохондрии", что по особенностям его черепа и тела ему суждена долгая жизнь ("проживет целую вечность"249).
Сам Александр Сергеевич знал многие "тайные науки" о знаках судьбы. Показателен такой эпизод, свидетельствующий о физиогномических познаниях Пушкина: "Пушкин был большой наблюдатель физиономий; он стал глядеть на Россета, наблюдал линии его лица и что-то сказал ему лестное. Тот весь покраснел, и Пушкин стал громко хохотать над смущением двадцатилетнего офицера"250. Кроме того, в повести "Дубровский" им был описан такой эпизод: "Слуги стали разносить тарелки по чинам, в случае недоумения руководствуясь лафатерскими догадками, и почти всегда безошибочно"251. А в письме к Керн есть, например, такие строчки, касающиеся, по-видимому, особенностей строения черепа: "Сходство характеров, ненависть к преградам, сильно развитый орган полета и пр. и пр."252 В библиотеке поэта были такие книги, как: Lavater J.G. L'Art de connaitre les hommes par la physiognomie, P., 1820; La physiognomie ou . l'art de connaitre les hommes253. Кстати, Карамзин еще в 1789 г. во время своего пребывания в Цюрихе получил из рук автора рукопись Лафатера "Сто правил физиогномики", с условием не показывать ее непосвященным людям. Возможно, что Пушкин видел эту рукопись или, по крайней мере, о ней слышал. Что касается хиромантии, то он знал ее не понаслышке. Так, среди подробностей посещения Пушкиным петербургской гадальщицы отмечалось, что она "мастерски предсказывала по линиям на ладонях к ней приходящих лиц. Поглядела она на руку Пушкина и заметила, что у того черты, образующие фигуру, известную в хиромантии под именем стола, обыкновенно сходящиеся к одной стороне ладони, у Пушкина оказались совершенно друг другу параллельными"254.
Как можно судить, Пушкину были знакомы прежде всего рекомендательные аспекты "тайных наук". Их обоснованию он, скорее всего, не верил, но выводы в практике использовал. И то, что он говорил об Эйлере, могло характеризовать и его самого. Вот - этот очень выразительный эпизод из Table-talk (): "Когда родился Иван Антонович, то императрица Анна Иоанновна послала к Эйлеру приказание составить гороскоп новорожденному. Эйлер сначала отказывался, но принужден был повиноваться. Он занялся гороскопом вместе с другим академиком, и, как добросовестные немцы, они составили его по всем правилам астрологии, хоть и не верили ей. Заключение, выведенное ими, ужаснуло обоих математиков - и они послали императрице другой..."255. Как свидетельствовал Даль: "Пушкин, я думаю, был иногда и в некоторых отношениях суеверен; он говаривал о приметах, которые никогда его не обманывали, и, угадывая глубоким чувством какую-то таинственную, непостижимую для ума связь между разнородными предметами и явлениями, в коих, по-видимому, нет ничего общего, уважал тысячелетнее предание народа, доискивался в нем смыслу, будучи убежден, что смысл в нем есть и быть должен, если не всегда легко его разгадать"256.
Возвращаясь к учению об эмоциональных выражениях Галича можно заключить, что Пушкиным использовались, явно или неявно, многие элементы, представленные в этом учении. Хотя, конечно, решение вопроса о прямом влиянии Галича на творчество поэта требует более тщательного анализа.
Вместе с тем, мы вынуждены признать, что ни Галич, ни Куницын, по-видимому, никак не повлияли на освоение лицеистом Пушкиным философских систем. По крайней мере, к моменту окончания лицея эти системы воспринимались им скорее как ряд эпизодов ("анекдотов") из жизни знаменитых философов, нежели в категориях рассматривавшихся в них проблем. В дальнейшем он вновь и вновь обращался к наследию мировой философской мысли, но для систематического его освоения подходящего случая не представлялось. Его знакомство с философскими системами оставалось отрывочным и очень схематичным. Так, вспоминая в салоне Смирновой-Россет о времени окончания лицея, он рассказывал следующее: "Чаадаев хотел мне вдолбить в голову Локка, я прочитал и сказал: Это Вольтер, но более серьезный и на английский лад"257. В действительности, из всех других философов именно Вольтер повлиял на Пушкина самым существенным и, возможно, даже роковым образом.

Глава 3. "Ничтожество меня за гробом ожидает"
§ 1. "Безверие"
В результате домашнего образования Пушкин овладел французским языком настолько, что "в двенадцать лет, прежде чем поступить в Лицей, прочел все, что было в библиотеке отца", состоявшей по преимуществу из книг французских просветителей и вольнодумцев. И, как вспоминал лицеист С. Д. Комовский, в лицей "Пушкин привез с собою из Москвы огромный запас любимой им тогда французской литературы"258. За ним даже закрепилось прозвище "француз" ("Наш француз толкует о важности манер и матерщину порет").
Самое сильное впечатление из французских авторов на него произвел Вольтер, которым "бредил его дядя Василий".
Поэт в поэтах первый,
Ты здесь, седой шалун!...
...Он все; везде велик
Единственный старик!...
(Городок, 1815)259
Особое отношение к этому мыслителю Пушкин пронес через всю жизнь. Об этом отношении говорят, например, такие строчки письма, написанного М. Л. Яковлеву уже в 1834 г.: "Из предисловия... должно будет выкинуть имя Вольтера, хоть я и очень люблю его"260. И это несмотря даже на то, что создание "Гавриилиады" было ответом на "Орлеанскую девственницу", произведение Вольтера о Жанне д'Арк, которое Пушкин определял как "святую библию харит". А этой своей поэмы в последующем он откровенно стыдился. Так, М. В. Юзефович вспоминал о пребывании Пушкина на Кавказе следующее: "Я помню, как однажды один болтун, думая, конечно, ему угодить, напомнил ему об одной библейской поэме и стал было читать из нее отрывок. Пушкин вспыхнул, на лице его выразилась такая боль, что тот понял и замолчал. После Пушкин, коснувшись этой глупой выходки, говорил, как он дорого бы дал, чтобы взять назад некоторые стихотворения, написанные им в первой легкомысленной молодости"261.
Оценка Пушкиным французских просветителей принципиально изменилась, по-видимому, во время его михайловской ссылки. Высказывается предположение, что произошло это в связи с его посещениями в 1824 г. Святогорского монастыря. И если в целом можно верить свидетельствам Струтыньского, то по возвращении из ссылки в Москву в 1826 г. Пушкин говорил примерно следующее (конструирование фраз, безусловно, принадлежит не ему): "Философия XVIII века, ставившая себе единственной целью свободу человеческой личности и к этой цели стремившаяся всею силою отрицания прежних социальных и политических законов, всею силою издевательства над ней, что одобрялось из века в век и почиталось из поколения в поколение, - эта философия энциклопедистов, принесшая миру так много хорошего, но несравненно больше дурного, немало повредила и мне. Крайние теории абсолютной свободы, не признающей над собою ничего ни на земле, ни на небе; индивидуализм, не считавшийся с устоями, традициями, обычаями, с семьей, народом и государством; отрицание всякой веры в загробную жизнь души, всяких религиозных обрядов и догматов, - все это наполнило мою голову каким-то сияющим и соблазнительным хаосом снов, миражей, идеалов, среди которых мой разум терялся и порождал во мне глупые намерения"262. Подобными мыслями о французских философах проникнуты и другие высказывания Пушкина, относящиеся к более позднему времени. Так, например, выступая 18 января 1836 г. в Императорской Российской Академии, он характеризовал французов как "народ, который оказывает столь сильное религиозное стремление, который так торжественно отрекается от жалких скептических умствований минувшего столетия"263.
Но подобное отношение могло появиться у Пушкина уже после его выхода из лицея. В лицее же буквально все было проникнуто свободолюбивым духом Французской революции. По свидетельству Корфа, даже у Е. А. Энгельгардта, назначенного в марте 1816 г. директором лицея, не было "никаких особых религиозных воззрений, ни даже слишком глубокого религиозных убеждений"264. Что касается Пушкина, то, почти с уверенностью можно утверждать, что к моменту окончания лицея он был близок к атеизму. Как вспоминал это время тот же Корф: "В нем не было ни внешней, ни внутренней религии, ни высших нравственных чувств; он полагал даже какое-то хвастовство в высшем цинизме по этим предметам: злые насмешки, часто в самых отвратительных картинах, над всеми религиозными верованиями и обрядами, над уважением к родителям, над всеми связями общественными и семейными, все это было ему нипочем..."265.
Тогда же Пушкин, как можно судить по его произведениям, очень остро пережил мысль о собственной смерти. Обратимся к его стихотворению "Безверие", прочитанному 17 мая 1817 г. на выпускном экзамене по российской словесности. В нем есть некоторая двойственность, которая позволяла делать литературным критикам либо вывод о религиозности поэта, либо прямо противоположный. С одной стороны, в этом стихотворении как бы обличается безбожник, не верящий в вечную, т.е. загробную, жизнь души, с другой, переживания именно этого безбожника, вдруг обнаружившего, что он смертен, описываются так натурально, как возможно только от первого лица:
Когда, холодной тьмой объемля грозно нас,
Завесу вечности колеблет смертный час,
Ужасно чувствовать слезы последней муку -
И с миром начинать безвестную разлуку!
Тогда, беседуя с отвязанной душой,
О вера, ты стоишь у двери гробовой,
Ты ночь могильную ей тихо освещаешь,
И ободренную с надеждой отпускаешь.266
Важно отметить, что здесь мысль о личной смерти дана не в традиционном христианском освещении (где основный мотив - надежда), а, напротив, с акцентом на чувстве безысходности. В этой связи можно вспомнить слова Пушкина, сказанные значительно позднее: "Я имею предчувствие, что умру молодым. Я имел это предчувствие, когда мне не было еще 20-ти лет. Вяземский спросил: - Почему? У тебя здоровье железное. - Потому что любимцы богов умирают молодыми, - сказа Пушкин. - Должно быть, вот по это причине!..."267
Подобные ощущения и переживания, естественно, должны были находить не только поэтические выражения, но и обоснования более или менее общего, именно метафизического, характера. Основным здесь выступает вопрос, что есть душа по своей сущности. Правда, именно о метафизических размышлениях Пушкина судить очень трудно, так как на этот счет крайне мало достоверных документов.
Бесспорными являются, пожалуй, только два отрывка, и в них выражены совсем разные позиции. Один отрывок мы находим в известном письме В. К. Кюхельбекеру, написанном весной 1824 г., где есть такие строчки: "Беру уроки чистого афеизма. Здесь англичанин, глухой философ, единственный умный афей, которого я еще встретил. Он исписал листов 1000, чтобы доказать [что не может быть существа разумного, творца и правителя (фр.)], мимоходом уничтожая слабые доказательства бессмертия души. Система не столь утешительная, как обыкновенно думают, но, к несчастью, более всего правдоподобная"268. Кстати, несколько ранее, в сентябре 1820 г. Пушкин вновь обратился к трудам Вольтера: "В Гурзуфе Пушкин достал какую-то старинную библиотеку и перечитывал Вольтера. Все разговоры иначе не велись, как по-французски"269. В связи с этим очень показательна его характеристика П. И. Пестеля (1793 - казнен в июле 1826), с которым 9 апреля 1821 г. у него был "разговор метафизический, политический, нравственный и проч.". Вспоминая его слова, Пушкин записал в своем дневнике следующее: "Сердцем я материалист, - говорил он, - но разум этому противится". Эта сентенция практически дословно повторяла строчки из уже упомянутого нами стихотворения "Безверие": "Ум ищет божества, // Но сердце не находит". По крайней мере, и в дальнейшем у Пушкина сохранялся интерес к естественнонаучным подходам к проблеме смерти, в чем свидетельствует, например, то обстоятельство, что в его библиотеке, среди трудов по физиологии и медицине, находились изданные в 1829 г. исследования жизни и смерти французского академика, врача и физиолога Мари-Франсуа-Ксавье Биша (1771 - 1802).
Правда, есть свидетельства и другого рода. А именно, о том, что еще во время своей южной ссылки Пушкин стал серьезно задумываться над вопросом содержания религиозных воззрений. Скорее всего, в то время это был чисто интеллектуальный интерес. Так, например, А. Стурдза (1791 - 1854), известный консервативно-религиозный писатель и знаток языков, на которого в свое время (в 1819 г.) Пушкин сочинил эпиграмму, характеризуя его как "библического и монархического", описал следующий эпизод из своих южных встреч с Пушкиным: "Перейдя... к зиждительной силе и влиянию христианской веры вообще, я сказал между прочим Пушкину: Теперь то и дело говорят о мечтательной политической свободе; а знаете ли, что в Евангелии, в котором заключены все высшие истины, мы обретаем определение истинной свободы. Господь сказал: Познайте истину, и истина сделает вас свободными. Заключите же из сего божественного изречения, что, где нет внутренней свободы, там нет и внешней. Собеседник мой при этих словах изъявил простодушное удивление и сердечное участие. Как знать, не стал ли он с тех пор заглядывать почаще в святое Евангелие"270. В связь с этим эпизодом могут быть поставлены строчки из письма Пушкина от 23 октября 1823 г.: "Здесь Стурдза монархический; я с ним не только приятель, но кой о чем и мыслим одинаково, не лукавя друг перед другом".
Второй отрывок, в котором есть намек на метафизическое рассмотрение вопроса сущности души, представляет собой пометки, крайне неполные, на французском языке, в которых говорится буквально следующее: "Почти все верования дают человеку два... имеется нечто такое же отвратительное, как атеизм, отвергаемый человеком... Не допускать существования божества значит быть нелепее народностей, думающих по крайней мере, что мир покоится на носороге"271. Это было записано на полях рукописи "Путешествия Онегина", работа над которой была окончена в октябре 1830 г.
Есть, правда, и еще один пушкинский отрывок, касающийся вопроса сущности души, но достаточно туманный: "Что такое душа? У нее нет ни взора, ни мелодии - мелодия быть может..."272. Имело ли это суждение метафизический статус, или использовалось чисто метафорически, определить трудно. По крайней мере, известно, что к музыке у Пушкина было особое отношение. Прежде всего - к итальянской опере и Россини, которых он считал "представителями рая небесного". Кроме того, он должен был знать содержание книги Ф. Ж. Фети "О физическом действии музыки", ссылка на которую есть в "Литературной газете" за 1830 г., где он в это время работал. Взгляд, что идеальный мир состоит из музыкальных фраз, как неких составных кирпичиков, обнаруживается также у Вяземского в его "Записных книжках". А именно в отрывке, касающемся обоснования ложности профанных суждений о боге: "Бога не надобно бы никогда живописать, а воспевать, но не словами: не придавать бы ему ни бороды, ни человеческих добродетелей: не хвалить его, потому что мы никаких свойств его не знаем; в одной музыке души могли бы найти выражение языка, общего для нас с ним"273. Также у него есть следующее суждение: "У Голицыной полуночной есть душа, и иногда разговор ее, как Россиниева музыка, действует на душу"274.
Кстати, те или иные атеистические или деистические воззрения Пушкин черпал не только из произведений французских просветителей, но и из общения со своими друзьями. И, в частности, - из общения с тем же Вяземским, у которого можно видеть, например, следующие рассуждения о невозможности бытия бога: "В духовном не только прозы требую, но и математики; докажите мне, что бог есть, как дважды два четыре, и я набожнейший из людей. На кого более надеяться можно, на ослепленного энтузиаста или убежденного благодарного, осязающего благодеяние. Если родился бы я царем, я желал бы иметь сверхъестественные средства сделать всякое преступление в царствовании моем невозможным. Что за жестокий и мелкий был бы расчет, имея это средство, дать каждому подданному волю, чтобы после, в день суда, отличить неповинных от виновных. ...Как растолкуете вы мне, что бог, создавший истину и позволивший нам постигнуть ее, не захотел в ней явить себя нам?"275 Позже взгляды Вяземского приобрели несколько другое направление, так же, как и у Пушкина. По крайней мере, сразу после смерти Пушкина он говорил следующее: "Пушкин никогда не был esprit fort [вольнодумец], по крайней мере, не был им в последние годы своей жизни; напротив, он имел сильное религиозное чувство: читал и любил читать Евангелие, был проникнут красотою многих молитв, знал наизусть и часто твердил их"276. В этой связи можно вспомнить, что где-то еще в 1828 - 1829 гг. Пушкин познакомился с книгой митрополита Филарета Московского "Слова и речи". И интерес Пушкина к религиозным вопросам отмечался многими, кто сталкивался с ним в последние годы его жизни, в том числе и Мицкевичем: "В то же время и разговоры его, в которых часто можно было заметить зародыш его будущих произведений, становились все серьезнее. Он любил рассуждать о высоких вопросах, религиозных и общественных, которые и не снились его соотечественникам. Очевидно, в нем происходил какой-то внутренний переворот.. Что творилось в его душе?"277 А, например, Плетнев вспоминал о прогулке с Пушкиным у Обухова моста за несколько дней до его смерти следующее: "У него тогда было какое-то высокорелигиозное настроение. Он говорил со мною о судьбах Промысла, выше всего ставил в человеке качество благоволения ко всем, видел это качество во мне, завидовал моей жизни и вытребовал обещание, что я напишу свои мемуары"278.
Тем не менее, вполне убедительных данных, свидетельствовавших о том, что Пушкин в конце своей жизни стал истинно верующим христианином, нет. Вера не поддается объективной регистрации. Единственное, о чем можно судить более или менее уверенно, это о том, что отношение Пушкина к официальной церкви на протяжении всех лет его жизни было весьма критическим. Как человек мыслящий, он не мог себе позволить принимать только на честное слово те или иные религиозные постулаты, тем более - церковные догматы. Он верил прежде всего самому себе и своему личному опыту.
Вместе с тем, есть намеки на то, что в его жизненном опыте были определенные "мистические" моменты, которые в принципе могут, но не обязательно должны, лежать в основе религиозных воззрений. В частности, в его "Пророке" (1826) очень явно прописаны состояния религиозного, или, более точно, шаманического, экстаза:
Перстами легкими как сон
Моих зениц коснулся он:
Отверзлись вещие зеницы,
Как у испуганной орлицы.
Моих ушей коснулся он,
И их наполнил шум и звон:
И внял я неба содроганье,
И горний ангелов полет,
И гад морских подводный ход,
И долгой лозы прозябанье.
И он к устам моим приник,
И вырвал грешный мой язык,
И празднословный и лукавый,
И жало мудрыя змеи
В уста замершие мои
Вложил десницею кровавой.
И он мне грудь рассек мечом,
И сердце трепетное вынул,
И угль, пылающий огнем,
Во грудь отверстую водвинул...279
Сам Пушкин создание этого стихотворения описывал следующим образом: "Я как-то ездил в монастырь Святые Горы - чтобы отслужить панихиду по Петре Великом. Служка попросил меня подождать в келье. На столе лежала открытая Библия, и я взглянул на страницу - это был Иезекииль. - Я прочел отрывок, который парафразировал в "Пророке". Он меня внезапно поразил, он меня преследовал несколько дней, и раз ночью я встал и написал стихотворение"280. Но подобного рода личностный опыт не имеет строго конфессиональной привязки. Поэтому следует признать, что Пушкин, если и принимал мысль о предопределенности всего происходящего, о чем есть многочисленные свидетельства, то совсем не обязательно, что безусловно верил в нематериальность души и ее бессмертие.
Вообще в русской культуре очень многие атрибуты души как некой сущности заимствовались из богословия, а не были обусловлены логикой рационального мышления. Тем не менее, есть возможность говорить и о развитии рационалистической традиции в трактовках сущности души в русской философии. Обратимся прежде всего к философским размышлениям об этом предмете Карамзина.
§ 2. "Каким образом душа действует на тело, посредственно или непосредственно?"
Пушкин познакомился с Н. М. Карамзиным, еще учась в лицее, и с большой охотой посещал вечера, которые проводились в его доме (особенно часто в 1816 г.) и на которых обсуждался широкий круг вопросов культуры, которые волновали его современников. По воспоминаниям брата Пушкина, он "любил навещать Н. М. Карамзина, проводившего ежегодно летнее время в Царском Селе. Карамзин читал ему рукописный труд свой и делился с ним досугом и суждениями. От Карамзина Пушкин забегал в кружок лейб-гусарских офицеров и возвращался к лицейским друзьям с запасом новых впечатлений"281. Конечно, разговоры у Карамзина велись не только об истории России.
Николай Михайлович Карамзин (1766 - 1826) известен прежде всего как писатель и историк. Происходил из дворянской семьи, получил хорошее образование. В 1789 - 1790 гг. путешествовал по Германии, Швейцарии, Франции и Англии. По возвращении в Россию приступил к изданию "Московского журнала", в котором стали выходить его "Письма русского путешественника", а также повести "Бедная Лиза" и "Наталья, боярская дочь". В 1796 - 1799 гг. издавал альманах "Аониды" (вышло три тома), а в 1802 г. основал журнал "Вестник Европы", в котором был редактором до 1804 г. и где была напечатана его историческая повесть "Марфа Посадница". В 1803 г. оставил все другие литературные труды и занялся разработкой вопросов отечественной истории, с этого же года стал официальным историографом. До самой смерти на протяжении 25 лет работал над созданием "Истории государства Российского". С 1809 г., когда он был представлен императору Александру I, был принят в царскую семью на правах друга282. Кстати, в один из ранних периодов своей жизни он пережил увлечение масонством, а именно - мартинизмом, вступил в одну из масонских лож, сблизился с последователями Новикова, но "оставшись на черте просто сердечного верования, отклонился от Бема, Экартгаузена и не имел полной веры в камень мудрых и полингенезию вещей"283. За это упрекал его в своих письмах известный переводчик мистических произведений С. И. Гамалея (1747 - 1822). Но для Карамзина наибольшее значение имела нравственная сторона этого течения. Как он писал: "Мартинисты были не что иное, как Христианские мистики. Толковали природу и человека, искали таинственного смысла в Ветхом и Новом Завете, хвалились древними преданьями, унижали школьную мудрость и пр., но требовали истинных христианских добродетелей от учеников своих"284.
Существует чрезвычайно интересная переписка Карамзина с Иоганном Каспаром Лафатером (1741 - 1801), швейцарским религиозным писателем и физиономистом, с которым он познакомился за границей. В этой переписке обсуждались вопросы, мучившие Карамзина в пору его юности и, вероятно, обусловившие его интерес к масонству. Правда, они так и не получили своего ответа. В домашних беседах в семье Карамзиных Пушкин-лицеист мог слышать рассказы об этой переписке. Если это так, то Пушкин не мог не откликнуться на те чисто философские вопросы, которые в ней обсуждались - о сущности души, о ее жизни и смерти. Рассмотрим наиболее характерные места из этой переписки.
Так, в письме от 2 апреля 1787 г. Карамзин писал следующее: "Вы открыли совсем новую область для философского наблюдения. Чем Колумб был для мореплавания, тем вы стали для познания человека. Кто может разрешить мои сомнения и объяснить мне, что такое человек, лучше нежели Лафатер, который изучал людей и представил опыты своих исследований? Я хочу задать вам вопрос, на который, может быть, уже тысячи отвечали, но все эти ответы меня не удовлетворяют. Из ваших уст я желаю услышать ответ. Вот мой вопрос: "Каким образом душа наша соединена с телом, тогда как они из совершенно различных стихий? Не служило ли связующим между ними звеном еще третье отдельное вещество, ни душа, ни тело, а совершенно особенная сущность? Или же душа и тело соединяются посредством постепенного перехода одного вещества в другое?" Вопросу этому можно дать еще такую форму "Каким способом душа действует на тело, посредственно или непосредственно?" ...Я спросил вас о связи души с телом, потому связь эта, по правде сказать, мне остается неизвестною, хотя я часто напрягаю все свои силы, размышляя об этом. Между тем такое знание не должно быть вне круга человеческих познаний: в этом убеждает меня многое, особенно же ваши сочинения. И так дорого это знание всякому, кто хочет познать себя самого! Нужно знать себя и со стороны души, и со стороны тела, нужно вникнуть в различные отношения их между собою, чтобы осмелиться сказать: я себя знаю"285.
На все свои вопросы Карамзин получил ответы, которые в действительности его мало удовлетворили. Вот что писал ему в ответ Лафатер: "Если б мне, мой милый Карамзин, какое-нибудь существо под луной могло сказать, что такое тело само по себе и что такое душа сама по себе, то я бы вам тотчас объяснил, каким способом тело и душа действуют друг на друга, в какой взаимной связи они находятся, соприкасаются ли они между собой посредственно или непосредственно. Я думаю, однако, что нам придется еще несколько времени подождать этого просвещенного существа. Глаз наш не так устроен, чтобы видеть себя без зеркала, - а наше "Я" видит себя только в другом "ты". Мы не имеем в себе точки зрения на самих себя. Чувство бытия, сознание своего Я, душа существует только через сродство предметов, которые вне нас, и явлений, как будто прикасающихся к нам. Попросту, мы даже не знаем, что такое материя, хотя очень верно означаем этим словом что-то такое, что противится нашему телесному ощущению, что кажется нам непроницаемым. Противоположное тому, что сопротивляется нашему давлению, но имеет жизнь и силу, называем мы душой, а душа есть кажущееся маховое колесо всех произвольных движений нашего тела, насколько они отличаются от механических. Но как действует душа на тело, как сила соприкасается с силой, что такое движение, независимо от того, как мы, по нашей организации, должны его себе представлять, - где то, что мы называем материей, теряется вне всякого соотношения с нашими чувствами, и как оно порождает в нас самочувствие и мышление, этого, любезный г. Карамзин, я сам вовсе не понимаю. Довольно! Я существую - и размышляю о своем бытии, сравниваю его с другими видами бытия - и не знаю ни одного подобного человеческому. Почему и называю его царственным, духовным, высоким, предназначенным на продолжение и совершенствование, - радуюсь этому и больше не мудрствую... Действительно ли пища, которую я принимаю, прибавляет новые частицы к моему телу, или же только посредством некоторого трения приводит в новое движение жизненную силу в прежних частях, - это совершенно безразлично тому, кто знает, что он не может существовать без пищи и потому ищет ее добыть и ищет не напрасно. Такова судьба множества и других исследований"286.
Насколько подобный ответ разочаровал Карамзина, видно из его удвиления, высказанного в письме от 27 марта 1788. "Лафатер, думал я про себя, так прилежно изучал человека и в своих "Физиономических отрывках" развил столь прекрасных мыслей о том, как душа выражается в теле, и все-таки отказывается знать, что такое душа, что такое тело и как душа действует на тело, и даже говорит, что этого не нужно знать!"287 Возможно, этим определяется его суждение, высказанное уже в 1803 г. в повести "Чувствительный и холодный", что "система Лафатера и доктора Галя кажется нам по сие время одною игрою воображения".
Но особые затруднения в решении вопроса о соотношении души и тела видел не только Лафатер. Вообще этот вопрос был одним из центральных в метафизических изысканиях русских философов конца XVIII - начала XIX в.
Так, еще в 1777 г. ординарный профессор философии и логики Московского университета Д. С. Аничков (1733 - 1788), один из видных деятелей русского Просвещения, в "Слове о невещественности души человеческой...", произнесенном в публичном собрании университета, дал следующую классификацию определений души. Монисты "допускают в натуре вещей бытие одного токмо существа и оное почитают или вещественным, откуда и материалистами, или, хотя душу человеческую и почитают невещественной, но действительное мира сего и тел, в нем находящихся, бытие опровергают, допуская токмо идеальное или в уме представляющееся, идеалистами названы... Вещественность души старался защищать Гоббезий с Толандом, Ковардом и другими материалистами, из коих некоторые также утверждали, якобы событие мыслей в душе человеческой бывает через движение тел". Далее, с идеалистами "сходствуют собственно так называемые эгоисты", которых характеризует взгляд, что "яко бы одна токмо их душа имеет бытие, а прочие вещи, которые они понимают, суть одни только представления душевные, действительного бытия не имеющие". Наконец, "дуалистами... именуются те, кои допускают бытие двух существ, одного вещественного, а другого невещественного..."288. Надо отметить, что именно дуалистический подход к проблеме души считался в России наиболее правомерным. Его развивали такие ученые, как И. И. Пнин (1773 - 1805), И. Д. Ертов (1777 - 1828), А. С. Лубкин.
Конечно, принципиальных подходов к проблеме души было больше, и у тех или иных авторов они накладывались друг на друга. Часть из них была сформулирована в Новое время, но большая часть - еще в античные времена, как, например, суждение о душе как "форме", восходящее к Аристотелю: "Человек имеет душу, подобно как бог имеет свой высочайший разум, или как роза имеет начало, из которого она вырастает"289. Похожее определение мы уже видели у Галича.
В каждом из этих подходов душа мыслилась как наделенная теми или иными специфическими свойствами, отличающими ее от материи. В работе Радищева, которого к материалистам можно отнести лишь с существенными оговорками, "О человеке, его смертности и бессмертии", ставшей поистине психологической энциклопедией того времени и о которой мы поговорим подробнее далее, он попытался сопоставить взгляды французских и английских материалистов XVIII в., с одной стороны, и немецких идеалистов XVII-XVIII вв., с другой. И в ней дается следующее описание свойств материи и души. Если "свойствами вещественности вообще почитаются: ...непроницательность, протяженность, образ, разделимость, твердость, бездействие", то "свойствами духовных существ почитаются: мысль, чувственность, жизнь"290.
Попытаемся же рассмотреть взгляды русских философов этого периода на свойства души более подробно.
Первоначально, в соответствии с традициями, восходящими к церковной догматике и народной мифологии, господствовали взгляды, в которых душа представлялась как некоторое, почти вещественное, по крайней мере, очень похожее по своим свойствам на физическое тело, "маленькое существо" ("гомункулус"), живущее более или менее независимой от тела жизнью: "Душа... имеет собственную жизнь и существо, почему и может так же, как и другие духи, быть без тела, хотя и никогда не желает разлучиться с оным"291. Для такого рода представлений не характерна постановка критических вопросов, суть которых - уяснение отличительных признаков души и тела. Таким является, например, вопрос о связи души и тела. Если и душа, и тело, как бы вещественны, то их связь мыслилась достаточно натурально и решение соответствующего вопроса здесь не вызывало затруднений: "Что касается до того, где душа находится, то надобно знать, что она простирается по всему телу и находится во всяком члене; а потому и соединена с целым телом"292. При этом выводились очень занятные закономерности: "Чем человек моложе, тем больше проницают силы душевные в тело и телесные движения. Из сего происходит бодрость, живость, веселость и проворство в детях; напротив того сила разума и рассуждения у них гораздо слабее. Но чем более человек приходит в лета, и чем более умножаются его силы душевные, и разум приходит в зрелость, ... тем более ослабевают его члены... Душа есть плод, растущий для вечности, который чем моложе и незрелее, тем крепче соединен со своим телом...; но чем старше и зрелее бывает, тем более начинает отделяться от тела.. пока наконец душа утвердившись и поживши довольно, пожелает сама собою конца собственной жизни и, отделившись без всякого затруднения, отходит в вечность"293.
Кстати, идеи о бессмертии души, имеющие истоком платоновскую философию, стали широко известны русскому читателю, прежде всего, по переводу в журнале "Утренний свет" в 1777 г. сочинения М. Мендельсона "Федон, или бессмертие души", а также по работе М. М. Щербатова (1733 - 1790) "Разговор о бессмертии души", в котором он описывал душу как существующую до каких-либо чувств, простую, неделимую, обладающую памятью, соображением, предвидением, наконец, свободой выбора.
В подобном подходе, по-своему логичном, опускался очень существенный момент. Если души подобна телу, то обязательно ли ее считать не умирающей?
Представление о душе, как "маленьком существе", находило свое отражение в художественной и в публицистической литературе. Так, в журнале "Трутень", издававшемся Новиковым, можно увидеть следующие зарисовки: "Душа слабая и гибкая в каждую сторону покривиться может"294, или: "...чувствуя свою душу, приближившуюся к гортани и скоро из уст выйти хотящую..."295 и т.д. В произведениях Пушкина, где столь часто упоминается душа, также можно найти очень много подобных образов. Так, мы читаем у него следующее:
Лишь розы увядают,
Амврозией дыша,
В Элизий улетает
Их легкая душа...
(1825)296
или:
Тогда, беседуя с отвязанной душой,
О вера, ты стоишь у двери гробовой...
(Безверие, 1817)297
В более поздние годы своей жизни, при изучении святоотеческого литературного наследия, Пушкин познакомился с таким изданием, как Собрание сочинений Георгия Кониского, архиепископа Белорусского, СПб., 1835. Давая на него рецензию, он цитировал самые, на его взгляд, выразительные отрывки. Среди них есть, например, и такой: "Душа бессмертная, от бренного тела, как птица из растерзанной сети, весело излетевши, воспаряет в рай богонасажденный, где вечно цветет древо жизни, где жилище самому Христу и избранным его"298.
Но развитие рационалистической философской традиции порождало критику подобного решения проблемы души. Например, в статье "Человек, наедине рассуждающий о неудоборешимых пневматологических, психологических и онтологических задачах", напечатанной в журнале "Покоящийся трудолюбец", также издававшемся Новиковым, можно прочитать следующее: "Душа, говорят философы, есть существо; но что есть существо? Не знающие при сем вопросе молчат, а разумные сами себе противоречат, и молчание одних не яснее пустословия других"299. Т.е. оставался недостаточно решенным вопрос, из чего сделано само это существо.
По этому вопросу позиция материализма уже в то время была достаточно определенной. Душа - есть или сама материя, или ее функция.
Галич же считал немыслимым, чтобы было так, как учит материализм: "Дивные способности человека, - душа, ум, фантазия, сердце, воля - это у него следствие совокупного действия физических сил жизни, совесть - это вложенный в нас инстинкт, потому что человек, руководимый только чувственностью, разрушал бы сам себя, делал бы необходимое и благотворное сожитие с подобными себе невозможным и лишал бы себя отрадного того чувства, что он поступал справедливо, что действовал, как должно"300. А как воспроизводил эту позицию Радищев, "не с телом ли растет душа, не с ним ли мужает и крепится, не с ним ли вянет и тупеет? Не от чувств ли ты получаешь все свои понятия и мысли? ... Все познания твои приходят к тебе от чувств твоих, и ты хочешь, чтоб мысленность моя была им чужда, имела существо, им совсем противоречащее... Все чувственные предметы, все страсти, болезнь, жар, стужа, пища, питие, - все душу твою изменяет. Все телесно есть; она страждет, а не тело. Может ли знать душа твоя, сие высшия степени вещество, какая мысль в ней возродится через одно мгновение, чего она возжелает? Может ли она, если она тела твоего управитель, может ли знать, какое будет его движение чрез час един и какое язык его произнесет слово? Окруженная со всех сторон предметами, она есть то, что они ей быть определяют"301.
Кстати, и при материалистическом подходе душа могла мыслиться как некий "гомункулус", только разрушающийся после смерти тела. В качестве основных свойств души здесь мыслились такие, как: способности к ощущению, воле (правда, в значительной мере лишенной своего всесилия - "Я свободен: но для чего мои глаза повинуются моей воле, а кровь не повинуется?"302) и мышлению; смертность; локализация в индивидуальном теле. Естественно, эта позиция, и именно из-за постулирования двух последних, связанных между собой свойств, подвергалась самым существенным нападкам.
Итак, признание материальности души обусловливало приписывание ей такого свойства, как индивидуальная смертность. Правда, обращение к понятию бесконечности времени и пространства позволяло снять субъективную болезненность такого решения, так как за счет него открывалась возможность допустить, что та или иная индивидуальная душа может вновь родиться - при условии, что будет достигнуто то же самое сочетание ее материальных составляющих. Но при этом преемственность жизней (единая память), конечно, признавалась невозможной. Как писал Галич, характеризуя взгляды материализма: "По разуму таких ограниченных, низких взглядов на мир, человек есть не что иное, как смышленое животное, которое при смерти разделяет участь всего земного, т.е. распадается во прах и пепел, чтобы другим новым созданиям вечно возрождающейся природы дать пищу, а со временем, может быть, возникнуть и самому опять в виде такого же создания, хотя бессознательному, тысячекратно разложенному и с другими веществами перемешанному"303.
Критика, направленная против материалистического подхода к проблеме души, шла, прежде всего, от признания аксиомой вечности именно индивидуальной жизни, содержание которой принципиально доступно сознанию. Допущение смертности души противоречило бы всем религиозными воззрениями. Как писал несколько позднее Велланский, более выражая уверенность, чем доказывая логически: "Не имея ни какого определенного сведения о форме душевного пребывания по смерти, можно однако ж видеть из всех исторических происшествий, что счастливое развитие следующего произведения зависит от совершенства предыдущих действий; и мы можем быть уверены: что одна святость и чистота души в настоящем ее образовании, могут предуготовить оную и соделать достойною Божественной обители в будущую эпоху действительной ее жизни! Цель истинного просвещения есть познание сущности души и содержания оной к Богу, как вечному ее началу, изъявляющему самосведением и свободою духа человеческого, на которых основана врожденная религиозность в человеке, благоговеющее к познанию жизни, и по которым каждый благомыслящий, хотя не понимает, но чувствует в духе бессмертие свое"304.
У Пушкина достаточно часто используются фразеологические клише, восходящие к учению о бессмертии души. Правда, собственного отношения в этих отрывках не слышится:
Душа бессмертна, слова нет,
Моим стихам удел неравный...
(В альбом Илличевскому, 1817)305;
и далее:
Ах! ведает мой добрый гений,
Что предпочел бы я скорей
Бессмертию души моей
Бессмертие своих творений...306
Если душа не умирает вместе с телом, то она должна иметь такое свойство, которое отличало бы ее принципиальным образом от подверженной разрушению материи. Это - свойство "простоты". Аргумент о "простоте" души, по-видимому, считался самым убедительным логическим аргументом, долженствовавшим свидетельствовать о ложности материалистического взгляда на сущность души. В рамках сформулированной в XVIII в. физической картины мира (механика Ньютона) признавалось: материя разрушима (хотя, может быть, и неуничтожима) за счет того, что она имеет составной характер, а само разрушение есть разложение на части. Если бы душа была производной от материи, и на нее распространялись основные свойства материи, то она была бы так же разложима на составные части, как и материя, а значит - смертна. Как писал, например, знаменитый мистик, профессор философии Московского университета И. Г. Шварц (1751 - 1784): "Простое существо, поелику не есть тело, не подвержено никакому телесному действию, требующему противодействия, которого не находится в простых существах... Ежели душа есть существо простое и неподверженное действиям сотворенных существ, то она внутренно и по своему естеству неразрушимая, нетленная, или бессмертная... Мы не знаем другого разрушения, кроме того, которое происходит от деления частей. Существо простое, какое есть душа, поелику оных не имеет, не будет подвержено сему разрушению и, следовательно, оно не может разрушиться, как токмо чрез уничтожение; но сие разрушение превосходит силы причин естественных"307. То же самое утверждал и Галич: "Если душа... должна быть в теле, то не должно ли ей занимать в нем место и быть чем-то пространственным, следовательно, сложным и потому подлежать общей участи всего скоротечного, всего тленного?"308
Интересно отметить, что если смертность или бессмертие души - не феноменологическая данность, а исключительно умозрительный конструкт, то приписываемое ей свойство "простоты" по внешности соответствует данным самонаблюдения. Еще до каких-либо рассуждений о сущности души существует определенная феноменология, т.е. сумма тех или иных субъективных ощущений и представлений, открывающихся познающему субъекту в интроспективном опыте. Хотя очень часто эти феноменологические характеристики, приписываемые душе, не мыслятся достаточно четко и не формулируются явно, тем не менее, в основе представлений о "простоте" души лежат вполне определенные ощущения и, прежде всего, ощущение своей тождественности на протяжении всей сознательной жизни, то, что называется "Я". С позиции наивного сознания "открывается", что "Я" есть не отдельные впечатления и мысли, а - скорее некая возможность для их появления, некая "сцена", на которой в качестве актеров играют те или иные психические процессы: "Чувствование внутреннее, от разных чувств происходящее, ...мысль, от чувств рождающаяся, есть неразделима, ...сведение самого себя, столь живое, столь ясное, всегда едино, просто, неразделимо; а сие побуждает заключать, что вещество, к которому оно принадлежит, также есть простое и неразделимое"309. По мнению же Ушакова, представить себе невозможно, что душа является составной, так как "если бы начало чувствующее было телесно, то было бы протяженно и разделимо. Следует, чтобы понимать можно было треть и четверть чувствования, что противоречит опытам"310. Кстати, опровержение этого суждения оказалось возможным лишь с развитием современной нейропсихологии.
Итак, по феноменологическому критерию душа человека (его "Я") предстает целостной, и ее полнота не зависит от количества и характера ощущений: ощущение "Я" (самоощущение) либо есть, либо его нет (сон, смерть). В соответствии с этим критерием, в рамках дуалистического подхода к проблеме души ей приписывались такие свойства, как: способности к ощущению, воле и мышлению; индивидуальное бессмертие (единая память); отсутствие жестко определенной локализации в индивидуальном теле.
У Пушкина можно услышать отзвуки подобных представлений. И опять же эти культурные клише не дают возможности судить об особенностях их личностного осмысления:
Друзья мои, прекрасен наш союз!
Он, как душа, неразделим и вечен -
Неколебим, свободен и беспечен...
(19 октября, 355)311
Но если признать простоту души в качестве некого теоретического конструкта, т.е. (на основе чувства тождественности "Я" на протяжении всей жизни) заключить, что душа имеет лишь одно неизменное содержание, то это порождает ряд неразрешимых проблем. Одна из них была сформулирована как проблема души и тела - "по какому особливому механизму (составу) существо без протяжения может быть соединено с существом имеющим протяжение?"312. Именно эта проблема ставилась в уже упомянутом письме Карамзина к Лафатеру. При материалистическом подходе связь души и тела мыслилась вполне естественной. Но при допущении такого свойства души, как "простота", вопрос этой связи становится неразрешимым. При этом данная проблема фактически эквивалентна проблеме, как какое-то содержание "души" становится актуальным. Ведь, можно утверждать, что все мысли являются врожденными, но нельзя сказать, что душа, "внимающая мысли" и "ее позабывшая" есть одно и то же.
Для Пушкина душа человека - это всегда что-то "сложное", наполненное впечатлениями и желаниями:
Кто меня враждебной властью
Из ничтожества воззвал,
Душу мне наполнил страстью,
Ум сомненьем взволновал?
(1828)313
Также можно прочитать и более интересное место, в котором слышится отзвук мифологических взглядов на душу:
Пой, юноша, - певец тиасский
В тебя влиял свой нежный дух...
(К Батюшкову, 1814)314
Или:
Предметы гордых песнопений
Разбудят мой уснувший гений...
(Война, 1821)315

Еще одной проблемой, перед которой останавливался дуализм, основанный на признании души "простой" и, соответственно, бессмертной, была проблема "пресуществования". Если душа всегда является неизменной и тождественной сама себе, то почему нет воспоминаний о существовании души до ее воплощения в данное физическое тело. И вообще, где она в то время находилась?
При антропоморфном подходе давалось чисто декларативное решение этой проблемы: индивидуальная душа, как "маленькое существо", живет в физическом теле, а когда это тело представлено еще семенем, то и душа в нем - "очень маленькое существо". При этом особой разницы - для логических построений - нет, существует ли она до начала веков, или рождается в момент зачатия. Хотя для богословия это существенно: "Душа..., равно как и тело, в начале от самого Бога Отца духов сотворена и вдунута первому человеку: а как тело теперь известным образом, т.е. через рождение от одного в другом насаждается; то очень вероятно, что и душа сообщается также чрез родителей. ...Души рождающиеся после первого сотворения всегда испорчены и нечисты бывают... Всем известно, что сия порча переходит в душу через рождение: но как бы сие могло быть, если бы она сама не была рождаема и переселяема? Притом же души детей обыкновенно показывают на себе душевные склонности своих родителей и часто те же пороки, как например: воровство, сребролюбие и пр." 316.
Вместе с тем, коль скоро стало необходимым использовать феноменологические критерии, промысливание существования "Я" до начала истории индивидуальной жизни вело к выводу, что если и можно признать возможность такого существования, то закономерно следует отвергнуть такое свойство души, как "простота" - содержание души до рождения никак не может быть тождественным ее содержанию после рождения.
Феноменологическая ориентация заставляла проводить более или менее сложные изыскания, отвечая при этом на ряд сложных вопросов: "Дух, будучи в сем семеннике, имел ли внутреннее понятие о своем бытии? Для чего дух не может представить себе происхождения своего понятия с того времени, как он находился в сем семеннике, даже до того, когда он начал чувствовать, и напоследок, когда он начал рассуждать? Как человек переходит из состояния, в котором имеет только способность чувствовать и мыслить, в то состояние, в коем свободно чувствует и мыслит?" 317.
Рассмотрение этих и аналогичных вопросов вело к тому, что свойство "простоты" души теряло свой объяснительный смысл. На основании этого свойства невозможно было объяснить связь души с телом, существование души до рождения физического тела, да и вообще любой акт мышления или восприятия (как нового содержания души). Для решения этих вопросов более адекватным был не дуалистический подход к душе, а такой, где она рассматривалась как состоящая из различных сущностей.
Достаточно завершенным выглядел подход, в котором человек трактовался как трехчастное образование, состоящее из центрального компонента ("Я"); душевных процессов, которые интегрируются в самоощущение (в "Я"); наконец, физического тела (мозг, нервы и пр.). Соответственно, душе приписывались такие свойства, как: способность к ощущению, воле и мышлению, индивидуальное бессмертие (единая память), отсутствие жестко определенной локализации в индивидуальном теле, но при этом - выраженная содержательная связь с телесными или другими физическими процессами.
Этот подход к природе человеческой души имел ветхозаветные корни, которые явно можно увидеть, например, у Новикова: "Наши единоземцы суть разумные существа, из тела, души и духа состоящие"318. И далее: "Бессмертный дух, дарованный человеку, его разумная душа, его тело, с несравненнейшим искусством сооруженная к царственному зданию, и его различные силы суть такие вещи, которые безмерно важны и трудны для рассмотрения посредственно рачительного"319.
Интересно отметить, что отзвуки такого трехчастного подхода к природе души можно обнаружить в выделении среди психических процессов трех основных, а именно мышления (идеи, идущие от бога), воли (свобода выбора добра или зла) и ощущений (обусловленные телом). Например, обращаясь опять к Галичу, мы можем прочитать у него, что "мир внутренний населен мыслями, начинаниями и сердечными ощущениями"320. Правда, феноменологическое промысливание такого расчленения не всегда давало убедительные результаты. С чем более всего связано ощущение "Я" - с мышлением, с волей или ощущениями? Например, у того же Галича, как мы уже видели, душа вдруг оказалась связанной с духом. В его схеме, которой присущ известный формализм, не реализованы потенции трехчастного подхода к душе: хотя здесь и происходит фактический отказ от признания за душой такого свойства, как "простота", но из этого не делаются соответствующие выводы. В целом, в рассмотрении "западающего духа" явно слышится мотив "бога из машины", который овладевает душой (=самосознанием) человека, возможно, вопреки его воле. Ключевые же вопросы о природе души (связь с телом, жизнь до рождения) здесь просто обходятся стороной.
И у Пушкина мы находим в чем-то очень похожую идею - об автономности духа, его близости, или даже тождественности, самоощущающему Я:
Скажу я вам: "О други! я любил!.."
И тихий дух умрет в изнеможенье...
(Элегия, 1816)321;
или:
И дух смирения, терпения, любви
И целомудрия мне в сердце оживи...
(1836)322
В последнем отрывке намечен очень интересный момент - душа ассоциируется именно с сердцем, которое является органом любви.
Очень своеобразной была позиция Радищева. Александр Николаевич Радищев (1749 - 1802) - писатель и философ. Он получил начальное образование в Москве, затем был послан Екатериной II для овладения юридическими, философскими, медицинскими науками в Лейпцигский университет. Там познакомился с трудами Руссо, Локка, Монтескье, Гельвеция, Лейбница, Гердера. По возвращении в Россию служил в государственных учреждениях. В ответ на публикацию его книги "Путешествие из Петербурга в Москву" был заключен в Петропавловскую крепость, затем сослан в Сибирь. После кончины Екатериной II возвращен из ссылки. Работал в 1801-1802 гг. в Комиссии по составлению законов. Но после отвержения его проектов как опасных для государства покончил с собой. Не исключено, что именно этот факт в его биографии обусловил и негативное отношение Пушкина в целом к его личности. По крайней мере, он особое внимание обращал на то влияние, которое могла оказать смерть Ушакова на Радищева: "На смертном одре он еще успел преподать Радищеву ужасный урок. Осужденный врачами на смерть, он равнодушно услышал свой приговор; вскоре муки его сделались нестерпимы, и он потребовал яду от одного из своих товарищей. Радищев тому воспротивился, но с тех пор самоубийство сделалось одним из любимых предметов его размышлений"323.
Тем не менее, в начале своей жизни Пушкин пережил период увлечения поэтическим творчеством Радищева. Но основной его философский труд был воспринят им явно отрицательно. Так, Пушкин писал про него следующее: "Самое пространное из его сочинений есть философическое рассуждение "О Человеке, его смертности и бессмертии". Умствования оного пошлы и не оживлены слогом. Радищев хотя и вооружается против материализма, но в нем все еще виден ученик Гельвеция. Он охотнее излагает, нежели опровергает доводы чистого афеизма"324. Понять мотивировку подобного отношения крайне трудно. Не исключено, что существенную роль играли личностные мотивы. Но кроме того, при анализе трудов Радищева в принципе есть определенная трудность в дифференцировке его собственных воззрений от тех, которые он излагает для критического осмысления. Возможно, что негативное отношение Пушкина к Радищеву в какой-то мере было обусловлено стилистическими трудностями его текстов. Ведь известно, какое огромное значение Пушкин придавал точности выражений. В этой связи можно вспомнить его письмо к Вяземскому, в котором есть такие строчки: "Когда-нибудь должно же вслух сказать, что русский метафизический язык находится у нас еще в диком состоянии. Дай бог ему когда-нибудь образоваться наподобие французского (ясного точного языка прозы, то есть языка мыслей)"325.
Тем не менее, Радищевым был сделан очень важный шаг в анализе души - введено и конструктивно использовано понятие истории развития. Это оказалось возможным на основе вполне определенного решения одного из основных вопросов мироздания, волновавших XVIII век, а именно вопроса, "все ли существа имеют внутреннее чувствование своего бытия?"326 Если у Галича мы находим представление о природе "западающего духа", очень близкое ортодоксально религиозным, то у Радищева можно усмотреть скорее гилозоистический подход, когда одушевленность, трактуемая как некая "сила", приписывается всей материи и рассматривается в своем развитии.
Так, у Радищева читаем следующее рассуждение: "Мы не скажем..., что чувствование, мысль суть то же, что движение, притяжение или другое из... свойств вещественности. Но если мы покажем, что все они могут быть или суть поистине свойства вещества чувствующего и мыслящего, то не в праве ли будем сказать, что оно и вещественность суть единое вещество; что чувственность и мысль суть ее же свойства, но поелику она образуется в телах органических..., что жизнь, сие действие неизвестного... вещества, везде рассеяна и разновидна; что она явственнее там становится, где наиболее разных сил сопряжено воедино; что там их более, где превосходнее является организация; что там, где лучшая бывает организация, начинается и чувствование, которое, восходя и совершенствуя постепенно, досязает мысленности, разума, рассудка; что все сии силы, и самая жизнь, чувствование и мысль являются не иначе, как вещественности совокупны; что мысленность следует всегда за нею, и перемены, в ней примеченные, соответствуют переменам вещественности, то заключим, что в видимом нами мире живет вещество одинакородное, различными свойствами одаренное; что силы в нем всегда существуют, следственно, ему искони присвоены"327. Кстати, очень похожий взгляд, основанный на ассоциации душа-сила, мы находим у Д. М. Велланского, подробный разговор о котором еще впереди.
Таким образом, рассмотрение души в динамике ее развития оказывается возможным лишь при отказе трактовать ее в качестве "простой". В трехчастной схеме, в которой - исключительно на рационалистических, а не на феноменологических основаниях - происходит разведение души и духа, принципиально возможно трактовать эти образования как единые по своей природе, но предстающее собой разные этапы саморазвития. За счет этого снимается острота вопросов - на которые невозможно ответить с позиции классического дуализма, основанного на признании "простоты" души, - о связи души и тела, о бессмертии души.
Так, на вопрос, как воздействует душа на тело, с позиции этого подхода мог следовать ответ, что и само тело, с точки зрения действующего субъекта, открывается своей идеальной стороной. Такой подход явно выражен у Велланского, который утверждал, что вся природа, как органическая, так и неорганическая, одушевлена всеобщей жизнью, а материальное и идеальное - лишь различные взгляды на одно и то же.
А Радищев на вопрос, где находится душа, давал вполне предсказуемый ответ: "Мысленное вещество должно где-то находиться... Два таковых вещества не могут быть в одном месте в одно время... Где мысль твоя живет? Где ее источник? В главе твоей, в мозгу твоем... Но разум, но мысль стоящего близ тебя неужели в тебе, в мозгу твоем... Всяк имеет свою главу, свою мысль, и мысль единого не есть мысль другого и наоборот. Вы оба, или мысленности ваши, существуют не в одном месте"328.
Точно также и вопрос о "пресуществовании" души решался им на основании допущения, что душа имела определенный опыт до своего воплощения в данное конкретное тело, но не имея самого тела (как некой записной книжки, с которой всегда можно справиться о событиях прежнего воплощения), она не может отдифференцировать настоящий опыт и воспоминания ("смутные") существования до рождения. Как писал Радищев: "Человек преджил до зачатия своего, или сказать правильнее, семя, содержащее будущего человека, существовало; но жизни, то-есть способности расти и образоваться лишено. Следует, что нужна причина, которая воззовет его к жизни и бытию действительному; ибо бытие без жизни хотя не смерть есть, но полуничтожество и менее почти смерти... Можно почти безошибочно сказать, что человек существует в жене до зачатия своего, но в полуничтожном своем виде: и нужна необходимо плододеятельная влажность мужеская, чтобы воззвать семя от бездеятельности к деянию, от полуничтожества к жизни... Когда огонь руду проникает, металл отделяется и явится в своем блеске: так и огонь жизни, проникнув семя, являет душу"329. Но вопрос о самосознании этой преджившей души им отодвигается на второй план: "Хотя бы душа жила в семени до начала веков; но когда она начинает действовать и мыслить, того не знает, не вспоминает, что она когда-либо была жива. А поелику не помнит о своем предрождественном состоянии, то человек настоящий, я настоящее, я, отличающееся от всех других собратных мне существ, не есть то я, что было... Нет тождественности души в двух состояниях, то есть в нынешнем и предрождественном; не все ли равно, что она не существовала до зачатия или рождения" 330.
Аналогичный подход можно видеть в его высказываниях по проблеме бессмертия души. Выступая в оппозиции И. М. Кандорскому (1764 - 1838), священнику и духовному писателю, который утверждал, что "понятие о бессмертии души требует, чтобы душа по смерти тела чувствовала свое бытие и помнила бы свое бывшее в теле состояние"331, Радищев пишет: "Если будет душа в другом положении, то следует, что ты в душе своей будешь не тот человек, который был до смерти. Ведаешь ли ты, от чего зависит твоя особенность, твоя личность, что ты есть ты? Помедли немного при сем размышлении. Сие мгновение ты, посредством чувств, получаешь извещение о бытии твоем; в следующее мгновение то же чувствуешь; но дабы уверен ты был, что в протекшее мгновение чувствование происходило в том же человеке, в котором происходит в настоящее мгновение, то надлежит быть напоминовению; а если человек не был одарен памятию, то сверх того, чтобы он не мог иметь никаких знаний, но не ведал бы, что он был не далее, как в протекшее мгновение. Если по смерти твоей память твоя не будет души твоея свойство, то можно ли назвать тебя тем же человеком, который был в жизни? Все деяния твои будут новы и к прежним не будут относиться... Памяти престол есть мозг; все ее действия зависят от него, и от него единственно; мозг есть вещественность, тело гниет, разрушается. Где же будет память твоя? Где будет прежний ты, где твоя особенность, где личность?" 332. И далее он продолжает: "Несть тождественности души в рожденном ее состоянии и по смерти; ибо душа есть сила, действующая органом, а орган разрушится. Душа, лишенная воспоминовения воплощенного ее состояния, будет особенна, будет высшее существо, потому что напоминовения лишение лишит ее всего, что нас терзает: она будет я. Итак, соединится ли она со своим началом или пребудет особенна, но будет высшее существо"333.
С этим суждением о невозможности единой памяти можно сравнить пушкинские строки, в которых отразились мучительные поиски ответа на вопрос о личном бессмертии:
Где чистый пламень пожирает
Несовершенство бытия,
Минутных жизни впечатлений
Не сохранит душа моя,
Не буду ведать сожалений,
Тоску любви забуду я...
(1825)334
или
Когда бы верил я, что некогда душа,
От тленья убежав, уносит мысли вечны,
И память, и любовь в пучины бесконечны...
(1824)335
Таким образом, при трехчастном подходе бессмертие, и, в более широком контексте, идентичность души трактуется лишь как формальная возможность; для субъекта (личности) собственная идентичность предстает как факт личной биографии, но только до тех пор, пока существуют "телесные метки", говорящие об определенном, пережитом ранее, содержании сознания. Кстати близкую мысль - о том, что содержание "Я", как основы мышления и восприятия, постоянно меняется и даже может быть "сведено к нулю", - но основанную на учении объективного идеализма (опорой выступают не телесные метки, а идеи), высказывал также П. Я. Чаадаев.
При таком подходе душа человека - представленная не своим феноменологическим содержанием, а скорее умозрительным (на основе рассмотрения "предельных ситуаций") - может быть осмыслена как некая "пылинка, математической почти точки подобная, носился в неизмеримости и вечности, теряяся в бездне вещества"336, т.е. лишенная "сюжетной" памяти, но вечно актуально самосознающая. Фактически за счет такого рода представлений в русской философии и психологии утверждалась мысль о том, что "Я", не предстает перед субъектом со всей очевидностью, как аксиома, данная интроспективно, а должно рассматриваться как некий теоретический конструкт, требующий своей логической проверки.
Интересно также отметить, что при трехчастном подходе к природе души, который был призван устранить противоречия, возникающие при дуалистическом подходе, хотя и признаются за исходные такие свойства души, как способности к ощущению, воле и мышлению, тем не менее, делаются некоторые акценты, потенциально губительные для признания самих этих свойств субстанциальными. Фактически здесь происходит выдвижение суждения об иллюзорности "Я", о нетождественности в разные периоды времени собственного самосознания.
Итак, обращение к наследию русских философов конца XVIII - начала XIX в., которые рассматривали проблему души, убеждает, что эта проблема решалась неоднозначно. На смену антропоморфным представлениям о душе пришли представления, в которых душе приписывались вполне определенные свойства, связанные и с феноменологией субъективного опыта, и с промысливанием "предельных ситуаций". Так, при материалистическом подходе душа описывалась при помощи таких свойств, как способности к ощущению, воле (ограниченной) и мышлению; смертность; локализация в индивидуальном теле. При дуалистическом подходе - как способности к ощущению, воле и мышлению; индивидуальное бессмертие (единая память); отсутствие жестко определенной локализации в индивидуальном теле. Наконец, при трехчастном подходе - как способность к ощущению, воле и мышлению; индивидуальное бессмертие (но при отсутствии единой памяти); отсутствие жестко определенной локализации в индивидуальном теле (но при выраженной содержательной связи с телесными или другими физическими процессами). Само обсуждение проблемы души закономерно вело к смене антропоморфных взглядов феноменологическими, основанными на данных самоанализа, и рационалистическими, или умозрительными, основанными на промысливании "предельных ситуаций". Именно в рационалистическом подходе были заложены основы для понимания "Я" как иллюзорного образования, истинная природа которого не открывается в интроспекции.
Но для Пушкина все эти учения о субстанциях, о связи души и тела и прочее, может быть, и представляли определенный интерес, но все же не могли не восприниматься им как достаточно схоластические рассуждения, мало годные к тому, чтобы их использовать в реальной жизни. А он был выражено ориентирован на активную созидательную деятельность. И действительно нужное для этого им усматривалось совсем в других идеях. И, как можно судить, не в последнюю очередь - в психологическом наследии масонов.
Глава 4. "Три франкмасонских удара в дверь"
§ 1. Масоны
В рассматриваемый период времени движение масонов было столь ширим, что проанализировать все его связи с жизнью и деятельностью Пушкина просто невозможно. Для этого потребовался бы разбор не только догматических аспектов этого движения, но и - возможно, в первую очередь - политических. В настоящем же месте реально лишь дать некоторый биографический контекст, важный при самом общем приближении к пониманию мировоззрения Пушкина.
Первые масонские ложи появились в России в 30-х гг. XVIII столетия. Сначала они подчинялись английской "Великой ложе", затем - шведской провинциальной. В конце этого века масонство в русском обществе было чрезвычайно распространено, и особенно такое его направление, как мартинизм. Это направление было основано еще в XVIII в. португальским евреем Мартинисом Паскалисом, и все его последователи считали себя ясновидящими. "В Москве еще при Екатерине господствовал мартинизм: Лопухин, знаменитый Репнин, который был в Польше, Кошелев, а в особенности Новиков и Тургенев, отец Александра, Николая и Сергея, тоже принадлежал к этой секте"337. В целом учение мартинизма, т.е. его основателя Сен-Мартена, заключалось в следующем. В основу клалось утверждение, основанное на платоновских идеях, что человек в первобытном состоянии "не находился на земле и не имел телесного сего покрова, каким он ныне одет". Далее, вселенная и человек наделялись особыми спиритуальными, персонифицированными силами. Предполагалось, что из этих сил низшие управляют материальной природой, высшие - духовной жизнью человека. В соответствии с этим цель человеческого существования определялась как овладение высшими силами, подчинение их своей воле338.
В семье Пушкиных отношения с масонством были достаточно близкие. "Отец поэта, Сергей Львович Пушкин, типичный вольтерьянец XVIII века, в 1814 году вступает в Варшаве в масонскую ложу "Северного Щита", в 1817 году мы видим его в шотландской ложе "Александра", затем он перешел из нее в ложу "Сфинкса", в 1818 году исполнял должность второго стуарта в ложе "Северных друзей""339. В целом, ему, вообще склонному к мечтательности, импонировала таинственность и символичность масонских обрядов. Принципиально важно, что юный Пушкин, имевший свободный доступ в библиотеку отца, основные масонские понятия мог почерпнуть не только из разговоров взрослых, но и из книг. С. Л. Пушкин имел "в своей библиотеке на почетном месте сочинения всех главнейших мистических писателей того времени и на склоне дней своих усиленно рекомендовал чтение Сведенборга и Эккартсгаузена, как верное средство облегчения тяжелых душевных испытаний"340. Не менее деятельным масоном был и дядя поэта - Василий Львович Пушкин. В масонство он вступил в 1810 году. Начиная с этого времени имя его встречается в списках ложи "Соединенные друзья". Затем он именуется членом Петербургской ложи "Елисаветы к Добродетели", а в 1819-1820 году состоял секретарем и первым стуартом в ложе "Ищущих Манны".
Масонами были и некоторые преподаватели лицея. "Преподаватель Гауеншильд состоял в той же самой ложе иллюминатов "Полярная звезда", в которой одно время состоял и М. М. Сперанский. Профессор Кошанский был членом ложи "Избранный Михаил", членами которой также были Дельвиг, Батенков, Бестужев, Кюхельбекер, Измайлов"341. В частности, Антон Антонович Дельвиг (1798-1831), один из ближайших и любимых друзей Пушкина, состоял в масонской ложе "Избранный Михаил" вплоть до ее запрета в 1822 г.
Когда Пушкин оказался в своей первой, южной, ссылке, то среди его знакомых было достаточно много масонов. "Первым масоном, встреченным Пушкиным на юге, был... житель Феодосии С. М. Броневский, у которого Пушкин останавливался проездом на южный берег Крыма в 1820 году... [Он], как мартинист, имел религиозно-мистическую переписку со Сперанским" 342. Сам Пушкин вступил в масонскую ложу "Овидия" в Кишиневе 4 мая 1821 года - "4 мая я был принят в масоны", как записал Пушкин в свой "Кишиневский дневник". И далее: "Я был масон в Кишиневской ложе, то есть в той, за которую уничтожены в России все ложи"343. Правда, здесь - явное преувеличение. Известно, что не из-за деятельности этой ложи, закрытой в конце 1821 г., были запрещены другие масонские ложи, что произошло лишь в 1822 г.
Существенную роль в приобщении Пушкина к масонской организации сыграл Иван Никитич Инзов (1768 - 1845), который был масон в ложе "Золотой шар" в Гамбурге и к которому был прикомандирован ссыльный поэт. Про него было известно, что "приемышем вырос он в доме Трубецких, которые дали ему наречение Иной Зов или Инзов. Братья князья Трубецкие, Юрий и Николай Никитичи, люди ума весьма слабого, увлечены были учением Николая Новикова, покровительствуемого фельдмаршалом князем Репниным. С малых лет воспитанника своего посвятили они в мартинизм, и от того при Екатерине был он долго старшим адъютантом Репнина"344. Именно в доме у Инзова произошла еще одна встреча Пушкина с масонской литературой. "Сохранилось... известие о том, что одно время, именно перед вступлением своим в "Ложу Овидия", Пушкин усердно читал масонские книги из библиотеки Инзова"345. Сам Инзов исповедывал, как и все мартинисты, учение о благодати, способной просветить всякого человека, лишь бы нравственная его природа была бы не развращена окончательно346. В одном из своих писем он писал своему адресату, что "обращение с людьми иных свойств, мыслей и правил, чем те, коими молодость руководствуется, нередко производят счастливую перемену"347. И, пожалуй, мало было людей, которые относились к Пушкину с такой теплотой, как он. Так, в еще одном из его писем "от 21 дня, мая 1820 года" есть следующее суждение: "С Пушкиным я не успел еще короче познакомиться; но замечаю однако ж, что не испорченность сердца, но по молодости, необузданная нравственностью пылкость ума причиною его прегрешений; я постараюсь, чтобы советы мои не были бесплодны, и буду держать его более на глазах"348. Насколько благотворно оказалось это влияние Инзова на Пушкина, судить трудно. По крайней мере, Ф. Ф. Вигель, познакомившийся с Пушкиным где-то в 1816-1817 гг. и связанный с ним общими делами по "Арзамасу", вспоминал об этих взаимоотношения такое, что мало походило на взаимоотношения учителя и ученика: "Нередко, разговаривая со мною, вздыхал он о Пушкине, любимом чаде своем. Судьба свела сих людей, между коими великая разница в летах была малейшим препятствием к искренней взаимной любви. Сношения их, однако, сделались сколько странными, столько и трогательными и забавными. С первой минуты прибывшего совсем без денег молодого человека Инзов поместил у себя жительством, поил, кормил его, оказывал ласки, и так осталось до самой минуты последней их разлуки. Никто так глубоко не умел чувствовать оказанные ему одолжения, как Пушкин... С попечителем своим, более чем начальником, сделался он смел и шутлив, никогда не дерзок; а тот готов был все ему простить. Была сорока, забавница целомудренного Инзова; Пушкин нашел средство выучить ее многим неблагопристойным словам, и несчастная тотчас осуждена была на заточение; но и тут старик не умел серьезно рассердиться"349.
На протяжении всей южной ссылки у Пушкина были встречи с масонами. "В киевском имении будущих декабристов Давыдовых "Каменке"... близко познакомился с графом Густавом Олизаром, председателем масонской "Ложи Соединенных Славян" в Киеве" 350.
Тем не менее почти сразу Пушкин из масонской ложи вышел. В дальнейшем он мотивировал это своими предчувствиями, о чем рассказал одному из своих друзей, С. А. Соболевскому. Тот рассказывал: "Я как-то изъявил свое удивление Пушкину о том, что он отстранился от масонства, в которое был принят, и что он не принадлежал ни к какому другому обществу. "Это все-таки вследствие предсказания о белой голове, - отвечал мне Пушкин. - Разве ты не знаешь, что все филантропические и гуманитарные тайные общества, даже и само масонство, получили от Адама Вейсгаупта направление, подозрительное и враждебное существующим государственным порядкам? Как же мне было приставать к ним? Weisskopf, weisshaupt - одно и то же"351. Здесь надо вспомнить, что еще в Петербурге Пушкину было предсказано, что "он проживет долго, если на 37-м году возраста не случится с ним какой беды от белой лошади, или белой головы, или белого человека (weisser Ross, weisser Kopf, weisser Mensch), которых и должен он опасаться"352. Что касается самого Адама Вайсгаупта, то он был немецким профессором канонического права, основавшим орден иллюминатов. В организации этого ордена очень многое было заимствовано у иезуитов: взаимный надзор членов ордена друг за другом, стремление приобрести в качестве последователей учения сильных мира сего, оправдание средств целями и т.д. И, по-видимому, именно в этом была истинная причина выхода Пушкина из масонства. Кроме того, ему был чужд и подчеркнуто символический, до гиперболизации, язык масонов, и туманность философских метафор, и приписывание знаний не будущему, а прошлому. Ведь, в масонстве именно герменевтика часто ставилась в основу всех наук. Считалось, что все уже познано, зашифровано от профанов в древних текстах и требует лишь правильного толкования - "Все великие явления не могут сравняться с теми иероглифами, которые в разные времена находили на египетских монументах... Единые только современники Гермесовы могут истолковать нам смысл таинственных сих начертаний, так как причину бытия всех вещей - одно верховнейшее существо"353.
Тем не менее, и после Кишинева своих контактов с масонами Пушкин прекратить не мог. В частности, М. Ю. Виельгорский (1788 - 1856), его хороший петербургский знакомый - особенно часто они встречались в 1830-х гг. - был масоном: "У Вельгорского множество книг по франкмасонству и он говорит: "Я боялся смерти до тех пор, пока не стал франкмасоном". Он разговаривал с В.К. [Великим Князем] о Сведенборге и Якове Беме. Декабрист Лунин одно время очень увлекался иллюминатами"354. Что касается Михаила Сергеевича Лунина (1787 -1745), декабриста, одного из первых поставившего вопрос о цареубийстве, то с ним у Пушкина была тесная дружба, начавшаяся сразу после окончания лицея. И когда Пушкин провожал Лунина при отъезде того из Петербурга, то взял у него на память прядь волос355.
Так же и в семье Пушкина масонскими идеями интересовались не только его отец и дядя, но и его сестра. Как вспоминал сын Ольги Сергеевны, "убежденная в истине бессмертия души, Ольга Сергеевна пришла к выводу, что отошедшие души наших родственников и друзей могут порою навещать оставшихся, а раз допустив это, она допустила бытие и других неразгаданных существ иного мира, духовного. Мистическому настроению матери содействовали, кроме чтения мистиков в библиотеке Сергея Львовича... и бесчисленные семейные легенды"356.
Как мы уже упоминали, масоном был Михаил Михайлович Сперанский (1772 - 1839), учивший об ограниченности церковного христианства и об истинности христианства "внутреннего". Он хорошо знал произведения мистиков, в частности Якова Беме, перевел на русский язык отрывки из Таулера, "О подражании Христу" Фомы Кемпийского. И Пушкину было известно это произведение. А его знакомство со Сперанским относится к 1828 г. В это время Пушкин был частым посетителем салона дочери Сперанского - Елизаветы Михайловны. В более поздние годы Пушкин не раз встречался со Сперанским, например, в 1834 г. - по поводу печатания своей "Истории Пугачева". В первую очередь разговоры касались, конечно, истории России. Как записал Пушкин в своем дневнике: "Сперанский у себя очень любезен. Я говорил ему о прекрасном начале царствования Александра: Вы и Аракчеев, вы стоите в дверях противоположных этого царствования, как гений Зла и Блага. Он ответил комплиментами и советовал мне писать историю моего времени"357. Но нельзя исключить, что затрагивались и метафизические вопросы. Так, в этом плане интересно отметить, что Сперанский подлинной реальностью считал дух, обладающий неограниченной свободой воли и не связанный с пространством. Бог есть вечное молчание. Женское начало предстает как созерцание знания Божьего. Падение ангелов и человека привело к возникновению непроницаемой материи и такого ее свойства, как пространственность. При этом он очень положительно относился к идее перевоплощения358.
Увлечение Эмануэлем Сведенборгом (1688 - 1772), шведским ученым и мистиком, его воззрениями о "состоянии человеческой души в вечной жизни", пережил В. И. Даль, с которым Пушкин познакомился при сборе материалов к "Истории Пугачева"359 и много общался по поводу составления далевского словаря живого народного русского языка, и который был рядом с поэтом в последние часы его жизни. Масонами были и менее известные приятели Пушкина. Так, например, в письме жене от 14 мая 1836 г. он писал: "Ко мне входят два буфона. Один майор-мистик, другой пьяница-поэт; оставляю тебя для них"360. Здесь под майором-мистиком имелся в виду, по-видимому, А. С. Норов.
Кроме того, молодые русские шеллингианцы, образовавшие во второй половине 1820-х гг. редакцию журнала "Московский Вестник" (М. П. Погодин, С. П. Шевырев, Н. А. Мельгунов, В. Ф. Одоевский и др.), с которым Пушкин был связан соглашением, являлись сторонниками мистических учений, перекликавшихся во многих своих положениях с учением масонов.
Таким образом, несмотря на то, что Пушкин не был активным членом масонской организации, невозможно допустить, чтобы ему были неизвестны основные положения масонства и схожих с ним мистических учений. Как показывают свидетельства современников, соответствующие понятия были ему очень близки. И, прежде всего, понятие "животного магнетизма".
§ 2. Учения о животном магнетизме
"По всем углам торчали фарфоровые пастушки, столовые часы работы славного Leroy, коробочки, рулетки, веера и разные дамские игрушки, изобретенные в конце минувшего столетия вместе с Монгольфьеровым шаром и Месмеровым магнетизмом" - читаем мы в "Пиковой даме"361. Для нас в этом отрывке особый интерес представляет упоминание "магнетизма" как некого изобретения, или некой технологии. Ведь, известно, в жизни Пушкина очень многое было связано с этим явлением.
Очевидно, что определенные физические представления, при помощи которых описываются взаимодействия физических тел, включены в план общих мировоззренческих установок людей той или иной эпохи. И динамика их развития предполагает не только их формализацию в основных теоретических понятиях и в схемах обусловливания, но и испытание на универсальность. В том числе - применительно к объяснению психической реальности. Если речь идет об обыденном сознании людей начала XIX в., то очень характерным было обращение к такому понятию, выступающему в качестве объяснительного, как "магнетизм". Чуть ли не в каждом достаточно обширном мемуарном документе того времени можно наткнуться на что-то, так или иначе связанное с представлениями, группирующимися вокруг этого понятия (электричество, эфир, гальванизм и пр.). Это верно и применительно к мемуарной литературе, посвященной Пушкину, тем более, что сама личность поэта именно в данном ключе была очень выразительна.
Правда, если рассматривать только художественные произведения самого Пушкина, то трудно понять его настоящее отношение к явлениям "магнетизма". Можно найти отрывки, очень разные по своему эмоциональному знаку. В одном случае дается следующая, достаточно мрачная, поистине "готическая" картина: "В мутных глазах ее изображалось совершенное отсутствие мысли; смотря на нее, можно было бы подумать, что качание страшной старухи происходило не от ее воли, но по действию скрытого гальванизма"362. В другом - отрывок имеет явный иронический подтекст:
А точно: силой магнетизма
Стихов российских механизма
Едва в то время не постиг
Мой бестолковый ученик.
(Евгений Онегин)363
Но все-таки все это свидетельствует о достаточно большом интересе Пушкина к данной теме. Как и то, что первый номер "Литературной газеты" от 1 января 1830 г., в издании которой он принимал самое активное участие, открывался романом А.Погорельского "Магнетизер", а в первом номере "Современника" такая книга, как "Руководство к практическому изучению животного магнетизма" (Соч. Делеза. М., 1836), была упомянута в библиографическом разделе. В плане же литературных метафор в стихотворениях Пушкина есть множество мест, связанных, правда, не с "магнетическими" или "электрическими" явлениями, а с "огненными". Это, например, такие сочетания, как "жизни пламень", "дух пылкий", "души огонь", "пламенная душа", "воспламененный душою", "пламенный восторг", "душа согрета", "душа сгорит", "любовь, не сожигай души", "лить огонь в сердце", "вливать в душу огонь и яд", "оживит сердце огнем ревности", "сердце в огне страстей раскалено", "в груди горит бесплотный жар", "к трудам рождает жар во мне", "образ пылал в душе", "горит желанье", "страсть горит", "огнь по сердцу пробежал", "в крови огонь", "вскипела кровь", "яд любви кипит в крови" и т.п.
Так, какое же психологическое содержание - а нас интересует, прежде всего, психологический аспект этого явления, т.е. связанный либо с актуальным общением, либо с отношением к самому себе, - вкладывалось в ту пору в понятие "месмерова магнетизма" или близкие к нему? Прежде всего надо вспомнить, что сам Фридрих Антон Месмер (1734 - 1815) определял магнетизм как "качество животного тела, которое делает его способным к влиянию небесных и взаимному действию тел, которые его окружают, явное в сходстве с магнитом... Действие и сила магнетизма... могут быть сообщены другим телам одушевленным и неодушевленным"364.
Говоря в целом о культурном фоне того времени, надо признать, что он органично вобрал в себя многие "магнетические" представления, сделав их привычными. Возьмем, например, очерк А. Мицкевича, в котором дается характеристика творчества Пушкина и, наряду с прочим, представлена следующая зависимость: "На Севере человек в нравственном отношении созревает медленнее, чем на Западе... Литературная атмосфера, которой там дышат, не насыщена в такой мере электричеством страстей"365. Здесь "магнетическая" ассоциация не связана напрямую с личностью Пушкина, но возникает она, по-видимому, не случайно. В ней мог сказываться не только литературный, или культурный, контекст времени, но и личный опыт общения автора с поэтом. Именно в этом отношении показательно высказывание Вигеля, в котором речь идет о его встречах с Пушкиным на юге: "Как не верить силе магнетизма, когда видишь действие одного человека на другого? Разговор Пушкина, как бы электрическим прутиком касаясь моей черными думами отягченной главы, внезапно порождал в ней тысячу мыслей, живых, веселых, молодых, и сближал расстояние наших возрастов"366. Есть и другие мемуарные свидетельства подобного рода. Например, Н. М. Смирнов вспоминал о последних днях поэта: "Шутка, острое слово оживляли его электрическою искрою: он громко захохочет и обнаружит ряд белых, прекрасных зубов"367.
Среди научных подходов, в которых те или иные психологические явления описывались на основе обращения к понятию "магнетизма", в русской психологической мысли можно выделить два наиболее ярких. Один из них представлен в творчестве Радищева. В другом, осуществляемом в рамках идеалистической традиции, лидерами были А. И. Галич и Д. М. Велланский.
Правда, был еще один подход - эзотерический, непосредственно связанный с масонством, но, несмотря на обилие печатной литературы, издаваемой его представителями, основные его положения оставались достаточно темными и проникали в светскую литературу скорее в виде метафор, нежели теоретических понятий. Безусловно, учение о животном магнетизме составляло едва ли не самую существенную часть масонской метафизики. Об этом можно судить, например, по одному из самых популярных масонских изданий этого времени, "Нравственному катехизису истинных франкмасонов..." И. В. Лопухина, где есть следующие, правда довольно глухие, намеки такого рода: "Мне известны та невидимая и неустроенная Земля, и те Воды, на коих носился Дух Великого Строителя Вселенной при ее сотворении... На какой Материи работают Мудрые Отцы истинных Франкмасонов? На той же, из которой все сотворено"368. Еще в одной своей работе, имеющей название "Некоторые черты внутренней церкви...", он наметил конкретные пути нравственного совершенствования человека: "На истинном пути возрождения сам Дух Иисусов, по мере своего в душе откровения и возраста таинственного тела своего, совершает путь свой в возрождаемом... Сия таинственная работа Иисусова тогда начинается в душе, когда откроется в ней обновительное действие силы Божией, когда оплодится семя Натуры Христовой и ощутительно воздействует Дух Его, несомненно свидетельствующий присутствие свое и дающий вкушати и видети благость Господнию. Тогда сие творится в душе, когда в ней возродится жизнь Иисуса Христа"369. Мы упомянули лишь некоторые идеи, существовавшие в масонстве - для подробного их разбора требуется отдельное место. Здесь же мы основное внимание уделим подходам к данному вопросу, существовавшим в академической среде.
В чем же заключались характерные особенности двух указанных научных подходов к проблеме "магнетизма"?
Сразу же надо отметить, что различия между ними, достаточно явные в полемическом плане, не касались основной аксиоматики. Объем и содержание явлений, которые принимались как факт или отвергались, признанные иллюзией, в них примерно одни и те же. Все вышеупомянутые авторы считали действительно существующим то, что могло быть отнесено, во-первых, к биоэнергетике и, во-вторых, к телепатии. Очевидно, что во многом это было обусловлено широким распространением целительства - век XVIII, столь богатый на разного рода авантюристов и шарлатанов, породил целую плеяду великих "магнетизеров". В частности, с одной известной "магнетизеркой", поэтессой А. Турчаниновой, Пушкин был знаком достаточно близко370.
Итак, обратимся сначала к творчеству Радищева. Он, хотя и признавал безусловно бессмертие индивидуальной души, в общей оценке сущности окружающего мира стоял на своеобразной материалистической позиции. Эта позиция заключалась в признании единой основы во всем существующем в мире, будь то идея, жизнь или материя, и находила свое выражение в метафоре "нервной жидкости": "Чувственность есть свойство ощущать... Физиологи приписывают ее присутствию нервной жидкости"371.
Интересно отметить, что это представление о "нервной жидкости" было свойственно также и представителям масонства в России: "Естество животных... духов... имеет великое сходство с электрическою жидкостию, в которой есть много силы к возмущению способностей нашей души"372. И не исключено, что обращение Радищева к подобным понятиям было обусловлено его знакомством с масонской литературой. В этой литературе описание психологического строения человека не ограничивалось лишь понятием души: "Древняя и средневековая философия учила, что в теле человеческом, кроме души, которая есть "существо", живет еще жизненная "сила" или агент, называемый "археем". Все болезни... производят ослабление архея. Итак, если есть средство усилить и укрепить его, то жизненная сила сама по собою победит болезнь"373.
Кстати, в этой связи можно вспомнить некоторые суждения Пушкина, касающиеся холеры, от которой, по его мнению, "порядочные люди нее не умирают"374. Так, он уверял: "Холера не имеет прилипчивости... даже и медики не скоро поймут холеру. Тут все лекарство один courage, courage и больше ничего"375. То же самое он писал и Плетневу: "Не холера опасна, опасно опасение, моральное состояние, уныние, долженствующее владеть всяким мыслящим существом в нынешних страшных обстоятельствах"376. Основой подобного рода суждений Пушкина, конечно, выступали его жизненные впечатления - о замечательных людях (в частности, о Наполеоне), - но нельзя исключить его знакомство с подобными идеями также и по масонским изданиям.
Далее Радищев дает следующую панораму жизни: "Жизнь свойственна не одним животным, но и растениям, а, вероятно, и ископаемым, что побуждает заключать, что сила, жизнь дающая, есть одинакова... А поелику явное присутствие огня с действием жизни совокупно, то и не безрассудно заключить можно, что огонь есть одно из необходимых начал жизни, если он не есть самая она"377. Электричество и огонь выступают для него практически синонимично: "Возможно, что жизнь, чувствование и мысль суть действование единого вещества..., в сложении которого, однако же, входит если не что другое, то сила электрическая или ей подобная"378. И еще одно суждение в том же духе: "...В существо жизни входит частию составительною и, кажется, необходимою огонь; ...в чувствительности примечать можно явления, электрической силе подобные, ...она действует на наши нервы, как то и сила магнитная; ...огонь и сила электрическая и магнитная суть свойства того же вещества, или оно само"379.
Интересно отметить, что несколько позже примерно к такому же выводу пришла княгиня Евдокия Ивановна Голицына (1773 - 1844), в которую Пушкин был "смертельно влюблен" в 1817 - 1818 гг. и салон которой посещал до своей южной ссылки. Позже "княгиня сильно увлекалась математикой и философией, и среди ее гостей теперь больше ученых, нежели поэтов. Ее любимым собеседником стал известный русский математик академик Михаил Васильевич Остроградский. Под его руководством она написала книгу "Анализ силы", в которой пришла к конечному выводу о том, что "все в природе жизнь и сила, ничтожества нет""380. Эта книга, опубликованная в 1835 г. на французском языке, была в библиотеке Пушкина.
Итак, по мнению Радищева, весь мир имеет в качестве основы "огонь", который может быть проявлен и в виде жизни, и в виде электричества как физического процесса. При этом важно, что им делалось утверждение, правда, оставшееся скорее декларативным, о важности развития. Ведь, чтобы описать все многообразие явлений окружающего мира, еще недостаточно выявить единое их основание. Требуется также показать, как на этой основе получается что-то различное. Решение, как мы уже видели, когда рассматривали учение Радищева о душе, находилось в ведении принципа сложения. В соответствии с этим принципом, самосознающее "Я" человека есть не то же самое, что электрический разряд: "То, что составляет мысль, что особенность каждого из нас составляет, наше внутреннее я пребудет ни сила магнитная, ни сила электрическая, ни сила притяжения, но нечто другое. А хотя бы она была в источнике своем с ними одинакова, то, проходя в теле органическом, в теле человека, проходя его столь искусственные органы, столь к усовершенствованию способна, что в соединении с телом она является силою лучше всех других известных сил, паче всех, лучше всех"381.
Вместе с тем, надо отметить, что материальные объекты выступают у Радищева некоторым противопоставлением "эфирным процессам". В этом можно усмотреть некоторое несоответствие его исходным универсалистским установкам, так как получается, что есть два ряда явлений окружающего мира - "телесное" и "жизненное". Кстати, подобное разделение "эфира", как движения, и телесных предметов проводил и П. Я. Чаадаев. Конкретно, соотношение материального и жизненного Радищевым виделось таким: "Когда зерно, разверженное теплотою, начнет расти, когда яйцо начнет образоваться в птицу насижением матки, когда животное зачнется во утробе самки, не можно ли сказать, что им сообщается теплота жизненная, как то железу сила магнитная... Едва сия нашла свойственный ей орган, то, прилепляяся к нему, усвояет себе все стихии, все силы подчиненные; разверзает или паче творит орган свой посредством усвоения совершеннее. Орган ее совершенствует, и она с ним могуществует и достигает той вершины совершенства, которое орган ее дать ей может"382.
В этом отрывке также с очевидностью обнаруживается знакомство Радищева с масонской литературой. Для сравнения воспроизведем еще один отрывок из масонских трудов: "Теория алхимиков основана на следующих принципах. В центре земли при ее создании, осталась часть того жизненного духа или огня, из которого составилось солнце. Часть эта необходима для оплодотворения семян, скрытых в земле, из которой все рождается одинаковым образом. Зерно, происшедшее из другого зерна... заключает в себе жизненную влагу, из которой происходит зародыш нового. Зерно кладут в лоно матери-земли. Тогда начинается воспроизведение породы. Только что обе производительные силы, то есть жизненная влага и жизненный огонь земли соприкасается между собой, - зерно раздувается, размягчается, приходит в брожение и чернеет. Между жизнию и смертию происходит борьба. Наконец, зерно разлагается. Смерть торжествует, и семя начинает гнить. Но в то же время зародыш нового зерна, успевший быть воспроизведенным из жизненной влаги, освобождается от истлевшей оболочки, его покрывавшей, поднимается, проникая сквозь земную кору и появляется на ее поверхности. Рождение его стоило жизни его отцу"383.
Занятно звучит физиологическое наблюдение Радищева, призванное служить иллюстрацией описанного им механизма развития жизни: "Не удивительно, что после соития слабость приметна в животном: он уделил жизни своея, коея нужное количество для своего состава он паки приобретает пищею, извлекая жизнь из того, чем питается: ибо все, его питающее, есть живо"384.
Кстати, на этом же основана интересная гипотеза о взаимодействии тела и окружающего мира, о которой он упоминает: "Поелику органическое тело сохраниться может токмо пищею, то каждый род органических веществ питается веществами органическими же в разных их видах и сложениях; а питаяся сходствующими с органами его веществами, не жизнь ли он принимает в пищу, которая, почерпаясь из нижнего рода веществ, протекши и процедясь, так сказать, сквозь бесчисленные каналы, единообразуется той, которая органы его движет"385. Эту же идею мы видели и у Лафатера, в одном из его писем Карамзину.
Итак, по Радищеву, эфир есть живительная основа мироздания. Соединяясь - правда, остается открытым вопрос, как? - с материальным веществом он может образовывать и физические тела, и, при комплексном сложении, одушевленные организмы, проявляясь в них как чувствование или мысль. Эта была чисто концептуальная схема, весьма далекая от практического использования.
Иной подход, нежели у Радищева, развивался в рамках идеалистической психологии. В этой связи мы уже упомянули Галича и Велланского.
Галич в плане развития представлений о "магнетизме" интересен, пожалуй, только в одном. Он достаточно определенно заявил, что идеальное и материальное есть лишь две стороны единого процесса и что они происходят параллельно один другому: "Как внешняя природа состоит из цветов, звуков и тел, которые творящая сила жизни выдвигает из первозданного эфира посредством возбуждения, движения и тяготения, так и мир внутренний населен мыслями, начинаниями и сердечными ощущениями, из которых творящая фантазия в растворе идеи образует, путем изобретения, расположения и выражения или отделки, новые создания"386. Еще одна картина соотношения идеального и физического, им данная, более живописна, но такая же в принципе: "Не особенного ли свойства жизнь человеческая? Нет. Она та же самая, в форме божественных идей, от начала времени, вылившаяся, та же самая, которая и возбуждает эфир и движет опыт и притягивает, - та же самая, которая ... кипит на дне океана, порхает в свободных пространствах воздуха, прячется от лучей солнца в подземельях, ширится и роскошествует в растениях и животных, не щадя своих трудов, - даже расточая свои сокровища"387. При этом Галич близок к воспроизведению модели Демокрита, в которой психическое представляло собой движение мельчайших атомов, правда, при несколько другом понимании материального: "Не есть ли сия духовность, может статься, только воронка натуральной жизни, утончение нервной, крайняя степень превращения общего эфира, разсуществление?"388
Собственно, теоретические проблемы, связываемые с "магнетизмом", Галича интересовали весьма умеренно. Об этом свидетельствует, например, такое его суждение: "Если только мы, на основании разумных причин, должны веровать в свое бессмертие, то нас не могут уже беспокоить и многоразличные вопросы маловеров, напр. как изъяснить то, что душа по-видимому начинает свое существование вместе с телом, что она вместе с ним образуется и претерпевает упадок сил? Получим ли мы новое, положим, эфирное тело?"389 Некоторые же другие суждения Галича о "эфире" можно отнести в разряд явных спекуляций. Как, например, следующее: "Вселенная из общего, первозданного эфира развилась в трех разных эпохах или порядках горняго, солнечного, и в трех же порядках или эпохах дольняго превращения божественной жизни; посему и малый мир из общего ощущения или всечувствия должен открыть два порядка тройственных чувств, - один для своего тела растительного, другой для своего тела животного... Не должно ли душе быть шестикрылым серафимом, как называют ее Каббалистики?"390
Что же касается его идейного союзника, Велланского, также популяризатора и пропагандиста шеллингианской философии, то у него можно найти довольно много весьма оригинальных идей, касающихся "магнетизма". Данило Михайлович Велланский (настоящая фамилия - Кавунник) (11.12.1774-15.03.1847) известен прежде всего как медик и философ. Он родился в г. Борзне Черниговской губернии в семье ремесленника. Учился в Киевской духовной академии (1789), Петербургской медико-хирургической академии (1796-1802), а также в Германии (1802-1805), где слушал лекции Шеллинга и Стеффенса. С 1805 г. состоял адъюнктом, а с 1814 г. по 1837 г. - профессором анатомии и физиологии Петербургской медико-хирургической академии. Своими трудами и лекциями он оказал влияние на кружки "любомудров" в Москве и Петербурге391. В его натурфилософских представлениях природа трактовалась как проявление всеобщего жизненного начала. Само это начало не есть ни вещество, ни сила, - а идеальное единство обоих, постигаемое умозрительно. Основываясь на учении Лоренца Окена (1779 - 1851), немецкого естествоиспытателя и натурфилософа, ученика Шеллинга, он выстраивал следующую общебиологическую конструкцию: "Целость органической природы заключается в трех степенях образования всеобщей жизни: со стороны вещественного состава, движения и чувствия, по которым произошли растения, животные и человек. Сии три произведения о общем органическом мире суть то же самое, что в особенном организме составляют, так называемые: плототворение (reproductio), раздражительность (irritabilitas) и чувствительность (sensibilitas)"392.
В своих общих рассуждениях Велланский отвергал теорию флогистона и приходил к заключению, что "в действующем магните и железе нет никакой особливой, собственной им жидкости"393, а в нервах нет "жизненной жидкости, которая может там накопляться и истощаться"394. Основой для такого суждения были его параллелистические представления: "Одна и та же всеобщая жизнь мира представляется органическою и неорганическою природой, которые различествуют только преимущественным содержанием в оных действия и бытия, как двух существенных принадлежностей жизни, действующей и пребывающей по одним и тем же законам в органическом творении и неорганическом веществе"395. В соответствии с этим он настаивал на следующей формулировке, касающейся психического: "Та самая жизнь, которая в идеальном ее образовании представляется самопознавательным Я, в материальном отражении показывается магнитным действием"396.
Правда, эта мировоззренческая, точнее методологическая, установка не помешала ему строить предположения о "истинном положении вещей", данном вне человеческого познания. И здесь он, вопреки собственной исходной позиции, снова вспоминал про "эфир" в его натурфилософском осмыслении: "Начальный вид действительного образования возможной идеи натуры есть огонь, как универсальный элемент вещественного мира, состоящий из света, теплоты и тяжести, которыми неопределительный, хаосный эфир показывается в определенной форме бытия и действия. Эфирная деятельность, в материальном образовании, оказывается динамическим процессом, состоящим из магнетизма, электризма и химизма, соответственных тяжести, свету и теплоте, по которым образовались планетные стихии: земля, воздух и вода"397.
Наконец, Велланский попытался построить некоторые, достаточно интересные, теории о проявлениях магнетизма в человеческом существовании, в основу которых вполне мог быть положен взгляд на психику как "нервную жидкость". Т.е., несмотря на то, что считал себя верным последователем немецкого идеализма, он пытался найти новые термины, не замечая, что обсуждает старое содержание. Так, он описывает психическую деятельность в следующем ракурсе. "При действии чувств ничто не входит извне в наше тело; а напротив того нервная система напрягается и изливается из центра к ее окружности, или от мозга к чувствующему органу, а оттуда к чувственному предмету. Таковое напряжение и излияние нервной системы есть эфирное; ибо мозг и нервы не что иное суть, как эфир в органическом мире... Напряжение между мякошным и корковым веществом мозга составляет мысль. Мозг, действуя на кожу, или какую-либо часть тела, ощущает оные; и таким образом происходит ощущение собственного тела, таким совершается и чувствование внешних предметов... Мозг и нервы действуют таким же способом при чувствовании, каким желудок при варении пищи, а легкие при дыхании; ибо мозг не что иное есть, как желудок и легкое в высшем их преобразовании. Желудок оксидирует (окисляет) пищу, а легкое кровь: разным образом мозг и нервы оксидируют чувствуемые ими предметы. Но оксидация есть горение, производимое кислотвором (oxigenium), как сожигательным началом. Посему и чувствование есть горение, причиняемое мозгом и нервами в ощущаемых предметах. Во время бдения, когда мы мыслим, чувствуем и движемся, исходит от нас беспрестанно огненная сфера, зримая явственно сомнамбулами, которые у своего магнетизера видят и ощущают голубой огонь, истекающий из пальцев приближенных к ним его рук"398. В основе такого подхода лежали, конечно, античные воззрения. Хотя, еще Кандорский указывал на их несогласованность с данными опыта: "Перипатетики думают, будто некоторый свет и лучи выхолят из глаз и, соединяясь с предметами, производят в нас чувство видения. Но сие кажется ложным, ибо может ли быть, и от чего такой свет в глазах наших, который бы столь непонятною скоростью до самых звезд простирался?"399
Применительно к такому частному явлению человеческой жизни, как сон, Велланским развивалась следующая, и оригинальная, и достаточно забавная, теория. "В бдении положительное начало нервной системы, как органический кислотвор, развивается от центра к ее окружности, и производит в мозге мысль, в чувственных органах чувствие, в мышцах движение. Но деятельность положительного оного начала... ограничивается отрицательным началом, которое есть органический водотвор... По силе оных двух начал, нервная система разделена на две противуположные области: центральную и окружную, или головную и брюшную; и в первой господствует положительное; а во второй отрицательное, как планетное начало... Преимущественное действие положительного начала в мозге составляет бдение, а большее усилие в отрицательных брюшных нервах производит сон. ...Как в бдении мозг дезоксидируется (разокисляется), так во сне оксидируется"400. И далее: "Животная жизнь, принадлежащая к идеальному действию, оказывается произвольною, покоится во сне, действует в бдении и разрушает материальность тела, не созидая оной. Напротив того растительная жизнь, относящаяся собственно к вещественному бытию... действует беспрерывно и восстанавливает разрушаемую органическую материю"401. "В бдении мозг находится в господствующем состоянии представляемого им положительного действия, производящего мысль, движение и чувствие, при которых мозг и подвластные ему нервы находятся в эфирном напряжении с внешними предметами... Напротив того во сне преимуществует материальное бытие, как отрицательное начало, представляемое брюшными нервами, которые тогда, в полной независимости от мозга, производят органическую материю совершеннейшем пищеварением, кроветворением и отделением"402.
Итак, в учении Велланского эфир - это, прежде всего, внешнее проявление психического действия.
Возвращаясь к Пушкину, надо отметить, что, по многочисленным свидетельствам, у него был истинный интерес к явлениям магнетизма. А в некоторых событиях его жизни можно усмотреть прямые ассоциации с идеями Велланского, касающимся, прежде всего, возможности "эфира" распространяться от мозга вовне, до объектов окружающего мира. Причем, здесь речь идет не только о "магнитотерапии", которой увлекались очень многие пушкинские современники.
По воспоминаниям А. А. Фукс о посещении Пушкиным Казани в 1833 году, он "старался всевозможными доказательствами нас уверить в истине магнетизма. "Испытайте, - говорил он мне, - когда вы будете в большом обществе, выберите из них одного человека, вовсе вам незнакомого, который сидел бы к вам даже спиною, устремите на него все свои мысли, пожелайте, чтобы незнакомец обратил на вас внимание, но пожелайте сильно, всею вашей душою, и вы увидите, что незнакомец, как бы невольно, оборотится и будет на вас смотреть... Верьте магнетизму и бойтесь его волшебной силы; вы еще не знаете, какие он чудеса делает над женщинами?.. Женщина, любившая даже самою страстною любовью, при такой же взаимной любви остается добродетельною; но были случаи, что эта же самая женщина, вовсе не любивши, как бы невольно со страхом исполняет все желания мужчины, даже до самоотвержения. Вот это-то и есть сила магнетизма""403.
Пользовался ли сам Пушкин, или, по крайней мере, пытался ли пользоваться, теми способностями, о которых говорил. Все указывает на то, что да. Так, он рассказывал Нащокину следующий эпизод о силе воли: "При необходимости можно удержать от обморока и изнеможения, отложить их до другого времени... Смущенная хозяйка ведет его к стеклянным дверям выхода, но люди уже встали. У самых дверей они встречают дворецкого, итальянца. Эта встреча до того поразила хозяйку, что ей сделалось дурно; она готова была лишиться чувств, но Пушкин, сжав ей крепко руку, умолял ее отложить обморок до другого времени, а теперь выпустить его, как для него, так и для себя самой. Женщина преодолела себя"404.
Это могло быть вполне "обычным" гипнотическим действием. Но зафиксированы случаи, когда речь шла не просто о гипнотическом, а о "магическом" влиянии. "Пушкин говорил, что как скоро ему понравится женщина, то, уходя или уезжая от нее, он долго продолжает быть мысленно с нею и в воображении увозит ее с собою, сажает ее в экипаж, предупреждает, что в таком-то месте будет толчок, одевает ей плечи, целует у нее руку и пр."405. Сам Пушкин хорошо знал о возможности "таинственной связи" одного человека с другим. Эта связь мыслилась им как влияние. Так, в уста одной из своих героинь он вложил следующие слова, свидетельствующие о субъективном восприятии этой связи: "С ужасом думала я: к чему все это ведет! и с отчаянием признавала власть его над моею душою" (Роман в письмах, 1829)406. Некий отзвук подобных представлений о магическом воздействии на отдаленные объекты, т.е. на такие, с которыми нет физического контакта, слышится в одном из писем самого Пушкина. Так он писал следующее: "Третьего дня, выехав ночью, отправился я в Оренбург. Только выехал на большую дорогу, заяц перебежал мне ее. Черт его побери, дорого бы дал я, чтоб его затравить... Черт знает, как бог помог - наконец взъехали мы, и я воротился в Симбирск. Дорого бы я дал, чтоб быть борзой собакой: уж этого зайца я бы отыскал"407.
Наконец, можно привести еще один эпизод, безусловно свидетельствующий о том, что его современники приписывали ему подобные "магические" способности. Это документ, составленный Дантесом для его начальника, полковника Бреверна, в оправдание дуэли. Здесь есть следующее описание действий Пушкина: "Я только что узнал от моей жены, что... он говорил следующее: "Берегитесь, Вы знаете, что я зол и что я кончаю всегда тем, что приношу несчастье, когда хочу"... Он разъяренный, удалился, говоря ей: "Берегитесь, я Вам принесу несчастье""408. Проходил ли этот разговор именно в "магическом" ключе сейчас определить невозможно. Но, как представляется, Дантес мог на это намекать, т.к. светское общество было готово в это поверить. В этой связи можно вспомнить свидетельство одного из крепостных усадьбы Полотняного Завода: "Сложилось предание, что Пушкин ведался с нечистою силою, оттого и писал так хорошо, а писал он когтем"409.
Тем более, что сам Пушкин распространял о себе суждения как о "колдуне". В следующем отрывке его характеристика, которую он себе давал, скорее иронична, но только ли? "Если уж говорится обо мне, то это скорее Стенька. Меня ведь изображают каким-то кромешником! А настоящий Разин был в своем роде щеголь: он носил красную шелковую рубаху и золотую серьгу, - так, по крайней мере, он описан в одной песне, которую я слышал на его родине - и он слыл за колдуна. - Так что же, и вы колдун? - сказала ему Catherine, - с каких это пор? - С тех пор, как ваша сестра открыла, что я сделан из того же дерева, из которого фабрикуются герои романов. Они все колдуны, потому что околдовывают женщин"410. В данном контексте подобные характеристики могли восприниматься лишь как шутливые или иронические. Но, к сожалению, в дальнейшем, в салонных разговорах, при потере контекста, слова начинали восприниматься и в своем буквальном значении. Чего, например, может стоить такая, безусловно, нейтральная фраза, как брошенная Пушкиным в одном письме к жене ("Приеду оживиться твоею молодостию, мой ангел"411), если придать ей мистическое толкование и направить против его автора?
Но что касается самого Пушкина, то было ли все это только рисовкой, случайно оброненными фразами, или здесь скрывалось что-то более серьезное? Ответить на этот вопрос практически невозможно, как и на вопрос, что для него служило источником подобных представлений. Это могли быть и сказки, и масонские труды, и отдельные идеалистические учения, и романтические метафоры. По крайней мере, в своей жизни Пушкин встречался не только с гадальщиками, но и с "настоящими колдунами": "Немка Киршгоф, предсказала ему, что он будет дважды в изгнании, и какой-то грек-предсказатель в Одессе подтвердил слова немки. Он возил Пушкина в лунную ночь в поле, спросил число и год его рождения и, сделав заклинания, сказал ему, что он умрет от лошади или от беловолосого человека"412.
Возможно также, что в какой-то степени на возникновение подобных представлений о влиянии мысли на физические тела или события жизни повлияли и разговоры с Чаадаевым. Тот развивал вполне оригинальную философию, в основу которой была положена идея об отсутствии границ у индивидуальной души. И хотя его учение не основывалось на понятии животного магнетизма, в прикладных аспектах, а именно в аспектах влияния одного человека на другого, было ему очень близко.
§ 3. Чаадаев и "идея единения"
Петр Яковлевич Чаадаев (27.05.1794 - 14.04.1856) известен прежде всего как философ и публицист историософской ориентации. Родился он в дворянской семье, получил хорошее домашнее образование. Учился в Московском университете (1808-1811), где в то время господствовала немецкая философия. Слушал таких крупных профессоров, как Иоган Теофил Буле (1763 - 1821), профессор естественной истории и изящных искусств, читавшего также курс философии "на дому", Христиан Егорович Рейнгардт (1765 - 1812), дававшего практическую философию и этику, Баузе, Шлецер-сын, а также русских просветителей - А. М. Брянцева, который читал логику, метафизику и эмпирическую психологию, и А. Ф. Мерзлякова. В Московском университете Чаадаев познакомился с Грибоедовым и некоторыми будущими декабристами. В 1811 г. поступил в Семеновский полк, затем перевелся в состав Ахтырского гусарского полка. Войну 1812-1814 гг. прошел со своим полком до Парижа. В 1814 г. в Кракове вступил в масонскую ложу, проработал ряд мистических учений, в том числе Иоганна Генриха Юнга-Штиллинга (1740 - 1817), труды которого в России вообще были очень популярны. В дальнейшем, вплоть до 1824 г., состоял в различных ложах и достиг больших степеней.
Быстрый взлет в его карьере военного продолжался до осени 1820 г., когда он был отправлен в австрийский г. Тропау, где проходил конгресс Священного союза, с докладом Александру I о бунте Семеновского полка. Сразу после этого вышел в отставку. Летом 1821 г. его старинный друг Иван Якушкин принял его в тайное общество, но какого-то деятельного участия он в нем не принимал. В июле этого же года выехал за границу и странствовал, часто терпя лишения, по Англии, Франции, Швейцарии, Германии, Италии. В январе 1825 г. Чаадаева имел встречу с английским религиозным деятелем Ч. Куком, о котором многократно затем вспоминал как о человеке, оказавшем на него сильное влияние. В Германии (Карлсбад, 1825) познакомился с Шеллингом, который к тому времени уже отошел от своих идей раннего периода и находился во власти мистической, "положительной" философии. К этому времени Чаадаев уже имел им самим сформулированную философскую картину мира, и в беседе с немецким философом лишь получил ей новое подтверждение. По возвращении в Россию жил в Москве, почти не выбираясь в свет и работая над "Философическими письмами". В 1830-1831 гг. вновь появился в обществе, делясь с друзьями своими мыслями о "новой философии". Эти мысли повлияли, в частности, на работу журнала "Московский наблюдатель", редактором которого в 1835 - 1837 гг. был В. П. Андросов. Это влияние Чаадаев, хотя он формально и не входил в редакцию, можно видеть в таких статьях, напечатанных в эти годы, как "Взгляд на направление истории" И. М. Ястребцова и "Взгляд на системы философии XIX в." И. А. Ефимовича413. В 1836 г., после появления первого из чаадаевских "Философических письмем" в журнале "Телескоп" (№ 15), было начато правительственное следствие, и был вынесен вердикт о том, что автор является умалишенным, после чего он более года находился под надзором врача. После снятия медицинского надзора и домашнего ареста участвовал в светской жизни Москвы, существенно влияя на полемику западников и славянофилов, много писал, но в силу сохранившегося запрета до конца жизни ничего не напечатал414.
Когда в 1816 г. произошла первая встреча Пушкина с Чаадаевым, тогда боевым гусаром, тот был полон честолюбивых планов послужить отечеству, а его воззрения имели отчетливый отпечаток просветительства и свободолюбия. Образ Чаадаева этого времени, утрированный и пристрастный, но имеющий ряд интересных деталей, рисует Вигель. "Он был первым из юношей, которые тогда полезли в гении. На беду, стоя с полком в Царском Селе, познакомился он и сблизился с лицейским воспитанником Пушкиным. Все поэты немного льстецы с теми, коих любят; Пушкин польстил ему стихами, а Карамзин по добродушию своему ласкал его. Это совершенно вскружило ему главу... Когда изредка случалось ему бывать с дамами, он был только учтив; они же между собой называли его настоящим розаном, а он был Нарцисс, смертельно влюбленный в самого себя. Чтобы дать понять о чудовищном его самодовольствии, расскажу следующее, тогда мною слышанное. В наемной квартире своей принимал он посетителей, сидя на возвышенном месте, под двумя лавровыми деревьями в кадках; справа находился портрет Наполеона, слева Байрона, а напротив его собственный в виде скованного гения, с подписью:
Он в Риме был бы Брут,
Афинах Периклес,
А здесь лишь офицер гусарский"415
По-видимому, по цензурным соображениям автор этого отрывка опустил две первые строки:
Он вышней волею небес
Рожден в оковах службы царской
(К портрету Чаадаева)416
Примерно о тех же особенностях Чаадаева, но проявлявшихся уже в 1830-х гг., писал и Вяземский: "Чаадаев рисовался серьезно и с некоторым благоговением смотрел на подлинник, в который преображался. Он был гораздо умнее того, чем он прикидывался. Природный ум его был чище того систематического и поучительного ума, который он на него нахлобучивал... Чаадаев, особенно в Москве, предначертил себе план особничества и ни на волос, ни на йоту от него не отступал... Чаадаев был всегда погружен в себя, погружен в созерцание личности своей, пребывал во внимательном прислушивании к тому, что сам скажет. Он был доктринер, преподаватель с подвижной кафедры, которую переносил из салона в салон... Чаадаев был ума и обхождения властолюбивого. Он хотел быть основателем чего-то. Он был готов сказать и, вероятно, говорил себе в подражание Людовику XIV: моя философия - это я"417.
Время, следовавшее сразу после знакомства Пушкина и Чаадаева, было наполнено общими для них обоих высокими гражданскими идеалами, героическими планами. Одно из самых оптимистических своих стихотворений, без строк из которого не обходится ни одна хрестоматия - "Мой друг, отчизне посвятим // Души прекрасные порывы! (К Чаадаеву, 1818)418, - поэт адресовал именно Чаадаеву. А когда Пушкин был удален из Петербурга, он продолжал мысленно оставаться со своим другом. В его дневнике можно прочитать следующие строки: "Получил письмо от Чаадаева... Никогда я тебя не забуду. Твоя дружба мне заменила счастье. Одного тебя может любить холодная душа моя. - Жалею, что не получил он моих писем: они его бы обрадовали. Мне надобно его видеть"419.
Правда, в дальнейшем, когда их характеры определились вполне и обнаружилась некоторая их антагонистичность, такого взаимопонимания, как раньше, уже не возникало. Сказывались различия также и в их политических и религиозных взглядах. Чаадаев горел желанием обратить своего друга на путь истинный. Так, в его письме Пушкину в марте - апреле 1829 г. он писал: "Нет более огорчительного зрелища в мире нравственном, чем зрелище гениального человека, не понимающего свой век и свое призвание. Когда видишь, как тот, кто должен был бы властвовать над умами, сам отдается во власть привычкам и рутинам черни, чувствуешь самого себя остановленным в своем движении вперед; говоришь себе, зачем этот человек мешает мне идти, когда он должен был бы вести меня? Это по истине бывает со мною всякий раз, когда я думаю о вас, а думаю я о вас столь часто, что совсем измучился. Не мешайте же мне идти, прошу вас. Если у вас не хватает терпения, чтобы научиться тому, что происходит на белом свете, то погрузитесь в самого себя и извлеките из вашего собственного существа тот свет, который неизбежно находится во всякой душе, подобной вашей. Я убежден, что вы можете принести бесконечное благо этой бедной России, заблудившейся на земле. Не обманите вашей судьбы, друг мой..."420 Но Пушкину, вряд ли, импонировали подобные нравоучения. В лучшем случае он реагировал на них отстранением. Так, например, он писал жене, что "видел Чаадаева в театре, он звал меня с собою повсюду, но я дремал"421. Все же, несмотря на это, он продолжал считать Чаадаева очень умным человеком, который способен понять и нетривиальные мысли. И не только понять чужие, но и сформулировать свои собственные.
По традиции, имя Чаадаева в историографии философии связывается в первую очередь с дискуссией о путях развития Европы и России. Именно в контексте этой дискуссии, столь существенной для пробуждения русской общественной мысли XIX века, его фигура принимает определенность и выступает, может быть, наиболее яркой среди ее участников. Действительно, и по тому, как восприняли современники публикацию его "Философических писем" в 1836 году, и по тому, как он сам понимал свою общественную роль, в его трудах читатель ожидает увидеть прежде всего глобальные политические и геополитические проблемы. Но есть возможность взглянуть на его учение и под другим углом зрения - чтобы разобраться, что было положено в его основу.
Самого себя он считал философом одной идеи. В критической литературе уже указывалось, что такой идеей была мысль, родственная ведантизму, о сопричастности внутренней жизни человека динамическому целому бытия и истории422. Как же обосновывалась эта идея? Была ли она сумасшедшей мыслью гениального человека, или гениальным проблеском сумасшедшего?
Но, прежде всего, - действительно ли Чаадаев был сумасшедшим? Существует два противоположных суждения. Первое, официальное - да, он сошел с ума, иначе как объяснить его нападки на национальные святыни. Второе, оппозиционное - нет, он был революционером, и с ним, объявив сумасшедшим, просто расправились власть имущие. И та, и другая точки зрения основаны на каких-то существенных фактах. Но нас интересует только то, что касается учения Чаадаева об основных законах мироздания и человеческого бытия. И в этой связи приходится признать, что Чаадаев был и "сумасшедшим", и "революционером". При этом обе характеристики существовали не вопреки одна другой, а образовали некий продуктивный союз. Ведь в основу его учения была положена такая аксиоматика, которая чужда обыденному сознанию, но которая в человеке с болезненной, т.е. в высшей степени обостренной, чувствительностью согласуется с характером его взаимоотношений с окружающими людьми.
В том, что Чаадаев вел жизнь настоящего "сумасшедшего", стараются убедить мемуарные свидетельства. Она была наполнена душевными страданиями, недоброжелательством и насмешками. Возможно, в ней все было бы совсем по-другому, сделай он иной акцент в своих "Философических письмах". На необходимость изменить логику изложения указывал, в частности, Пушкин. Но, как известно история не имеет сослагательного наклонения - первое "философическое письмо" опубликовано, правительственное следствие по нему завершено, "высочайший приговор", по которому Чаадаев определен умалишенным, вынесен, возможность дальнейших публикаций пресечена. И не стал он русским Кантом, которого если и считали чудаком, то все же признавали за ним право заниматься философией профессионально.
Можно понять самого Чаадаева, почему он решился именно на такую логику публикаций. Он стремился как можно скорее и решительнее повлиять на ход развития России и отвратить от нее ту опасность, которую предвидел. Чтобы ощутить его пророческие настроения, достаточно обратиться к его письму Пушкину 1831 г.: "Заметили ли вы, что происходит нечто необычное в недрах морального мира, нечто подобное тому, что происходит, говорят, в недрах мира физического? ...Разве есть какая-либо возможность не быть затронутым в задушевнейших своих чувствах среди всеобщего столкновения всех начал человеческой природы! Мне пришлось видеть недавно письмо вашего друга, великого поэта: это - такая беспечность и веселие, что страх берет... Как подобный человек, знакомый некогда с печалью всех вещей, не испытывает ныне ни малейшего чувства горя перед гибелью целого мира?.. И мир, безопасность, будущее, - все сразу обратилось в ничто"423. Подобные настроения вообще были характерны для Чаадаева в зрелые годы его жизни, а не связывались исключительно с теми или иными политическим событиями.
Но в его "Философических письмах" был не просто решительно выраженный призыв к переустройству России. Необходимость такого переустройства была лишь выводом, возникшим на основе применения Чаадаевым особой аксиоматики и особой методологии. Чтобы понять их суть, следует внимательно пересмотреть труды "басманного философа", прежде всего его "философические письма".
При быстром чтении второго "философического письма", создается впечатление, что ничего оригинального в нем не сказано. Только общие рассуждения. О том, что следует вести размеренную жизнь, что следует избегать плохого общества, так как "состояние души нашей, как бы высоко мы ее ни настроили, зависит от окружающей обстановки"424, что надо быть готовым встретить "неблагоприятные впечатления, которые затем вас охватят и которые при других условиях превратили бы ваше существование в непрерывную борьбу, без надежды на победу"425, что день надо начинать с благих мыслей и пр. Все эти положения звучат вполне в духе Ж.-Ж. Руссо. Но кажущаяся их сентиментальность нарушается, если сопоставить их с другим отрывком, который позволяет понять, почему надо делать так, а не иначе. В нем речь идет уже о всепроникновении зла: "Думали... отнести великие предвидения Апокалипсиса к определенным эпохам: глупая затея. Мысль Апокалипсиса - не что иное, как необъятный урок, безусловно применимый к каждому мгновению бесконечного времени, ко всему тому, что изо дня в день происходит вокруг нас"426. Таким образом, речь заходит уже не просто о правилах психологической гигиены, а о спасении души - от влияний, которые пронизывают весь мир. И при этом Чаадаев не призывает возвратиться к природе. Его мысль глубже - то отрицательное в обществе, что должно быть отвергнуто, само по себе основывается на некотором общем законе, заключающем в себе возможности также и позитивного развития.
Это - закон об отсутствии у человеческой души границ и о взаимопроникаемости идей. Хотя тело признается им материальным и отграниченным от других людей или предметов, человеческая душа наделяется свойствами прямо противоположными. Все, что происходит вокруг человека, обусловливает то, что происходит внутри него, но внутреннее совершается не одновременно с внешним, а вызванным образом, вторично.
Интересно отметить, что сторонником схожего взгляда - "все отражается во всем" был Вяземский. К подобному суждению он пришел в 1830-х гг., в период работы над биографией Д. И. Фонвизина: "Тут на опыте убедился я в пользе и правдивости учения, что все во всем (tout est dans tout). Все в мире, часто незаметно, но более или менее связывается и держится между собою. Ни в физическом, ни в нравственно-человеческом мироздании нет пустых мест. Все последовательно и соответственно занято"427. Кстати, этой работой очень интересовался Пушкин. Так, например, в письме Вяземского от декабря 1830 г. можно прочитать следующее свидетельство, касающееся создания этой биографии: "Уже при последнем издыхании холеры посетил меня Пушкин. Разумеется, не отпустил я его от себя без прочтения всего написанного мною. Он слушал меня с живым сочувствием приятеля..."428.
Но если Вяземский вкладывал в суждение "все отражается во всем" скорее рационально-логическое содержание, то в высказываниях Чаадаева есть выраженный образно-чувственный компонент. И в связи с реконструкцией того закона психической жизни, который им был выявлен, мы можем выдвинуть следующее предположение. Правда, надо сразу оговориться, что для его подтверждения мы не располагаем достаточно доказательными биографическими данными. Конечно, Чаадаев, рассудок которого всегда сохранял предельную логическую ясность, делал свои заключения и на основании объективных данных. Но роль интроспекции, самоанализа, безусловно, была очень велика. И в основе выявления указанного закона могли лежать такие феноменологические явления в психике самого его автора ("самочувствия"), которые обычно попадают в рубрику клинической симптоматики как "индуцированные состояния". Это - во-первых, "вложенные мысли" - ощущение, что в голове возникают те мысли, которые обдумываются в то же самое время другим человеком, во-вторых, "вложенные эмоции" - заражение эмоциональными переживаниями, которые протекают в психике другого человека, без объективных условий для их появления. Вместе с тем, надо подчеркнуть, что данные состояния не являются присущими исключительно больному сознанию.
Итак, обратимся к текстам Чаадаева. Он писал следующее: "Как бы вы ни назвали эту нашу удивительную способность сливаться с тем, что происходит вокруг нас, - симпатией, любовью, состраданием - она во всяком случае присуща нашей природе. Мы при желании можем до такой степени сродниться с нравственным миром, что все совершающееся в нем и нам известное мы будем переживать как происходящее с нами..." 429. Это - только начало рассуждения. Интересно отметить, что очень схожие исходные посылки были положены в основание рассуждений о человеческой природе Радищевым: "Следствием нежности в нервном сложении и раздражительности в сложении фибров человек паче всех есть существо соучаствующее. Соучаствование таковое в животных уже примечается: звери стекаются к испускающему жизнь брату их. Но паче всех одарен им человек... Наипаче таковое чувствование возбуждается в нас, взирая на скорбь и терзания животного. Стрела болезни пройдет душу, и она содрогнется... Человек в страждущем зрит себя и болезнует"430. Но Чаадаев постарался пойти дальше, описать механизм этого явления, от феноменологии перебросить мостик к метафизике: "Если я постигаю всю осязаемую материю как одно целое, то я должен одинаково воспринимать и всю совокупность сознаний как единое и единственное сознание"431. Здесь надо отметить, что рассмотрение "единого сознания", как объединяющего в себе и индивидуальные сознания и, возможно, всё материальное, обнаруживаются не только в богословских трудах или в наследии немецкого идеализма, но также и в масонских учениях. Например, у Новикова можно прочитать следующее место, достаточно метафорическое, но более или менее понятное: "Все вещества в мире таким образом друг с другом соединены, как реки с океаном, которые попеременно свои воды друг другу сообщают. Всякая вещь в мире есть цель всех других и средство ко всем другим"432.
Подобные проявления индивидуального сознания, в которых ощущается (для Чаадаева это происходило именно на уровне ощущений) его обусловленность сознанием внешним, заставляли обращаться к обоснованию самой возможности этого. В связи с чем он выстраивал следующее рассуждение: "Вы знаете такой физический опыт: подвешивают несколько шариков в ряд; отстраняют первый шарик, и последний шарик отскакивает, а промежуточные остаются неподвижными. Вот так передается и мысль, проносясь сквозь мозг людей. Сколько великих и прекрасных мыслей, откуда-то явившихся, охватили бесчисленные массы и поколения!"433 Нам совершенно неважно, насколько ссылка на конкретные законы физики здесь дана адекватно. Ведь данный пример выполняет исключительно методологическую роль. Промежуточные шарики (= мозг) воспринимаются наблюдателем как неподвижные (хотя мы знаем, что фактически они не неподвижны), и наиболее адекватно описать движение последнего шарика можно в виде некого коррелятива движению первого шарика. Соответственно, человеческая мысль не может быть проанализирована на основе закономерностей работы мозга. Мысль и мозг - разные по своей "сущности". Индивидуальная мысль может быть проанализирована только в контексте мыслей, ее обусловливающих и идущих извне, минуя материальное опосредствование.
Что же Чаадаев понимал под сущностями мира физического и мира духовного?
Итак, - мир физический. Он рассматривался Чаадаевым в двух аспектах - в аспекте вещественных составляющих (молекул) и в аспекте движения: "Не есть ли все движение вещества результат звуковых и гармонических колебаний, воздушного флюида или какого-либо иного подобного флюида, еще более тонкого, более эфирного, который проникает в самые плотные тела и действует непосредственно на составляющие их элементарные молекулы?"434 На основе введения такой модели движения, как эфирное взаимодействие, далее Чаадаев применял ее к описанию телесной организации человека: "Несомненно, воздух находится в постоянном движении. Почему же, например, этим непрерывным движением воздухообразной природы не могут быть вызваны некоторые из необъяснимых явлений природы органической... Почему не могли бы в результате этого движения создаваться известные созвучия между частицами мозгового вещества, волокнами и пр., находящимися между собой в определенных гармонических отношениях, будь то в одном и том же существе или разных, и почему не могут эти созвучия привести к некоторым действиям, которые нас удивляют? Если волнообразное движение воздуха может вызывать колебания струны, натянутой в созвучии с другой струной, почему... нерв не может испытывать тех же колебаний и по той же причине?" 435
При этом стоит обратить внимание на роль звука в картине мира, которую создавал Чаадаев - единство мира физического (взятого в аспекте движения) и мира духовного им могло мыслиться именно на основе звука, и, в конечном счете, - на основе смысловой речи. "Вообразите этот голос..., раздающийся во всей беспредельности природы более отчетливо, чем какой бы то ни было голос человеческий может это сделать в замкнутом пространстве. И именно этот голос есть Слово совершенное. Слово, следовательно, является голосом действенным, голосом творящим"436. Правда, эта идея о слове, сказанном в самом начале бытия, не нашла развернутого и конкретного выражения. Вместо этого было дано общее рассуждение, основанное на аналогии. Такого, например, типа: "Если... движение в мире нравственном, как и движение в мире физическом, - последствие изначального толчка, то не следует ли из этого, что и то и другое движение в своей непрерывности подчинены одним и тем же законам, а следовательно, все явления жизни духа могут быть выведены по аналогии? Значит, подобно тому, как столкновение тел в природе служит продолжением этого первого толчка, сообщенного материи, столкновение сознаний также продолжает движение духа; подобно тому, как в природе всякая вещь связана со всем, что ей предшествует и что за ней следует, так и всякий отдельный человек и всякая мысль людей связаны со всеми людьми и со всеми человеческими мыслями, предшествующими и последующими"437.
Что касается духовного мира, то он характеризовался Чаадаевым, прежде всего, как единый, не имеющий жестких границ между своими составными элементами, т.е. между индивидуальными сознаниями: "Что такое то мировое сознание, которое соответствует мировой материи и на лоне которого протекают явления духовного порядка...? Это не что иное, как совокупность всех идей, которые живут в памяти людей..."438. Кстати, именно такой смысл имеет один из самых выразительных афоризмов Чаадаева, касающийся той или иной конкретной идеи: "Все равно, мыслили мы или не мыслили, кто-то уже мыслил за нас еще до нашего появления на свет"439.
При рассмотрении человека, телесно ограниченного, но в духовном плане приобщенного ко всем существующим идеям, его индивидуальные качества (= присвоенные идеи) должны быть признаны обусловленными его волей. В соответствии с извечной традицией Чаадаев рассматривает волю как клонящуюся либо к добру, либо ко злу. И так как "жизнь духовного существа в целом обнимает собой два мира", воля человека может быть основана либо на "представлении о нашей выгоде в пределах того отрезка времени, которое мы называем жизнью", либо на идее "небесной традиции". Владея всем, т.е. всеми когда-либо промысленными идеями, человек может распоряжаться чем-то одним по своему выбору. Ценностные ориентиры данной мысли отчетливо видны в следующем отрывке: "Теперь посмотрим, что бы вышло, если бы человек мог довести свою подчиненность до совершенного лишения себя своей свободы... Это было бы высшей степенью человеческого совершенства. Ведь всякое движение души его вызывалось бы тем самым началом, которое производит все другие движения в мире. Тогда исчез бы теперешний его отрыв от природы, и он бы слился с нею. Ощущение своей собственной воли выделяет его теперь из всеобщего распорядка и делает из него обособленное существо; а тогда в нем бы проснулось чувство мировой воли, или говоря иными словами, - внутреннее ощущение, глубокое сознание своей действительной причастности ко всему мирозданию. Теперь он проникнут своей собственной обособляющей идеей, личным началом, разобщающим его от всего окружающего и затуманивающим в его глазах все предметы; но это отнюдь не составляет необходимого условия его собственной природы, а есть только следствие его насильственного отчуждения от природы всеобщей, и если бы он отрешился от своего нынешнего пагубного Я, то разве он не нашел бы вновь и идею, и всеобъемлющую личность, и всю мощь чистого разума в его изначальной связи с остальным миром? И разве тогда все еще стал бы он ощущать себя живущим этой мелочной и жалкой жизнью, которая его побуждает относить все к себе и глядеть на мир только через призму своего искусственного разума? Конечно, нет, он начал бы жить жизнью, которую даровал ему сам Господь Бог, в тот день, когда он извлек его из небытия"440.
Как уже говорилось, передача таких мыслей, которые имеют наиболее существенное значение для человеческой судьбы, по Чаадаеву, происходит главным образом не посредством материальных носителей (знаков), а непосредственно. "Прочное убеждение... вторгается в душу вопреки привычному ходу вещей, через некоторое внезапное озарение, через указание свыше, овладевает душой, переворачивает все ваше существо и возносит вас выше вас самих и всего того, что вас окружает"441. Можно допустить, что в целом Чаадаев трактовал появление подобных мыслей в сознании индивида либо как результат работы его самосознания, либо на основании постижения им "путей господних во всемирной истории человечества", либо, что особенно примечательно, в результате обдумывания этих мыслей кем-то другим - человеком или Богом, - на кого внутренне настроен данный индивид.
В результате всех этих процессов картина мира у разных людей должна складываться примерно одинаковая. Ведь единое в понимании Чаадаева - это в первую очередь имеющее единый источник: "Распорядок духовного мира есть следствие удивительного сочетания первоначальных понятий, брошенных сами Богом в нашу душу, с воздействием нашего разума на эти идеи, ему станет также ясно, что сохранение этих основ, их передача из века в век, от поколения к поколению определяется особыми законами..."442.
Таковы общие мировоззренческие установки Чаадаева. Так, основный ценностный ориентир виделся им в возможности достижения "блаженства" еще при жизни отдельного человека: "Один великий гений когда-то сказал, что человек обладает воспоминанием о какой-то лучшей жизни..., но вот чего он не сказал, а что сказать следовало..., - это то, что утраченное и столь прекрасное существование может быть нами вновь обретено, что это всецело зависит от нас и не требует выхода из мира, который нас окружает"443. В соответствии с этим, интеллектуальное познание человека должно играть в его жизни подчиненную роль и служить лишь постижению мира духовного, а не мира материального. "Я полагаю, что добро, как и вечность, которая есть не что иное, как абсолютное добро, является конечной целью познания, и идея времени, в которую дух человеческий добровольно себя заточил, - одним из наиболее гнетущих предрассудков нашей логики"444.
Не удивительно, что данное Чаадаевым - на основе этих ценностных ориентиров - описание психического мира очевидным образом вступает в противоречие с принципами, на которых основана научная психология. В силу того, что мысль, по Чаадаеву, может "перетекать" от одного субъекта к другому, то достижение знания возможно непосредственно, по типу внушения одному индивиду того содержания, которое "промысливается" другим. "Тысячи скрытых нитей связывают мысли одного разумного существа с мыслями другого; наши самые сокровенные мысли находят всевозможные средства вылиться наружу; распространяясь, перекрещиваясь между собой, они сливаются воедино, сочетаются, переходят из одного сознания в другое, дают ростки, приносят плоды"445. В силу этого Чаадаевым максимально снижалась ценность именно предметных свойств окружающего мира. И вообще окружающий мир был представлен для него не столько предметами, или "отраженными от них мыслями", сколько человеческими действия. Причем эти действия - особого плана, действия "пребывания в своей судьбе", нахождения ее смысла. Т.е. наши действия - это наша судьба, счастье, удача и пр. Поэтому задача психологии (не "вульгарной", но "более углубленной") реконструировать действия не с внешними предметами, а служащие для достижения благой жизни.
По Чаадаеву, есть только один предмет, достойный ориентировки на него. Этот предмет - Бог, или, что тоже самое, мысль о Боге. Она априорна, но ее проверка (т.е. нахождение в своей судьбе) подразумевает в качестве критерия истинности некое чувство, как проявление душевного начала сердца. А вовсе не операторную схему действия, как в экспериментальной психологии. "Всемогущий принцип единства, сформировавший мир, в котором вы живете, развил в нем также симпатические способности сердца человеческого"446. Вот как описывается им это чувство, совершенно родственное экстатическим переживаниям аскетов: "Моему существованию нет больше предела; нет преград видению безграничного; мой взор погружается в вечность; земной горизонт исчез; небесный свод не упирается в землю на краях безграничной равнины, стелющейся перед моими глазами; я вижу в беспредельном пребывании, не разделенным на дни, на часы, на мимолетные видения, но в пребывании вечно едином, без движения и перемен, где все отдельные существа исчезли друг в друге, словом, где все пребывает вечно. Всякий раз, как дух наш успевает сбросить с себя оковы, которые он сам себе же и выковал, ему доступен этот род времени, точно так, как и тот, в котором он пребывает ныне"447.
Итак, можно сказать, что психологическая часть учения Чаадаева включала в себя конструкцию особой психологической парадигмы. В ней методологическим ориентиром выступал скорее личный опыт, а общественный опыт признавался вторичным, производным от суммы индивидуальных постижений идеи всеединства (в Боге). В качестве основной модели рассматривалась не психология восприятия, а психология судьбы. Каждый поступок должен пониматься как ставящий субъекта перед лицом его судьбы. И лишь во внепредметном, в субъектном плане возможно, по Чаадаеву, истинное, т.е. экзистенциально важное, обобщение, прогноз и проверка гипотезы об отношении субъекта к окружающему миру.
В месте с тем, надо признать, что философия Чаадаева, несмотря на всю свою ориентированность именно на переживание человеческого "блага" (блаженства при жизни), своему автору счастья не принесла. Было ли это обусловлено трагическим стечением обстоятельств, или определялось непроработанностью самой теории? Трудно сказать. Но, вообще, существовала ли в то время, когда жили Чаадаев и Пушкин, такая философская система, которая гарантировала бы своим последователям счастье на земле? Или и до сего дня такой системы нет?

Глава 5. "Лучшая философия есть та, которая основывает должности человека на его счастии"
§ 1. Учение об очарованности жизнью
Но лишь божественный глагол
До слуха чуткого коснется,
Душа поэта встрепенется,
Как пробудившийся орел.
(Поэт, 1827)448
Многим памятны эти строки пушкинского стихотворения "Поэт". Но задумываемся ли мы над тем, следует ли в них видеть поэтическую метафору, выражение определенных теоретических представлений, или, может быть, жизненную позицию поэта. Да и какова феноменология, каков субъективный интроспективный опыт, который здесь подразумевается?
Если мы обратимся к психологическим механизмам, на которые указывается в этом отрывке, то мысль Пушкина можно проинтерпретировать таким образом. Во-первых, душа как бы и не существует - она неподвижна, непроявлена, "суха и холодна", наконец, неинтересна для ее владельца - до тех пор, пока не "загорится" идеей. Во-вторых, это может произойти прежде всего в том случае, если данная идея - божественная. И божественной она является, возможно, не столько в контексте религиозных ассоциаций, сколько из-за высокой интенсивности положительных переживаний. Такие пушкинские словосочетания, как: "божественные красоты природы", "волшебные сени мечты", "темнота волшебной ночи", "волшебная мгла", "упиться гармонией", "чувствовать силу гармонии" и др. указывают на примерно один круг переживаний, ярких и обладающих выраженным положительным эмоциональным тоном.
Чтобы лучше представить себе, о какой феноменологии здесь шла речь, можно привести следующий, достаточно иллюстративный в этом отношении, отрывок. Он взят из статьи С. П. Шевырева: "Помню, помню это чувство; оно сладко, неизъяснимо. В душе остается какая-то светлота, полнота; все желания удовлетворены, все чувства яснее; в эту минуту, кажется, все разгадал я... Ни одна страсть не говорит в душе; все земное ей чуждо; в ней, как в этой реке, отражается тогда одно светлое, лучезарное небо. Назови это довольством, блаженством, как хочешь; для меня это рай земной"449.
В принципе, данное состояние очень трудно описать точно, в конкретных психологических понятиях. Разные авторы для его обозначения использовали самые разнообразные термины ("счастье", "экстаз", "творческое вдохновение", "чувство выполненного долга", "эстетическое чувство" и др.) При этом часто, тем более в текстах XIX в., происходит смешение различных явлений. Возможно, для обозначения данного состояния и в стилистическом отношении, и по критерию интроспективной определенности более правильно было бы пользоваться термином "очарованность жизнью". Но в XIX же веке наиболее распространенным был термин "блаженство", который представлялся более предпочтительным - не в последнюю очередь, и в силу своих религиозных ассоциаций. Но важно иметь в виду, что кроме соответствующих феноменологических признаков - положительный эмоциональный тон, несвязанность с физиологическими потребностями, - данное состояние имеет еще один признак. Это - "размытость локализации", отсутствие конкретного предмета, который закономерно взывал бы данное эмоциональное переживание. Хотя, при этом оно все же связано с определенной ситуацией. Но здесь не объект предстает перед субъектом, а субъект пребывает в ситуации.
Как же интерпретировала данное состояние психология XIX в.?
Прежде всего, в той области, где современная естественнонаучная психология видит единство психической жизни, в психологии начала XIX в., выделялось два класса психических явлений: "душевных", связанных с особенными, присущими исключительно человеку, переживаниями или побуждениями, и "телесных", связанных с его психофизиологической организацией. Последний класс психических явлений чаще всего передавался в ведение медицины и физиологии. Свидетельство того, что здесь мыслилось не просто выделение, но противопоставление, можно обнаружить еще у Радищева. Он давал следующее, достаточно поэтическое, описание: "Бедствия человека происходят от человека, и часто от того только, что он взирает непрямо на окружающие его предметы. Ужели... природа толико скупа была к своим чадам, что от блудящего невинно сокрыла истину на веки? Ужели сия грозная мачеха произвела нас для того, чтоб чувствовали мы бедствия, а блаженство николи? Разум мой вострепетал от сея мысли, а сердце мое далеко ее от себя оттолкнуло. Я человеку нашел утешителя в нем самом. "Отыми завесу с очей природного чувствования - и блажен будешь""450. Данный отрывок показателен в том отношении, что в нем интенсивный позитивный эмоциональный тон ("блаженство") ясно определяется как существеннейшая черта душевных переживаний именно человека и проводится мысль о противоположности истинно человеческого познания, которое связано с достижением состояния "блаженства", и познания, основанного на иллюзорности телесного бытия и связанного с "бедствиями".
Развивая далее эту мысль, Радищев подводил под второй тип познания биологическое основание, указывающее на то что, в основе "природного чувствования" лежит принцип борьбы за выживание. "Какое ухо ощущает благогласие звуков паче человеческого? Если оно в других животных (пускай слух и был бы в них изящнейший) служит токмо на отдаление опасности, на открытие удовлетворительного в пище, в человеке звук имеет тайное сопряжение с его внутренностию... Птица поет, извлекая из гортани своей, но ощущает ли она, как человек, все страсти, которые он одним токмо на земле удобен ощущать при размерном сложении звуков? ...Не птицы благопевчие были учители человека в музыке; то было его собственное ухо, коего вглубленное перед другими животными в голове положение всякий звук, с мыслью сопряженный, несет прямо в душу"451.
Интересно отметить, что существовали и другие варианты соотнесения состояния человеческого "блаженства" и "телесных" (психофизиологических) процессов. Например, в психологических теориях, разрабатывавшихся в рамках шеллингианской философии, человек и животные не противопоставлялись, а, напротив, ставились в один ряд, как различные стадии развития единой мировой идеи. Так, у Д. М. Велланского, который считал, что "вся природа, органическая и неорганическая, одушевлена всеобщей жизнью", мы видим следующее соотношение "ощущения" (которое в данном случае синонимично состоянию "блаженства") и заключенных в нем "частных чувств", т.е. связанных с работой различных органов чувств: "Ощущение есть общее, неопределительное чувство, и относится к особым, определительным так, как студенистая масса, составляющая все тело низших животных, содержится к основным частям, системам и органам высшего устроения. Действие каждого чувства не происходит поступательно, но совершается вдруг; и ощущение, как общее чувство, не есть начало чувственного развития во времени, но составляет безначальное основание и безразличное единство всех чувств, образованных в высочайшей степени. Ощущение, действующее во всем теле, у различных животных находится различным, и показывает внутреннее качество их организма... Ощущение можно считать собственным чувством теплоты... По оному чувствуем мы наисовершеннее приятность весны; где все чувства приходят в действие, но ни одно не действует особливым образом. Ощущение, в совершеннейшей его чистоте, не имеет собственного ему предмета во внешнем мире, которым возбуждаются только чувства определенных видов"452.
На близкой позиции стоял И. К. Лафатер, который в переписке с Карамзиным высказывал следующую мысль: "Бытие есть цель бытия. Чувство и радость бытия есть цель всего, чего мы искать можем. Мудрый и слабоумный ищут только средств наслаждаться бытием своим или чувствовать его - ищут того, через что они самих себя сильнее ощутить смогут. Всякое чувство и всякий предмет, постигаемый которым-нибудь из наших чувств, суть прибавление нашего самочувствия; чем более самочувствия, тем более блаженства. ...Мудрый отличается от слабоумного только средствами самочувствования. Чем простее, вездесущее, всенасладительнее, постояннее и благодетельнее есть средство или предмет, в котором или через который мы сильнее существуем, тем существеннее мы сами, тем вернее и радостнее бытие наше..."453. Хотя здесь явно не говорится о родственности человека и животных, или истинного познания и "чувственного", но на возможность этого указывается самой постановкой в один ряд "мудрого" и "слабоумного". Ведь это, в принципе, предполагает возможность продолжить этот ряд и до животных.
Мнение Лафатера о блаженстве человека в дальнейшем пробудило отклики в России. По крайней мере, сам Карамзин предпринял попытку сделать эту мысль достоянием общественности. Правда, при этом он придал ей социальную заостренность и тем самым "снизил", переведя ее из области гедонистической феноменологии в область прагматики, а именно - к общественному договору: "Самая лучшая философия есть та, которая основывает должности человека на его счастии. Она скажет нам, что мы должны любить пользу отечества; ибо с нею неразрывна наша собственная; что его просвещение окружает нас самих многими удовольствиями в жизни; что его тишина и добродетели служат щитом семейственных наслаждений; что слава его есть наша слава..."454. Не исключено, что именно от Карамзина мысль о принципах человеческого счастья подхватил Чаадаев, вернув ей первоначальную феноменологическую окраску: "...Человек создан так, что величайшее наслаждение из всех дарованных он испытывает, делая добро - чудесный замысел провидения, пользующегося человеком как орудием для достижения своих цели, - величайшего возможного блаженства всех созданных им существ"455. Правда, зная Чаадаева как человека, назидательного и во многих случаях "резонерствующего", начинаешь невольно сомневаться, было ли это высказывание прочувствовано им самим, или же оно имело исключительно декларативный характер (из области "должно быть"). Вместе с тем, возможно, что был и другой источник этого чаадаевского высказывания. По крайней мере, очень схожее место можно обнаружить еще у Радищева: "Добродетель имеет сама в себе возмездие, а пороки наказание. Что может быть сладостнее, как быть уверену, что пребыли всегда в стезе, нам назначенной? Что превышает удовольствие, как знать, что ничем мы сами себя упрекнуть не можем? Если бы вознялась легкая мгла, затмевающая зерцало совести добродетельного человека, напоминовение соделанного добра разгонит мгновенно. Напротив того, злые принужденны ежечасно упрекать себе свои злодеяния, терзаться, казниться среди благоденствия. Почто искать нам рая, почто исходить нам во ад: один в сердце добродетельного человека, другой живет в душе злых"456.
Состояние "блаженства" - описываемое у разных авторов не вполне одинаково, но, тем не менее, относимое к одному классу психических, а именно "душевных", явлений - по своему источнику интерпретировалось различно. Как мы уже увидели, при одном подходе, "объединяющем", оно признавалось общим и человеку, и животным. При другом, "выделяющем", - приписывалось только человеку. Кроме того, еще одним основанием для интерпретации данного состояния был характер связи индивида с тем, что было внешним по отношению к нему, будь то материальные объекты, или идеи. В большинстве случаев и, особенно, при "объединяющем" подходе возникновение состояния "блаженства" - в силу того, что оно считалось не имеющим своего специфического предмета в окружающем мире, восприятие которого автоматически вело бы к возникновению данного переживания, - объяснялось "гармоничным соотношением" или однонаправленностью различных ощущений. Вообще-то данное учение о "гармоническом соотношении" восходит еще к античным временам - так, по мнению Аристоксена, ученика Аристотеля, душа не имеет субстанциональных свойств, а представляет собой гармоническое сочетание различных частей тела457. Хотя это объяснение имело достаточно формальный характер, тем не менее, мы находим его у многих авторов XIX в. Но значительно более интересными были объяснения этого состояния, даваемые чаще всего при "выделяющем" подходе.
Так, у Радищева мы можем видеть несколько иную логику описания происхождения состояния "блаженства", которое понимается уже как внешне обусловленное. Не самодостаточность, не уравновешенность внутренних чувств является основанием для переживания состояния "блаженства", но нечто находящееся вне человека: "...Изящность зрения человеческого наипаче состоит в созерцании соразмерностей в образах естественных..."458. Таким образом, Радищев определил следующую связь: соразмерность в окружающем мире (но не отдельные предметы, которые могут служить для удовлетворения тех или иных биологических потребностей) - особое содержание человеческой души ("блаженство"). Именно на основе такого построения им делался и практический вывод - важно лишь увидеть в окружающем мире то, что чаще всего не проявлено, скрыто, даже сверхчувственно, и состояние "блаженства" будет достигнуто. Правда, надо признать, что и эта логика была не намного более детализованной, чем логика "гармонического соотношения".
Интересно отметить, что точка зрения Пушкина по этому вопросу был близка, скорее всего, радищевской. И это несмотря на то, что он мог знать о переписке Карамзина с Лафатером и к тому же более чем прохладно относился к личности самого Радищева. Вот мнение Пушкина, правда, не вполне однозначное, о роли сверхчувственного, высказанное в салоне Смирновой-Россет: "То, что человек чувствует, для него существует, и это и есть действительность... Вера, надежда и любовь - естественные чувства для человека, но они сверхъестественного порядка, точно также как и рассудок, совесть и память... Все это, безусловно, сверхъестественно: я хочу этим сказать, что все это стоит вне определенных и правильных законов материи и не зависит от нее"459.
Здесь возникает вопрос, как могло объясняться или, по крайней мере, категоризироваться само понятие сверхъестественного, которое использовалось в данном контексте? Очевидно, что наиболее близкий источник, к которому следует обратиться для прояснения этого вопроса, - христианская психология.
Прежде всего надо иметь в виду, что в основе всего здания христианской психологии заложено совершенно иное содержание, нежели в психологии экспериментальной, или естественнонаучной. Все здесь строится на допущении существования "вечных идей", которые пребывают вне познающего субъекта (человека или общества). Например, Надеждин при раскрытии понятия прекрасного, чрезвычайно близкого понятию "блаженство", обращался к Платону, как безусловному авторитету по этому вопросу: "Платон предполагает в человеке существование высшей духовной силы, названной им [nous]; эта сила есть око души, созерцающее жизнь вечную, обращенное к духовному миру...; проявление этой "высшей силы" заключается в познании "идей"... Сюда-то должно отнести понятие изящного"460. Если обусловливающая часть мира есть сумма "вечных идей", то и человек, как наделенный свободной волей, является носителем каких-то "вечных идей", важных для его духовного развития. В соответствии с этим, все психологические образования либо простым приписыванием, без особых логических построений, связываются с "вечными идеями", либо передаются в ведение физиологии. По старой, еще античной традиции, базовых образований, выделяемых в человеческой психике, насчитывалось три.
У Надеждина есть следующее высказывание: "Существует только три основные идеи: истины, блага и красоты"461. А вот, например, описание, данное Ф. А. Голубинским (1797 - 1854), теологом Московской духовной академии, заложившим основы русской софиологии, работами которого, кстати, интересовался Шеллинг: "Поскольку человек имеет три силы или способности души: способность познания, способность ощущения или чувство и способность хотения или волю: то дело Философии... состоит в том, чтобы исследовать, как познавательная способность должна проявляться по идее истины, воля - по идее добра нравственного, и чувство - по идее красоты"462. У Галича видим похожее, но более опоэтизированное, описание : "Не всяк ли носит и лелеет в себе непоколебимое сознание духовного и нравственного порядка вещей, равно как и гордое чувство, что он ему принадлежит? Этот новый порядок жизни есть мир прекрасного, истинного и святого, с выспренным его законодательством, в котором мы здесь уже и можем жить не для вечности только, но и в ложе ее, и живем действительно, да и жить должны, если хотим достигнуть своего назначения, исполнить безусловную заповедь дома и сохранить сан свой"463.
В соответствии с выделением данных сторон души мыслилось и разделение видов воспитания: "Имеет воспитание три главные части: воспитание физическое, касающееся до одного тела; нравственное, имеющее предметом образование сердца, то есть образование и управление натурального чувствования и воли детей; и разумное воспитание, занимающееся просвещением или образованием разума"464. Кстати, автором данного отрывка делалось очень существенное добавление: "Все сии три части вывели мы из правила, положенного всеобщим и последним предметом воспитания, то есть: "Воспитывай детей твоих счастливыми и полезными гражданами""465.
Отзвуки представлений о троичности базовых человеческих состояний мы находим также и у Пушкина. У него есть такое высказывание: "Нельзя и выдумать и чувств, мыслей, идей, которые не прирождены нам, вместе с тем таинственным инстинктом, который и отличает существо чувствующее и мыслящее от существ, только ощущающих. И эта действительность столь же реальна, как все, что мы можем трогать, видеть и испытывать. В народе есть врожденный инстинкт этой действительности, т.е. религиозное чувство, которое народ даже и не анализирует... Все находится в зависимости от этого религиозного чувства, присущего человеку так же, как и идея красоты вместе с идеей добра, которую мы находим даже в народных сказках, где злодеи всегда так отвратительны. У всякого дикаря есть представление о красоте, хотя и очень грубое, уродливое: и у него есть свои украшения, он хочет нравиться, это уже первобытная форма любви. Все это так естественно, как верить, надеяться и любить... Без этого не было бы ни философии, ни поэзии, ни нравственности"466.
Очевидно, что в целом здесь просматриваются следующие ряды: философия - истина - познание - ум; поэзия - прекрасное - ощущение - сердце; нравственность - благо - действие - воля. Для Пушкина это - истина, изящное и собственное убеждение467. Хотя, некоторые авторы, надо признать, отходили от канонического содержания данных рядов.
То, что сам мир рассматривался как троичный, задавало принцип развертывания частных психологических обоснований и дополнений. Так, например, у Велланского был сделан заход на анализ потребностного аспекта учения о трех сторонах души: "Душевная склонность есть врожденное побуждение к известным действиям, происходящим в чувственном душерасположении, в познательном духе и в деятельной воле, по которым и сама склонность есть троякая, принадлежащая трем оным видам психической сферы... Склонность к Наукам возбуждается чувством истины, открываемой в существенном познании вещей. Сие чувство есть внутреннее зрение человека, усматривающего ясность душевного света, и различающего оную от всякого потемнения... Цель Искусства есть представление лепоты, или изображение деяний духа в элементах натуры; посему всякое Искусство происходит от идеи, составляющей начало оного... Чувство лепоты возбуждает к Искусствам, которых высочайшая цель состоит в представлении светлого образа духа на телесном основании Природы"468. Хотя, в центр его внимания попали прежде всего две из трех сторон души, чувство истинного и прекрасного, но в отношении третьей выводы были вполне прогнозируемыми - воля, естественно, связывалась с людьми активной практической деятельности (политики, военные, купцы и пр.).
Надо иметь в виду, что, несмотря на феноменологические различия трех основных составляющих "души", выделенных в рамках христианской психологии, признавалось их единое основание. Это тем более интересно, что в современной экспериментальной психологии эмоциональные и интенциональные состояния, связанные с идеями "истины", "блага" и "красоты", фактически передаются в разные разделы. Так, "чувство истины" может рассматриваться в психологии мышления, как биологический регулятор протекания "ага-реакции", "чувство блага" - в социальной психологии, как проявление альтруистической мотивации, "чувство красоты" - в психологии восприятия, как ответ на ритмосообразные признаки предмета (см., например, "золотое сечение").
Но христианская психология является психологией целостности и ориентирована на поиск универсальных психических явлений. И в качестве их основания Голубинский, например, видел трансцендентальное: "Главный источник познаний, нужных для Метафизики, заключается в высшей силе ума, которой существенно принадлежит идея о Бесконечном или Отрешенном"469. Идеи этого порядка признавались врожденными, что вполне логично, исходя из принимаемой автором данного отрывка аксиоматики, но их содержательное наполнение (Бесконечное, Отрешенное) - не более чем названия, причем порождающие неадекватные ассоциации. Кстати, столь же формальными при поисках универсальных оснований психики может быть обращение к понятию бессознательного.
Несколько более определенно звучит рассуждение Надеждина. "В природе находим мы гармонию жизни, условливающую изящное; но природа, по учению нашей религии, есть образ Божества, выражающий невидимое, вечное и совершенное в бесконечном своем многоразличии, - следовательно, начало истинной красоты в самом Боге"470. Здесь слышится платоновский мотив "узнавания" в явлениях материального мира идей мира сверхчувственного, который говорит с человеком при помощи символов. Но сделанная им на этой основе попытка подойти к обоснованию троичности человеческой психики, ориентируясь на немецкую диалектику, выглядела не очень убедительной. "Дух наш или покоряет себе мир внешний, или покоряется оному. Отсюда две высшие идеи... Когда дух покоряет природу внешнюю, ищет в ней полного выражения, тогда возникает созерцание целесообразности, идея блага, коей феномен есть чувство нравственное... Когда дух подчиняется внешности, стремится отразить ее многообразие в своем единстве, тогда рождается созерцание единства законов бытия с законами мышления, идея истины, коей феномен есть умственное убеждение... Что касается идеи изящного, коей феномен есть гармония душевных сил, то она является не иначе, как при совершенной гармонии духа и природы, истины и блага... Душа, наслаждаясь эстетически, чувствует гармонию всех сил своих"471. Видно, что все это построение Надеждина и его попытка вновь вспомнить идею о "гармоническом соотношении" имеют достаточно искусственный характер.
Как бы то ни было, говоря в целом о христианской психологии, можно заключить, что в ней постулируется два основных положения, касающихся структуры души. Во-первых, существует некая объективная, независящая от субъекта, нематериальная реальность. И, во-вторых, сам субъект имеет ту же природу, что и эта реальность (душа соразмерна "вечным идеям"). Сам собой напрашивается вывод, что основным путем постижения "вечных идей" является заглядывание в собственную душу.
Так, у одного автора, выразившего достаточно распространенную точку зрения, но пожелавшего остаться анонимным, мы читаем: "Человек в первобытном состоянии все вещи познает в чистейшем свете. Теперь остались в нем одни темные воспоминания о первобытном видении. Все возвышенные идеи, какие только могут быть ему теперь доступны, он извлекает из тайных и подавленных чувственностью остатков созерцаний его блаженнейшего бытия"472. У Шевырева же мы читаем: "Во всех разнообразных видах изящного должна быть единая сущность, единый закон, который, действуя различными путями, приводит нас к единому всеобъемлющему чувству - к согласию с самим собой и со всем миром, нас окружающим? ... Ищи в душе своей сего закона, наслаждайся разнообразными предметами красоты; но потом поверяй свои чувства, вопрошай чаще душу; - короче знакомься с нею, узнавай ее - и тогда увидишь в ее внутреннем святилище богиню красоты без покрова, в том чистом свете, в каком она не может явиться для чувственных очей смертного"473. А Велланский, который хоть и имеет свою собственную позицию, все же с явной симпатией упоминает мнение одного из своих немецких учителей, Хенрика Стеффенса (1773 - 1845), естествоиспытателя, писателя, философа, последователя Шеллинга, во второй период жизни вернувшегося в лоно лютеранской веры. Это - мнение, прописанное в его "Антропологии" (Steffens H. Anthropologie, Bd. 1-2, Breslau, 1822), о том, что "ощущение, не относящееся ни к какому особенному предмету, но утоляющее в теле все противныя впечатления, наносимые внешним миром, есть предчувствие всего блаженства жизни... Сие чувство, действует только в человеке, осеняемом новою благодатию, истекшею от вечной любви Божеской"474. Кстати, у Пушкина мы уже упоминали отрывок, являющийся своеобразным ответом на это суждение: "Все, все, что гибелью грозит, // Для сердца смертного таит // Неизъяснимы наслажденья - бессмертья, может быть, залог!"
Надо добавить, что в ту эпоху, о которой идет речь, литературные и специально психологические формы самопознания находились еще только в стадии формирования, а наиболее развитой по своим культурным традициям формой являлась молитва. Отношение к молитве Пушкина на протяжении жизни существенно менялось. В лицейские годы оно не отличалось серьезностью и было проникнуто вольтерианским духом: "Стала на колени Зоинька,... // Прочитала скорым шепотом // То, что ввек не мог я выучить: // Отче наш и Богородице..." (Бова, 1814)475. В дальнейшем ему открылась красота молитв православных старцев, их искренность, сила самоотвержения. Так, например, он советовал Жуковскому читать "Четь-Минейю, особенно легенды о киевских чудотворцах; прелесть простоты и вымысла!"476 Делая пространные выписки из трудов Кониского для своей рецензии, Пушкин особое внимание обращал на высказывания о правильной молитве. Можно привести несколько очень характерных цитат, которые им использовались в этой рецензии. "Достойна ли молитва имени своего, когда она в одних устах обращается, а ум не помнит и не знает того, что болтает язык?"477; "уединенная молитва и в соборе может иметь место, если молящийся уединился от всех забот и попечений и пребывает безмолвен среди молвы, его окружающей; если он, отрясши от чувств свои все страсти и вожделения, един с единым богом беседует"478; "для молитвы пост есть то же, что для птицы крылья"479. Опыт художественного осмысления наследия православного старчества воплотился в таком пушкинском стихотворении, как "Отцы пустынники и жены непорочны...", основанном на молитве преподобного Ефрема Сирина (ум. 373). Кстати, Пушкин был знаком не только с поэтической стороной духовной литературы, но, как можно судить, и с догматической. По крайней мере, он изучал специальную богословскую литературу, был знаком с трудами Фомы Кемпийского ("О подражании Христу"), Фенелона, которого он ставил в один ряд с Расином, Боссюэтом, Паскалем и Монтескье, с православной богословской литературой.
Вместе с тем, бесспорных свидетельств того, что Пушкин относился к молитве не как к литературному или культурному феномену, а как к душевной потребности или практике самопознания, фактически нет. Хотя Вяземский и указывал на то, что Пушкин многие молитвы знал наизусть и часто твердил их, но это не может являться безусловным показателем именно религиозного отношения Пушкина к молитве. Даже если он писал в письме своей жене: "...Целую - благодаря тебя за то, что ты богу молишься на коленях посреди комнаты. Я мало богу молюсь и надеюсь, что твоя чистая молитва лучше моих, как для меня, так и для нас"480, то было ли это что-то большее, нежели знак внимания к ее мировосприятию? Ведь ответил же он Анне Николаевне Вульф, когда та поздравила его вскоре после его женитьбы с "неожиданной в нем способностью вести себя как прилично любящему мужу", что это лишь игра481.
Итак, возвращаясь к культурному фону, на котором разворачивались жизнь и творчество Пушкина, можно заключить, что в русской христианской психологии начала XIX в. понятия, обозначающие положительный эмоциональных тон, связанный с общей удовлетворенностью жизнью ("блаженство", "очарованность жизнью"), использовались очень интенсивно. В большинстве случаев причина возникновения этого эмоционального тона усматривалась в восприятии мира сверхчувственного, за счет чего считалось возможным постижение целесообразности (целеориентированности) окружающего мира. По-видимому, весь этот комплекс идей христианской психологии, а не только отношение к молитве, был близок Пушкину. По крайней мере, в последние годы его жизни.
Конечно, оценить, в какой степени на его поступках сказывались именно теоретические представления на состояния "блаженства", а не воспоминания о реальных ситуациях, когда данное состояние было прочувствовано, сейчас очень сложно. Но сами эти переживания, безусловно, выступали для него существенным фактором жизни, определяя, в частности, его ориентацию на comme il faut и безусловное отвержение vulgar.
Вместе с тем, практические рекомендации о необходимости отказа от обычного чувственного опыта ради приобщения к "вечным идеям", сформулированные в христианской психологии, носили слишком формальный характер. Это не позволяло использовать их в реальной жизни, как можно видеть и на примере жизни самого Пушкина.

§ 2. "Чувства души слабеют и меняются"
А. А. Блок на рубеже уже следующего, XX в., в своей знаменитой речи, произнесенной 11 февраля 1821 г. на торжественном собрании в Доме литераторов в Петрограде, поместил слова Пушкина о трудности поэтического пути именно в тот контекст, который связан с рассматриваемым нами вопросом о "сверхчувственной" основе души. "На бездонных глубинах духа, где человек перестает быть человеком, на глубинах, недоступных для государства и общества, созданных цивилизацией, - катятся звуковые волны, подобные волнам эфира, объемлющим вселенную; там идут ритмические колебания, подобные процессам, образующим горы, ветры, морские течения, растительный и животный мир. Эта глубина духа заслонена явлениями внешнего мира. Пушкин говорит, что она заслонена от поэта, может быть, более, чем от других людей"482. Это значит, конечно, не то, что поэт видит меньше, чем обыкновенный человек, но поэт знает, что есть что-то такое, что он в тот или иной конкретный момент, по той или иной причине, не может видеть.
Плетнев вспоминал о Пушкине следующее: "Он весь был из ощущения. Природа и жизнь не теряли для него ни минуты: все было в них неизгладимым". Но всегда ли так было? И главное, - было ли то, о чем говорил Плетнев, напрямую связано с ощущением радости жизни?
Чтобы хоть как-то подойти к уточнению этого вопроса, стоит обратить внимание на один парадокс из пушкинской жизни. Его друзей поражало его стремление проводить время со знатью. "Пушкин, либеральный по своим воззрениям, имел какую-то жалкую привычку изменять благородному своему характеру и очень часто сердил меня и вообще всех нас тем, что любил, например, вертеться у оркестра около Орлова, Чернышева, Киселева и других... Говоришь, бывало: "Что тебе за охота, любезный друг, возиться с этим народом; ни в одном из них ты не найдешь сочувствия и пр." Он терпеливо выслушает... Потом смотришь: Пушкин опять с тамошними львами! Извините!"483 Или еще одно свидетельство в том же духе: "Французская июльская революция тогда всех занимала, а так как о ней ничего не печатали, то единственным средством узнать что-либо было посещение знати. Пушкин, большой охотник до этих посещений, но, постоянно от них удерживаемый Дельвигом, которого он во многом слушался, получил по вышеозначенной причине дозволение посещать знать хоть ежедневно и приносить вести о ходе дела в Париже. Нечего и говорить, что Пушкин пользовался этим позволением и был постоянно весел, как говорят, в своей тарелке"484.
Что же привлекало Пушкина в этих посещениях? Ответить однозначно на это вопрос трудно. Возможно, действительно главной причиной было стремление получить достоверную информацию прямо из первых рук, а может быть - как-то влиять на ход государственных дел. Но не являлось ли одной из причин и воспоминание о тех позитивных эмоциональных переживаниях, а именно переживаниях "очарованности жизнью", которые владели его душой в детстве и юности? Безусловно, эти переживания были связаны в первую очердь с его пребыванием в Царском Селе. В какой-то мере это подтверждалось В. П. Горчаковым: "Нередко при воспоминании о царскосельской своей жизни Пушкин как бы в действительности переселялся в то общество, где расцветала первоначальная поэтическая жизнь его со всеми ее призраками и очарованиями. В эти минуты Пушкин иногда скорбел; и среди этой скорби воля рассудка уступала впечатлению юного сердца..."485.
То, какие особые переживания могли быть в душе Пушкина в это время, обнаруживается лишь в намеках, в особых словосочетаниях, в атмосфере некоторых отрывков его литературных произведений. "Я занемог гнилою горячкой... Сия болезнь оставила во мне впечатление приятное... Чувство выздоровления - одно из самых сладостных... Душный воздух и закрытые окна так мне надоели во время болезни моей, что весна явилась моему воображению со всей поэтической своей прелестию. Это было в феврале 1818 года"486. Интересно, было ли "сладостное"(!) чувство выздоровления хоть в каком-то родстве с тем состоянием поэтического вдохновения, которое посещало поэта, как правило, осенью? В любом случае сомнительно, чтобы это было обусловлено исключительно его посещением во время болезни его "подругой", Е. Шот-Шедель.
Возможно, о тех же своеобразных переживание очарованности есть намек в стихотворении "Возрождение":
Так исчезают заблужденья
С измученной души моей,
И возникают в ней виденья
Первоначальных, чистых дней...
(Возрождение, 1819)487
При внимательном чтении среди поэтических строк можно обнаружить и такие, которые указывают не просто на сами эмоциональные переживания, связанные с состоянием очарованности жизнью, но на некоторое теоретические обоснование возможности их возникновения.
В соответствии с теми философскими традициями, которые господствовали в стенах лицея, т.е. основанными на богословии или на объективном идеализме, состояния "блаженства", или "очарованности жизнью" могли приписываться исключительно миру "чистых идей". Воспроизведение этого воззрения можно видеть, например, в следующем отрывке из стихотворения Пушкина:
Клянусь! давно бы я оставил этот мир:
И улетел в страну свободы, наслаждений,
В страну, где смерти нет, где нет предрассуждений.
Где мысль одна плывет в небесной чистоте...
(1823)488
Но, в принципе, существовала и другая традиция, уже не умозрительная, а более практическая, порождаемая запросами социальной философии. В ней подобные состояния, получив несколько иное терминологическое выражение ("общественное воодушевление", "героика подвига" и пр.), ставились в зависимость, прежде всего, от служения обществу, государству, наконец, человечеству. Что же касается Пушкина, то можно уверенно утверждать, что трагедией всей его жизни было именно и непонимание друзей, и одергивание чиновников всех его порывов послужить своим талантом отчизне. И, по-видимому, одним из самых сильных жизненных разочарований для Пушкина был отстранение его от движения декабристов. Общеизвестен эпизод, когда, случайно попав на одно из собраний декабристов и надеясь, что его примут в их ряды, он стал лишь объектом розыгрыша: "Пушкин... был очень взволнован; он перед этим уверился, что Тайное общество или существует, или тут же получит свое начало и он будет его членом; но когда увидел, что из этого вышла только шутка, он встал, раскрасневшись, и сказал со слезой на глазах: "Я никогда не был так несчастлив, как теперь; я уже видел жизнь мою облагороженною и высокую цель перед собой, и все это была только злая шутка""489.
Вероятно, именно невозможность участвовать в большом общественном начинании в значительной степени обусловила изменение мировоззренческих установок Пушкина, которое произошло вскоре после южной ссылки. Переживший во время своей юности период атеизма и безверия, прямо связанных с оппозиционными общественными движениями России начала XIX в., в дальнейшем он пришел к более взвешенному отношению к вере и религии. Правда, его вера - если действительно Пушкин стал верующим человеком, пока этот вопрос остается открытым - не была ортодоксальной, что видно из его скорее отрицательного отношения к церковности. Все же по ряду мировоззренческих вопросов он, по-видимому, склонялся к признанию истинности именно христианских постулатов.
Вместе с тем, важно понять, могла ли вообще мысль о том, что состояние "блаженства" обусловлено восприятием "вечных идей", послужить для Пушкина не только объяснением тех или иных психических феноменов, но и дать импульс к практическим действиям. К сожалению, того объема, в котором христианская психология была представлена в обществе начала XIX в. (т.е. вне традиции старчества, прямого наставничества), было для этого явно недостаточно. И Пушкин не смог найти смысл жизни в религиозном служении, хотя, как можно судить, и пытался это сделать.
С достаточной уверенностью можно утверждать, что с годами в жизни Пушкина умение переживать состояние "очарованности жизнью" все более и более терялось. Но стоит еще раз подчеркнуть, что уходило именно ощущение радости жизни, поэтический же дар, исчерпание которого сам он страшился более всего на свете, не ослабевал никогда. С годами беспокойство, тревога, в принципе несовместимы с чувствами "прекрасного", "благого" и "истинного", все сильнее овладевали его душой, делая почти невозможным вновь переживать то, что так очаровывало его в юные годы.
"Домашние нужды имели большое влияние на нрав его; с большой грустью вспоминаю, как он, придя к нам, ходил печально по комнате, надув губы и опустив руки в карманы широких панталон, и уныло повторял: "Грустно! тоска!"... И... снова, став к камину, шевеля что-нибудь в своих широких карманах, запоет протяжно: "Грустно! тоска!""490 Или, как свидетельствовал К. Брюллов: "Вскоре после того, как я приехал в Петербург, вечером, ко мне пришел Пушкин и звал к себе ужинать. Я был не в духе, не хотел идти и долго отказывался, но он меня переупрямил и утащил с собой. Дети Пушкина уже спали, он их будил и выносил ко мне поодиночке на руках. Не шло это к нему, было грустно, рисовало передо мной картину натянутого семейного счастья, и я его спросил: "На кой черт ты женился?" Он мне отвечал: "Я хотел ехать за границу - меня не пустили, я попал в такое положение, что не знал, что мне делать, - и женился""491.
Попыткой обрести душевное спокойствие и, может быть, счастье было обращение к христианству. "Пушкин всегда тоскует весной. Плетнев сказал: "Ты все повторяешь: грустно, тоска, ничего не пишешь и не читаешь". "Любезный друг, - отвечал он, - вот уже год, что я, кроме Евангелия, ничего не читаю""492. Чем было оно для него, видно из написанных им самим строчек: "...Книга сия называется Евангелием, - и такова ее вечно новая прелесть, что если мы, пресыщенные миром или удрученные унынием, случайно откроем ее, то уже не в силах противиться ее сладостному увлечению и погружаемся духом в ее божественное красноречие"493.
Кстати, что-то подобное в отношении христианства происходило и судьбе его сестры: "Вопросы отвлеченные, - кто я и для чего я - над разрешением которых так усердно трудились мыслители двух прошедших столетий, были главным предметом умозрительных и, в полном смысле, мучительных исследований моей матери. Занятия френологией и дочерью этой науки - хиромантией, не мешали, однако Ольге Сергеевне, смотреть в молодости своей на философские предметы с точки зрения большинства вышеупомянутых мыслителей, но впоследствии она исполнилась убеждения, что одни лишь философы-христиане могут вывести ее из лабиринта"494.
Сам Пушкин очень точно понимал мирской смысл христианства. Это видно из его рассуждения о культурных традициях Европы: "Наши страсти всегда будут анти-христианскими. Прощение явилось вместе с христианством потому, что оно так человечно. ...Кротость христианина совсем не такая, как у язычника, который прощал из великодушия, душевного благородства и величия, но никоем образом не из сострадания и доброты. Они не знали радости прощения и смирения, которые божественно-человечны"495. Все же для Пушкина обращение к христианству могло служить скорее некоторым удовлетворением разума, но не сердца, в которое истинное христианство действительно может проникнуть только через сострадание.
Потеря способности реально переживать состояния счастья вела к появлению рассудочных суждений о красоте и счастье. Как, например, следующего: "В лучшее время жизни сердце, еще не охлажденное опытом, доступно для прекрасного. Оно легковерно и нежно. Мало-помалу вечные противуречия существенности рождают в нем сомнение, чувство мучительное, но непродолжительное. Оно исчезает, уничтожив навсегда лучшие надежды и поэтические предрассудки души" (О стихотворении "Демон", 1825)496. Малым утешением могло служить использование иронии, направленной на человеческую жизнь в целом: "Чувства души слабеют и меняются, нужды жизненные не дремлют". Совсем грустные размышления Пушкина мы находим в воспоминаниях Смирновой-Россет: "Когда разговорились о Шатобриане, помню, он говорил: "Из всего, что он написал, мне понравилось одно... Если бы я мог еще верить в счастье, я бы искал его в единообразии житейских привычек""497. Эта сентенция была в свое время включена им в текст "Евгения Онегина" ("Привычка свыше нам дана: // Замена счастию она").
Высказывалось предположение, что дуэль Пушкина была лишь попыткой уйти от жизни, которая перестала приносить истинное удовлетворение: "Причины к дуэли порядочной не было, и вызов Пушкина показывает, что его бедное сердце давно измучилось и что ему хотелось рискнуть жизнью, чтобы разом от нее отделаться или ее возобновить"498. И в этом суждении есть много горькой истины. По определению М. О. Гершензона: "Светская сплетня сгубила Пушкина, чего никогда не случилось бы, если бы в нем не остыл жар сердца. Но его кровавый закат был прекрасен. В последний час его врожденная страстность вспыхнула великолепным бешенством"499. В этом суждении верна лишь первая его половина - "бешенство" не было проявлением "жара сердца", а, наоборот, оно на протяжении жизни все более заглушало этот жар. Но последние часы Пушкина, по счастью, были свободны от гнева.
Его смерть, по мнению всех видевших ее, поистине героическая, для него самого, возможно, представлялась лишь началом нового пути в познании тайн мироздания и собственной души: "В эту минуту уже начался последний процесс жизни... Раз он подал руку Далю и, пожимая ее, проговорил: "Ну, подымай же меня, пойдем, да выше, выше... ну, пойдем!" Но, очнувшись, он сказал: "Мне было пригрезилось, что я с тобою лечу вверх по этим книгам и полкам; высоко... и голова закружилась". Немного погодя он опять, не раскрывая глаз, стал искать Далеву руку и, потянув ее, сказал: "Ну, пойдем же, пожалуйста, да вместе""500.
Заключение
Настоящий раздел представляет собой скорее очерки, чем законченный научный труд. В нем рассмотрен очень ограниченный материал, касающийся представлений, которые существовали в конце XVIII - начале XIX в., о душе и ее основных свойствах. Но, как становится все более очевидным, личность Пушкина, поистине одна из наиболее грандиозных этого времени, не может быть сведена ни к тем представлениям, которые господствовали тогда, ни объяснена до конца теми, которые есть в наше время. Данный текст - лишь еще одна попытка взглянуть на эту личность, избегая, по возможности, излишнего пафоса, который скорее мешает, чем помогает установлению взаимопонимания.

(Кондаков И.М. Пушкин и психологические воззрения его времени: опыт смысловых сопоставлений. 1999)

Примечания
1 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 7, с. 250
2 Философы России XIX-XX столетий. Биографии. Идеи. Труды. М.: Книга и бизнес. 1993
3 И.И.Пущин. Записки о Пушкине // А.С.Пушкин в воспоминаниях современников. В 2-х томах. Под ред. В.В.Григоренко и др. Т.1. 1974, с. 74
4 М.А.Корф. Записка о Пушкине // А.С.Пушкин в воспоминаниях... Т.1. 1974, с. 118-119
5 К.Я.Грот. Пушкинский лицей (1811-1817). Бумаги 1-го курса, собранные академиком Я.К.Гротом. СПб., 1911, с. 361
6 И.И.Пущин. Записки о Пушкине // А.С.Пушкин в воспоминаниях... Т.1. 1974, с. 74
7 С.П.Шевырев. Рассказы о Пушкине // А.С.Пушкин в воспоминаниях ... Т.2, с. 40
8 Цит. по: Вересаев В.В. Пушкин в жизни. Кн. 1, с. 58
9 Пушкин А.С. Сочинения. В 3-х т. Т. 1. Стихотворения; Сказки; Руслан и Людмила: Поэма. - М.: Худож. лит., 1985, с. 145
10 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 116
11 Пушкин - П.А.Вяземскому. 27 марта 1816 г . Собрание сочинений. В 10-ти тт. Т. 9. Письма 1815-1830 годов. М., Худож. лит., 1977, с. 8
12 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 9, с. 17
13 Гаевский В. Дельвиг // Современник, 1853, № 2, III, с. 67
14 Шляпкин И.А. Из неизданных бумаг А.С.Пушкина. СПб., 1903, с. 328
15 Рассказы о Пушкине. Записанные со слов его друзей П.И.Бартененым в 1851-1860 годах. Вступ, ст. и прим. М.Цявловского. Изд. М. и С.Сабашниковых. 1925, с. 75
16 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 283
17 Цит. по: Кулешов В.И. А.С.Пушкин. Научно-художественная биография. М.: Наука, 1997, с. 56-58
18 Цит. по: Башилов Б. Пушкин и масонство (главы из книги) // А.С.Пушкин: путь к Православию / Составл., подгот. текста, примеч. А.Н.Стрижев М.: Отчий дом. 1997, с. 288
19 Цит. по: Башилов Б. Пушкин и масонство (главы из книги) // А.С.Пушкин: путь к Православию, с. 285
20 П.И.Бартенев. Александр Сергеевич Пушкин. Материалы к биографии. Гл. 2-я. Лицей // Из №№ 71-118 Московских ведомостей. 1854, с. 19
21 Цит. по:Тырнова-Вильямс А. Жизнь Пушкина. В 2-х тт. М.: Молодая гвардия, 1998, Т. 1, с. 74
22 Естественное право. Сочиненное профессором Императорского лицея Александром Куницыным. Санктпетербург в типографии Иос. Иоаннесова, 1818, с. 1
23 О.Е.Кошелева, Б.Н.Морозов. Неизвестные русские учебные курсы философии середины XVIII в. // Историко-философский ежегодник. 1991 г. М.: 1991, с. 68
24 Естественное право, с. 1-2
25 Естественное право, с. 3-4
26 Н.И.Новиков и его современники. Избр, соч. Изд. АН СССР, М., 1961, с. 193
27 Естественное право, с. 1-2
28 Радищев А.Н. Избранные философские сочинения. Под общей редакцией и с предисловием И.Я.Щипанова. Гос.изд.полит.лит. Л., 1949, с. 305
29 Н.И.Новиков и его современники, с. 205-206
30 Цит. по: Тарасов Б.Н. Чаадаев. М.: Молодая гвардия, 1990, с. 126
31 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 6, с. 339
32 Цит. по:Тырнова-Вильямс А. Жизнь Пушкина. В 2-х тт. М.: Молодая гвардия, 1998, Т. 2, с. 160
33 Пушкин - А.А.Дельвигу. 2 марта 1827 г. // Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 9, с. 238
34 Одоевский В.Ф. Из бумаг князя В.Ф.Одоевского // Русский Архив. Год двенадцатый. 1874. Кн. первая. С. 290
35 П.Я.Чаадаев. Полное собрание сочинений и писем. Т. 1. М.:Наука, 1991, с. 458-459
36 П.Я.Чаадаев. Полное собрание сочинений и писем. Т. 1, с. 459
37 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 9, с. 50
38 Пушкин А.С. Сочинения. В 3-х т. Т. 2. Поэмы; Евгений Онегин; Драматические произведения. - М.: Худож. лит., 1986, с. 202
39 П.Я.Чаадаев. Полное собрание сочинений и писем. Т. 1, с. 340
40 П.Я.Чаадаев. Полное собрание сочинений и писем. Т. 1, с. 341
41 См.: Анекдот о Пушкине. Выдержка из записок П.М.Языкова // Русский архив, Год двенадцатый, 1874, Кн. 1, стб. 799-800
42 М.А.Корф. Записка о Пушкине // А.С.Пушкин в воспоминаниях... Т.1, с. 119-120
43 П.И.Дологоруков. 35-й год моей жизни, или два дни ведра на 363 ненастья // А.С.Пушкин в воспоминаниях... Т.1, с. 350
44 К.Я.Грот. Пушкинский лицей (1811-1817), с. 60
45 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 119
46 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 83
47 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 61
48 Ертов И.Д. Начертание естественных законов происхождения Вселенной. Кн. 1-6. СПБ., 1798-1800
49 Радищев А.Н. Избранные философские сочинения, с. 330
50 Н.И.Новиков и его современники, с. 178
51 Цит. по: Корф М.А. Жизнь графа Сперанского. СПб., 1861. Изд. имп. публ. библиотеки. Т.1., с. 256
52 Рассуждение о соединении души с телом и о действии сего соединения // Вечерняя заря. Ежемесячное издание. Часть I. Том 3 (март) М. 1782, с. 170-172
53 Рассуждение о соединении души с телом... с. 170-172
54 Панферов П. Рассказы о Пушкине, записанные К.А.Тимофеевым // А.С.Пушкин в воспоминаниях ... Т. 1, с. 432
55 П.В. и В.А.Нащокины. Рассказы о Пушкине, записанные П.И.Бартеневым // А.С.Пушкин в воспоминаниях... Т. 2, с. 193
56 Смирнова-Россет А.О. Воспоминания. Письма / Сост., вступ, ст. и прим. Ю.Н.Лубченкова. М., Правда, 1990, с. 218-219
57 П.В. и В.А.Нащокины. Рассказы о Пушкине, записанные П.И.Бартеневым // А.С.Пушкин в воспоминаниях... Т. 2, с. 192
58 Бартенев П.И. // Друзья Пушкина. Переписка; Воспоминания; Дневники. В 2-х т. Т. 1 / Сост., биограф.очерки и прим. В.В.Кунина. - М.: Правда, 1986, с.319
59 Бурнашев В.П. Михаил Юрьевич Лермонтов. Из рассказов его гвардейских однокашников (Из воспоминаний В.П.Бурнашева) // Русский архив. Кн. 2-3, 1872, № 7, стб. 1770-1850, стб. 1790
60 Биологическое исследование природы в творящем и творимом ее качестве, содержащее основные начертания всеобщей физиологии. Сочинение Данила Велланского. Санктпетербург. В Тип. Иос. Иоаннесова, 1812, с. 371-379
61 Биологическое исследование природы..., с. 376
62 М.А.Корф. Записка о Пушкине // А.С.Пушкин в воспоминаниях .... Т.1, с. 119
63 И.И.Пущин. Фрагменты из "Записок о Пушкине" // Друзья Пушкина. Т. 1, с. 159-160
64 М.И.Пущин. Встреча с Пушкиным за Кавказом // А.С.Пушкин в воспоминаниях... Т.2, с. 92
65 Е.Ф.Розен. Из статьи "Ссылка на мертвых" // "// А.С.Пушкин в воспоминаниях... Т.2, с. 274
66 И.Д.Якушкин. Из "Записок" // А.С.Пушкин в воспоминаниях... Т.1, с. 365
67 Биологическое исследование природы..., с. 378-379
68 Из дневника и воспоминаний И.П.Липранди // Русский архив, 1866, год четвертый. М., стб. 1412
69 А.Н.Вульф. Из "Дневника" // А.С.Пушкин в воспоминаниях... Т.1. 1974, с. 418-419
70 Смирнова-Россет А.О. Воспоминания, с. 392
71 Цит. по: Вересаев В.В. Пушкин в жизни. Кн. 1, с. 43
72 П.А.Вяземский. Из статьи "Взгляд на литературу нашу в десятилетие после смерти Пушкина"// А.С.Пушкин в воспоминаниях... Т.1, с. 150
73 А.П.Керн. Воспоминания о Пушкине // Друзья Пушкина. Переписка; Воспоминания; Дневники. В 2-х т. Т.2. / Сост., биограф.очерки и прим. В.В.Кунина. - М.: Правда, 1986, с. 233
74 Пушкин Л.С. Биографическое известие об А.С.Пушкине до 1826 года. // Друзья Пушкина. Т. 1, с. 103
75 Пушкин - Н.Н.Раевскому (мл.). Июль 1825 // Друзья Пушкина, Т.1, с. 116-117
76 Пушкин А.С. Сочинения. В 3-х т. Т. 2, с. 213
77 Цит. по: Вересаев В.В. Пушкин в жизни. Кн. 1, с. 365
78 А.С. Пушкин - В.П.Зубкову. 1 декабря 1826 г.. (с фр.) // Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 9, с. 234
79 А.С.Пушкин - П.А.Плетневу. ноябрь-декабрь 1822 г. // Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 9, с. 53
80 К.А.Полевой. Из "Записок" // А.С.Пушкин в воспоминаниях... Т.2, с. 62
81 Е.Ф.Розен. Из статьи "Ссылка на мертвых" // А.С.Пушкин в воспоминаниях... Т.2. 1974, с. 286
82 Биологическое исследование природы..., с. 374-375
83 П.А.Плетнев. Александр Пушкин // Друзья Пушкина. Т. 1, с. 271
84 П.И.Бартенев // Друзья Пушкина. Т. 1, с. 319
85 Биологическое исследование природы..., с. 375-379
86 Биологическое исследование природы..., с. 371-379
87 Основное начертание общей и частной физиологии, или физики органического мира, сочиненное Данилом Велланским. Санктпетербург. В Гуттенберговой Тип., 1836, с. 317
88 Цит. по: Вересаев В.В. Пушкин в жизни. Кн. 1, с. 118
89 Цит. по: Вересаев В.В. Пушкин в жизни. Кн. 2, с. 228
90 Кюхельбекер В.К. - племяннице Глинке А.Г. 1830-е гг. // Друзья Пушкина. Т. 1, с. 260
91 С.Н.Карамзина - А.Н.Карамзину. 29 сентября 1836 // Друзья Пушкина. Т. 1, с. 547
92 Цит. по: Б.Башилов. Пушкин и масонство (главы из книги) // А.С.Пушкин: путь к Православию, с. 291
93 Радищев А.Н. Избранные философские сочинения, с. 256-257
94 Картина человека, опыт наставительного чтения о предметах самопознания для всех образованных сословий, начертанный А.Галичем. Санктпетербург. В типографии Имп. Академии Наук. 1834, Кн. 1, с. 275
95 Картина человека..., Кн. 1, с. 559
96 Картина человека..., Кн. 1, с. 288
97 Картина человека..., Кн. 1, с. 40
98 Картина человека..., Кн. 1, с. 261
99 Картина человека..., Кн. 1, с. 37
100 П.Я.Чаадаев. Полное собрание сочинений и писем. Т. 1, с. 490
Картина человека..., Кн. 1, с. 261
102 Картина человека..., Кн. 1, с. 230
103 Радищев А.Н. Избранные философские сочинения, с. 256-257
104 Пушкин А.С. Сочинения. В 3-х т. Т. 3. Проза. - М.: Худож. лит., 1986, с. 370
105 П.А.Плетнев. Александр Пушкин // Друзья Пушкина. Т. 2, с. 272
106 Пушкин А.С. Сочинения. В 3-х т. Т. 2, с. 483
107 Л.П.Липранди. Из дневника и воспоминаний // А.С.Пушкин в воспоминаниях... Т.1. 1974, с. 330
108 А.С.Пушкин - Н.Н.Пушкиной. 30 окт. 1833 г. // Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 10, с. 140
109 Пушкин А.С. Сочинения. В 3-х т. Т. 3, с. 12
110 Записки Н.В.Басаргина. Пг.: Огни, 1917, с. 24
111 А.Н.Муравьев. Из книги "Знакомство с русскими поэтами" // А.С.Пушкин в воспоминаниях... Т.2. 1974, с. 45
112 Цит. по: Б.Башилов. Пушкин и масонство (главы из книги) // А.С.Пушкин: путь к Православию, с. 286-287
113 П.И.Дологоруков. 35-й год моей жизни, или два дни ведра на 363 ненастья // А.С.Пушкин в воспоминаниях... Т.1, с. 350
114 Цит. по: Вересаев В.В. Пушкин в жизни. Кн. 1, с. 171
115 Цит. по: А.С.Пушкин в воспоминаниях... Т.1, с. 509
116 Цит. по: Чижова И.Б. Princesse Nocturne // Петербургские встречи Пушкина / Сост. Л.Е.Кошевая. - Л.: Лениздат, 1987, с. 172
117 Цит. по: Тырнова-Вильямс А. Жизнь Пушкина, Т. 1, с. 133
118 Цит. по: Ю.М.Лотман. Роман А.С.Пушкина "Евгений Онегин". Комментарий: Пособие для учителя. Л.: Просвещение, 1983, с. 130
119 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 82
120 Цит. по: Колубовский Я. Галич. Энциклопедический словарь Ф.А.Брокгауза и И.А.Ефрона. Т. VII а, СПб., 1892, с. 923
121 Философы России XIX-XX столетий
122 Цит. по: Колубовский Я. Галич. С. 923-924
123 Пушкин А.С. Сочинения. В 3-х т. Т. 3, с. 109
124 Цит. по: Ю.М.Лотман. Роман А.С.Пушкина "Евгений Онегин", с. 208
125 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 82
126 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 39
127 Картина человека..., Кн. 1, с. 4
128 Картина человека..., Кн. 1, с. 17-19
129 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 6, с. 88
130 Н.И.Новиков и его современники, с. 194
131 Лексикон философских предметов, составленный Ал.Галичем. Том I. Санктпетербург. 1845, с. 62
132 П.Я.Чаадаев. Полное собрание сочинений и писем. Т. 1, с. 384-385
133 П.Я.Чаадаев. Полное собрание сочинений и писем. Т. 2. М.:Наука, 1991, с. 196
134 Картина человека..., Кн. 1, с. 65
135 Картина человека..., Кн. 1, с. 68-70
136 Картина человека..., Кн. 1, с. 493
137 Картина человека..., Кн. 1, с. 43
138 Картина человека...,Кн. 1, с. 65-67
139 Картина человека..., Кн. 1, с. 70
140 Биологическое исследование природы..., с. 315-317
141 Биологическое исследование природы..., с. 315-317
142 Картина человека..., Кн. 1, с. 67
143 Картина человека..., Кн. 1, с. 219-221
144 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 190
145 Лексикон философских предметов..., с. 161
146 Лексикон философских предметов..., с. 162-163
147 Козмин Н.К. Н.И.Надеждин - профессор Московского университета // Журнал Министерства Народного Просвещения. Новая серия. Часть X, 1907, июль, СПб., 1907, с. 26
148 Лексикон философских предметов..., с. 163
149 Козмин Н.К. Н.И.Надеждин - профессор Московского университета, с. 55
150 Пушкин А.С. Сочинения. В 3-х т. Т. 3, с. 371
151 Пушкин А.С. Сочинения. В 3-х т. Т. 3, с. 443
152 Пушкин А.С. Сочинения. В 3-х т. Т. 2, с. 457
153 Пушкин А.С. Сочинения. В 3-х т. Т. 3, с. 345
154 Пушкин - Н.Н.Пушкиной. 19 сентября 1833 // Друзья Пушкина. Т. 2, с. 471
155 Цит. по: Вересаев В.В. Пушкин в жизни. Кн. 1, с. 105
156 Адам Мицкевич // Русский архив, кн. 2-3, 1872, № 7, стб. 1907-1909
157 Полевой К.А. Из статьи "Александр Сергеевич Пушкин" // А.С.Пушкин в воспоминаниях... Т.2. 1974, с. 65
158 А.С.Пушкин в воспоминаниях... Т.1. 1974, с. 396-397
159 Цит. по: Гессен А.И. "Все волновало нежный ум... Пушкин среди книг и друзей", М.: Наука, 1963, с. 360-364
160 Вяземский П.А. Биографическое и литературное известие о Пушкине // А.С.Пушкин в воспоминаниях... Т.1. 1974, с. 147-148
161 Пушкин А.С. Сочинения. В 3-х т. Т. 3, с. 223
162 Записки Ксенофонта Алексеевича Полевого. СПб.: Изд. А.С.Суворина, 1888, с. 199
163 А.О.Смирнова-Россет. Из "Автобиографии"" // А.С.Пушкин в воспоминаниях... Т.2. 1974, с. 153
164 Радищев А.Н. Избранные философские сочинения, с. 368
165 Цит. по: Вересаев В.В. Пушкин в жизни. Кн. 1, с. 103
166 Н.Д.Иванчин-Писарев. Альбомные памяти // Мсковитянин. Журнал, издаваемый М.Погодиным, часть II, № 3, М., 1842, с. 147
167 Пушкин А.С. Сочинения. В 3-х т. Т. 2, с. 181
168 Пушкин А.С. Сочинения. В 3-х т. Т. 2, с. 435
169 Пушкин А.С. Сочинения. В 3-х т. Т. 2, с. 134
170 Пушкин А.С. Сочинения. В 3-х т. Т. 3, с. 208
171 Пушкин А.С. Сочинения. В 3-х т. Т. 3, с. 403-404
172 Картина человека..., Кн. 1, с. 618-619
173 Пушкин А.С. Сочинения. В 3-х т. Т. 2, с. 207
174 Ю.М.Лотман. Роман А.С.Пушкина "Евгений Онегин", с. 236, 238
175 Мережковский Д.С. Пушкин // Пушкин в русской философской критике: конец первая половина в. М.: Книга, 1990, с. 94
176 Записки А.О.Смирновой (Из записных книжек 1826-1845 гг.). Часть 1. Изд. Редакции "Северный вестник". СПб., Тип. М.Меркушева. 1895. [перевод с фр. Оригинала, приобретенного у дочери Ольги Николаевны Смирновой], с. 84
177 Записки А.О.Смирновой. 1895, с. 321
178 Милюков А.П. Доброе старое время. СПб., 1872. Тип. Скарятина, с. 227-228
179 Вульф А.Н. Дневники (любовный быт пушкинской эпохи). М.: Федерация, 1929, с. 135
180 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 116
181 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 6, с. 162-163
182 Радищев А.Н. Путешествие из Петербурга в Москву // Избранные философские сочинения., с. 60
183 Радищев А.Н. Избранные философские сочинения, с. 368
184 Цит. по: Тарасов Б.Н. Чаадаев. М.: Молодая гвардия, 1990, с. 126
185 Цит. по: М.О.Гершензон. Исторические записки (о Русском обществе). Статья "Учение о личности". М., 1910, с. 20
186 См. Н.О.Лосский. История русской философии. М.: Прогресс, 1994, с. 22
187 Киреевский И.В. Нечто о характере поэзии Пушкина // Пушкин: суждения и споры , Сост. К.Ковальджи. - М.: Моск. Рабочий, 1997, с. 22
188 Картина человека..., Кн. 1, с. 559-560
189 Радищев А.Н. О человеке, его смертности и бессмертии // Избранные философские сочинения, с. 303
190 Пушкин - П.А.Плетневу. Около 14 апреля 1831 // Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 10, с. 26
191 Пушкин - Н.Н.Пушкиной. 11 октября 1833 Собрание сочинений. В 10-ти тт. Т.10, с. 138
192 Цит. по: Вересаев В.В. Пушкин в жизни. Кн. 1, с. 191
193 Цит. по: Вересаев В.В. Пушкин в жизни. Кн. 2, с. 125
194 Соловьев С.М. Записки. Пг., 1915 // Разговоры Пушкина. 1991, с. 48
195 Шевырев С.П. Сон души // Московский вестник. Журнал, издаваемый М.Погодиным. Часть вторая. М., В университетской типографии. 1827. № 5-8, с. 221222
196 Афанасьев А.Н. Московский университет (1844-1848) // Московский университет в воспоминаниях современников. Сборник / Сост. Ю.Н.Емельянов, М.: Современник, 1989, с. 259
197 Цит. по: Вересаев В.В. Пушкин в жизни. Кн. 1, с. 48
198 Цит. по: Вересаев В.В. Пушкин в жизни. Кн. 2, с. 178
199 М.А.Корф. Записка о Пушкине // А.С.Пушкин в воспоминаниях... Т.1. 1974, с. 118
200 П.А.Вяземский. Из статьи "Взгляд на литературу нашу в десятилетие после смерти Пушкина"// А.С.Пушкин в воспоминаниях... Т.1. 1974, с. 150-151
201 Погодин М.П. 1830. Май. 10 // А.С.Пушкин в воспоминаниях... Т.2. 1974, с. 20
202 Цит. по: Вересаев В.В. Пушкин в жизни. Кн. 1, с. 175
203 Л.П.Липранди. Из дневника и воспоминаний // А.С.Пушкин в воспоминаниях... Т.1. 1974, с. 327
204 Последний год жизни Пушкина / Сост., вступ. очерки и примеч. В.В.Кунина. - М.: Правда, 1988, с. 67
205 Цит. по: Полевой К.А. Из статьи "Александр Сергеевич Пушкин" // А.С.Пушкин в воспоминаниях... Т.2. 1974, с. 65
206 М.В.Юзефович. Памяти Пушкина // А.С.Пушкин в воспоминаниях.... Т.2, с. 109
207 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 9, с. 170
208 М.В.Юзефович. Памяти Пушкина // А.С.Пушкин в воспоминаниях... Т.2, с. 104
209 Пушкин Л.С. Биографическое известие об А.С.Пушкине до 1826 года // Друзья Пушкина. Т. 1, с. 104
210 Пушкин - А.А.Дельвигу. 31 июля 1827 // Собрание сочинений. В 10-ти тт. Т. 9, с. 246
211 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 126
212 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 522
213 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 84
214 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 180
215 Вяземский П.А. Записные книжки (1813-1848). Изд. подготовила В.С.Нечаева. Изд. АН СССР. М., 1963, с. 121
216 Бестужев Н.А. Воспоминания о Рылееве // Воспоминания Бестужевых / Ред., вст, статья и комм. М.К.Азадовского, М.Л., Изд. АН СССР, 1951, с. 26
217 Вяземский П.А. Записные книжки (1813-1848), с. 121
218 А.П.Керн. Воспоминания о Пушкине // А.С.Пушкин в воспоминаниях... Т.1. 1974, с. 392-393
219 Цит. по: Вересаев В.В. Пушкин в жизни. Кн. 1, с. 273
220 Ф.Тииц. Встреча немца с Пушкиным // Русский архив, 1873, кн. 2, № 7-12, стб. 2205
221 Цит. по: Вересаев В.В. Пушкин в жизни. Кн. 1, с. 419
222 М.П.Погодин. Из послесловия к трагедии "Петр I" // А.С.Пушкин в воспоминаниях... Т.2. 1974, с. 34
223 См. Вересаев В.В. Пушкин в жизни: Систематический свод подлинных свидетельств современников. В 2-х кн. Кн. 1, СПб.: Лениздат, 1995, с. 43
224 Картина человека, с. 135
225 Роспись идеалам греческой пластики // Летопись факультетов на 1835 год, Изданная в двух книгах А.Галичем и В.Плаксиным. Санктпетербург, печатано в типографии И.Глазунова. 1835. Т.1., с. 45-49
226 М.В.Данилов. Письма к приятелю, содержание в себе краткие, но полезные и любопытства достойные для человека материи // Мысли о душе. Русская метафизика XVIII века / Подготовка текстов, вступ, статья Т.В.Артемьевой. СПб.: Наука, 1996, с. 128-129
227 См. Н.О.Лосский. История русской философии, с. 20
228 См. Лепахин В. "Отцы пустынники и жены непорочны..." (Опыт подстрочного комментария) // А.С.Пушкин: путь к Православию, с 248
229 Роспись идеалам греческой пластики, с. 50
230 Пушкин А.С. Сочинения. В 3-х т. Т. 3, с. 440
231 Теория красноречия для всех родов прозаических сочинений, извлеченная из немецкой библиотеки словесных наук А.Галичем. Санткпетербург, При Императорской Академии Наук, 1830, с. 179
232 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 226
233 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 294
234 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 194
235 Теория красноречия для всех родов прозаических сочинений..., с. 179-180
236 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 133
237 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 151
238 Теория красноречия для всех родов прозаических сочинений..., с. 180
239 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 235
240 Теория красноречия для всех родов прозаических сочинений..., с. 180-181
241 Пушкин А.С. Сочинения. В 3-х т. Т. 2, с. 183
242 Теория красноречия для всех родов прозаических сочинений..., с. 184-190
243 Теория красноречия для всех родов прозаических сочинений..., с. 191
244 Лексикон философских предметов..., с. 183
245 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 563
246 Лорер Н.И. Записки моего времени. Воспоминания о прошлом // Мемуары декабристов / Сост., вступ, ст. и ком. А.С.Немзера. М.: Правда, 1988. С. 364
247 А.Галич. Картина, с. 575
248 Павлищев Л.Н. Воспоминания об А.С.Пушкине. М.: Университ. тип., 1890, с. 18-19
249 Чаадаев - М.Я.Чаадаеву. 1 апреля 1824. П.Я.Чаадаев. Полное собрание сочинений и писем. Т. 2, с. 36
250 Рассказы братьев Россет П.И.Бартеневу // Последний год... 1988, с. 432
251 Пушкин А.С. Сочинения. В 3-х т. Т. 3, с. 155
252 Пушкин - А.П.Керн. 28 августа 1825 г. (с фр.) // Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 9, с. 186
253 Модзалевский Б.Л. Библиотека А.С.Пушкина. СПб.: Тип. Императорской Академии Наук, 1910,
254 А.Н.Вульф. Рассказы о Пушкине, записанные М.И.Семевским // А.С.Пушкин в воспоминаниях... Т.1, с. 412
255 Пушкин А.С. Сочинения. В 3-х т. Т. 3, с. 425
256 Даль В.И. Воспоминания о Пушкине // А.С.Пушкин в воспоминаниях... Т.2, с. 225
257 Записки А.О.Смирновой, с. 151
258 С.Д.Комовский - Ф.П.Корнилову. Май 1880 // К.Я.Грот. Пушкинский лицей (1811-1817), с. 93
259 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 65
260 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 10. Письма 1831-1837 годов. М., Худож. лит., 1978, с. 198
261 М.В.Юзефович. Памяти Пушкина // А.С.Пушкин в воспоминаниях... Т.1, с. 103
262 Цит. по: Б.Башилов. Пушкин и масонство (главы из книги) // А.С.Пушкин: путь к Православию, с. 286
263 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 6, с. 122
264 Письмо барона М.А.Корфа к В.П.Гаевскому о Пушкине // Пушкин и его современники. Вып. VIII, 1908, с. 23-28
265 М.А.Корф. Записка о Пушкине // А.С.Пушкин в воспоминаниях... Т.1, с. 119-120
266 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 153
267 Записки А.О.Смирновой, с. 124
268 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 9, с. 91
269 М.Н.Волконская. Рассказ, записанный П.И.Бартеневым // А.С.Пушкин в воспоминаниях... Т.1, с. 217
270 А.Стурдза. Беседа любителей русского слова и Арзамас, в царстование Александра I, и мои воспоминания // Мсковитянин, 1851, часть VI, № 21, М., с. 148
271 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 7, с. 300-301
272 Пушкин - К.А.Собаньской. 2 февраля 1830 г. (с фр.) // Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 9, с. 290
273 Вяземский П.А. Записные книжки (1813-1848), с. 42
274 Цит. по: Вересаев В.В. Пушкин в жизни. Кн. 1, с. 93
275 Вяземский П.А. Записные книжки (1813-1848), с. 41
276 А.С.Пушкин: путь к Православию, с. 126
277 А.Мицкевич. Пушкин и литературное движение в России // В царстве муз: Московский литературный салон Зинаиды Волконской. 1824-1829 гг. / Сост.: Вл.Муравьев. - М.: Моск. рабочий, с. 296
278 П.А.Плетнев. Из переписки с Я.К.Гротом. // А.С.Пушкин в воспоминаниях... Т.2, с. 256
279 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 385
280 Записки А.О.Смирновой. 1895, с. 267
281 Цит. по: Вересаев В.В. Пушкин в жизни. Кн. 1, с. 81
282 Философы России XIX-XX столетий
283 Глинка Ф.Н. Мои воспоминания о Карамзине / Письма русского офицера: Проза. Публицистика. Поэзия. Статьи. Письма / Сост., втуп, статья, коммент. С.Серкова и Ю.Удеревского. М.: Московский рабочий, 1985, с. 251
284 Цит. по: Тырнова-Вильямс А. Жизнь Пушкина, Т. 1, с. 178
285 Переписка Карамзина с Лафатером, сообщена доктором Ф.Вальдманом, приготовлена к печати Я.Гротом. Санктпетербург. Тип. Имп. Академии Наук, 1893, с. 16
286 Переписка Карамзина с Лафатером, с. 22
287 Переписка Карамзина с Лафатером, с. 32
288Аничков Д.С. Слово о невещественности души человеческой и из оной происходящем ее бессмертии // Мысли о душе, с. 92-93
289Н.И.Новиков и его современники, с. 246
290 Радищев А.Н. Избранные философские сочинения., с. 316
291 Философские рассуждения о душе // Вечерняя заря. Ежемесячное издание. Часть I. Том 2 (февраль) М. 1782, с. 82
292 Философские рассуждения о душе, с. 93
293 Философские рассуждения о душе, с. 109-110
294 Н.И.Новиков и его современники, с. 20
295 Н.И.Новиков и его современники, с. 36
296 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 369
297 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 154
298 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 6, с. 86
299 Н.И.Новиков и его современники, с. 245
300 Лексикон философских предметов..., с. 59
301 Радищев А.Н. Избранные философские сочинения, с. 338-339
302 Н.И.Новиков и его современники, с. 247
303 Лексикон философских предметов..., с. 59
304 Основное начертание общей и частной физиологии..., с. 501
305 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 160
306 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 161
307 Н.И.Новиков и его современники, с. 218-219
308Галич А. Лексикон философских предметов..., с. 60
309 Радищев А.Н. Избранные философские сочинения, с. 336
310 Радищев А.Н. Избранные философские сочинения, с. 253
311 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 355
312 Н.И.Новиков и его современники, с. 246
313 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 421
314 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 48
315 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 235
316 Философские рассуждения о душе, с. 81
317 Н.И.Новиков и его современники, с. 246
318 Н.И.Новиков и его современники, с. 178
319 Н.И.Новиков и его современники, с. 183
320 Роспись идеалам греческой пластики, с. 35
321 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 140
322 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 585
323 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 6, с. 189
324 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 6, с. 193
325 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 9, с. 157
326 Н.И.Новиков и его современники, с. 245
327 Радищев А.Н. Избранные философские сочинения, с. 326-327
328 Радищев А.Н. Избранные философские сочинения, с. 327-328
329 Радищев А.Н. Избранные философские сочинения, с. 276-2278
330 Радищев А.Н. Избранные философские сочинения, с. 279
331 Кандорский И.М. Наука о душе, или ясное изображение ее совершенств, способностей и бессмертия // Мысли о душе, с. 215
332 Радищев А.Н. Избранные философские сочинения, с. 341
333 Радищев А.Н. Избранные философские сочинения, с. 256-257
334 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 365
335 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 294
336 Радищев А.Н. Избранные философские сочинения, с. 274
337 Смирнова-Россет А.О. Воспоминания, с. 188
338 Пыпин А.Н. Масонство в России. XVIII и первая четверть XIX в. М.: Изд. Век, 1997, с. 188
339 Цит. по: Борис Башилов. Пушкин и масонство (главы из книги) // А.С.Пушкин: путь к Православию, с. 274
340 Штейн С. фон. Пушкин мистик. Историко-литературный очерк. Рига, 1931, с. 21
341 Борис Башилов. Пушкин и масонство (главы из книги) // А.С.Пушкин: путь к Православию, с. 272
342 Штейн С. фон. Пушкин мистик, с. 85
343 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 9, с. 210
344 Вигель Ф.Ф. Записки Филиппа Филипповича Вигеля. Т. VI, М., 1893, с. 150
345 Штейн С. фон. Пушкин мистик, с. 33
346 Пыпин А.Н. Масонство в России. XVIII и первая четверть XIX в. М.: Изд. Век, 1997, с. 265
347 Цит. по: Кульман Н.К. К истории масонства в России // Журнал Министерства Народного Просвещения. Новая серия. Ч. XI, 1907, с. 355
348 Цит. по: Чижова И.Б. Princesse Nocturne // Петербургские встречи Пушкина 1987, с. 179
349 Вигель Ф.Ф. Записки Филиппа Филипповича Вигеля. Т. VI, с. 151
350 Штейн С. фон. Пушкин мистик, с. 85
351 С.А.Соболевский. Из статьи "Таинственные приметы в жизни Пушкина" // Друзья Пушкина. Т. 2, с. 317
352 С.А.Соболевский. Из статьи "Таинственные приметы в жизни Пушкина" // Друзья Пушкина. Т. 2, с. 316
353 Н.И.Новиков и его современники, с. 244-245
354 Записки А.О.Смирновой. 1895, с. 51
355 Ю.М.Лотман. Роман А.С.Пушкина "Евгений Онегин", с. 408
356 Павлищев Л.Н. Воспоминания об А.С.Пушкине, с. 35
357 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 7, с. 281
358 См. Н.О.Лосский. История русской философии, с. 17
359 Мельников. Воспоминания о В.И.Дале / Русский вестник. Журнал литературы и политики, издававшийся М.Катковым. М.: Университетская Тип. Т. 104, № 3, с. 338
360 Последний год жизни Пушкина, с. 146
361 Пушкин А.С. Сочинения. В 3-х т. Т. 3, c. 200
362 Пушкин А.С. Сочинения. В 3-х т. Т. 3, с. 201
363 Пушкин А.С. Сочинения. В 3-х т. Т. 2, с. 331
364 Цит. по: Ю.М.Лотман. Роман А.С.Пушкина "Евгений Онегин", с. 367
365 Мицкевич А. Пушкин и литературное движение в России, с. 291
366 Вигель Ф.Ф. Записки Филиппа Филипповича Вигеля. Т. VI, с. 98
367 Смирнов Н.М. Из "Памятных записок" // Последний год жизни Пушкина, с. 347
368 Масонские труды И.В.Лопухина. I. Духовный рыцарь. II. Некоторые черты о внутренней церкви. М., Товарищество типографии А.И.Мамонтова, 1913, с. 41-42
369 Масонские труды И.В.Лопухина, с. 41-42
370 Кононов А.А. Записки // Библиогр. записки, 1859, т. 2, № 10, с. 305-306
371 Радищев А.Н. О человеке, его смертности и бессмертии // Избранные философские сочинения, с. 333
372 Н.И.Новиков и его современники, 1961, с. 247
373 Лонгинов М.Н. Новиков и московские мартинисты. Исследование М.Н.Лонгинова. М. Тип. Грачева и комп. 1867, с. 54
374 Пушкин - Е.М.Хитрово. около 20 июня 1831 // Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 10, с. 36
375 М.Н.Макаров. Пушкин в детстве // Современник, 1843, т. XXIX, с. 384
376 Пушкин - П.А.Плетневу. 3 августа 1831 // Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 10, с. 55
377 Радищев А.Н. О человеке, его смертности и бессмертии // Избранные философские сочинения, 332-333
378 Радищев А.Н. О человеке, его смертности и бессмертии // Избранные философские сочинения, с. 333
379 Радищев А.Н. О человеке, его смертности и бессмертии // Избранные философские сочинения, с. 333-334
380 Чижова И.Б. Princesse Nocturne // Петербургские встречи Пушкина, с. 44
381 Радищев А.Н. О человеке, его смертности и бессмертии // Избранные философские сочинения, с. 351
382 Радищев А.Н. О человеке, его смертности и бессмертии // Избранные философские сочинения, с. 363
383 Лонгинов М.Н. Новиков и московские мартинисты, с. 51
384 Радищев А.Н. О человеке, его смертности и бессмертии // Избранные философские сочинения, с. 277
385 Радищев А.Н. О человеке, его смертности и бессмертии // Избранные философские сочинения, с. 282
386 Роспись идеалам греческой пластики, с. 35
387 Картина человека..., Кн. 2, с. 63
388 Картина человека..., Кн. 2, с. 494
389 Лексикон философских предметов..., с. 63
390 Картина человека..., Кн. 2, с. 142
391 Философы России XIX-XX столетий
392 Животный магнетизм, представленный в историческом, практическом и теоретическом содержании. Первые две части переведены из немецкого сочинения проф. Клуге, а третью сочинил Данило Велланский. Санктпетербург, В типографии Имп. Воспитательного дома. 1818, с. 297
393 Биологическое исследование природы..., с. 19
394 Животный магнетизм..., с. 292-293
395 Животный магнетизм..., с. 348
396 Биологическое исследование природы..., с. 19
397 Основное начертание общей и частной физиологии..., с. 1-2
398 Животный магнетизм..., с. 323-324
399 И.М.Кандорский. Наука о душе, или ясное изображение ее совершенств, способностей и бессмертия // Мысли о душе, с. 174
400 Животный магнетизм..., с. 326-327
401 Животный магнетизм..., с. 334
402 Биологическое исследование природы..., с. 344
403 Фукс А.А. А.С.Пушкин в Казани // Русская странина. 1899, т. 98, с. 258-261
404 П.В. и В.А.Нащокины. Рассказы о Пушкине, записанные П.И.Бартеневым // А.С.Пушкин в воспоминаниях... Т.2, с. 189
405 П.А. и В.Ф.Вяземские. Рассказы о Пушкине, записанные П.И.Бартеневым // А.С.Пушкин в воспоминаниях... Т.2, с.166
406 Пушкин А.С. Сочинения. В 3-х т. Т. 3, с. 38
407 Н.Н.Пушкиной, 14 сентября 1833 // Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 10, с. 133
408 Последний год жизни Пушкина, с. 418
409 Цит. по: Вересаев В.В. Пушкин в жизни. Кн. 2, с. 206
410 Записки А.О.Смирновой, с. 130
411 Пушкин - Н.Н.Пушкиной. 21 октября 1833.. // Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 10, с. 139
412 Заметки о Пушкине из тетради В.Ф.Щербакова // А.С.Пушкин в воспоминаниях... Т.2, с. 35
413 См. П.Я.Чаадаев. Полное собрание сочинений и писем. Т. 2, с. 325
414 Философы России XIX-XX столетий
415 Вигель Ф.Ф. Записки Филиппа Филипповича Вигеля. Т. VI, с. 195
416 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 224
417 Вяземский П.А. А.И.Тургенев // Эстетика и литературная критика. М.: Искусство, 1984, с. 344
418 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 194
419 Пушкин, Из кишиневского дневника. 1821. т. 7, с. 262
420 П.Я.Чаадаев. Полное собрание сочинений и писем. Т. 2, с. 66
421 Пушкин - Н.Н.Гончаровой. 22 сентября 1832 г. // Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 9, с. 102
422 Рашковский Е.Б., Хорос В.Г. Проблема "Запад-Россия-Восток" в философском наследии П.Я.Чаадаева // Восток-Запад. Исследования. Переводы. Публикации. Вып. 3. М.: Наука, Гл. ред. вост. лит., 1988. С. 135
423 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 2, с. 70
424 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с. 340
425 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с. 344
426 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с. 451
427 Цит. по: Дерюгина Л.В. Эстетические взгляды Вяземского П.А. // Вяземский П.А. Эстетика и литературная критика. М.: Искусство. 1984, с. 10
428 Овчинникова С.Т. Пушкин в Москве. М.: Советская Россия, 1985, с. 37
429 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с.363
430 Радищев А.Н. Избранные философские сочинения, с. 256-257
431 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с.380
432 Н.И.Новиков и его современники, с. 186
433 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с.380
434 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с.453
435 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с. 453-454
436 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с.450
437 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с.380
438 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с.382
439 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с.360
440 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с.360-361
441 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с.346
442 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с.354
443 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с.361
444 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 2, с.104
445 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с.380
446 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 2, с.102
447 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с.362
448 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 402
449 С.Шевырев Теория изящных искусств // Московский вестник. Журнал, издаваемый М.Погодиным. Часть 1. М., 1827. № 1. С. 32-51, с. 44
450 Радищев А.Н. Избранные философские сочинения, с. 39
451 Радищев А.Н. Избранные философские сочинения, с. 288-289
452 Основное начертание общей и частной физиологии..., с. 153-155
453 Переписка Карамзина с Лафатером, с. 48-50
454 Карамзин Н.М. О любви к отечеству и народной гордости / Н.И.Новиков и его современники, с. 407
455 Чаадаев П.Я. Полное собрание сочинений и писем. Т. 1, с. 490
456 Радищев А.Н. Избранные философские сочинения, с. 394
457 См.: Мысли о душе, с. 294
458 Радищев А.Н. Избранные философские сочинения, с. 288-289
459 Записки А.О.Смирновой, с. 161
460 Козмин Н.К. Н.И.Надеждин - профессор Московского университета, с. 33-35
461 Козмин Н.К. Н.И.Надеждин - профессор Московского университета, с. 35
462 Лекции философии профессора Московской Духовной Академии Ф.А.Голубинского. Вып. 1-4. М.: Тип. Л.Ф.Снегирева, 1884, с. 38
463 Лексикон философских предметов..., с. 61
464 Н.И.Новиков и его современники, с. 263
465 Н.И.Новиков и его современники, с. 263
466 Записки А.О.Смирновой, с. 162
467 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 6, с. 123
468 Основное начертание общей и частной физиологии..., с. 244-258
469 Лекции философии профессора Московской Духовной Академии Ф.А.Голубинского, с. 79
470 Козмин Н.К. Н.И.Надеждин - профессор Московского университета, с. 36
471 Козмин Н.К. Н.И.Надеждин - профессор Московского университета, с. 34-35
472 О причинах разделения народов П.Пр-ского // Летопись факультетов на 1835 год, Изданная в двух книгах А.Галичем и В.Плаксиным. Санктпетербург: Тип. И.Глазунова. 1835. С. 104
473 Шевырев С.П. Теория изящных искусств // Московский вестник. Журнал, издаваемый М.Погодиным. Часть 1. М., 1827. № 1. С. 32-51, с. 43-47
474 Основное начертание общей и частной физиологии..., с. 155
475 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 46
476 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 10, с. 26
477 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 6, с. 88
478 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 6, с. 86
479 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 6, с. 88
480 Пушкин - Н.Н.Пушкиной. 3 августа 1834 // Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 10, с.197
481 Цит. по: Е.Г.Кислицына. К вопросу об отношении Пушкина к религии // Пушкинский сборник памяти С.А.Венгерова / Под ред. Н.В.Яковлева, Пг., 1922, с.234
482 Блок А.А. О назначении поэта // Пушкин: суждения и споры / Сост. К.Ковальджи. М.: Моск. Рабочий, 1997, с. 176
483 Пущин И.И. Фрагменты из "Записок о Пушкине" // Друзья Пушкина. Т. 1, с. 162
484 Дельвиг А.И. Мои воспоминания // Друзья Пушкина. Т. 1, с. 220-221
485 Горчаков В.П. Выдержки из дневника об А.С.Пушкине // А.С.Пушкин в воспоминаниях... Т.1, с. 261-262
486 А.С.Пушкин. Воспоминания (Карамзин) // Друзья Пушкина. Т. 1, с. 539
487 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 212
488 Пушкин А.С. Сочинения. В 3-х т. Т. 1, с. 294
489 И.Д.Якушкин. Из "Записок" // А.С.Пушкин в воспоминаниях... Т.1, с. 366
490 Смирнов Н.М. Из "Памятных записок" // Последний год... 1988, с. 347
491 Железнов М.И. Брюллов в гостях у Пушкина летом 1836 года // Последний год... 1988, с. 219
492 Смирнова-Россет А.О. Воспоминания, с. 189
493 Пушкин А.С. Собрание сочинений. В 10-ти тт. Т. 6, с. 172
494 Павлищев Л.Н. Воспоминания об А.С.Пушкине, с. 19-20
495 Записки А.О.Смирновой. 1895, с. 149-150
496 Пушкин А.С. Сочинения. В 3-х т. Т. 3, с. 439
497 Смирнова-Россет А.О. Воспоминания, с. 396
498 Хомяков А.С. - Языкову Н.М. 1 февраля 1837 // Последний год... 1988, с. 632
499 Гершензон М.О. Мудрость Пушкина // Пушкин в русской философской критике: конец первая половина в. М.: Книга, 1990, с. 238-239
500 В.А.Жуковский. Письмо к С.Л.Пушкину // А.С.Пушкин в воспоминаниях... Т.2. 1974, с. 353


Чаадаев П.Я. Отрывки

Полное собрание сочинений и писем. Т. 1. М.: Наука, 1991.
Вступительная статья.
(10) Четырнадцатилетним юношей (в 1808 г.) он переступил порог Московского университета, где в те времена господствовала немецкая философия. Он слушал там (и, по-видимому, еще раньше - в 1807 г. на дому) таких крупных в европейском масштабе профессоров, как Буле, Рейнгардт, Баузе, Шлецер-сын, а также русских профессоров просветительского направления - А.М.Брянцева и А.Ф.Мерзлякова.
(11) То, что мы знаем о воззрениях Чаадаева 10-х - начала 20-х годов, рисует нам их именно в духе просветительства, рационализма, свободолюбия... Пушкин, между прочим, говорил А.О.Смирновой, что "Чаадаев хотел вдолбить мне в голову Локка". Такова характеристика его дружеского круга - круга декабристов И.Д.Якушкина и Н.И.Тургенева..., Пушкина, Грибоедова и других молодых русских людей, таковы его философские интересы, выявляющиеся в переписке 10-х годов с Д.Облеуховым, в факте участия в двух декабристских обществах - Союзе Спасения и Северном обществе, в которых, по воспоминаниям самого Чаадаева, царили воззрения "оледеняющего деизма".
(12) Но где-то в 1824-1825 гг., когда Чаадаев путешествовал по западной Европе, зародился, в 1826-1828 гг. углубился, а в 1829-1830 гг., когда он писал свой трактат, оформился новый, религиозный философско-истрический взгляд на мир...Сыграло свою роль и воздействие Шеллинга, который в 1825 г., когда в Карлсбаде Чаадаев познакомился и беседовал с немецким философом, уже отошел от своих идей раннего периода и сам находился во власти мистической, "положительной" философии. Но из описаний Чаадаевым беседы с Шеллингом... видно, что к этому времени его сознание уже было захвачено религиозным интересом, так что и это воздействие не могло быть исходным. Большое влияние оказал на Чаадаева английский религиозный деятель миссионер Ч.Кук, с которым Чаадаев встречался за рубежом в январе 1825 г. и о котором многократно вспоминал. Двойственное влияние на него могло оказать и масонство, к которому Чаадаев примкнул еще в 1814 г. в Кракове и затем состоял в ложах вплоть до 1824 г., достигнув весьма высоких степеней...Весьма сильным импульсом к религиозным исканиям Чаадаева могло быть и воздействие близкого знакомого его молодости Д.Облеухова, впавшего к середине 20-х годов в совершеннейший мистицизм. Он вел мистический дневник ("Заметки о духоведении"), оказавшийся в руках Чадаева...
(13) Так или иначе, с середины 20-х годов на просветительские воззрения Чаадаева наслаиваются религиозные, он изучает библейские тексты и теологическую литературу (по преимуществу католическую и отчасти протестантскую).
(56) Чаадаев разворачивает картину того, как гегельянство оказывается в России теоретической основой "самых причудливых фантазий о нашем предназначении в мире, о наших грядущих судьбах".
Вся эта критика относится скорее к вульгаризации гегельянства на русской почве. Тут повторялась (57) ситуация, когда в России в конце 20-х годов произрастало вульгарное шеллингианство, подвергнутое критике Н.И.Надеждиным и другими сторонниками диалектического идеализма, глубоко и органично воспринявшими философию молодого Шеллинга. И все-таки критика Чаадаевым Гегеля в этот период производит впечатление некоей историко- философской несуразности: Чаадаев явно не выделяет философии раннего и позднего Шеллинга, не понимает исторического соотношения философии Гегеля и Шеллинга.
Философические письма. Письмо первое.
(324) У всех народов есть период бурных волнений, страстного беспокойства, деятельности без обдуманных намерений. Люди в такое время скитаются по свету и дух их блуждает. Это пора великих побуждений, великих свершений, великих страстей у народов. Они тогда неиствуют без ясного повода, но не без пользы для грядущих поколений. Все общества прошли через такие периоды, когда вырабатываются самые яркие воспоминания, свои чудеса, своя поэзия, свои самые сильные и плодотворные устои. Без этого они не сохранили бы в своей памяти ничего, что можно было бы полюбить, к чему пристраститься, они были бы привязаны лишь к праху земли своей... Мы, напротив, не имели ничего подобного.
(334) Вся история нового общества происходит на почве убеждений. Значит, это настоящее воспитание. Утвержденное с самого начала на этой основе, новое общество двигалось вперед лишь под влиянием мысли. Интересы в нем всегда следовали за идеями и никогда им не предшествовали. В этом обществе постоянно из убеждений создавались интересы, никогда интересы не вызывали убеждений. (335) Все политические революции были там по сути дела революциями нравственными.
Письмо второе.
(340) ...Состояние души нашей, как бы высоко мы ее ни настроили, зависит от окружающей обстановки. Поэтому вам надлежит как следует разобраться в том, что можно сделать при вашем положении в свете и в собственной вашей семье для согласования ваших чувств с вашим образом жизни, ваших идей - с вашими домашними отношениями, ваших верований - с верованиями тех, кого вы видите... Ведь множество зол возникает именно от того, что происходящее в глубине нашей мысли резко расходится с необходимостью подчиняться общественным условиям... Сделайте свой приют как можно более привлекательным, займитесь его красивым убранством и украшением, почему бы даже не вложить в это некоторую изысканность и нарядность? Ведь это вовсе не особый вид утонченной чувствительности; заботы ваши будут иметь целью не вульгарные удовольствия, а возможность всецело сосредоточиться в своей внутренней жизни. Очень прошу вас не пренебрегать этими внешними мелочами. Мы живем в стране, столь бедной проявлениями идеального, что если мы не окружим себя в домашней жизни некоторой долей поэзии и хорошего вкуса, то легко можем утратить всякую деликатность чувства, всякое понятие об изящном... Раз мы допустили некоторую неосторожность поселиться в этом жестоком климате, то постараемся по крайней мере ныне устроиться в нем так, чтобы можно было несколько забыть его суровость.
(341) Затем, я бы хотел, чтобы вы устроили себе в этом убежище, которое вы как можно лучше украсите, вполне однообразный и методический образ жизни. Нам всем не хватает духа порядка и методичности, избавимся от этого недостатка. Не стоит повторять доводов в пользу размеренной жизни; во всяком случае одно лишь постоянное подчинение определенным правилам может научить нас без усилий подчиняться высшему закону нашей природы. Но для точного соблюдения какого-либо правила необходимо устранить все, что этому мешает. Часто с первых часов дня бываешь выбит из намеченного круга занятий, и весь день испорчен. Нет ничего важнее первых испытанных нами впечатлений, первых мыслей, приходящих к нам, когда мы вновь возвращаемся к жизни вслед за подобием смерти, которое разделяет наши дни. Эти впечатления и эти мысли обычно предопределяют состояние нашей души на весь день... (344) Приучитесь первые часы дня сделать как можно более значительными и торжественными, сразу возведите душу на всю ту высоту, к которой она способна, старайтесь провести эти часы в полном уединении, устраняйте все то, что может слишком на вас повлиять, слишком вас рассеять; при такое подготовке вы сможете безбоязненно встретить те неблагоприятные впечатления, которые затем вас охватят и которые при других условиях превратили бы ваше существование в непрерывную борьбу, без надежды на победу.
Признаюсь, я придаю большое значение этой потребности ежедневно сосредоточиться и воспрянуть духом, я уверен, что нет другого средства уберечь себя от засилия окружающих вещей; но вы, конечно, понимаете, что это далеко еще не все. Одна идея, пронизывающая всю вашу жизнь, должна всегда стоять перед вами, служить вам светочем во всякое время дня. Мы являемся в мир со смутным инстинктом нравственного блага, но вполне осознать его мы можем лишь в более полной идее, которая из этого инстинкта развивается в течение всей жизни. Этой внутренней работе надо все приносить в жертву, применительно к ней надо установить весь порядок вашей жизни. Но все это должно протекать в сердечном молчании, потому что мир не сочувствует ничему глубокому. Он отвращает взор от великих убеждений, глубокая идея его утомляет. Вам же должны быть свойственны верное чувство и сосредоточенная мысль, не зависимые от различных людских мнений, а уверенно ведущие вас к цели. Не завидуйте обществу в его чувственных удовольствиях, вы обретете в своем уединении наслаждения, о которых там и понятия не имеют. Я не сомневаюсь в том, что, освоившись с ясной атмосферой такого существования, вы станете спокойно взирать из своей обители на то, как волнуется и для вас исчезает мир, вы насладитесь покоем вашей души.
(345) В старых цивилизованных странах Европы давно сложились определенные бытовые образцы, так что там, когда решишь переменить образ жизни, достаточно просто-напросто выбрать ту новую обстановку, в которую желаешь перенестись, - (346) место заранее готово; распределение ролей сделано. Как только вы изберете подходящую для себя роль, и люди и предметы сами собой расположатся вокруг вас. Вам остается только должным образом их использовать. Совсем иное дело у нас... Сколько теряется времени, сколько затрачивается сил на приспособление, на то, чтобы приучить окружающих смотреть на вас сообразно с новым вашим положением, чтобы заставить молчать глупца, чтобы улеглось любопытство. Разве здесь знают, что такое могущество мысли? Разве здесь испытали, что прочное убеждение вследствие тех или других причин вторгается в душу вопреки привычному ходу вещей, через некоторое внезапное озарение, через указание свыше, овладевает душой, переворачивает все ваше существо и возносит вас выше вас самих и всего того, что вас окружает?
(348) Надо найти такое душевное настроение, мягкое и простое, которое сумело бы без усилий сочетать со всеми действиями разума, со всеми сердечными эмоциями идею истины и добра. В особенности следует стремиться проникнуться истинами откровения... К ним ведут всевозможные пути: и покорная и слепая вера, которую без размышления исповедуют массы, и глубокое знание, и простодушное сердечное благоговение, и вдохновенное размышление, и возвышенная поэзия души. Однако самый простой путь - целиком положиться на те столь частые случаи, когда мы сильнее всего подпадаем под действие религиозного чувства на нашу душу и нам кажется, что мы лишились лично нам принадлежащей силы, и против своей воли влечемся к добру какой-то высшей силой, отрывающей нас от земли и возносящей на небо. И вот именно тогда, в сознании своей немощи, дух наш раскроется с необычайной силой для мыслей о и простодушное сердечное благоговение, и вдохновенное размышленК ~@)~Бф~Ђцљ-|--"ЛНРам, но видоизменяется в нас согласно нашей своеобразной природе... Как бы ни было пламенно наше стремление действовать для общего блага, это воображаемое нами отвлеченное благо есть лишь то, чего мы желаем для самих себя, а устранить себя вполне нам никогда не удается: в том, что мы желаем для других, мы всегда учитываем собственное благо. И потому высший разум, выражая свой закон на языке человека, снисходя к нашей слабой природе, предписал нам только одно: поступать с другими так, как мы желаем, чтобы поступали с нами... Мы действуем именно так, сами не зная, почему: движимые невидимой силой, мы можем улавливать ее действие, изучать ее в ее проявлениях, подчас отождествляться с нею, но вывести из (350) всего этого положительный закон нашего духовного бытия - вот это нам недоступно. Смутное чувство, неоформленное понятие без обязательной силы - больше мы никогда не добьемся.
(352) ...Все это приводит нас к такому заключению: жизнь духовного существа в целом обнимает собой два мира, из которых только один нам ведом, и так как всякое мгновение жизни неразрывно связано со всей последовательностью моментов, из которых слагается жизнь, то ясно, что собственными силами нам невозможно возвыситься до познания закона, который должен относиться к тому и другому миру. Поэтому, закон это неизбежно должен быть нам передан таким разумом, для которого существует один единственный мир, единый порядок вещей.
Впрочем, не подумайте, что нравственное учение философов не имеет с нашей точки зрения никакой ценности. Мы как нельзя лучше знаем, что оно содержит великие и прекрасные истины, которые долго руководили людьми и которые еще и сейчас отзываются в сердце и душе. Но мы знаем также, что истины эти не были выдуманы человеческим разумом, но были ему внушены свыше в различные эпохи общей жизни человечества.
Привычные представления, усвоенные человеческим разумом под влиянием христианства, приучили нас усматривать идею, раскрытую свыше, лишь в двух великих откровениях - Ветхого и Нового завета, и мы забываем о первоначальном откровении. А без ясного понимания этого первого общения духа Божьего с духом человеческим ничего нельзя понять в христианстве. Христианин, не находя в собственном своем учении разрешения великой загадки душевного бытия, естественно приводится к учению философов. А между тем, философы способны объяснить человека только через человека: они отделяют его от Бога и внушают мысль о том, будто он зависит только от самого себя.
(353) Нет такого человеческого знания, которое способно было бы заменить собой знание божественное. Для христианина все движение человеческого духа не что иное, как отражение непрерывного действия Бога на мир...
Далекий от попыток овладеть всеми заключающимися в мозгу человека измышлениями, он стремиться лишь как можно лучше постигнуть пути господни во всемирной истории человечества. Он влечется к одной только небесной традиции... И тогда он неизбежно понимает, что есть надежное правило, как среди всего необъятного океана человеческих мнений отыскать корабль спасения, неизменно направляющий путь по звезде, данной ему для руководства: и звезда эта вечно сияет, никогда не заслоняло ее никакое облако; она видима для всех глаз, под любым небом; она пребывает над нашей головой и днем и ночью. (354) И если только ему единожды доказано, что весь распорядок духовного мира есть следствие удивительного сочетания первоначальных понятий, брошенных сами Богом в нашу душу, с воздействием нашего разума на эти идеи, ему станет также ясно, что сохранение этих основ, их передача из века в век, от поколения к поколению определяется особыми законами, и что есть, конечно, какие-то видимые признаки, по которым можно распознать среди всех святынь, рассеянных по земле, ту, в которой, как в святом ковчеге, содержится неприкосновенное средоточие истины...
...Пифагор, Сократ, Зороастр и в особенности Платон узрели неизреченное сияние, и чело их озарено было необычайным отблеском... Но они не смогли возвысится до познания подлинных признаков абсолютной истины, потому что с той поры, как человек изменил свою природу, истина нигде не проявлялась <для него> во всем своем блеске, и невозможно было ее распознать сквозь скрывавший ее туман. Напротив, в новом мире, если человек все еще не распознает эти признаки, то это только добровольное ослепление: если он сбивается с пути праведного, то это не что иное, как преступное подчинение темному началу, оставленному в сердце с единственной целью сделать более действенным его единение с истиной.
Письмо третье.
(355) ...В чувстве таится много озарений, сердцу несомненно присущи великие силы; но чувство действует на нас временно, и вызываемое в нем волнение не может длиться постоянно. Наоборот, добытое рассуждение остается всегда с нами. продуманная идея нас никогда не покидает, каково бы ни было наше душевное настроение, между тем как идея, только прочувствованная, все время убегает от нас и изменяется: все зависит от силы, с какой бьется наше сердце. А сверх того, сердца не даются по выбору: какое уж у тебя есть, с тем и приходится мириться, разум же свой мы сами постоянно сознаем.
(356) Христианское учение рассматривает совокупность всего на основе возможного и необходимого перерождения нашего существа, и именно к этому должны быть направлены все наши усилия. Но пока мы не почувствовали, что наша ветхая природа растворяется и что зарождается в нас новый человек, созданный Христом, мы должны использовать все средства, чтобы приблизить этот желанный переворот: ведь он и не может наступить, пока мы на это не направим целиком все свои силы.
(360)...Есть и такие люди, которые как будто без всяких усилий сообразуются со всеми предписаниями нравственности... Но в этих избранных душах чувство долга развилось не через мышление, а через те таинственные побуждения, которые управляют людьми помимо их сознания, в виде великих наставлений, которые мы, не ища их, находим в самой жизни и которые гораздо сильнее нашей личной мысли, являющейся частью мысли, общей всем людям: ум бывает поражен то примером, то счастливым стечением обстоятельств, подымающих нас выше самих себя, то благоприятным устройством всей жизни, заставляющими нас быть такими, какими мы без этого никогда бы не были; все это живые уроки веков, которыми причудливо наделяются по неведомому нам закону определенные личности; и если вульгарная психология не отдает себе отчета в этих таинственных пружинах духовного движения, то психология более углубленная, принимающая наследственность человеческой мысли за первое начало духовной природы, находит в этом разрешение большей части своих вопросов. Так, если героизм добродетели или вдохновение гения и не вытекали из мысли отдельного человека, они являются все же плодом мысли протекших веков. И все равно, мыслили мы или не мыслили, кто-то уже мыслил за нас еще до нашего появления на свет; в основе всякого нравственного действия, каким бы оно не казалось спонтанным и самостоятельным, всегда лежит, следовательно, чувство долга, а тем самым - и подчинения.
Теперь посмотрим, что бы вышло, если бы человек мог довести свою подчиненность до совершенного лишения себя своей свободы. Из только что сказанного ясно, что это было бы высшей степенью человеческого совершенства. Ведь всякое движение души его вызывалось бы тем самым началом, которое производит все другие движения в мире. (361) Тогда исчез бы теперешний его отрыв от природы и он бы слился с нею. Ощущение своей собственной воли выделяет его теперь из всеобщего распорядка и делает из него обособленное существо; а тогда в нем бы проснулось чувство мировой воли, или говоря иными словами, - внутреннее ощущение, глубокое сознание своей действительной причастности ко всему мирозданию. Теперь он проникнут своей собственной обособляющей идеей, личным началом, разобщающим его от всего окружающего и затуманивающим в его глазах все предметы; но это отнюдь не составляет необходимого условия его собственной природы, а есть только следствие его насильственного отчуждения от природы всеобщей, и если бы он отрешился от своего нынешнего пагубного Я, то разве он не нашел бы вновь и идею, и всеобъемлющую личность, и всю мощь чистого разума в его изначальной связи с остальным миром? И разве тогда все еще стал бы он ощущать себя живущим этой мелочной и жалкой жизнью, которая его побуждает относить все к себе и глядеть на мир только через призму своего искусственного разума? Конечно нет, он начал бы жить жизнью, которую даровал ему сам Господь Бог, в тот день, когда он извлек его из небытия. Вновь обрести эту исконную жизнь и предназначено высшему напряжению наших дарований. Один великий гений когда-то сказал, что человек обладает воспоминанием о какой-то лучшей жизни: великая мысль, не напрасно брошенная на землю; но вот чего он не сказал, а что сказать следовало, - но здесь лежит предел, которого не мог переступить ни этот блестящий гений, ни какой-либо другой в ту пору развития человеческой жизни, - это то, что утраченное и столь прекрасное существование может быть нами вновь обретено, что это всецело зависит от нас и не требует выхода из мира, который нас окружает.
Время и пространство - вот пределы человеческой жизни, какова она ныне. Но прежде всего, кто может мне запретить вырваться из удушающих объятий времени? Откуда почерпнул я самую идею времени? - из памяти о прошлых событиях. Но что такое воспоминание? - Не что иное, как действие воли: это видно из того, что мы помним не более того, что желаем вспомнить. (362) Мы строим образы прошлого точно так же, как и образы будущего. Что же мешает мне отбросить призрак прошлого, неподвижно стоящий позади меня, подобно тому, как я могу по желанию уничтожить колеблющиеся видения будущего, парящее впереди, и выйти из того промежуточного момента, называемого настоящим, момента столь краткого, что его уже нет в то самое мгновение, когда я произношу выражающее его слово. Все времена мы создаем себе сами, в этом нет сомнения; Бог времени не создал; он дозволил его создать человеку. Но в таком случае, куда делось бы время, эта пагубная мысль, обступающая и гнетущая меня отовсюду? Не исчезнет ли оно совершенно из моего сознания, не рассеется ли без остатка мнимая его реальность, столь жестко меня подавляющая? Моему существованию нет больше предела; нет преград видению безграничного; мой взор погружается в вечность; земной горизонт исчез; небесный свод не упирается в землю на краях безграничной равнины, стелющейся перед моими глазами; я вижу в беспредельном пребывании, не разделенным на дни, на часы, на мимолетные видения, но в пребывании вечно едином, без движения и перемен, где все отдельные существа исчезли друг в друге, словом, где все пребывает вечно. Всякий раз, как дух наш успевает сбросить с себя оковы, которые он сам себе же и выковал, ему доступен этот род времени, точно так, как и тот, в котором он пребывает ныне.
Обратимся к пространству: но ведь всем известно, что мысль не пребывает в нем; она логически приемлет условия осязаемого мира, но сама в нем не обитает. Какую бы, следовательно, реальность ни придавали пространству, это факт вне мысли, и у него нет ничего общего с сущностью духа; это форма, пускай неизбежная, но все (363) же лишь одна форма, в которой нам представляется внешний мир. Следовательно, пространство еще менее, чем время, может закрыть путь в то новое бытие, о котором здесь идет речь.
Так вот та высшая, к которой должен стремиться человек, жизнь совершенства, достоверности, ясности, беспредельного знания, но прежде всего - жизнь совершенной подчиненности; жизнь, которой он некогда обладал, но которая также обещана и в будущем. А знаете ли вы, что это за жизнь? Это Небо: и другого неба помимо этого нет. Вступить в него нам позволено отныне же, сомнений тут быть не должно. Ведь это не что иное, как полное обновление нашей природы в данных условиях, последняя грань усилий разумного существа, конечное предназначение духа в мире. Я не знаю, призван ли каждый из нас вступить на это поприще, достигнет ли он его славной конечной цели, но то, что предельной точкой нашего прогресса только и может быть полное слияние нашей природы с природой всего мира, это я знаю, ибо только таким может наш дух вознестись к полному совершенству, а это и есть подлинное выражение высшего разума.
[Но пока мы еще не достигли предела нашего паломничества, до того как совершится это великое слияние нашего существа с существом всемирным, не можем ли мы по крайней мере раствориться в мире духовном? Разве не в нашей власти в любой степени отождествлять себя с подобными нам существами? ...Как бы вы ни назвали эту нашу удивительную способность сливаться с тем, что происходит вокруг нас, - симпатией, любовью, состраданием - она во всяком случае присуща нашей природе. Мы при желании можем до такой степени сродниться в нравственным миром, что все совершающееся в нем и нам известное мы будем переживать как происходящее с нами; более того, если даже мировые события нас и не очень заботят, довольно одной уже общей, но глубокой мысли о делах других людей, одного только внутреннего сознания нашей действительной связи с человечеством, чтобы заставить наше сердце сильнее биться в такт с судьбою всего человеческого рода, а все наши мысли и все наши поступки сливать с мыслями и поступками всех людей в одно созвучное целое. Воспитывая это замечательное свойство нашей природы, все более и более развивая его в душе, мы достигнем таких высот, с которых целиком раскроется перед нами остальная часть всего предстоящего нам пути; и благо тем из смертных, кто, раз поднявшись на эту высоту, сумеет на ней удержаться, а не низринется вновь туда, вниз, откуда началось его восхождение! Все существование наше до тех пор было непрерывным колебанием между жизнью и смертью, длительной агонией; тут началась настоящая жизнь, с этого часа от нас одних зависит идти по пути правды и добра, ибо с этой поры закон духовного мира перестал быть для нас непроницаемой тайной].
Письмо четвертое.
(374) Человек постоянно побуждается силой, которую он ощущает, это правда; но это внешнее действие имеет на него влияние через сознание, следовательно, как бы ни дошла до меня идея, которую я нахожу у себя в голове, нахожу я ее там только потому, что сознаю ее. А сознавать, значит действовать... Кто не знает, как чужая мысль вторгается в наше сознание? Всякий, кто об этом размышлял, отлично понимает, что один разум подчиняется другому и вместе с тем сохраняет всю свою власть, все свои способности. Итак, несомненно, великий вопрос о свободе воли, как бы он ни был запутан, не представлял бы затруднений, если бы умели вполне проникнуться идеей, что природа существа, одаренного разумом, заключается только в сознании и что поскольку одаренное разумом существо сознает, оно не утрачивает ничего из своей природы, каким бы путем сознание в него ни вливалось.
Письмо пятое.
(380) ...Если, как мы убедились, движение в мире нравственном, как и движение в мире физическом, - последствие изначального толчка, то не следует ли из этого, что и то и другое движение в своей непрерывности подчинены одним и тем же законам, а следовательно, все явления жизни духа могут быть выведены по аналогии? Значит, подобно тому, как столкновение тел в природе служит продолжением этого первого толчка, сообщенного материи, столкновение сознаний также продолжает движение духа; подобно тому, как в природе всякая вещь связана со всем, что ей предшествует и что за ней следует, так и всякий отдельный человек и всякая мысль людей связаны со всеми людьми и со всеми человеческими мыслями, предшествующими и последующими: и как едина природа, так, по образному выражению Паскаля, и вся последовательная смена людей есть один человек, пребывающий вечно, и каждый из нас - участник работы сознания, которая совершается на протяжении веков. Наконец, подобно тому, как некая построяющая и непрерывная работа элементов материальных или атомов, т.е. воспроизведение физических существ, составляет материальную природу, подобная же работа элементов духовных или идей, т.е. воспроизведение умов, составляет природу духовную; и если я постигаю всю осязаемую материю как одно целое, то я должен одинаково воспринимать и всю совокупность сознаний как единое и единственное сознание.
Главным средством формирования душ без сомнения является слово: без него нельзя себе представить ни происхождение сознания в отдельной личности, ни его развития в человеческом роде. Но одного только слова недостаточно для того, чтобы вызвать великое явление всемирного сознания, слово далеко не единственное средство общения между людьми, оно, следовательно, совсем не обнимает собой всю духовную работу, совершающуюся в мире. Тысячи скрытых нитей связывают мысли одного разумного существа с мыслями другого; наши самые сокровенные мысли находят всевозможные средства вылиться наружу; распространяясь, перекрещиваясь между собой, они сливаются воедино, сочетаются, переходят из одного сознания в другое, дают ростки, приносят плоды - и, в конце концов, порождают общий разум. Иногда случается, что проявленная мысль как будто не производит никакого действия на окружающее; а между тем - движение передалось, толчок произошел; в свое время мысль найдет другую, родственную, которую она потрясет, прикоснувшись к ней, и тогда вы увидите ее возрождение и поразительное действие в мире духовном. Вы знаете такой физический опыт: подвешивают несколько шариков в ряд; отстраняют первый шарик, и последний шарик отскакивает, а промежуточные остаются неподвижными. Вот так и передается и мысль, проносясь сквозь мозг людей. Сколько великих и прекрасных мыслей, откуда-то явившихся, охватили бесчисленные массы и поколения!
(382) А что такое то мировое сознание, которое соответствует мировой материи и на лоне которого протекают явления духовного порядка...? Это не что иное, как совокупность всех идей, которые живут в памяти людей... речь идет здесь отнюдь не только о тех традициях, которые сообщаются человеческому уму историей и наукой: эти традиции составляют лишь часть мировой памяти. А много есть и таких, которые никогда не оглашались перед народными собраниями...; (383) их сообщают сердцу новорожденного первая улыбка матери, первая ласка отца. Таковы всесильные воспоминания, в которых сосредоточен опыт поколений: всякий индивид их воспринимает с воздухом, которым дышит.
(384) В день создания человека Бог беседовал с ним, и человек слушал и внимал ему: таково истинное происхождение человеческого разума; психология никогда не отыщет более глубокого. В дальнейшем он частично утратил (385) способность воспринимать голос Бога, это было естественным следствием дара полученной им неограниченной свободы. Но он не потерял воспоминания о первых божественных словах, которые воспринял его слух. Вот этот-то Божественные глагол к первому человеку, передаваемый от поколения к поколению, поражает человека в колыбели, он-то и вводит человека в мир сознаний и превращает его в мыслящее существо.
Как бы ни замыкаться в себе, как бы ни копаться в сокровенных глубинах своего сердца, мы никогда ничего не найдем, кроме мысли унаследованной от наших предшественников на земле. Это разумение, как его ни разлагать, как его ни расчленять на части, всегда останется разумением всех поколений, сменившихся со времен первого человека и до нас; и когда мы размышляем о способностях нашего ума, мы пользуемся лишь более или менее удачно этим самым мировым разумом, с тем, чтобы наблюдать ту его долю, которую мы из него восприняли в продолжение нашего личного существования. Что означает то или иное свойство души? Это идея, - идея, которую мы находим в своем уме вполне готовой, не зная, как она в нем появилась, а эта идея в свою очередь вызывает другую. Но первая-то идея, откуда, по вашему, может она в нас возникнуть, если не из того океана идей, в который мы погружены?
Письмо шестое.
(392) ...Когда наступил момент великой катастрофы духовного мира, все созданные человеком призрачные силы тотчас исчезли, и среди общего пожара осталось несокрушенным одно только вместилище вечной истины. Вот как понимается религиозное единство истории и как эта концепция возвышается до настоящей философии времени...

Отрывки и разные мысли.
(447) 12. Вы спрашиваете: когда в человеческом существе проявляется разум? Что я об этом знаю? Я знаю только то, что ни в одном возрасте своей жизни человек не имел бы разумения больше, чем в период утробной жизни, если бы оно не было дано ему извне.
(450) 25. Слово! что такое слово? Взгляните на кормчего; он ведет свой корабль среди подводных камней, по воле своей вертит им как плывущим по воде куском дерева; это делают несколько слов, которые он время от времени произносит. Таково слово. Взгляните на поле битвы, где сто батальонов разом приходят в движение и устремляются на врага; это делает один знак, один жест генерала. Снова слово. Вообразите этот голос, еще более могучий, раздающийся во всей беспредельности природы более отчетливо, чем какой бы то ни было голос человеческий может это сделать в замкнутом пространстве. И именно этот голос есть Слово совершенное. Слово, следовательно, является голосом действенным, голосом творящим.
(451) 29. Думали, например, отнести великие предвидения Апокалипсиса к определенным эпохам: глупая затея. Мысль Апокалипсиса - не что иное, как необъятный урок, безусловно применимый к каждому мгновению бесконечного времени, ко всему тому, что изо дня в день происходит вокруг нас.
(453) 33. Не есть ли все движение вещества результат звуковых и гармонических колебаний, воздушного флюида или какого-либо иного подобного флюида, еще более тонкого, более эфирного, который проникает в самые плотные тела и действует непосредственно на составляющие их элементарные молекулы?
34. Для нас звук - это нечто, действующее на наш орган слуха. Но почему не может он быть, по своему гармоническому действию, началом или причиной бесчисленного множества изменений и преобразований вещества, законы и причины которых нам ныне неизвестны?
36. Несомненно воздух находится в постоянном движении. Почему же, например, этим непрерывным движением воздухообразной природы не могут быть вызваны некоторые из необъяснимых явлений природы органической, происходящей внутри тел, как то: восходящее движение соков в растениях, кровообращение в животных и т.д., явлений, находящихся так или иначе в противоречии с известными нам законами природы, а именно с законом всеобщего тяготения? Я, например, не вижу, почему не могли бы в результате этого движения создаваться известные созвучия между частицами мозгового вещества, волокнами и пр., находящимися между собой в определенных гармонических отношениях, будь то в одном и том же (454) существе или разных, и почему не могут эти созвучия привести к некоторым действиям, которые нас удивляют? Если волнообразное движение воздуха может вызывать колебания струны, натянутой в созвучии с другой струной, почему, я вас спрашиваю, нерв не может испытывать тех же колебаний и по той же причине?
(458) 49. Сведенборг был человеком глубокомысленным. Но только он был неправ, создав эзотерическое учение: это уменьшило действие, которое его труды произвели бы сами по себе. Но что касается его короткого знакомства с небесными силами, то тут удивляться нечему. Я удивился бы гораздо больше, если, при том, как устроен его ум, он не был бы с ними накоротке.
50. Вы часто слышали, что сон есть подобие смерти; это совершенно неверно. Я нахожу, что именно сон скорее есть настоящая смерть, а то, что называется смертью, быть может, и есть жизнь? Во сне жизнь моего Я прерывается, в смерти этого нет; ибо, если бы при этом перестало существовать (459) мое Я, наступило бы уничтожение. Из могилы нет возвращения, но после сна мы возвращаемся к своему Я. Но скажите, жизнь ли это, когда нет мысли о том, что живешь, хотя бы в течении данного мгновения?
51 Дело в том, что в сущности настоящая смерть содержится и в самой жизни... Тысячу раз в день, если вы внимательно посмотрите на самих себя, вы увидите, что за мгновение перед тем, в вас было не больше жизни, чем до вашего рождения; что в вас не было ни малейшего сознания своих поступков, ни даже ощущения своего существования...
52. Жизнь то и дело ускользает от нас, затем она возвращается, но было бы неверным утверждать, что мы живем непрерывно. Жизнь разумная прерывается каждый раз, когда мы теряем сознание. Че больше таких минут забвения, тем меньше жизни сознательной, а если нет ничего, кроме таких минут, это и есть смерть. Чтобы умереть таким образом, не нужно уходить из этой жизни, а другой смерти, конечно, нет. Смерть в жизни - только и есть смерть.
53. Однако условимся. Когда я говорю: сознание, я подразумеваю не то идеологическое сознание, на котором построена современная философия, - простое чувство нашего существования. Я подразумеваю иное сознание, благодаря которому мы не только чувствуем, что живем, но и знаем, как живем. Я подразумевая дарованную нам власть во всякую данную минуту влиять на минуту грядущую, творить самим свою жизнь... Окончательная утрата этого сознания - вот что убивает безвозвратно, и знаете ли почему? Потому что это и есть вечное проклятие.
(461) 59. Инстинкт животный и инстинкт человеческий - две совершенно различные вещи. Первый - это импульс физический, или чувственный; второй - смутное восприятие разума, которые смешивается с ощущением лишь потому, что оно смутно, но на самом деле оно совершенно отлично от него. Человек обладает инстинктом не так, как обладает им животное; это исключало бы разум; он обладает им свойственным ему одному образом. В человеке инстинкт сам по себе ничего не определяет; он действует в нем лишь в соединении с разумом, энергию которого иногда усиливает, а иногда и ослабляет. У животных инстинкт является единственной основой всей их активности; именно поэтому власть его в них так сильна, а в некоторых случаях как будто превосходит даже силу человеческого разума.
(467) 93. Что производят люди при совместной жизни? Азот: они убивают друг друга.
(490) 178. Человек очень редко сознает творимое им добро; часто ему ничего не стоит совершить поступок, который со стороны представляется подвигом сверхчеловеческой доблести. В наших действиях, по видимости самых героических, нередко меньше всего бескорыстия. Далеко не единственным побуждением к великодушным поступкам нашим служит сочувствие бедствиям ближнего; обычно побуждением служит удовольствие, которое мы испытываем, напрягая деятельные способности души, испытывая свою силу. Та же потребность, подвергнуть себя без нужды какой-либо опасности в других случаях побуждает нас рисковать жизнью для спасения одного из нам подобного. Опасность имеет свою прелесть; мужество не только добродетель, оно в то же время и счастье. Человек создан так, что величайшее наслаждение из всех дарованных он испытывает, делая добро - чудесный замысел провидения, пользующегося человеком как орудием для достижения своих цели, - величайшего возможного блаженства всех созданных им существ.

Апология сумасшедшего.
Я никогда не добивался народных рукоплесканий, не искал милости толпы; я всегда думал, что род человеческий должен следовать только за своими естественными вождями, помазанниками бога, что он может двигаться вперед по пути своего истинного прогресса только под руководством тех, кто тем или другим образом получил от самого неба назначение и силу его вести; что общий разум отнюдь не тождественен абсолютному разуму,... что инстинкты масс бесконечно более страстны, более страстны и эгоистичны, чем инстинкты отдельного человека, что так называемый здравый смысл народа вовсе не есть здравый смысл; что не в людской толпе рождается истина; что ее нельзя выразить числом; наконец, что во всем своем могуществе и блеске человеческий интеллект всегда обнаруживается только в одиноком уме, который является центром и солнцем его сферы. Как же случилось, что в один прекрасный день я очутился перед разгневанной публикой, - - публикой, чьих похвал я никогда не добивался, чьи ласки никогда не тешили меня, чьи прихоти меня никогда не задевали? Как случилось, что мысль, обращенная не к моему веку, которую я, не желая иметь дела с людьми нашего времени, в глубине моего сознания завещал грядущим поколениям, лучше осведомленным, - при той гласности в тесном кругу, которую эта мысль приобрела уже издавна, как случилось, что она разбила свои оковы, бежала из заточения и бросилась на улицу, вприпрыжку среди остолбенелой толпы?

Подписка Чаадаева.
...Я, нижеподписавшийся, признаюсь чистосердечно, что в 1814 году на службе в городе Кракове был принят в масонскую ложу, которой название запамятовал, и получил в оной первые две степени. В 1822 году, находясь в отставке, подписки о пресечении всякого сношения с масонством требовано от меня не было, по сему таковой в то время и дать не мог. Но прежде того, принадлежа с 1815 года к российскому Востоку, получил следующие шесть степеней. С 1825 года же пресек всякое сношение с масонством по собственному уверению в ничтожестве и безрассудстве оного. Ныне даю сию подписку в том, что впредь ни к каким тайным обществам... принадлежать... не буду.
Брест-Литовский, 1826 года августа 29 дня.

Полное собрание сочинений и писем. Т. 2. М.:Наука, 1991.
Письма П.Я.Чаадаева.
1829
(66) 51. А.С.Пушкину (март - апрель)
Мое пламенейшее желание, друг мой, видеть вас посвященным в тайну времени. Нет более огорчительного зрелища в мире нравственном, чем зрелище гениального человека, не понимающего свой век и свое призвание. Когда видишь, как тот, кто должен был бы властвовать над умами, сам отдается во власть привычкам и рутинам черни, чувствуешь самого себя остановленным в своем движении вперед; говоришь себе, зачем этот человек мешает мне идти, когда он должен был бы вести меня? Это по истине бывает со мною всякий раз, когда я думаю о вас, а думаю я о вас столь часто, что совсем измучился. Не мешайте же мне идти, прошу вас. Если у вас не хватает терпения, чтобы научиться тому, что происходит на белом свете, то погрузитесь в самого себя и извлеките из вашего собственного существа тот свет, который неизбежно находится во всякой душе, подобной вашей. Я убежден, что вы можете принести бесконечное благо этой бедной России, заблудившейся на земле. Не обманите вашей судьбы, друг мой...
1931
(69)54. А.С.Пушкину
...С большой радостью увидал я вновь ваш почерк. Он напомнил мне время, по правде сказать немногого стоившее, но когда была еще надежда; великие разочарования еще не наступили тогда. Вы, конечно, понимаете, что я говорю о себе; но и для вас, думается мне, было некоторое преимущество в том, что еще не все реальности были исчерпаны вами. Отрадными и блестящими были эти ваши реальности, мой друг; но все же есть между ними такие, которые сравнились бы с ложными ожиданиями, обманчивыми предчувствиями, лживыми грозами счастливого возраста неведения?
Вам хотелось потолковать, говорите вы: потолкуем. Но берегитесь, я не в веселом настроении; а вы, вы нервны. Да притом, о чем мы с вами будем толковать? У меня только одна мысль, вам это известно. Если бы невзначай я и нашел в своем мозгу другие мысли, то они наверно будут стоять в связи со сказанной: смотрите, подойдет ли вам это. Если бы вы подсказали мне какие-нибудь мысли из вашего мира, если бы вы вызвали меня? Но вы хотите, чтобы я начал говорить первый, ну что ж; но еще раз, берегите свои нервы!
Итак, вот что я вам скажу. Заметили ли вы, что происходит нечто необычное в недрах морального мира, нечто подобное тому, что происходит, говорят, в недрах мира физического? ...Разве есть какая-либо возможность не быть затронутым в задушевнейших своих чувствах среди всеобщего столкновения всех начал человеческой природы! Мне пришлось видеть недавно письмо вашего друга, великого поэта: это - такая беспечность и веселие, что страх берет. Можете ли вы объяснить мне, как подобный человек, знакомый некогда с печалью всех вещей, не испытывает ныне ни малейшего (70) чувства горя перед гибелью целого мира? Ибо взгляните, мой друг: разве не воистину некий мир погибает, и разве для того, кто не обладает предчувствием нового мира, имеющего возникнуть на месте старого, здесь может быть что-либо, кроме надвигающейся ужасной гибели.
...Еще недавно, с год тому назад, мир жил в полном спокойствии за свое настоящее и будущее и в молчании проверял свое прошлое, поучаясь на нем. Ум возрождался в мире, человеческая мысль обновлялась, мнения сглаживались, страсть была подавлена, гнев не находил себе пищи, тщеславие находило себе удовлетворение в прекрасных трудах; все людские потребности ограничивались мало-помалу кругом умственной деятельности, и все интересы людей сводились мало-помалу к единственному интересу прогресса вселенского разума... И вдруг нагрянула глупость человека, одного из тех, которые бывают призваны, без их согласия, к управлению людскими делами. И мир, безопасность, будущее, - все сразу обратилось в ничто.[речь идет об июльской революции во Франции и Карле X]. Подумайте только; не какое-либо из тех великих событий, которые (71) ниспровергают царства и несут гибель народам, а нелепая глупость одного человека сделала все это! В вашем вихре вы не могли почувствовать этого, как я; это вполне понятно. Но статочное ли дело, чтобы это небывалое и ужасное событие, несущее на себе столь явную печать Провидения, казалось вам самой обыкновенной прозой или самое большое дидактической поэзией, вроде какого-нибудь лиссабонского землетрясения, с которым вам нечего было бы делать? Это невозможно! Что до меня, у меня навертываются слезы на глазах, когда я вижу это необъятное злополучие старого общества; это всеобщее бедствие, столь непредвиденно постигшее мою Европу, удвоило мое собственное бедствие. И тем не менее да, из этого воспоследствует одно только добро... Но как совершится этот возврат, когда? Будет ли в этом посредником какой-либо могучий дух, облеченный провидением на чрезвычайное посланничество для совершения этого дела, или это будет следствием ряда событий, вызванных Провидением для наставления рода человеческого? Не знаю.
Но смутное сознание говорит мне, что скоро придет человек, имеющий принести нам истину времени. Быть может, на первых порах это будет нечто, подобное той политической религии, которую в настоящее время проповедывает С.-Симон в Париже, или тому католицизму нового роды, который несколько смелых священников пытаются поставить на место прежнего, освященного временем. Почему бы и не так? Не все ли равно, так или иначе будет пущено в ход движение, имеющее завершить судьбы рода человеческого? Многое из предшествовавшего той великой минуте, когда добрая весть была возвещена во дни оны Посланником Божиим, имело своим предназначением приготовить вселенную; многое также несомненно совершиться и в наши дни с подобной же целью, прежде чем новая добрая весть будет нам принесена с небес. Будем ждать.
1835
(94) 72. А.И.Тургеневу (октябрь - ноябрь).
...Значит правда, что существует только одна мысль от края до края вселенной; значит действительно есть вселенский Дух, царящий над миром, тот Welt-Geist, о котором говорил мне Шеллинг, и перед которым он так величественно склонялся; можно, значит, подать руку другому на огромном расстоянии; для мысли не существует пространства, и эта бесконечная цепь единомысленных людей, преследующих одну и ту же цель всеми силами своей души и своего разума, идет, следовательно, в ногу и объемлет своим кольцом всю вселенную...
(97) Приходится признать, что в нашей умственной организации есть какой-то глубокий недостаток. Мы совершенно лишены, например, способности к логической последовательности, духа метода и постепенности. (98) Спурцгейм в своей френологической классификации человеческих способностей дает этой группе название органа причинности; вот этот-то орган и остался без развития в нашем бедном мозгу; стоит только пощупать свой череп, чтобы убедиться в этом.
1836
(102) 74. Ф.д'Экштейну
...Я был необычайно польщен, получив ваш анализ Катха-упанишады... Честью писать вам я обязан, разумеется, не только литературной вежливости, а широкому приложению той же идеи, если не ошибаюсь, прежде всего идеи единения (и вызывающей поэтому) особую симпатию... Всемогущий принцип единства, сформировавший мир, в котором вы живете, развил в нем также симпатические способности сердца человеческого. Вы знаете, что мы были лишены этого принципа; так что вполне естественно, что мы не испытали на себе его последствия. Но когда из этих возлюбленных небом краев, где сбываются наши желания, исполняются надежды и воплощаются наши идеи, до нас доходит благословенное душевное, мы счастливы и горды.
...Я не смог еще достать книгу г-на Полей, в которой я нашел бы всю поэму (Катха-упанишаду) целиком; но я ясно вижу, что на нескольких страницах изложено целое учение, из которого вытекает (много) плодотворных идей для тех учений, которые нам близки. Вот великий синтез, рожденный мыслью (нашего) времени. Вот та католическая философия, одним из наиболее искусных проводником которой вы являетесь. И высокое значения этого сродства легко уразуметь: оно нас учит, что источник всех человеческих знаний - один, что отправная точка для всех человеческих семей едина; что развитие их пошло разными путями по их собственному усмотрению, но между ними всеми обязательно существует точка соприкосновения; таким образом, чтобы достичь слияния всей распространенной на земле мудрости, потребуется найти силы, благодаря которым они соприкоснуться, после чего конечная работа человеческого разума совершится сама собой.
(104) Две вещи, больше всего поразившие меня в философии индусов, я нашел в вашей поэме (Катха-упанишаде). Во-первых, то, что нравственное усовершенствование и сама вечная жизнь являются всего лишь результатом познания того, что все заветы, все обряды, вся суровая гигиена души..., - все это направлено на приобретение знания... Во-вторых, стремление этой философии упразднить идею времени. Эта идея, как представляется, всегда проявляется только как бремя, от которого душа человеческая пытается избавиться, как иго, которое она силится сбросить... Возможно, что, ища там опоры для собственных идей, я увидел в Ведах то, что хотел увидеть, потому что, признаюсь, я полагаю, что добро, как и вечность, которая есть не что иное, как абсолютное добро, является конечной целью познания, и идея времени, в которую дух человеческий добровольно себя заточил, - одним из наиболее гнетущих предрассудков нашей логики.
1838
(126) 94. И.Д.Якушкину
(127)...Без падения человека нет ни психологии, ни даже логики; все тьма и бессмыслица. Как понять, например, происхождение ума человеческого, и следовательно его закон, если не предположить, что человек вышел из рук творца своего не в том виде, в каком он себя теперь познает?
(128) Вспомни, в какое время ум человеческий приобрел те власти, те орудия, которыми ныне так мощно владеет? Не тогда ли, когда все основное учение было учение духовное, когда вся наука созидалась на теологии, когда Аристотель был почти отец церкви, а св. Ансельм Кентерберийский - знаменитейший философ своего времени?
1843
(165) 116. А.И.Тургеневу
...Я лучше кого-либо другого понимаю тяжесть такого существования, как ваше, лучше кого-либо знаю, что все мы лишены действительного благосостояния (166) души, и что, следовательно, нам поневоле приходится заполнять нашу жизнь туманами тщеславия. К несчастью эти туманы зачастую весьма пагубны и искажают в конце концов наш организм.
1846
(195) 135. Ю.Ф.Самарину
(196)...Люди вашего пошиба бывают почти всегда очень добрыми людьми. Человек гораздо цельнее, нежели думают. Поэтому я составил себе свое мнение о вас уже с первых дней нашего знакомства, и мне казалось очень странным, что ваши друзья постоянно твердили мне только о вашем уме. К тому же, есть столько вещей, доступных только взору, идущему от сердца, неуловимых иначе, как органами души, что нет возможности оценить вполне объем вашего ума, не принимая во внимание всю нашу личность...
Моя жизнь сложилась так причудливо, что, едва выйдя из детства, я оказался в противоречии с тем, что меня окружало; это, конечно, не могло не отразиться на моем организме, и в моем теперешнем возрасте мне ничего другого не остается, как принять
это неизбежное следствие моего земного поприща. К счастью, жизнь не кончается в день смерти, а возобновляется за ним.
1847
(204) 140. Ф.И.Тютчеву
(205) Что сказать мне про себя и про свое жалкое здоровье? Мы постоянно раскачиваемся между благом, которое я не почитаю благом, и злом, которое, говорят, вовсе не есть зло. Я прозябаю, таким образом, в обманчивости духа и плоти...
...Чем больше я об этом думаю, тем сильнее убеждаюсь, что пора мне сгинуть со света тем или иным путем, через бегство или могилу.
1850
(228) 162. М.Я.Чаадаеву
Позволь еще несколько слов сказать о старом же, о моей болезни, то есть главной причине всего со мной приключившегося в последнее время. Она, между прочим, состояла в нервических припадках, которых в первом ее периоде ты отчасти бывал свидетелем, но которые во втором доводили меня почти до безумия; странное подтверждение слов Кюстина. Целые ночи проводил я, бегая по комнате, окруженный своими людьми, и успокаивался только тогда, когда поутру мне ставили мушку на затылок. Иногда и целые дни проводил в подобных же припадках. К этому же должно присовокупить необходимость восстановить свое положение в обществе, без чего жизнь в Москве, даже уединенная, сделалась бы нестерпимою, а это вынуждало большое напряжение сил, самым вредным образом действовавшее на мое патологическое состояние.
1854
(272) 201. С.П.Шевыреву
(273) Пушкин гордился моею дружбою; он говорил, что я спас от гибели его и его чувства, что я воспламенял в нем любовь к высокому, а г. Бартеньев находит, что до этого никому нет дела...

Мещерский Александр Васильевич. "Воспоминания". М., 1901: (14) "Он был небольшого роста, худой и довольно болезненного вида. Его наружность располагала к нему людей добротою, выражавшеюся в глазах, необыкновенною изящностью его манер и симпатичным голосом; в его наружности было что-то среднее между элегантным католически монсиньором и философом французского типа".

(523) Неизвестная Чаадаеву.
Один смутный ум охвачен навязчивой идеей; подчинив волю, эта воля принуждает его к действию: в Четверг отправиться в Собрание на бал-маскарад, чтобы узнать, удалось ли г-ну Ч. во Вторник ночью разрешить проблему трех способностей...[о соотношении ума, воли и действия].

Психологический словарь
© И.М.Кондаков
Обновление 12.02.2000


Декарт Р. Отрывки

Сочинения в 2-х т. / Сост., ред., вступ. ст. В.В.Соколова. М.: Мысль, 1989
Т. 1
Мир, или трактат о свете
193. ...Все ...качества и формы неодушевленных тел можно объяснить , не обращаясь ни к чему другому в их материи, кроме движения, величины, фигуры и расположения ее частиц.
Рассуждение о методе
269. Если бы я перестал мыслить, то, хотя бы все остальное, что я когда-либо себе представлял, и было истинным, все же не было бы основания для заключения о том, что я существую. Из этого я узнал, что я - субстанция, вся сущность, или природа, которой состоит в мышлении и которая для своего бытия не нуждается ни в каком месте и не зависит ни от какой материальной вещи. Таким образом, мое я, моя душа, которая делает меня тем, что я есмь, совершенно отлична от тела и ее легче познать, чем тело; и если бы его даже вовсе не было, она не перестала бы быть тем, что она есть.
Первоначала философии
316. ...К нашей природе не имеет отношения ни какая-нибудь протяженность, ни какая бы то ни была фигура, ни перемещение в пространстве.
Под словом "мышление" я понимаю все то, что совершается в нас осознанно, поскольку мы это понимаем. Таким образом, не только понимать, хотеть, воображать, но также и чувствовать есть то же самое, что мыслить.
322. мы хорошо понимаем, что в нас самих не заключена никакая сила, коя бы нас сохраняла; тот же, кто обладает силой сохранять нас - существа, отличные от него, тем более способен сохранять самого себя или, вернее, он не нуждается в том, чтобы кто бы то ни было его сохранял, а значит, он - Бог.
323. Поскольку в телесной природе с местной протяженностью сопряжена делимость, являющаяся несовершенством, ясно, что Бог - не тело.
327. Все имеющиеся у нас модусы мышления сводятся к двум основным: один из них - восприятие, или действие разума, другой - воление, или действие воли. Ведь чувство, воображение и чистое разумение - все это лишь различные модусы восприятия. подобно тому как желать, испытывать отвращение, утверждать, отрицать, сомневаться - это различные модусы воления.
408. Хотя человеческая душа и соединена со всем телом, основные свои функции, однако, она выполняет в мозгу. При посредстве мозга она не только постигает и воображает, но и ощущает; последнее происходит при помощи нервов, которые наподобие тончайших нитей тянутся от мозга ко всем частям прочих членов тела, причем связаны с ними так, что нельзя прикоснуться почти ни к какой части человеческого тела, чтобы окончания нервов не пришли тем самым в движение и чтобы это движение не передалось посредством нервов до самого мозга, где находится объединяющее чувствилище.
409. Движения ...нервов заставляют душу испытывать ...страсти, такие, как любовь, гнев, страх, ненависть и т.д., поскольку они лишь страсти души, т.е. смутные мысли, приходящие душе не самой по себе, а оттого, что, будучи тесно связана с телом она воспринимает происходящие в нем движения.
414-415. ...Все именуемое нами во внешних предметах светом, цветом, запахом, вкусом, звуком, холодом, теплом и прочими осязательными качествами или даже субстанциальными формами есть не что иное, как различные фигуры, расположения, величины и движения их частей, вызывающие в наших нервах самые разнообразные движения, необходимые для возбуждения в нашей душе всевозможных ощущений.
Описание человеческого тела.
425. Артерии - это ...тоже трубки, по которым нагретая и разжиженная в сердце кровь проходит во все остальные части тела, сообщая им теплоту и питая их. Самые подвижные и быстрые частицы этой крови, поступившие в мозг по артериям, выходящим из сердца по наиболее прямым линиям, образуют как бы тончайший воздух, или ветер, называемый животными духами. Эти животные духи расширяют мозг и подготавливают его к приему впечатлений как от внешних предметов, так и от души; иначе говоря, они делают его органом, или вместилищем общего чувства, воображения и памяти. Затем этот же самый воздух, или духи, расходится из мозга по нервам во все мышцы, благодаря чему нервы служат органом внешних чувств, и, наполняя различным образом мышцы, вызывает движение во всех членах тела.
Замечания на некоторую программу
462. Ум есть не что иное, как субстанция, т.е. бытие, реально отличное от тела и актуально от него отделимое, и он может существовать отдельно от тела, сам по себе.
Поскольку ум обладает природой, отличной от тела и его строения, и не может брать начало в этом строении, он неуничтожим.
А поскольку в понятии ума не никаких частей и никакой протяженности, вопрос о том, содержится ли он целиком в целом теле и целиком в отдельных его частях, лишен смысла.
463. Ум не нуждается во врожденных идеях, понятиях или аксиомах: одна только его способность мышления достаточна для выполнения его действий.
Страсти души
483. то, что мы испытываем в себе таким образом, что сможем допустить это и в телах неодушевленных, должно приписать только нашему телу; наоборот, все то, что, по нашему мнению, никоим образом не может принадлежать телу, должно быть приписано нашей душе.
Видя все мертвые тела лишенными тепла и даже движений, воображали, будто отсутствие души и уничтожило эти движения и это тепло. Таким образом, безосновательно полагали, что наше природное тепло и все движения нашего тела зависят от души, тогда как следовало думать наоборот, что душа удаляется после смерти только по той причине, что это тепло исчезает и разрушаются те органы, которые служат для движения тела.
485. Все движения мышц, как и все ощущения, зависят от нервов, представляющих собой как бы маленькие ниточки или узенькие трубочки, идущие от мозга и содержащие, подобно ему, некий воздух, или очень нежный ветер, называемый животными духами.
486. То, что я здесь называю духами, есть не что иное, как тела, не имеющие никакого другого свойства, кроме того, что они очень малы и движутся очень быстро, подобно частицам пламени, вылетающим из огня свечи.
497. Душа имеет свое местонахождение преимущественно в маленькой железе, расположенной в центре мозга, откуда она излучается во все остальное тело посредством духов, нервов и даже крови, которая принимая участие в действие духов, может развести их по артериям во все члены... Прибавим здесь еще, что маленькая железа - главное местопребывание души - так расположена между полостями, содержащими эти духи, что они могут двигать ее столькими различными способами, сколько есть ощутимых различий в предметах. ...Машина нашего тела устроена так, что в зависимости от различных движений этой железы, вызванных душой или какой-либо другой причиной, она действует на духи, окружающие ее, и направляет их в поры мозга, через которые они по нервам проходят в мышцы; таким образом железа приводит в движение части тела.
498. Если ...образ чуждый и очень пугающий, ...то он вызывает в душе страсть страха... У некоторых людей это приводит мозг в такое состояние, что духи, отражающиеся от изображения, появившегося на железе, устремляются отсюда частично в нервы, служащие для поворота спины ..., а частично - в нервы, расширяющие или сужающие отверстия сердца...

Психологический словарь
© И.М.Кондаков
Обновление 12.02.2000


Лейбниц Г.В. Отрывки

Сочинения в 4 т.: Пер. с франц. / Редкол.: Б.Э.Быховский, Г.Г.Майоров, И.С.Нарский и др. М.: Мысль, 1989
Т.1
Свидетельство природы против атеистов
83-84. Душа человеческая суть существо, некоторое действие которого состоит в мышлении... Мышление есть вещь, сознаваемая без представления частей... Движение есть перемена пространства. Что не способно к движению, то недоступно распадению. Ибо распадение есть движение в частях. Что недоступно распадению, то неразрушимо. Ибо разрушение есть внутреннее распадение. Все неразрушимое бессмертно... Следовательно, душа человеческая бессмертна.
{ Прим. учение об архее было первоначально развито Парацельсом, а затем (в XVI-XVII) увязывалось с платоновски-неоплатоновским учением о мировой душе}
Рассуждение о метафизике
151. ...Мы ничего не можем узнать, о чем мы не имели бы в духе нашем идею, которая есть как бы материя, из которой образуется эта мысль.
159. Так как все тела в универсуме, так сказать, сочувствуют друг другу, то и наше тело получает впечатления о всех других, и, хотя наши чувства соотносятся со всеми другими, душа наша не может обращать внимание на каждую из них в частности, потому-то наши смутные чувствования суть результат разнообразия восприятия поистине бесконечного.
160. Память, или сознание этого "я", делает ее способной к награде и наказанию. И бессмертие, которое требуется в нравственности и религии, состоит не в одном лишь постоянном существовании, свойственном всем субстанциям, ибо без воспоминания о том, что мы были, бессмертие не имело бы ничего привлекательного.
Где?
...Душа, хоть она и проста, всегда испытывает чувство, составленное одновременно из многих перцепцией, что... равносильно тому, как если бы она состояла, подобно машине, из разных частей.
Размышления относительно учения о едином всеобщем духе
363. Почему бы душа не могла всегда сохранять тончайшее, особым образом организованное тело, которое могло бы впоследствии при воскресении тела взять вновь то, что ему необходимо, от видимого тела?
Начала природы и благодати, основанные на разуме
404. Простота субстанции не препятствует множественности модификаций, которые должны совместно существовать в той же самой простой субстанции и состоять в разнообразии отношений к внешним вещам.
410. Всякая душа знает бесконечное, знает все, но смутно.
Переписка с Кларком
539. Все... тела и все, что им приписывается, не являются субстанциями, а представляют собой лишь обоснованные феномены, основание видимостей, которые различны для разных наблюдателей, но которые связаны с одним и тем же основанием и происходят из него...
541. ...Материальные вещи... не существуют вне перцепций, а реальность свою обретают в согласованности перцепций, которыми обладают воспринимающие субстанции. Эта согласованность возникает благодаря предустановленной гармонии этих субстанций, потому что всякая простая субстанция - это зеркало, отражающее один и тот же универсум...
558-559. ...В моей системе один только Бог единственный является непосредственным объектом, внешним по отношению к другим, который оказывает на них реальное влияние.
Т. 2
Новые опыты о человеческом разумении автора системы предустановленной гармонии
114. ...человеческие души, как и все другие, всегда соединены с каким-нибудь телом.
131. Боль не похожа на движение булавки, но она отлично может походить на движения, порождаемые этой булавкой в нашем теле, и представлять эти движения в душе, что она, как я убежден, и делает.
162. Мы никогда не бываем без восприятий, но неизбежно мы часто бываем без осознанных восприятий, а именно когда нет отчетливо вычлененных восприятий.
236. ...Я отличаю продолжение существования души животного от бессмертия души человека: и та и другая сохраняют физическое и реальное тождество, но у человека в согласии с законом божественного провидения душа сохраняет еще моральное тождество, сознаваемое нами самими как таковое, чтобы образовать туже самую личность, способную вследствие этого ощущать наказания и награду.
245. ..."я" определяется не тождеством или различием субстанции, в котором нельзя быть уверенным, а только тождеством сознания.
307. Для субстанций существенно действовать, ...для души - мыслить, для тел - обладать протяжением и движением.
321. Есть основание думать, что существует бесконечное множество душ, или, выражаясь более общо, первоначальных энетелехий, имеющих нечто схожее с восприятием и влечением, и что все они являются и продолжают всегда оставаться субстанциональными формами тел.
388. ...Нашему познанию совершенно недоступно и соединение ощущения с протяженной материей...
Рукопись А.
562. Поскольку материя по своей сущности есть лишь пассивная вещь, ни мысль, ни даже действие не могут быть ее модификациями; материя есть вполне телесная субстанция, получающая свое завершение благодаря соучастию двух начал - активного и пассивного: первое именуется формой, душой, энетелехий, первичной силой, второе - первоматерией, плотностью, сопротивлением.
Т.3
Лейбниц - Фуше
275. Я считаю, что каждая индивидуальная субстанция выражает всю вселенную целиком на свой манер и что ее последующее состояние есть следствие (хотя зачастую и свободное) ее предыдущего состояния, как если бы в мире существовали только Бог и она сама. Но так как все субстанции непрерывно созидаются верховным существом и выражают одну и ту же вселенную или одни и те же феномены, то они совершенно согласованы друг с другом. Когда мы говорим, что одна действует на другую, мы подразумеваем, что одна из них выражает причину или смысл точнее, чем другая, примерно так, как мы приписываем движение кораблю, а не всему морю...
Письмо Софии-Шарлотте
378. До сих пор под материей понимали то, что заключает в себе лишь чисто пассивные и безразличные понятия, именно протяжение и непроницаемость, которые нуждаются в другой вещи, чтобы быть определенными к какой-либо форме или деятельности. Когда говорят, что существуют нематериальные субстанции, то под этим подразумевают, что существуют субстанции, заключающие в себе другие понятия, а именно восприятие и принцип деятельности или изменения, которых нельзя объяснить ни протяженностью, ни непроницаемостью.
Эти существа называются душами, когда у них есть чувство и духом, когда они обладают разумом.
379. Я склонен думать, что все конечные нематериальные субстанции (даже гении и ангелы, согласно мнению древних отцов церкви) связаны со органами и сопряжены с материей, а также что души, или деятельные формы, находятся в ней повсюду.
Лейбниц - королеве Софии-Шарлотте
387-388. Я прочел записку... Мне чрезвычайно понравилось то место, где говорится, что нематериальное активно, а материальное пассивно. Именно так я и думаю. Я признаю также ступени активности, каковы жизнь, восприятие, разум, и что, следовательно, могут существовать многие разновидности душ, именуемые вегетативной, чувственной, разумной, что есть тела, обладающие жизнью без чувств, и есть другие, которые обладают жизнью и чувствами, но не имеют разума. Однако, я считаю, что душа чувственная является в то же время и вегетативной, а душа разумная - чувственной и вегетативной; таким образом, в нас одна-единственная душа заключает в себе эти три ступени и нет надобности представлять себе дело так, будто у нас три души, низшая часть которых материальна по отношению к высшей...
Сомневаюсь также, можно ли говорить, что одна душа воздействует на другую душу или на активное [начало] другой субстанции.
Т.4
Опыты теодицеи о благости божией, свободе человека и начале зла
183. ...Души и вообще простые субстанции могут возникать только посредством творения и прекращать свое существование только посредством уничтожения, ...то, что мы называем рождением животного, есть только преобразование и умножение. Так, поскольку то же самое тело уже обладало организацией, можно думать, что оно уже было одушевлено и имело ту же самую душу.
184. ...Души, которые некогда станут человеческими душами и душами других существ, существовали в семени и в предках вплоть до Адама, и, значит, существовали с сотворения мира, всегда в виде организованных тел... Это учение достаточно подтверждается микроскопическими наблюдениями Левенгука... Они существовали тогда только в чувствующих, или животных, душах, наделенных восприятиями и ощущениями, но лишенных разума, ...они до рождения человека, которому они должны принадлежать, остаются в подобном состоянии и только после рождения приобретают разум, при помощи какого-либо естественного средства, возвышающего душу до степени разумной души (что я с трудом допускаю), или уже сам Бог сообщает разум этой душе посредством частного действия...
232. ...Существуют два начала, но они оба находятся в Боге: это его ум и его воля. ...Присоединим третье начало, т.е. могущество; оно предшествует даже разуму и воле; но оно действует, как указывает разум и как требует воля. Многие (подобно Кампанелле) называли эти три божественные совершенства тремя прималитетами. Многие также полагали, что в них есть скрытая связь со святой Троицей; что могущество относится к Отцу, т.е. к источнику божественности; мудрость к предвечному Сыну, который назван логосом самым величественным из евангелистов, а воля или любовь относится к святому Духу.
Оправдание Бога на основании его справедливости, согласованной с прочими его совершенствами и всеми его действиями.
482-483. ...Образование животных и растений происходит не из беспорядочной массы, но из тела, уже до некоторой степени преформированного, скрытого в семени и уже одушевленного. отсюда следует, что в силу изначального божественного благословения от века существовали известные органические зародыши живых существ (а для животных - форма животных, хотя и в несовершенном виде) и даже некоторым образом самые души; все это должно было развиться со временем. Но семенные души и организмы, предназначенные для образования человеческих тел, существовали совместно с другими, не имевшими такого назначения, семенными организмами в состоянии чувственной природы до того момента, когда последнее зачатие отделило их от других, причем органическое тело получило расположение к человеческой форме, а его душа была возвышена на степень разумности божественным действием (обычным или чрезвычайным - решать не берусь).
Впрочем, из новейших открытий видно, что животное и душа происходят только от отца, а мать при зачатии предоставляет лишь известного рода оболочку (как полагают, в форме яичка) и пищу, необходимую для совершенствования нового органического тела.

Психологический словарь
© И.М.Кондаков
Обновление 12.02.2000


Локк Дж. Отрывки

Сочинения в 3-х т. / Ред. И.С.Нарский, А.Л.Субботин, М.: Мысль, 1985
Т.1
Опыт о человеческом разумении
184. Первичные качества. Среди ...качеств в телах есть, во-первых, такие, которые совершенно неотделимы от тела, в котором бы оно ни было состоянии... Возьмите, например, зерно пшеницы и разделите его пополам - каждая половина все еще обладает плотностью, протяженностью, формой и подвижностью; разделите его снова - оно все еще сохраняет эти самые качества... Названные качества тела я называю первоначальными или первичными...
Вторичные качества. Во-вторых, такие качества, как цвета, звуки, вкусы и т.д., которые на деле не играют никакой роли в самих вещах, но представляют собой силы, вызывающие в нас различные ощущения первичными качествами вещей, т.е. объемом, формой, строением и движением их незаметных частиц, я называю вторичными качествами.
185. Ближайший вопрос, который мы должны рассмотреть, сводится к тому, как тела вызывают в нас идеи. Очевидно, посредством толчка - единственно возможного для нас способа представить себе воздействия тел.
Если внешние предметы не связаны [непосредственно] с нашим умом, когда они вызывают в нем идеи, а мы все-таки воспринимаем эти первоначальные качества в тех предметах, которые поодиночке предстают перед нашими чувствами, то очевидно, что через посредство наших нервов, или жизненных духов, через посредство некоторых частей нашего тела некоторое движение должно передаваться от них мозгу, или местонахождению ощущений, чтобы в нашем уме вызвать отдельные идеи этих объектов.
357. Находя, что духи, подобно телам, могут оказывать воздействие только там, где они находятся, и что оказывают они воздействие в разное время в разных местах, я не могу не приписать перемену места всем конечным духам... Моя душа, будучи таким же реальным существом, как и мое тело, в такой же степени, как и само тело, несомненно, способна переменить свое расстояние от какого-нибудь другого тела или существа и, таким образом, способна к движению.
363. ...Я думаю, что наши идеи, относящиеся к духу, также многочисленны и также ясны, как и идеи, относящиеся к телу, субстанция каждого из которых одинаково неизвестна нам.
364. Субстанция духа неизвестна нам, но в такой же степени неизвестна нам и субстанция тела.
368. ...Все наши идеи различного рода субстанций суть не что иное, как совокупности простых идей вместе с предположением чего-то, к чему они относятся и в чем существуют, хотя мы не имеем никакой ясной, отчетливой идеи этого предполагаемого нечто.
т 2.
Опыт о человеческом разумении. Кн. IV
20. Кто обратит внимание на то, с каким трудом в наших мыслях ощущение согласуется с протяженной материей или бытие с чем-нибудь вообще, не имеющим протяженности, тот признает, что он очень далек от достоверного знания того, что такое его душа.
Отрывки из 3-х писем Дж.Локка к Э.Стиллингфлиту
303. ...Так как идея общей субстанции везде одинакова, то, если ей сообщить модификацию мышления, или способность мышления, она превращается в духовную субстанцию. При этом мы не принимаем во внимание других присущих ей модификаций, будь то модификация плотности или нет. С другой стороны, субстанция, которой присуща модификация плотности, есть материя, все равно, обладает ли она модификацией мышления или нет.
306. Существует духовная субстанция; и я уверен в том, что существует нематериальная духовная субстанция... Однако это не противоречит тому, что, если Бог, этот бесконечный, всемогущий и совершенно нематериальный дух, пожелал бы дать нам систему, состоящую из очень тонкой материи, чувства и движения, ее можно было бы с полным основанием назвать духом, хотя материальность не была бы исключена из ее сложной идеи.
307. ...На основе моих принципов, т.е. исходя из идеи мышления, мы можем иметь достоверное знание, что в нас существует мыслящая субстанция. На этом основании мы имеем достоверное знание, что существует вечная мыслящая субстанция. И эта мыслящая субстанция, существовавшая от вечности, как я доказал, нематериальна. Эта вечная, нематериальная, мыслящая субстанция вложила в нас мыслящую субстанцию, и относительно последней нельзя с неопровержимостью доказать на основе наших идей, материальна ли она или нематериальна, хотя на основе этих идей можно с максимальной степенью вероятности доказать, что она нематериальна.
Элементы натуральной философии
512. В процессе циркуляции крови значительная часть ее поступает в голову, где мозг выделяет или производит из нее животные духи, которые посредством нервов сообщают чувство и движение всем частям тела.

Психологический словарь
© И.М.Кондаков
Обновление 12.02.2000


Эверли Дж.С., Розенфельд Р. Медитация

ПРЕДИСЛОВИЕ
В западной культуре понятие "медитация" относится к актам размышления, планирования, обдумывания или рефлексии. Западные определения, однако, не отображают сущности восточного представления о медитации. По восточным преданиям, медитация представляет собой процесс, посредством которого достигается "просветление". Это процесс роста, дающий человеку новый опыт в интеллектуальной, философской и, что важнее всего, в экзистенциальной сфере. В контексте этой книги мы будем употреблять термин "медитация" просто для обозначения методики аутогенного типа, обладающей потенциалом для индуцирования у занимающегося ею трофотропного состояния путем концентрации внимания на объекте, предназначенном для сосредоточения. При высоком уровне овладения этими методиками возможно достижения психического состояния, характеризующегося неэгоцентрическим и интуитивным типом мышления.
ИСТОРИЯ МЕДИТАЦИИ
Некоторые из самых ранних письменных источников, посвященных медитации, восходят к старым индийским обычаям и относятся примерно к 1500 году до н.э. Эти источники включают в себя религиозные писания, известные под названием Вед, в которых рассматриваются медитативные традиции древней Индии.
В шестом веке до н.э. началось развитие различных форм медитации - таоистской в Китае, буддистской в Индии, даже греки занимались медитацией.
Первыми христианами, начавшими пользоваться медитацией, были отшельники, жившие в египетских пустынях в четвертом веке нашей эры. Их медитативная практика в своих чертах напоминала традиционную индуистскую и буддистскую медитацию.
В 11 и 12 веках н.э. дзеновская форма медитации, называемая "дзадзен", распространилась в Японии.
Наконец, в 60-х годах нашего столетия волна медитативной практики охватила США в форме, представляющей западный вариант индуистской традиции. Она была завезена в эту страну Махариши Махеш Йоги и получила название "трансцендентальной медитации"(TM).
ТИПЫ МЕДИТАЦИИ
Медитационная практика представляет собой использование определенной методики или процедуры, способной вызвать у бодрствующего человека трофотропное состояние, о котором говорилось выше. Хотя существует много видов медитации, общим для всех ее форм является наличие стимула или предмета, на котором концентрирует свое внимание медитирующий. Согласно Наранджано и Орнстейну, этот предмет предназначен для "сосредоточения", т.е. он является в сущности объектом для концентрации внимания.
Медитативные методы можно, следовательно классифицировать в соответствии с природой объекта сосредоточения. Согласно этому критерию, существует четыре вида медитации.
1. Повторение в уме. В этом случае объектом для сосредоточения является какой-либо психический стимул. Классическим примером психического объекта для сосредоточения является "мантра". Мантра - это слово или фраза, повторяемая вновь и вновь, обычно про себя. Мы включили бы в эту категорию также и пение. В методике ТМ также используется мантра. Эта мантра выбирается из нескольких санскритских слов. Герберт Бекон использовал слово "раз" ("one") в качестве мантры для больных артериальной гипертонией. Повторение стихотворных отрывков также можно рассматривать как вид мантры. В качестве мантры иногда используют и текст народных песен.
2. Повторение физического действия. Этот объект для концентрации связан с фокусировкой внимания на каком-либо физическом действии. В древнем йоговском (индуистском) способе медитации внимание сосредотачивается на повторяющихся дыхательных движениях. Различные формы дыхательного контроля подсчета вдохов и выдохов (так называемая пранаяма) лежат в основе одной из форм Хатха-йоги. Широкой публике лучше известен другой вариант Хатха-йоги, использующий различные позы (так называемые асаны). Некоторые народы Востока используют в практике продолжительные хороводные танцы с повторяющимися движениями. Древние исполнители этого танца получили название "танцующих дервишей". Наконец, распространение бега трусцой в США дало импульс изучению этой деятельности. Одним из эффектов, о которых сообщали некоторые из таких бегунов, являются переживания, подобные медитативным. Причиной этого может быть устанавливающееся во время бега регулярное дыхание или однообразные звуки от соприкосновения ног с землей.
3. Сосредоточение на проблеме. Этот объект для концентрации представляет собой попытки решения проблемы, включающей парадоксальные компоненты. Классическим примером являются дзеновские "коаны". В этом случае для размышления дается парадоксальная на вид задача. Одним из наиболее известных коанов является такой: "Как звучит хлопок одной ладони?"
4. Зрительная концентрация. Здесь объектом для концентрации является зрительный образ. Это может быть картина, пламя свечи, лист дерева, внушающая расслабление сцена или что-то другое. "Мандала" - это геометрическая фигура, квадрат внутри круга, символизирующая единство человека и вселенной. В восточных культурах она часто используется для зрительной концентрации.
МЕХАНИЗМЫ ДЕЙСТВИЯ
Никто точно не знает, как именно действуют медитационные методики. Тем не менее достаточно глубокое понимание этой проблемы было достигнуто посредством изучения общего звена, присущего всем формам медитации - объекта, предназначенного для концентрации внимания. Такой стимул, предназначенный для "сосредоточения", видимо, является принципиальной характеристикой медитативного процесса.
Роль объекта для концентрации заключается, по-видимому, в том, чтобы дать возможность интуитивному, неэгоцентрическому типу мышления (который соотносят с активностью неокортекста правого полушария) занять в сознании доминирующее место - место, которое обычно занимает аналитический эгоцентрический тип мышления (соотносимый с активностью левого полушария). Объект для концентрации обеспечивает, очевидно, возможность такого сдвига путем монополизации нервной активности левого полушария, что позволяет правому полушарию стать доминантным. Объект для концентрации может монополизировать активность левого полушария, вовлекая его в какую-либо монотонную деятельность (например сосредоточение на мантре, дыхании или на определенных позах). Кроме того, объект для концентрации может приводить в состояние перегруженности и фрустрации левого полушария. Это происходит в том случае, когда медитирующий размышляет над внешне парадоксальной проблемой (как в Дзене) или когда он занят интенсивной физической деятельностью, как это практикуется суфистами ("танцующими дервишами"), последователями тантризма или, возможно, американскими энтузиастами бега трусцой.
Когда объект для концентрации используется эффективно, характер процесса обработки информации мозгом изменяется. "Когда рациональный (аналитический) ум затихает, интуитивный путь приводит к исключительному познанию". Это познание является целью всех медитативных методик, практикуемых их приверженцами.
Это состояние "исключительного познания" называли по-разному. На Востоке оно называется "нирваной" или "сатори". В вольном переводе эти слова звучат как "просветление". Можно перевести их также как "истинное сознание" или "осознание Бытия". В прежние времена те немногие люди на Западе, которые были хорошо знакомы с этим состоянием, называли его "сверхсознанием" или "космическим сознанием".
Все больше современных исследований содержат попытки изучения нейрофизиологии при состоянии сверхсознания. Пока результаты этих нейрофизиологических исследований не являются вполне определенными. Данные более ранних работ свидетельствует в пользу того, что в состоянии сверхсознания на электроэнцефалограмме уменьшается частота волн с одновременным увеличением их амплитуды. Недавние нейрофизиоло-гические исследования медитационного процесса указывают, как это уже упоминалось, на переход при медитации доминирующей роли от левого мозгового полушария к правому. При окончательном анализе, возможно, мы обнаружим, что это состояние является результатом понижения активности неокортекса в доминирующем правом полушарии.
Важно подчеркнуть, что медитация и достижение состояния сверхсознания не всегда являются одним и тем же!
Пациент должен понять, что медитация представляет собой процесс, или набор методик, которые используются медитирующим для достижения желаемой цели - состояния сверхсознания.
ТЕРАПЕВТИЧЕСКИЕ КРИТЕРИИ СОСТОЯНИЯ СВЕРХСОЗНАНИЯ
Как упоминалось недавно, присущее состоянию сверхсознания "исключительное познание" является желаемой целью для посвященных в любые типы медитации. Однако как клиницист, так и пациент должны понимать ,что никогда нельзя быть уверенным в достижении этого состояния и что оно не каждый раз достигается даже человеком с большим опытом медитации. Поэтому возникает вопрос: если медитирующий не может достигнуть состояния сверхсознания, не является ли время, посвященное медитационной практике, затраченным впустую? Ответ на этот вопрос только один - нет! Положительный терапевтический эффект может быть получен без достижения конечного состояния сверхсознания. Основанием для этого утверждения является существование нескольких "терапевтических критериев", присущих процессу медитации и указывающих на приближение к состоянию сверхсознания. Хотя Шапиро рассматривает пять этапов медитации, а именно: 1) затрудненное дыхание, 2) спутанное мышление, 3) релаксация, 4) отстраненное наблюдение и 5) высшее состояние сознания - мы хотели бы расширить представление о стадиях, наблюдаемых в медитационном процессе.
Первая и самая фундаментальная стадия относится к самому факту начала медитативной практики. Даже древние индуистские дзеновские писания, посвященные медитации, указывают, что гораздо более важная попытка достижения, состояния сверхсознания, чем действительное его достижение. Для клинициста, живущего в двадцатом столетии, должно быть ясно, что пациент, затрачивая время на медитацию, предпринимает тем самым сознательное усилие, направленное на улучшение своего здоровья. Такая позиция является, по своему определению, противоположностью того поведенческого стиля, который приводит пациента к чрезмерному стрессу. Точно так же, подчеркивание важности самого акта медитации, а не достижения состояния сверхсознания позволяет снять у больного большую часть соревновательного, ориентированного на достижение успеха компонента этого процесса.
Второй вехой на пути к сверхсознанию является возникновение состояния более выраженной релаксации. На этом этапе пациент самостоятельно вызывает у себя трофотропное состояние релаксации. Оно представляет собой состояние бодрствования, характеризующееся гипометаболическим функционированием организма, описанным в литературе. Это состояние обладает терапевтическим эффектом вследствие того, что: 1) организм достигает состояния, близкого ко сну по своему восстановительному потенциалу, или превосходит его; 2) снижается эффективная проприоцептивная импульсация, вызванная эрготропной стимуляцией.
Третьей вехой на пути к сверхсознанию является отстраненное наблюдение. В индийских священных книгах это описывается как состояние, при котором медитирующий, наблюдая окружающую его среду, остается "покоящимся в себе зрителем". Это состояние представляет собой безличное пассивное состояние наблюдения, при котором медитирующий просто "сосуществует" с окружением, а не противостоит ему, пытаясь подчинить себе. Это неаналитическое, интуитивное состояние. Похожим ощущением, которое испытывали многие, является и "автодорожный гипноз". Это состояние часто испытывают водители на монотонных скоростных автомагистралях. В какой-то момент они замечают, что находятся на развилке 6, а в следующий момент - уже на развилке 16, хотя совершенно не помнят о 10 промежуточных перекрестках. Многие называют такое состояние "сном наяву". Важно отметить, что водитель совершенно не утрачивает способности управлять автомобилем; это состояние не является сном. Если возникает критическая ситуация, водитель сможет отреагировать на нее соответствующим образом. Клиницист, следовательно, должен объяснить, что такое состояние не является ни летаргическим, ни абсолютно пассивным (что является основным поводом для беспокойства многих пациентов).
Последней ступенью медитативного опыта, является "состояние сверхсознания". Это состояние, по-видимому, включает в себя все предыдущие состояния, отличаясь, однако, большей интенсивностью переживания. Давидсон характеризует его природу следующим образом:
1. Хорошее настроение (спокойствие, умиротворенность).
2. Ощущение единства с окружением: то, что древние называли союзом микрокосма (человека) с макрокосмом (вселенная).
3. Непередаваемость ощущений.
4. Изменение пространственно-временных соотношений.
5. Обострившееся восприятие реальности и смысла окружающего.
6. Парадоксальность, т.е. принятие вещей, которые кажутся парадоксальными обыденному сознанию.
Поскольку клиницист будет засыпан вопросами относительно природы медитативных переживаний пациента, мы в целях лучшего понимания разместим все типичные переживания вдоль оси континуума.
Этот континуум медитативных переживаний не носит характера постепенного движения от одного дискретного состояния к другому. Медитирующий может перескочить от любого состояния к любому другому и обратно. С другой стороны, переживания в рамках каждого из состояний могут варьироваться по степени глубины. Отметим, что скука и отвлекающие мысли часто предшествуют более положительным эффектам. Клиницист должен объяснить пациенту, что это является вполне естественным и что они должны быть терпеливыми в таких случаях и просто смещать внимание обратно к объекту концентрации.
Медитирующего необходимо отучить от оценки медитативных сеансов, так как такой подход вводит в действие парадигму успеха - неуспеха. Бывают полезны просто рассказы пациента описательного характера о его переживаниях для того, чтобы можно было проследить за его активностью в период от двух до трех недель. Пациент может вести дневник, если только он носит описательный, а не оценочный характер.
ИССЛЕДОВАНИЕ КЛИНИЧЕСКИХ ПОКАЗАНИЙ
Адекватно контролируемых научных исследований эффективности медитации в настоящее время существует немного (см. обсуждение этого вопроса в обзоре). Тем не менее имеющиеся работы с относительно хорошо подобранным контролем свидетельствуют о потенциально широком спектре показаний к медитации для терапии стрессогенных состояний. Конкретно, медитативные техники с использованием мантр оказались эффективными:
1. При лечении генерализованного автономного возбуждения и чрезмерного эрготропного тонуса.
2. При лечении тревожных состояний и невроза тревоги.
3. При лечении фобий.
4. Для усиления "самоактуализации" и "позитивного психического здоровья".
5. Как вспомогательное средство при лечении наркомании и алкоголизма.
6. Как вспомогательное средство при лечении эссенциальной гипертонии.
Для того, чтобы объективно определить терапевтическую эффективность медитации, нельзя допустить, чтобы низкое качество многих из ранних исследований и клинических сообщений, а также несколько коммерческий оттенок, который приобрела медитация, отрицательно повлияли на оценку этого метода. Хотя и очевидно, что клиническое применение медитации нуждается в дальнейшей валидизации, мы считаем, что перечисленные выше попытки использования медитации, а также носящее предварительный характер обоснование ее терапевтического действия свидетельствует в пользу применения этого метода в клинике.
После того, как мы представим теоретическую основу для клинического применения медитации, рассмотрим вопросы ее практического использования.
КАК ОСУЩЕСТВЛЯТЬ МЕДИТАЦИЮ
Дальнейшее обсуждение является руководством по клиническому применению медитации.
ПОДГОТОВКА К РАБОТЕ
В дополнение к общим мерам предосторожности при использовании релаксации, рассмотренным в предыдущей главе, необходимо следующее:
1. Определить, имеются ли у пациента какие-либо противопоказания к применению медитации. Например, при наличии аффективного психоза или психоза с идеаторными расстройствами состояние больного может обостриться в результате использования медитации. Клиницист должен также обратить особое внимание на больных, проявляющих тенденцию к непсихотическому фантазированию, свойственную, например, личностям шизоидного типа. Необходимо отметить, что некоторым индивидам с поведенческим типом А и импульсивностью, по-видимому, труднее обучиться релаксации по сравнению с менее импульсивными лицами. Скука и отвлекающие мысли мешают им медитировать.
2. Расспросить больного о том, есть ли у него какие-либо знания или опыт относительно медитации. Необходимо уделить особое внимание любому упоминанию культовых или религиозных аспектов медитации. Эти ошибочные представления о медитации часто беспокоят пациентов. Некоторые думают, что медитация является кощунственным актом.
3. Дать больному общее представление о медитации.
4. Рассказать пациенту о соответствующем окружении для медитации.
Необходимая информация представлена в следующем разделе.
КОМПОНЕНТЫ МЕДИТАЦИИ
В своей книге "Реакция релаксации" Бенсон описывает четыре компонента, способствующие успешной медитации:
1. Спокойное окружение.
2. Приспособление, облегчающее концентрацию.
3. Пассивная установка.
4. Удобная поза.
Наши собственные исследования и клинический опыт в общем согласуются с этими положениями, но мы хотели бы несколько расширить положения Бенсона.
Первое условие, которое мы рекомендуем - это спокойное окружение. Спокойное окружение - это отсутствие внешних стимулов, могущих помешать медитационному процессу. Многие пациенты будут уверять, что такое место невозможно найти. Если это так, то необходимо проявить некоторую изобретательность. Пациент может использовать какую-либо музыку или имитационные записи для "маскировки" отвлекающих моментов. В наших лабораторных экспериментах мы обнаружили, что ровное гудение вентилятора или кондиционера представляет собой эффективный маскирующий шум. Ровный шум низкой или умеренной силы действительно может оказать релаксирующее воздействие. Если такой возможности нет, пациент может завязать глаза и (или) использовать затычки для ушей с целью снижения уровня внешней стимуляции.
Вторым условием (в случае физически пассивной медитации) является удобная поза. Мышечное напряжение может мешать процессу медитации. В начале обучения пациент должен находиться в таком положении, когда большая часть веса его тела имеет опору. Важным исключением являются голова и шея. Если держать спину выпрямленной, а голову и шею без опоры, то это поддерживает мышечное напряжение, достаточное для того, чтобы предотвратить засыпание пациента. Если больной все же засыпает во время медитации, необходимо использовать позу, требующую большего мышечного напряжения.
Третьим условием является наличие объекта концентрации. Этот компонент представляет собой связующее звено между всеми формами медитации (даже физически активными методами), как упоминалось выше. Приспособление для сосредоточения, по-видимому, дает возможность мозгу изменить свой обычный способ функционирования.
Четвертым условием является пассивная установка. Эту установку некоторые называли "пассивной волей" или "пассивным вниманием". Бенсон утверждает, что такая "пассивная установка является, возможно, самым важным элементом".
Имея такую установку, пациент "позволяет" возникнуть медитативному процессу, вместо того, чтобы стремиться контролировать его. Согласно формулировке Гринслена, "Пациент может начать побеждать, лишь прекратив свое сопротивление и позволив... процессу развиваться".
Если больной не способен принять такую установку, то он будет задавать вопросы такого рода:
"Правильно ли я это делаю?" - обычно указывает на озабоченность внешним выполнением медитации.
"Сколько времени это займет?" - говорит, как правило, об озабоченности относительно времени.
"Что является показателем хорошего освоения?" - обычно свидетельствует о сосредоточенности пациента на внешних результатах, а не на самом процессе.
"Должен ли я стараться запомнить все, что чувствую?" - как правило, указывает на чрезмерно аналитический подход. Чем больше пациент размышляет над такими вопросами, тем менее успешной будет его деятельность. Отвлекающие мысли являются совершенно нормальным компонентом медитационного процесса и их появления следует ожидать. Однако принятие пассивной установки позволит пациенту распознавать отвлекающие мысли и просто возвращать внимание на объект концентрации. Прекрасное описание пассивной установки можно найти в работе Эрика Пепера.
Пятым и последним условием, которое мы ставим, является психофизиологическая восприимчивость окружающей среды. Под этим мы понимаем ряд внутренних психофизиологических условий, наличие которых дает возможность пациенту медитировать. Мы отмечали, например, что попытки медитации у больных с высоким уровнем психо-физиологического возбуждения бывают крайне неэффективны. Поэтому мы сочли необходимым обучить пациентов приводить себя в более "восприимчивое состояние" для медитации (это применимо также для био-обратной связи, гипноза и метода направляемого воображения). Для достижения этого состояния пациент может использовать несколько приемов нервно-мышечной релаксации для уменьшения избыточного мышечного напряжения. Мы также рекомендовали больным принять горячую ванну перед медитацией. В некоторых случаях пациенты сообщали о достижении хорошего успеха в медитации, когда они медитировали, сидя в горячей ванне. Мы обнаружили, что это мало кем упоминаемое условие психофизиологической восприимчивости является критической переменной в нашей собственной клинической работе. Поэтому мы расширяем медитативный континуум, включив в него этот параметр.
ОБРАЗЕЦ ПРОТОКОЛА
Ниже приводится образец протокола для физически пассивной формы медитации с использованием мантры.
Изучите его, отмечая на полях, какие изменения вы внесли бы в него с учетом ваших нужд.
ВВОДНАЯ ИНФОРМАЦИЯ
Цель этих инструкций заключается в том, чтобы ознакомить вас с использованием медитации для снижения уровня стресса в вашей жизни. Эти инструкции включают общее введение и конкретные указания по использованию четырех медитативных методик, из которых вы можете выбрать наиболее подходящие для вас. Впоследствии вы, возможно, захотите внести частичные изменения в методику, в соответствии с ситуацией или вашими личными наклонностями, но на начальной стадии обучения вы должны выполнять все упражнения точно по инструкции. Когда вы выберете одну из медитативных методик, пользуйтесь ею в соответствии с инструкцией и в течение 10-15 мин. (не прерываясь) один или два раза в день.
Некоторые люди, незнакомые с природой и происхождением медитации, путают медитацию и конкретные формы ее использования. Приведенные здесь способы медитации представляют собой сочетание приемов, заимствованных из древневосточной философии, с современными релаксационными и снижающими стресс методиками. Хотя некоторыми из этих способов пользовались в рамках специфических религий, утверждение, что медитации представляют собой религиозный обычай, равносильно тому, что вино является религиозным средством только из-за того, что во многих религиях оно используется для церемоний. Медитация - это способ успокоения разума, являющийся, конечно, необходимой предпосылкой уменьшения тревоги и напряжения.
Как уже указывалось, спокойствие рассудка само по себе является конечной целью. То, как вы пользуетесь этим драгоценным искусством, зависит, конечно, только от вас.
Теоретические и практические основы медитации часто понимают неправильно; поскольку нелегко определить само понятие медитации. Медитация - не физиологическое состояние. Оно не является также каким-то особым психологическим состоянием. Это и не религия. В данном контексте медитация понимается скорее как определенная методика. Она носит настолько базисный характер, что встречается во все времена, во всех культурах, расах, религиях и идеологиях. Физиологические, психологические и философские цели медитации не могут быть достигнуты без тренировки, а овладеть медитативными приемами невозможно иначе, как путем постоянных упражнений.
Хотя существует множество форм медитации, наиболее популярные на Западе методы происходят от обычаев, характерных для старинной культуры Йоги и Дзен. Каждый тип медитации отличается по своим целям и методике. Те, что представлены здесь, считаются наиболее пригодными для снижения уровня стресса. Им легко научиться и они в наибольшей степени свободны от культовых, религиозных и церковных оттенков. Набор этих методик достаточно полный и может вполне удовлетворить потребность в медитации; его можно также использовать как введение к другим, более специфическим формам.
Существует несколько основных правил, которым вы должны следовать, обучаясь медитации.
Прежде всего необходимо найти спокойную обстановку, лишенную как внешних, так и внутренних раздражителей. Очень важно иметь (особенно в процессе обучения) тихую комнату, отгороженную от тех, кто в данный момент не медитирует. Снимите трубку с телефонного аппарата или, по крайней мере, выберите комнату без телефона. Вообще сделайте все, что можно для уменьшения внешних шумов. Если вы не можете совсем избавиться от шума, как это обычно бывает в многонаселенном доме, общежитии и т.д., пользуйтесь затычками для ушей. Поставьте пластинку или включите магнитофонную запись с тихой инструментальной музыкой, или же используйте любую из многочисленных имеющихся в продаже записей, имитирующих различные природные шумы. Даже ровный гул вентилятора или кондиционера может эффективно приглушить или замаскировать внешний шум. Вы можете также уменьшить или совсем выключить освещение в комнате. Теперь, когда вы сделали внешнюю среду более спокойной, следующий важный шаг должен заключаться в обеспечении спокойствия вашей внутренней среды. Один из способов состоит в уменьшении мышечного напряжения, которое является одним из самых серьезных препятствий для успешной медитации. Затратьте некоторое время на то, чтобы расслабить ваши мышцы. Один из способов снижения мышечного напряжения заключается в том, чтобы сесть поудобнее. Возможно, что вы не ощутите себя на самом деле медитирующим, если не сядете в восточную позу лотоса (со скрещенными ногами); эта поза однако требует значительной гибкости и определенной тренировки. А сейчас сядьте удобно на пол или лучше в удобное кресло с прямой спинкой, ступни на полу, ноги не перекрещены, руки покоятся на бедрах, ладони полуоткрыты, пальцы рук не сцеплены. Вы должны сидеть спокойно; но помните, что медитация - это не транс. Если испытываете неудобство или слишком большое напряжение где-нибудь - подвигайтесь. Если вы ощущаете легкий зуд, то можно это место почесать. Не следует принимать жесткую неподвижную позу. Расслабьтесь. Чтобы не заснуть, лучше не принимать положения лежа и не давать опоры голове. Держите голову, шею и спину по одной вертикальной линии. Для поддержания такой позы необходимо незначительное мышечное напряжение, достаточное в то же время для того, чтобы не заснуть, и создающее оптимальную позу для обучения медитации.
Есть много видов медитации. Некоторые из них обращены к внутренним силам, внутренней энергии, самосознанию. Другие - к внешним предметам, таким как слова, свет или звуки. Медитация - это простой естественный процесс. И хотя методология может быть различной, суть ее остается той же. Основа медитации включает пассивную концентрацию на некоторых стимулах, будь то слово, образ, собственное дыхание или вообще ничто. Такой раздражитель действует как средство, отводящее, отвлекающее мысли из вашей головы. Однако, чем сильнее вы сосредоточиваетесь на стимуле, тем труднее медитировать. Хотя это утверждение кажется парадоксальным , оно тем не менее верно вследствие того, что медитация представляет собой "пассивную активность". Вы должны позволить себе пассивно взаимодействовать с раздражителем, каким бы он ни был. Вы должны научиться пассивно сосредоточиваться на стимуле. Искусство пассивной концентрации требует времени для своего развития, поэтому не надо отчаиваться, если Вам будет трудно в течении первых нескольких недель. Просто продолжайте заниматься.
ИНСТРУКЦИЯ
Теперь Вы готовы к получению настоящей инструкции. Сначала закройте глаза. Обратите внимание на наступившее в результате этого успокоение. Большая часть сенсорной информации поступает к нам через зрение. Простым закрытием глаз Вы можете в значительной степени успокоить свой ум.
ИСПОЛЬЗОВАНИЕ КОНЦЕНТРАЦИИ НА ДЫХАНИИ
Сейчас мы займемся очищением ума. Не от всех забот, но от преходящих мыслей, которые, воздействуя на воображение, увеличивают стрессовое возбуждение. Сосредоточьтесь на своем дыхании. Переключите внимание с беспокойного внешнего мира к спокойному и умиротворенному внутреннему миру.
Вдыхая, подумайте: "вдох". Выдохните. Подумайте: "выдох".
Вдох, выдох. Концентрируйте внимание на своем дыхании. Думайте: "вдох, выдох". Вдохните через нос и без всякого усилия дайте воздуху выйти через рот. Просто откройте рот и дайте воздуху выйти. Не форсируйте выдох. Вы поглощены процессом дыхания. Концентрируйтесь на своем дыхании. Вдох, выдох. Теперь каждый раз, когда Вы вдыхаете, ощущайте вдыхаемый Вами холодный воздух, а каждый раз, когда выдыхаете, ощущайте какой он теплый и влажный. Начинайте, пожалуйста (пауза 60 сек.).
ПРИМЕНЕНИЕ МЕТОДИКИ "РАЗ"
Теперь мы поменяем концентрацию на дыхании на использование мантры. Мантра - это вспомогательное средство, обычно слово или фраза. Это просто вспомогательное средство, способствующее тому, чтобы Ваш разум не затерялся в собственных фантазиях. Примером мантры, предлагаемой Гербертом Бенсом в его книге "Реакция релаксации", является слово "раз" (р-а-з). Это легкое слово, без культового смысла, имеющее небольшое значение как исчисляемое. Каждый раз, когда Вы выдыхаете, произносите про себя слово "раз". Скажите: "раз", "раз". Скажите тихо: "раз". Произнесите слово, не двигая губами. Произнесите еще тише, пока оно не станет просто мыслью (здесь пауза 75 сек.).
ИСПОЛЬЗОВАНИЕ МЕТОДИКИ "ОМ"
Слово "раз" представляет собой образец мантры. Способ, помогающий очищению ума. При концентрации на слове, не обладающем значением или эмоциональным содержанием, характер деятельности Вашего мозга начинает меняться. Рассудок приходит в более спокойное, более утонченное состояние сознания. Многие люди любят использовать слова древнего санскрита, чувствуя, что они произносят мелодичные звуки, имеющие духовное содержание, которые также могут применяться при концентрации. Универсальной мантрой является слово "ом" (по буквам: о-м), что также означает "один". Каждый раз, когда Вы выдыхаете, произносите слово "ом", "ом". Дышите спокойно, как Вы дышите обычно, но теперь не концентрируйтесь на дыхании. Повторите мантру в уме. Просто произносите ее мысленно. Не надо двигать губами. Просто подумайте о ней. Не концентрируйтесь на дыхании. Дайте мантре самой повторяться в Вашем уме. Не прилагайте к этому усилий. Просто пусть она как бы "переливается". Постепенно мантра начнет стираться в Вашем уме. Рассудок станет спокойным. Время от времени это спокойствие может нарушаться отрывочными мыслями. Дайте им пройти. Ощущайте их, потом, посредством возвращения к мантре, дайте им уйти из Вашего ума так же быстро, как они вошли в него. Давайте сейчас попробуем использовать слово "ом", "ом" (пауза 75 сек). Помните, мантра - это средство, чтобы помочь очищению разума, когда Вы не можете сделать это самостоятельно. Помните также, что Вы должны свести движения к минимуму, однако, если почувствуете неудобство, подвигайтесь. Если Вас беспокоит, который сейчас час, взгляните на часы. Чувство дискомфорта или тревоги помешает Вам достичь состояния полного расслабления.
ИСПОЛЬЗОВАНИЕ СЧЕТА
Последняя мантра, которую Вы можете взять на вооружение, если окажется, что Ваши мысли слишком блуждают, требует немного большей концентрации по сравнению с тремя предыдущими методиками.
Выдыхая, ведите обратный счет от 10 до 1. Каждый раз, когда Вы выдыхаете, произносите одно число. Когда Вы произносите это число, постарайтесь представить его "внутренним взором". Когда Вы дойдете до 1, считайте до 10, а затем начните все снова. Приступайте , пожалуйста (здесь пауза 3 мин).
ПЕРЕХОД К БОДРСТВОВАНИЮ.
Сейчас я хочу вернуть Вам внимание к себе и к окружающему миру. Я буду считать от 1 до 10. С каждым счетом Вы будете чувствовать, что Ваш разум все более и более пробуждается, а Ваше тело становится все более освеженным. Когда я досчитаю до 10, Вы откроете глаза и ощутите себя лучше, чем когда бы то ни было сегодня. Вы почувствуете себя бодрым, освежившимся, полным энергии и готовым к возобновлению Вашей деятельности. Итак , начнем:
1 - 2 - Вы начинаете чувствовать себя бодрее;
3 - 4 - 5 - Вы все более и более пробуждаетесь;
6 - 7 - теперь пошевелите ступнями и кистями;
8 - пошевелите руками и ногами;
9 - 10 - сейчас откройте глаза! Вы чувствуете себя бодрым, пробудившимся. Ваш ум ясен и тело освежилось.
Прочитав представленные материалы, можно заметить следующие особенности:
1. Пациенту было дано четыре разных мантры на выбор. Такая "свобода выбора" может увеличить клиническую эффективность методов. Важно узнать у пациента, какая мантра и почему была для него самой лучшей. Задавание подобных вопросов способствует совершенствованию интроспекции и самоанализа у пациента.
2. Описание медитации содержит пункт "переход к бодрствованию", как и инструкция для нервно-мышечной релаксации.
3. Клиницист должен указать пациенту, когда ему следует медитировать. Мы установили, что достаточно заниматься один или два раза в день: продолжительность каждого сеанса 15 - 20 мин. Как и при нервно-мышечной релаксации, лучшее время для медитации - перед вторым завтраком или до обеда, но и утренние занятия могут дать заряд бодрости на весь последующий день.
ЗАКЛЮЧЕНИЕ
На основе наших клинических наблюдений и исследовательской работы, дополняющих данные литературы, мы должны сделать вывод, что специфический процесс медитации может быть очень эффективным терапевтическим подходом при чрезмерном стрессе.
Здесь однако остро встает проблема: какие конкретные формы медитации лучше всего подходят для тех или иных индивидов? Этим объясняется наше желание дать, по меньшей мере, четыре различные разновидности мантр. Предлагая пациенту несколько медитативных методик, мы заметили, что наше лечение стало более эффективным по сравнению с теми случаями, когда мы обучали больных только одной форме медитации.
В целом, наилучшие результаты мы получали в тех случаях, когда пациенты применяли до начала медитации несколько приемов нервно-мышечной релаксации. Этот факт привел нас к формированию понятия "психологической восприимчивости" к медитации.
Возможно, самая трудная задача клинициста при использовании медитации как лечебного средства заключается в устранении мистических, культовых и религиозных наслоений окружающих этот чрезвычайно ценный терапевтический инструмент. В конечном счете, тем не менее именно клиницист должен оценить целесообразность применения медитации в зависимости от индивидуальных особенностей пациента.
(Перевод с английского В.В.Храмелашвили)

Психологический словарь
Обновление 12.02.2000


Золотые стихи Пифагора

ПРИГОТОВЛЕНИЕ
Должен бессмертным богам приносить ты законченную жертву;
Веру свою сохранять; чтить память великих героев;
Духам земным воздавать обычное им поклоненье.

ОЧИЩЕНИЕ
Мать и отца уважай вместе с родными по крови.
Другом себе избери истинно-мудрого мужа;
Слушай советов его, следуй его ты примеру;
Из-за ничтожных причин с ним никогда ты не ссорься.
Если в твоей это власти, ибо закон непреложный
Тесно связует возможность с необходимостью вместе.
Страсти свои побороть свыше дана тебе сила,
Так обуздай же в себе мощным усилием воли
Алчную жадность, и лень, похоть и гнев безрассудный.
Равно один и при людях, бойся дурного поступка;
Больше всего же стыдиться должен ты сам пред собою.
Будь справедлив и в словах, и в поступках своих неизменно,
Следуя в них непреклонно веленьям ума и закона;
Помни, что рок неизбежный к смерти людей всех приводит,
Помни, что блага земные, как с легкостью людям даются,
Так же легко исчезают. Что же касается горя,
Данного людям Судьбою, - то должен его ты с терпеньем
Кротким носить, но при этом сколько возможно стараться
Горечь его облегчать: ибо бессмертные боги
Мудрых людей не повергнут свыше их силы страданью.
Много путей существует для хода людских рассуждений;
Много меж ними дурных, много и добрых, но прежде
Нужно в них зорко вглядеться, чтоб выбрать из них настоящий.
Если же в мире возьмет верх заблужденье над правдой,
Мудрый отходит и ждет воцарения истины снова.
Слушай внимательно то, что тебе я скажу, и запомни:
Да не смущают тебя поступки и мысли чужие;
Да не побудят тебя к вредным словам и деяньям.
Слушай советы людей, сам размышляй неустанно,
Ибо безумный лишь может действовать без рассужденья;
Делай лишь то, что потом в горе тебя не повергнет
И не послужит тебе причиной раскаянья злого.
За неизвестное дело ты не дерзай приниматься,
Но научися ему; этим ты счастья достигнешь.
Но изнурять ты не должен тело свое, а стараться
Пищи, питья, упражнений в меру давать ему, дабы
Тело твое укреплялось, не зная излишеств и лени.
В жизни своей соблюдай, сколько возможно, порядок,
Роскошь во всем изгони, ибо она возбуждает
Зависть людей неизбежно. Бойся скупым быть излишне,
Бойся добро расточать, как те, что не знают работы;
Делай лишь то, что тебя ни теперь, ни потом не погубит
И потому обсуждай каждый свой шаг и поступок.

СОВЕРШЕНСТВОВАНИЕ
Да не сомкнет тихий сон твои отягченные вежды,
Раньше чем трижды не вспомнишь дневные свои ты поступки.
Как беспристрастный судья их разбери, вопрошая:
"Доброго что совершил я? Из должного что не исполнил?"
Так проверяй по порядку все, что с утра и до ночи
Сделал ты в день - и за все, что содеяно было дурного,
Строго себя обличай, веселясь на добро и удачу.
Пользуйся сим наставленьем; думай над ним непрестанно
И постарайся к нему навсегда привязаться всем сердцем,
Ибо советы мои тебя к совершенству приблизят.
В этом клянусь тебе Тем, Кто вложил в нашу душу Тетраду,
Символ божественной сущности и добродетели высшей;
Но принимаясь за дело, прежде к богам обратися
С жаркой молитвой, дабы с помощью их ты окончил
Дело свое; а когда на пути ты своем укрепишься,
Все о бессмертных богах ты узнаешь, а также о людях,
О разделеньи существ; о Том, Кто в Себе их содержит,
Цепью единой скрепляя, а также о том, что Природа
Мира сего однородна и в Вечном мертвого нет вещества.
Это познав, ты надеждой тщетной себя не обманешь, -
Все тебе будет открыто.
Будешь ты знать еще то, что люди свои все несчастья
Сами своею виной на себя навлекают в безумьи
И выбирают свободно каждый свои испытанья.
Горе несчастным! В своем ослепленье безумном не видят
Люди, что в их глубине таится желанное счастье.
Очень немного меж нами тех, что усилием могут
Сбросить несчастье с себя, ибо их рок ослепляет:
Словно колеса они катятся с гор, за собою
Горестей бремя влача и раздоров, что с ними родятся,
Их управляя судьбой незаметно до самой кончины.
Вместо того, чтоб искать ссоры, где только возможно,
Люди должны бы ее избегать, уступая без спора.
Отче Зевес всемогущий! Ты один в силах избавить
Род весь людской от несчастья, Демона им показавши,
Что ослепляет их очи. Все же не должен надежду
Ты покидать на спасенье, ибо божественен корень
Рода людского и тайны Природа ему открывает.
Если же в них ты проникнешь, то скоро окончить ты сможешь
То, что тебе предписал я. Так излечив свою душу,
Будешь вполне ты свободен от этих работ над собою.
Но воздержися от мяса, оно помешает природе
При очищеньи твоем. Если же хочешь избавить
Душу свою от земного, то руководствуйся свыше
Данным тебе пониманьем. Пусть оно правит судьбою!
После того как очистишь душу свою совершенно,
Станешь ты богом бессмертным, смерть раздавившим стопою.

(перевод Е.П.Казначевой)

Психологический словарь
Обновление 16.02.2000


Блаватская Е.П. Новый Панарион (сборник статей)

ОТДЕЛ I
РЕЛИГИЯ МУДРОСТИ
Истина устремляется навстречу лишь тому, кто ищет ее.
Миноций
ЧТО ТАКОЕ ТЕОСОФИЯ
Этот вопрос задается столь часто, и превратные толкования распространяются столь широко, что с моей стороны было бы непростительно не начать с подробного разъяснения.
Согласно лексикографам, термин теософия состоит из двух греческих слов: теос - "бог" и софия - "мудрость". До этого момента все верно. Но последующее объяснение очень далеко от того, чтобы прояснить идею теософии. Вебстер довольно оригинально определяет ее так:
"Поддержание общения с Богом и высшими духами и сознательное достижение сверхчеловеческого знания путем физических процессов, как добивались того через теургические действа некоторые древние платонисты или химическими процессами немецкие философы огня".
Это довольно легкомысленное и, мягко говоря, неуважительное объяснение. То, что м-р Вебстер связывает такие имена, как Аммоний Сакс, Плотин, Ямвлих, Порфирий, Прокл, с подобной идеей, показывает либо сознательное искажение, либо незнание им философии и побуждений великих гениев Александрийской Школы. Относить намерение развить свои психологические, духовные чувства посредством "физических процессов" к тем, кого как современники, так и потомки называли - "Теодидактои" - богом ученые,- значит говорить о них как о материалистах. Что же касается последнего камня, брошенного в философов огня, то он отскакивает от них и попадает в наших знаменитейших современных ученых, в уста которых "Review James Martineau" вкладывает следующее бахвальство: "Материя - вот все, что нам нужно; дайте нам атомы, и мы объясним всю вселенную".
Вауган предлагает гораздо лучшее, более философское определение. Он говорит:
Теософ - это тот, кто дает вам теорию Бога или действий Бога, который не давал откровений, но вдыхал в себя свои основы.
Таким образом, каждый мыслитель и философ, в особенности же каждый основатель новой религии, философской школы или секты, уже был теософом. Следовательно, теософия и теософы существовали с той самой поры, когда первый проблеск нарождающейся мысли заставил человека искать средство выражения своего собственного, независимого мнения.
Несмотря на то, что христианские писатели исчисляют развитие эклектической теософской системы с начала третьего века христианской эры, теософы существовали и до нее. Диоген Лаэртский прослеживает существование теософии от эпохи династии Птолемеев и называет ее основателем египетского иерофанта Пот-Амона. Это коптское имя, и означает оно священника Бога Амона - Бога Мудрости. История же показывает возрождение ее Аммонием Саксом, основателем Неоплатонической школы. Он и его ученики называли себя "филалеты" - поклонники истины. В народе же, за их метод интерпретации всех священных легенд, символических мифов и тайн посредством аналогии или соответствия так, что события, произошедшие во внешнем мире воспринимались как выражающие действия и впечатления человеческой души, их называли "апологистами". Целью Аммония Сакса было примирение всех сект, людей и наций под одной верой - верой в Высшего Предвечного, Непознаваемую и Невыразимую Силу, правящую во вселенной незыблемыми вечными законами. Он хотел показать, что основная система теософии первоначально во всех странах была в своих фундаментальных положениях единой; он хотел убедить человечество отложить споры и распри и объединиться в мыслях и намерениях, подобно детям общей матери; хотел очистить древние религии от шлака субъективного элемента, объединяя и объясняя их на основе чисто философских принципов. Следовательно, наряду со всеми философами Греции, в Эклектической теософской школе изучались также и буддизм, и веданта, и магизм или зороастризм. Отсюда и проявление среди александрийских теософов таких, характерных преимущественно для буддистов и индусов, особенностей, как почитание родителей и пожилых людей, братская любовь ко всему человечеству, сострадание даже к бессловесным животным. Он все время старался установить систему моральной дисциплины; которая вызвала бы у людей устремление жить по законам своих стран, возвысить, пробудить их разум созерцанием и изучением Абсолютной Истины; главной его целью, для того, чтобы достучаться до сердец всех людей, было, как он верил, извлечение из различных учений, как из многострунного инструмента, одной всеобъемлющей мелодии, которая нашла бы отклик во всех преданных истине сердцах. Значит, теософия - это древняя Мудрость-Религия, эзотерическая доктрина, которая когда-то была известна во всех, претендующих на цивилизованность, странах. Все писатели тех времен изображают эту "Мудрость" как эманацию божественного Принципа, и ясное понимание этого отражено в таких именах, как индийское Будх, вавилонский Набу, Тот Мемфиса и Геркулес Греции, а также в именах богинь - Метис, Нейт, Атена, гностическая София и, к тому же, Веды, чье имя произошло от слова "знать". Это же определение относится и ко всем античным философам Востока и Запада, иерофантам древнего Египта, риши ариаварта, теодиактоям Греции, получившим знание оккультных и божественных тайн. Таким образом, "Меркавах" европейских раввинов, популярная мирская серия, является средством достижения, внешней оболочкой, содержащей высшее эзотерическое знание. Маги Зороастра получали инструкции и посвящения в пещерах и тайных ложах Бактрии; египетские и греческие иерофанты произносили свои апорхета, или тайные формулы, и Мисты становились эпоптами - пророками.
Центральной идеей эклектической теософии была единая Высшая Сущность, Незнаемая и Непознаваемая, ибо, как вопрошает "Брихадараньяка Упанишада": "Как можно познать того, кто творит знание?". Ее система характеризуется тремя определенными разделами: теорией вышеупомянутой Сущности, и ее теургии. Именно эта последняя наука и послужила причиной столь искаженных представлений о неоплатонистах в наш век материалистической науки. По существу, теургия - это искусство применения божественных возможностей человека для подчинения слепых сил природы; сначала представителей этой науки называли магиками - что является искажением слова "маг", обозначающего мудрого или ученого человека - и затем осмеяли. Скептики прошлых лет допустили бы невероятную промашку, насмехаясь над идеей фонографа и телеграфа. Те, кого одно поколение осмеивало и называло "неверными", следующее, как правило, почитало мудрецами и святыми.
В Божественную Сущность и природу души и духа современные теософы верят также, как и древние. Диу ариев идентичен Иао халдеев и даже Юпитеру менее образованной и философской части римлян; и точно также он идентичен Яхве самаритян, Тиу или "Тиуско" норманов, Дуву бриттов и Зевсу фракийцев. Что же касается Абсолютной Сущности, Единой и Вездесущей, то, возьмем ли мы для рассмотрения этого понятия учение греков-пифагорейцев, халдейскую каббалу или философию ариев,- результат будет один и тот же. Первичная Монада в системе Пифагора, которая растворяется в темноте и которая и есть сама Темнота (для человеческого сознания), была положена в основу всех вещей; и эту идею, во всей ее целостности, мы можем встретить в философских системах Лейбница и Спинозы. Следовательно, соглашается ли теософ с каббалой, которая, говоря о Эйн Софе, вопрошает: "кто же тогда может осознать Его, если Он Бесформенный и Несуществующий?"; повторяет ли он величественный гимн из "Ригведы" (книга X. гимн 129):
Кто знает, откуда берет начало это
великое творение?
Создала ли Его воля, или она бездействовала?
Он знает это - а может быть, не знает даже Он.
принимает ли ведантическую концепцию Брахмы, который представляется в "Упанишадах" как "не имеющий жизни, не имеющий разума, чистый, бессознательный, ибо Брахма - это "Абсолютное Сознание"; или, в конце концов, разделяя веру свабхавиков Непала, он утверждает, что не существует ничего, кроме "свабхавы" (субстанции природы), которая существует сама по себе и не имеет никакого Творца - любая из этих концепций может привести его лишь к чистой абсолютной теософии, которая побуждала таких людей, как Гегель, Фихте, Спиноза, продолжить труд греческих философов и разъяснять Единую Субстанцию, Божество, Всебожественное, произошедшее от Божественной Мудрости, неизвестное, непознаваемое и невыразимое, на основе всех древних и современных религий, кроме христианства, и магометанства. Каждый теософ, придерживающийся теории Божества, "который не давал откровений, но вдыхал в себя свои основы", может воспринять любое из вышеперечисленных определений или принадлежать к любой из этих религий и, тем не менее, оставаться в пределах теософии, ибо она является верой в Божество, которое есть ВСЁ, которое является источником существования, беспредельностью, которая не может быть понята и осознана, вселенной, которая одна лишь представляет ЭТО или ЕГО, как предпочитают говорить некоторые, тем самым наделяя это полом, антропоморфизируя, что является богохульством. Истинные теософы сторонятся грубых материализацией; они предпочитают веру, что, вечно оставаясь в себе, Дух Бога ничего не желал и ничего не творил. Но то, что бесконечно, озаряя все, исходит от Великого Центра; то, что создает все видимое и невидимое - это Луч, несущий в себе творящие и зарождающие силы; луч, который в свою очередь создал то, что греки называли Макрокосмос, каббалистский Тиккун, или Адам Кадмон - первичного человека, арийского Пурушу, проявленного Браму, или Божественного Мужа. Теософы верят также и в анастазис, или продолжение существования и в переселение (эволюцию), серию изменений души, который может быть защищен от нападок и объяснен на строгих философских принципах, но только нужно установить различие между ведантическими параатма (трансцедентальной, высшей душой) и дживатма (животной, сознательной душой).
Для полного определения теософии мы должны рассмотреть ее во всех ее аспектах. Внутренний мир не скрыт от нас непроницаемой тьмой. Во все века и во всех странах существовали люди, которые с помощью высшей интуиции, даваемой теософией, или богопознанием, ощущали вещи мира внутреннего, невидимого. Следовательно, "самадхи", или Дхиан Иог Самадхи, индийских аскетов; "диамонионфотизма", или духовное просвещение, неоплатоников; "звездные беседы души" розенкрейцеров, или философов огня; и даже экстатический транс мистиков и современных гипнотизеров и спиритуалистов - хотя и различны по выражению, едины по сути. Поиски человеческого божественного "я", столь часто интерпретируемые как личное общение с персональным Богом, занимали всех мистиков, и, похоже, что вера в его существование - ровесница человечеству. Но каждый человек называет это по-своему. Так, то, что Платон и Плотин называли "умственной работой", Иогин и Шротрия именуют - Видья.
"Размышлением, самопознанием и дисциплиной мысли душа может быть поднята до видения вечной истины, добра и красоты - видения Бога - это и есть эпоптиа",- говорят греки. Порфирий же добавляет к этому следующее:
Для объединения души со Вселенской Душой необходим совершенно чистый разум. Через самосозерцание, целомудрие и очищение тела мы можем приблизиться к Ней и получить, еще в этом состоянии, знания и прекрасную проницательность.
Свами Даянанд Сарасвати, не читавший ни Порфирия, ни других греческих писателей, но в совершенстве изучивший Веды, в своей "Веда Бхашья" пишет:
Для достижения дикша (высшего посвящения) и йоги необходимо руководствоваться правилами... Познавая Вселенский Дух (или Бога), все многообразие вселенной и качества (оккультные) вещей, душа в человеческом теле может творить величайшие чудеса. Такой человек (дикшита, или посвященный) может достичь способности слышать и видеть на огромном расстоянии.
В завершение к этому мы процитируем слова Альфреда Р. Уолласа, члена Королевского общества, спиритуалиста и признанного натуралиста, смело и откровенно заявляющего следующее:
Чувствует, ощущает, думает один лишь дух - это он достигает познания, размышляет и устремляется... Очень редко встречаются люди с такой организацией, что их дух может ощущать независимо от телесных органов чувств или может, частично или полностью, покинуть на время свое тело и вернуться в него вновь... дух... сообщается с духом легче, чем с материей.
Теперь мы можем видеть, как, минуя тысячелетия, эра гимнософистов вмешалась в наш высокоцивилизованный век, несмотря на просвещение, а может быть, именно благодаря просвещению, пролившему свой сияющий свет как на физическую, так и на психологическую область естества. Около двадцати миллионов людей верят сегодня, в различных формах, в те же самые духовные возможности, в которые верили йоги и пифагорейцы около 3000 лет назад. Как арийские мистики заявляли о своей способности решать все проблемы жизни, когда они достигали возможности действовать независимо от тела, через атма - "я" или "душу"; как древние греки искали атме - Сокрытого, или Бога-Душу человека, пользуясь символическим зеркалом Тесмофорианских мистерий, так и современные спиритуалисты верят в способность духов, или душ развоплощенных людей, сообщаться, видимо и ощутимо, с теми, кого они любили при земной жизни. И все они - арийские йоги, греческие философы и современные спиритуалисты - утверждают эту возможность на том основании, что воплощенная душа и ее никогда не воплощающийся дух - реальное "я" - вовсе не отделены ни от Вселенской Души, ни от других духов пространством, но единственно лишь различием их качеств; ведь беспредельное проникновение вселенной не может быть ограничено. И если это различие преодолено - абстрактным ли созерцанием, дающим временную свободу заточенной в теле душе, как понимали это греки и арийцы, или же, согласно представлениям спиритуалистов, медиумизмом - такое объединение воплощенного и развоплощенного духов действительно становится возможным. Именно это и происходило с йогами Патанджали и следовавшими по их стопам Плотином, Порфирием и другими неоплатониками, утверждавшими, что иногда, во время их жизни, в часы экстаза, они соединялись, или вернее становились одним целым, с Богом. Также было, да и есть, немало философов, требующих оставить эту смешную идею, какой она может показаться в приложении к Вселенскому Духу, как совершенную химеру. Единственным оспариваемым местом, темным пятном в философии экстремального мистицизма у теодидактов было их требование поставить видение экстаза выше чувственных ощущений. В случае же йогов, утверждавших, что они способны видеть Ишвару "лицом к лицу", это их утверждение было ниспровергнуто строгой логикой Капилы. Что же касается такого же предположения, сделанного относительно греческих последователей, множества последователей христианства, обладавших способностью впадать в экстаз и, в конце концов, для последних двух претендентов на "боговидение" нашего столетия - Якоба Бёме и Сведенборга - то эта претензия могла бы и должна бы быть логически и философски подвергнута сомнению, если нескольких наших знаменитых ученых, являющихся спиритуалистами, более интересует философия, нежели чистый феноменализм спиритуализма.
Александрийские теософы подразделялись на неофитов, посвященных и учителей, или иерофантов; они заимствовали свои принципы от античных мистерий Орфея, который, как пишет Геродот, привез их из Индии. Аммоний брал со своих учеников клятву не разглашать высшие доктрины никому, кроме тех, кто был достоин того и посвящен, кто умел уважать богов, ангелов и демонов других людей, согласно эзотерической гипония, или скрытому значению. Эпикур замечает следующее:
Боги существуют, но они не являются тем, как их понимают хои поллои, необразованные массы. Он не атеист, отрицающий существование богов, которым поклоняются толпы, но он тот, кто устремляет мысли масс к этим богам.
По-своему, Аристотель выражает это так:
Божественная Сущность пронизывает собой всю природу, иными словами, бог просто является первичным принципом.
Плотин, ученик "богом ученого" Аммония, говорит, что тайный гнозис, или познание теософии, имеет три степени - убеждение, изучение и просвещение.
"Средствами или инструментами первой являются чувства или ощущения; у второй - диалектика; у третьей - интуиция. На последней ступени рассудок находится в подчиненном положении; это абсолютное познание, основанное на слиянии сознания с объектом изучения".
Теософия - это, так сказать, точная наука психологии; она находится в таком же отношении к естественному, некультивированному медиумизму, как познания в физике Тиндаля и школьника.
Она развивает в человеке непосредственное созерцание - то, что Шеллинг назвал "реализацией отождествления объекта и субъекта в личности"; под воздействием знания хипонои человек воспринимает божественные мысли и вещи так, как они есть на самом деле и, в завершении, "становится приемником Души Мира", как прекрасно выразился Эмерсон. "Я, несовершенство, поклоняюсь своему собственному совершенству",- говорит он в своем прекрасном эссе о Высшей Душе. Кроме этого психологического, душевного фактора, теософия культивирует все разделы науки и искусства. Она очень хорошо знакома с тем, что широко известно как гипноз. Теософы отвергают практическую теургию или "ритуальную магию", к которой прибегают римские католические священники для изгнания злых духов. Когда человек не знает истинного значения эзотерических божественных символов, он может не рассчитать силы своей души и, вместо духовного и мысленного контакта с высшими небесными сущностями, добрыми духами (богами теургов школы Платона), он, не сознавая того, призовет таящиеся вокруг человечества злые, темные силы - неумирающие злобные порождения человеческих преступлений и пороков - и так от теургии (белой магии) докатиться до гоэтии (черной магии, колдовства). Конечно, ни белая, ни черная магии не являются на самом деле тем, что понимает под этими словами общественное суеверие. Думать, что существует возможность "поднятия духа", согласно определению Соломона,- верх суеверия и невежества. Единственно чистота наших действий и мыслей поднимает нас до общения с "богами" и приближает к желанной цели. Алхимия, воспринимаемая многими как духовная философия, также, как и физическая наука, принадлежит к учениям теософской школы.
Нужно отметить тот факт, что ни Зороастр, ни Будда, ни Орфей, ни Пифагор, ни Конфуций, ни Сократ, ни Аммоний Сакс ничего не записывали. Причина тому понятна. Теософия - это оружие, заостренное с двух сторон и непригодное для эгоистов и невежд. Как и у всех древних философий, у нее есть жрецы и в наши дни; но с самых древних времен и поныне последователи ее немногочисленны, и принадлежат они к самым различным сектам и взглядам.
"Чисто умозрительная, не создающая никаких школ, она до сих пор оказывает молчаливое влияние на философию, и, несомненно, когда придет время, эти безмолвно выдвинутые идеи могут дать даже новое направление человеческой мысли",- замечает м-р Кеннет Р. Х. Маккензи, сам мистик и теософ, в огромном и замечательном труде "Королевской масонской энциклопедии".
Со времен философов огня они никогда не объединялись в общества и были известны как теософы лишь немногим равным, ибо христианские священники выслеживали их как диких зверей, и смерть им была определена заранее. Статистика показывает, что за период в 150 лет, по обвинению в колдовстве, в Европе было сожжено более 90 000 мужчин и женщин. Только в Великобритании с 1640 по 1660, за двадцать лет, за договор с "Дьяволом" было предано смерти 3000 человек. И лишь в конце нашего века - в 1875 году - несколько прогрессивных мистиков и спиритуалистов, неудовлетворенных теорией и объяснениями спиритизма, посвятив себя служению ему и обнаружив, что они далеки от того, чтобы охватить всю область феноменов, организовали в Нью-Йорке, в Америке, ассоциацию, широко известную ныне как Теософское общество. Объяснив теперь, что такое теософия, мы разъясним в отдельной статье, сущность нашего Общества, которое еще называется "Всеобщим Братством Людей".
КТО ТАКИЕ ТЕОСОФЫ?
Являются ли они на самом деле теми, кем они себя называют - исследователями естественных законов, древних и современных философий и даже точной науки? Кто они - деисты, атеисты, социалисты, материалисты или идеалисты? Или они лишь раскольники современного спиритуализма - простые мечтатели. Достойны ли они того, чтобы им уделяли внимание как людям, способным вести дискуссии на философские темы и способствовать продвижению истинной науки, или же они заслуживают лишь сострадательной терпимости, какую оказывают "безобидным энтузиастам"? В каких только грехах не подозревают Теософское общество: его обвиняют в вере в "чудеса" и "чудотворство"; в тайных политических намерениях - как карбонариев; в том, что они шпионы самодержавного царя; в проповеди доктрин социалистов и нигилистов; и, mirabile dictu [странно сказать], в тайном соглашении с французскими иезуитами расколоть спиритуализм за некоторое денежное вознаграждение! С той же поспешностью американские позитивисты ругают их как мечтателей, нью-йоркская пресса - как фетишистов; спиритуалисты - как возродителей "заплесневелых суеверий"; христианская церковь - как атеистов, посланников дьявола; проф. В.Б.Карпентер, член Королевского общества, - как наитипичнейших "шарлатанов"; и, в добавок ко всему, что самое абсурдное, некоторые индийские оппоненты, дабы поуменьшить их влияние, обвиняют их в призывании демонов для проявления определенных феноменов. Но вне этого чада осуждений в глаза бросается следующий факт - Общество, его члены и его мнения имеют общепризнанное значение, раз о них рассуждают и ругают их: человек клевещет только на того, кого он ненавидит или кого он боится. Но если у Общества есть враги и хулители, то у него есть и друзья, и защитники. Начавшись с группы около дюжины серьезно настроенных мужчин и женщин, уже через месяц оно разрослось настолько, что для собраний его членов пришлось нанять общественный зал; в течение двух лет у него уже появились действующие отделения в странах Европы. Чуть позже был заключен союз с индийским Арья Самадж, возглавляемым ученым пандитом Даянандом Сарасвати Свами, и с цейлонскими буддистами, руководимыми Г. Сумангала, Верховным Священником "Адамс Пик", образованным человеком, президентом Видиодайя Колледжа в Коломбо.
Тот, кто хочет серьезно вникнуть в психологическую науку, должен отправиться в священную землю древней Ариаварта. Нет старше ее в эзотерической мудрости и цивилизации, хотя ее жалкая тень - современная Индия - заметно опустилась. Воспринимая эту страну как плодородную ниву, на которой зародились все последующие философские системы, несколько членов нашего Общества отправились к этому источнику всех психологий и философий изучать его древнюю мудрость и просить поделиться его таинственными секретами. Филология в последнее время тоже сделала большой шаг вперед в поисках доказательств первородности национальности Ариаварта. Необоснованная, построенная на предубеждениях гипотеза современной хронологии не учитывает мысли текущего момента, и она растворится во времени, как и многие другие бездоказательные теории. Линия философской преемственности, от Капилы через Эпикура к Джеймсу Миллю, от Патанджали через Плотина к Якобу Бёме, может быть прослежена также легко, как русло реки в ландшафте. Одной из целей организации Общества была проверка крайне трансцендентальных взглядов спиритуалистов на возможности развоплощенных духов; и если раньше мы говорили им, что некоторые из их феноменов, по крайней мере по нашему мнению, не существуют, то теперь нам надлежит показывать, что они действительно есть. То, что это есть на Востоке, особенно же в Индии, столь очевидно, что ключ к якобы "сверхъестественным" феноменам спиритуалистов должен быть найден непременно; об этом уже недавно писалось в аллахабадском "Пионере" (11 авг. 1879), англо-индийском ежедневном журнале, имеющем репутацию издания, не пишущего о вещах незначительных. Порицая представителей науки, которые, "...увлекшись физическими открытиями, в продолжении нескольких поколений склонны были пренебрегать сверхфизическими исследованиями", он отмечает "новую волну сомнений" (спиритуализм), "окончательно разрушившую это убеждение". Обращаясь к огромному числу своих читателей, среди которых много очень культурных и интеллигентных людей, он добавляет следующее: "сверхъестественное вновь утвердило себя в качестве объекта, пригодного для рассмотрения и исследования. И существует несколько правдоподобных гипотез, подтверждающих идею, что среди "мудрецов" Востока... кем бы они ни были, те характерные особенности, которые являются необходимыми качествами, предшествующими проявлению оккультных феноменов, можно встретить гораздо чаще, и развитыми в большей степени, нежели среди самых передовых обитателей Запада". И затем, не зная, что то дело, которое он защищает, является одной из главных целей Общества, автор редакционной статьи замечает, что "это единственное направление, в котором, как нам кажется, усилия теософов могут быть полезны. Ведущие члены Теософского общества известны в Индии как уже довольно продвинутые в плане изучения оккультных феноменов люди, и мы можем надеяться, что их интерес к восточной философии, может включать и скрытое намерение выполнения исследований в этой области, о которой мы здесь говорили".
Что ж, одно наше намерение отмечено, но это только одно из многих; главное же среди них - возрождение дела Аммония Сакса и напоминание всем нациям, что все они дети "одной матери". Что же касается трансцендентальной стороны теософии, то и этот вопрос Теософскому обществу давно пора уже разъяснить. Насколько же Общество согласно с естествоиспытательной, богоискательной наукой древних арийских и греческих мистов и возможностями современного спиритуалистического медиумизма? Полностью - будет наш ответ. Но если спросить, во что же оно верит, ответ будет: "Как единое целое - ни во что". Общество, как целое, не имеет веры, так как вера - это лишь оболочка, окружающая духовное знание; теософия же в своем воплощении и есть само духовное знание - сама сущность философских и теистических вопросов. Являясь представителем теософии, оно подвержено сектантству не более, нежели Географическое общество, представляющее универсальное географическое исследование и не заботящееся о том, принадлежат ли исследователи к той или иной вере. Религия Общества - это алгебраическое уравнение, в котором, пока знак равенства не поставлен, каждый член имеет право заменить часть ее на свою, более согласующуюся с климатическими и другими особенностями его родины, с характерными чертами своих соотечественников или своими собственными. Не принимая никакой веры, наше Общество всегда готово давать и брать, учиться и учить на основе практических экспериментов как противопоставления совершенно пассивному и легковерному принятию насильственных догм. Оно готово принять все достижения и выводы предшествующих школ и систем, которые могут быть логически и экспериментально доказаны. Обратно, оно не может принять ни чистой веры, ни чистой материи, выдвигающих свои притязания.
Но когда речь идет о рассмотрении нашей индивидуальности, то здесь уже иное. Члены Общества представляют собой все многообразие национальностей и рас, они родились и получили образование в различнейших социальных условиях и религиях. Некоторые из них верят в одно, другие же - в другое. Некоторые предпочитают древнюю магию, или тайную мудрость, преподававшуюся в храмах, которая является противопоставлением сверхнатурализму и сатанизму; другие - современный спиритуализм, или общение с духами умерших; еще часть верит в гипнотизм, или животный магнетизм, или же только в оккультные динамические силы в природе. Некоторая часть не пришла к определенной вере, но находится в состоянии внимательного ожидания, и среди них те, кто называют себя, в некотором смысле материалистами. Атеистов и предубежденных сектантов в нашем Обществе не имеется, т.к. сам факт принятия человеком подобного мировоззрения показывает, что в конечной сущности вещей он ищет окончательную, ограниченную истину. Например, последовательность спекулятивного атеизма, который может быть опровергнут философами, отвергал бы и причину и следствие как в мире материи, так и в мире духа. Членами могут быть те, кто, подобно поэту Шелли, направил свое воображение парить от причины к причине, порождающей ее, и так ad infinitum [в беспредельности], пока Вечное не превратится в чистый туман, ибо каждая из них, в свою очередь, логически преобразуется в результат, вызывающий необходимость существования высшей причины. Отождествляют ли они материальные силы вселенной с теми функциями, которые наделяют своего Бога теисты, или наоборот, в любом случае, в смысле умозрительном, атеистами они не являются; ибо, если они не могут освободиться от концепции абстрактных идеалов силы, причины, обусловленности и результата, как атеисты они могут быть рассматриваемы лишь в отношении личного бога, но не Вселенской Души пантеистов. С другой стороны, предубежденные сектанты, огородившиеся верой, как забором, на каждом шесте которого висит предупреждающая надпись "Прохода нет", не могут выйти из своего загона для того, чтобы присоединиться к Теософскому обществу, да и в нем нет места тем, кому его религия запрещает изучение и проверку. Сама суть идеи Общества состоит в свободном и бесстрашном исследовании.
Теософское общество считает, что все истинные мыслители и исследователи сокрытой стороны природы, будь они материалистами - теми, кто нашел в материи "задаток и потенциальную возможность земной жизни", или же спиритуалистами - открывшими источник всей энергии, а также и материи, в духе - все они были и есть, несомненно, теософы. Ибо, чтобы быть ими, вовсе не нужно признавать существование какого-либо специального бога или божества. Необходимо лишь поклоняться духу живой природы и стараться соединить себя с ним. Необходимо почитать это Присутствие, невидимую Причину, из вечности проявляющую себя в непрерывных следствиях; этот неощутимый, всемогущий и вездесущий Протей, неделимый в своей Сущности, избегающий формы и, все же, проявляющийся в каждой и всякой форме; Присутствие, которое есть здесь и есть там, везде и нигде; которое есть ВСЕ и НИЧТО; повсеместное и, все же, одно; которое есть Эссенция, наполняющая, связывающая, ограничивающая, содержащая все; Присутствие, содержащееся во всем. Теперь, мы надеемся, будет понятно, что хотя таких людей и разделяют на теистов, пантеистов, атеистов, в остальном же они очень близки друг к другу. Он может быть кем он хочет, но если он в своих исследованиях отвергает старый, протоптанный, рутинный путь, если он воспринимает хотя бы малую часть независимой, направляющей к Богу мысли - он теософ, искатель вечной истины, "вдохнувшей себя", для решения всеобщих проблем.
Тому, кто, следуя своим путем, серьезно ищет познания Божественной Первопричины, отношения человека к ней и ее естественных проявлений - тому теософия союзница. Союзница она также и честной, несхожей с многими другими, слывущими за точные, физической науке, пока последняя не вторгается в область психологии и метафизики.
Кроме того, она союзница каждой честной религии - т.е. такой религии, которая согласна, чтобы ее судили также, как она судит других. Те книги, которые содержат большинство самоочевидных истин, для нее - вдохновения (но не откровения). Так как каждая из книг содержит в себе человеческий элемент, то она относится уважительно ко всем им, как к меньшим братьям Книги Природы. И врожденные способности души читать и верно воспринимать последнюю должны быть постоянно развиваемы. Идеальные законы можно осознать только интуитивно; они не подвластны аргументации и диалектике, и никто не может понять или верно воспринять их через объяснения другого разума, пусть даже и претендующего на ясное откровение. И если Общество, имеющее широчайший кругозор в области чисто идеальной, не менее убежденно принимает и сферу фактов, то его уважительное отношение к современной науке и ее представителям искренно. Несмотря на недостаточность их высшей духовности интуиции, мир в огромном долгу перед представителями современной науки, и Общество сердечно присоединяется к замечательному, негодующему протесту одаренного и красноречивого проповедника, Преп. О. Б. Фрасинхама, высказанному против тех, кто старается принизить значение трудов наших великих натуралистов. "Говоря о науке как о нерелигиозной, атеистичной,- утверждает он в своей недавней лекции, прочитанной в Нью-Йорке,- мы должны сказать, что наука создала новую идею Бога. Именно благодаря науке мы имеем все концепции живого Бога. Если под воздействием умопомешательства мы не стали в эти дни атеистами, то это тоже благодаря науке, пробудившей нас от безобразных иллюзий, дразнивших наше воображение и стеснявших нас, и поставившей нас на путь познания причин всего, что мы видим..."
Также и тем, что Общество, как целое, чувствует одинаковое благоговение перед Ведами, буддизмом, зороастризмом и другими древними религиями мира и питает одинаково братские чувства к индуистам, сингальцам, парсам, джайнистам, евреям, христианам, входящим в него, оно во многом обязано непредубежденным трудам таких востоковедов, как сэр В. Джойкес, Макс Мюллер, Бурноуф, Колебрук, Хауд, Св. Хилаир и многим другим.
Родившись в Соединенных Штатах Америки, Общество было организовано по образцу и подобию его родины. Последняя, опуская имя Бога в своей конституции, дабы не создать повода к установлению государственной религии, дает в своих законах абсолютное равенство всем религиям. Все они поддерживают государство, и каждая в свою очередь защищается им. Общество, созданное по типу такой конституции, по справедливости может быть названо "Республикой Сознания".
Теперь, мы думаем, мы пояснили, почему члены Общества, как личности, свободны в выборе любой религии, какая им более подходит. При условии, конечно же, что они не станут выказывать претензий, что лишь они одни обладают привилегией сознания, и не станут навязывать своего мнения другим. В этом плане правила Общества очень строгие. Оно старается следовать мудрости древней буддийской аксиомы: "Почитай свою религию, и не клевещи на религию других", эхом отозвавшуюся в наше время в "Декларации Принципов" "Брахмо Самадж", столь благородно утверждающей, что "ни одна секта не должна быть осмеяна, оклеветана или презираема". Пунктом VI в Пересмотренных Правилах Теософского общества, одобренных недавно Генеральным Советом в Бомбее, стоит следующее:
Никто из руководителей Общества не имеет права выражать (словом или действием) враждебности или предпочтения никакой секции (сектантскому отделению или группе в Обществе) по сравнению с другими. Все они имеют равное право на свои характерные особенности и право представить их на суд беспристрастного мира.
В некоторых случаях, отражая нападение, члены Общества могут нарушить это правило, но, тем не менее, как представители его, они сдержаны, и правило это строго соблюдается во время собраний. Ибо все эти секты, в их абстрактном смысле, оказываются теософией, которая гораздо шире того, что каждая из них заключает в себе, и которая легко может уместить все их в себе.
В заключение мы можем добавить, что, имея более широкие и более свободные взгляды, чем все существующие чисто научные Общества, оно обладает, в добавление к научности, верой в возможность всего; и оно определенно проникает в ту непознанную сферу духа, о которой, как заявляет точная наука, ее представители вовсе не обязаны давать каких-либо объяснений. И еще, оно обладает одним преимуществом перед всеми религиями - оно не делает никакого различия между язычеством, иудаизмом или христианством. Именно в духе этого равенства и было установлено, как Всеобщее Братство, наше Общество.
Не интересуясь ни политикой, ни всяческими политическими организациями, Общество мало заботится о внешних стараниях человека в мире материальном. Все устремления направлены к оккультным истинам видимого и невидимого миров. Является ли физический человек подданным империи или гражданином республики, это представляет интерес лишь для человека материального. Его тело может быть порабощено, что же касается его души, он может дать своим правителям такой же гордый ответ, как Сократ дал своим судьям. Над человеком внутренним они не имеют никакой власти.
Таково Теософское общество, таковы его принципы, его многообразные цели и намерения. Стремись мы к чудотворству, основанному на недопонимании основной массы народа, легко приобретенные враги непременно нашли бы способ принизить его значение в глазах публики. Истинные исследователи всегда были затворниками - людьми, предпочитающими тишину и размышление. Их привычки и их занятия имеют так мало общего с суетным миром, что, когда они заняты познаванием, их враги и клеветники имеют множество удобнейших случаев остаться безнаказанными. Но время все ставит на свои места, и ложь преходяща. Вечна же одна лишь истина.
О нескольких членах нашего Общества, сделавших великие научные открытия, и о других, которым физиологи и биологи многим обязаны за тот новый свет, который они пролили на внутреннего человека, мы расскажем в следующий раз. Сейчас наша цель доказать читателю, что теософия не является ни "новомодной доктриной", ни политической кликой, ни одним из тех сообществ энтузиастов, которые рождаются сегодня, чтобы завтра уже умереть. То, что не все его члены мыслят одинаково, доказывает тот факт, что Общество имеет два больших отделения - восточное и западное - последнее из которых разделяется еще на множество сект в соответствии с расовыми и религиозными взглядами. Мысль одного человека, бесконечно разнообразная в своих проявлениях, не может охватить все. Отвергнув повсеместность, он вынужден размышлять лишь в одном направлении, и перейдя однажды границы точного человеческого знания, он теряется, ибо разветвления одной центральной и абсолютной Истины безграничны. Так, мы можем видеть иногда даже великих философов, теряющих себя в лабиринтах рассуждений и вызывающих тем самым критицизм потомков. Но как работающие на одну и ту же цель, именуемую освобождением человеческой мысли, изгнанием предрассудков и открытием истины, все они равно приветствуются. Все согласны, что приближение этой цели лучше всего гарантируется убеждением умов и подогревом энтузиазма поколения свободных молодых сознаний, которые расцветают в зрелости и готовятся занять место своих предубежденных, консервативных отцов. Мы прислушиваемся к мнению каждого - как великого, так и малого - проторившего свою дорогу к знанию, и мы принимаем и малого и великого в наше Общество. Ибо никто из честных исследователей не приходит с пустыми руками, и даже непризнанные публикой могут внести свою лепту на единый алтарь Истины.
ВЗГЛЯДЫ ТЕОСОФОВ
Позвольте теософу, активно выступающему на страницах различных периодических изданий, сказать несколько слов в защиту наших убеждений. Недавно в одном журнале мы прочитали очень смелое утверждение м-ра Кроушера:
Если бы теософы до конца разобрались в природе души и духа, они поняли бы, что если душа отходит однажды, то она отходит навеки.
Это заявление столь туманно и двусмысленно, что если он не подразумевает под термином "душа" жизненную основу, то я могу только предположить, что он впадает в очень распространенную ошибку, называя астральное тело, дух и бессмертную сущность "душой". Мы, теософы, как уже высказывался полковник Олькотт, смотрим на этот вопрос иначе.
Кроме необоснованного обвинения нас в невежестве, м-р Кроушер выражает идею, что проблема, занимавшая умы метафизиков всех веков, в наше время уже решена. Трудно представить, чтобы теософы или еще кто-нибудь "до конца" проникли в природу души и духа и их взаимосвязи с телом. Такими знаниями обладает лишь Всезнающий, мы же, теософы, лишь продолжаем прокладывать тропу, начатую ступнями древних Мудрецов в зыбучих песках экзотерической философии. Мы можем только надеяться приблизиться к истине. Более чем сомнительно, чтобы м-р Кроушер достиг большего, пусть даже он и "вдохновленный медиум", "перенявший опыт лучших медиумов" вашей страны. Предоставим времени и спиритической философии разрешить наш спор. Когда какой-нибудь Эдип нашего или следующего столетия разрешит эту вечную загадку человека-сфинкса, все современные догмы, даже столь любимые спиритуалистами, исчезнут как порождение Тифона, прыгнувшее, согласно легенде, со своего утеса в море, после чего его никто никогда больше не видел.
Не далее как 18 февраля 1876 года ваш ученый корреспондент "М. А. Оксон" в статье "Душа и дух" говорил о часто встречающихся у других авторов ошибках в терминологии. Но так как с тех пор ничего не изменилось, то, пользуясь удобным случаем, я хочу показать м-р Кроушеру и другим спиритуалистам, чьим представителем его можно считать, как они жестоко ошибаются относительно истинного значения сказанного полковником Олькоттом и мнений теософов Нью-Йорка. Полковник Олькотт не говорил и не подразумевал, что бессмертный дух покидает тело для медиумических проявлений. И все же м-р Кроушер уверен, что это так, ибо слово "дух", по его мнению, относится к внешнему, астральному человеку, или двойнику. Олькотт же сказал следующее:
Медиумические явления создаются при помощи элементалов, нечистых духом, а не воплощенными или же развоплощенными "душами".
Любой интеллигентный читатель должен понять, что, заключая слово "душа" в кавычки, автор обозначает тем самым, что он употребляет его в переносном смысле. Как теософ, он мог бы более философски и более точно сказать "астральный дух" или "астральный человек", то есть двойник. Следовательно, критицизм здесь совершенно неуместен. Я удивлена столь огульному охаиванию на столь шатких основаниях. В конце концов, наш президент лишь выдвигает на рассмотрение идею о Триаде человека, как это делали античные и восточные философы, и их достойный ученик Павел, который говорил, что физическая сущность, плоть и кровь сохраняются и поддерживаются в живом состоянии психеей - душой, или астральным телом. Доктрина о том, что человек есть триада: дух, или ноус, душа и тело - давалось апостолом язычников гораздо шире и яснее, чем это делают все его христианские последователи. Но явно забыв или проигнорировав "совершенное" знание античных философов и христианского апостола, м-р Кроушер считает, что душа (психея) и дух (ноус) это одно и то же.
Буддисты выделяют три первоосновы в человеке (хотя и принимают его как одно целое при продвижении к нирване) и даже разделяют душу еще на несколько частей, давая свои имена каждой из них и выполняемым ими функциям. Мудрые древние греки представляли душу как биос, или психическую жизнь, и хумос, или природу желаний и побуждений. Так животность, по их мнению, это одно из качеств души, хотя и самое низкое. Душа, или психея, сама по себе является комбинацией, соединением нескольких биосов, или психических жизненных сил, эпитамии, или природы желаний и фена, менса, или разума. Может быть, нужно включить сюда и "животность". Она (душа) состоит из эфирных субстанций, которые наполняют всю вселенную и происходит от души мира - анима мунди или сабхават буддистов, которая не является духом. Хотя она неощутима и непостижима, все же, по сравнению с духом или чистой абстракцией, она является объективной материей. Из-за своей сложной природы душа иногда может быть настолько принижаема и соединяема с физической сущностью, что иногда кажется, что вообще нет никакого влияния высшей жизни. С другой стороны, она может настолько проникать в высшие сферы духа, что даже получает некоторые возможности этого плана. В таком случае ее "носитель", физический человек, будет казаться богом даже в его земной жизни. Если в течение жизни или после смерти не произойдет такого единения души и духа, то человек, как сущность, не будет бессмертен. Рано или поздно душа распадется. Человек может получить "весь мир", но может и потерять свою "душу". Павел, уча анастазису, или продолжению личной духовной жизни после смерти, говорит, что это физическое тело поднимается до нетленных субстанций. Дух человека, конечно же, не является одним из тел - видимых или ощутимых основ, а потому неправильно употреблять термин "материализованные духи". Когда метанойя, полное развитие духовной жизни, поднимает духовное тело над физическим (развоплощенным, подлежащим разложению астральным человеком, которого Олькотт и называет "душой"), оно становится, в соответствии со своим прогрессом, все более абстрактным для земных чувств. Оно может влиять на людей, вдохновлять их и даже субъективно вступать в контакт. Оно может сделать себя ощутимым и даже видимым для внутреннего зрения (для глаз очищенной души), если ясновидящий совершенно чист и полностью принадлежит Свету. Но как же оно может заявить о себе объективно?! Следовательно, применение термина "дух" к материализованным привидениям, к этим вашим "формо-проявлениям" совершенно неправильно, и нужно что-то предпринять для изменения создавшегося положения, так как ученые начинают обсуждать этот вопрос. В лучшем случае, даже если они и не то, что греки называли фатасма, то они лишь фасма, или призраки.
У ученых, особенно же у наших современных, в большей или меньшей степени, физические основы ассоциируются с телесным, материальным. "Все, что касается духа - глупости, не поддающиеся исследованию". Выходит, Платон был по-своему прав, презирая землемерство, геометрию и арифметику, и предпочитая всему этому высокие идеи. Плутарх учил, что во время смерти Прозерпина разделяет тело и душу, после чего последняя становится свободным, независимым демоном. Теория эта развивалась, и с тех пор произошли некоторые изменения к лучшему. Деметр отделяет психею от ноуса или пневмы. Первая со временем распадается на эфирные частицы, следует неизбежное растворение человека, его аннигиляция; сам же человек после смерти является сущностью чисто психической. Вторая часть, ноус, поднимается до своих высших сил и постепенно становится чистым, божественным духом. Капила, как и все восточные философы, отрицает чисто духовную природу души; по его мнению, это скопление наиболее весомых частей, как выдыхаемый пар человеческой натуры, облачко, пропитанное всеми ее склонностями и желаниями, ее пороками, ее несовершенствами и недостатками, образующими астральное тело, которое при некоторых обстоятельствах может стать объективным. Буддисты называют это скандос, а полковник Олькотт для удобства употребил термин "душа". Буддисты и брахманы учат, что человеческая индивидуальность не может быть в безопасности, пока она не пройдет через последнюю из этих скандос (групп) и не станет нечувствительной к последним пятнам земной грязи. Такова их доктрина метемпсихоза, столь осмеянная и совершенно непонятая нашими великими востоковедами.
Даже физики учат нас, что частицы, составляющие физическое тело, со временем преобразуются природой во множество различных низших физических форм. Почему же тогда считается нефилософским и ненаучным утверждение буддистов, что полуматериальные скандос астрального человека (его истинное Эго, поднятое к последнему очищению) преобразуются в материал для эволюции низших астральных форм (которые, конечно, вселяются в чисто физические тела животных) как только он сбрасывает их в своем продвижении к нирване? Следовательно, мы вполне корректно можем сказать, что в течение того времени, пока человек сбросил лишь какую-то одну частицу из этих скандос, часть его самого реинкарнируется в тела растений и животных. И если он, развоплощенный астральный человек, настолько материален, что "Деметр" не может найти даже малейшую искру пневмы для поднятия его к "высшим силам", то индивидуальность постепенно сама по себе разрушается, и кусочек за кусочком попадает в эволюционную переработку, или, как это аллегорически иллюстрируют индусы, она проводит тысячелетия в телах нечистых животных. Здесь мы видим, как в совершенном согласии друг с другом, в едином строю стоят древние греки, индусские философы, современные восточные ученые и теософы; по другую же сторону баррикад в совершенном беспорядке располагается огромная масса "вдохновенных медиумов" и "духовных водителей". И хотя среди последних не найдется и двух, согласных между собой в том, что является истиной и что ею не является, все они очень дружно отрицают любое из учений философов, какое бы мы не повторили.
Но это еще не все. Из вышеуказанного следует, что я, а также все настоящие теософы, недооцениваем истинные спиритические феномены и философию, что мы не верим в возможность общения между смертными и чистыми духами, сомневаемся, но уже чуть меньше, в возможности контакта между скверными людьми и скверными духами, или между хорошими людьми и плохими духами, при неважных условиях. Оккультизм является сущностью спиритуализма, в то время как современный или популярный спиритизм я не могу охарактеризовать иначе, как фальсифицируемой, неосознаваемой магией. Мы зашли столь далеко, что говорим, что все великие и замечательные личности, все славные гении: поэты, художники, скульпторы, музыканты, в какие бы времена они ни трудились для реализации своих, свободных от эгоизма, высших идеалов, все они были спиритически вдохновляемы. Не медиумы (как называют их многие спиритуалисты), эти пассивные орудия в руках контролирующих водителей, нет, не они, но воплощенные, светлые души, сознательно работающие в сотрудничестве с чистым, развоплощенным разумом, и вновь воплощающимися планетарными духами над совершенствованием и одухотворением человечества. Мы верим, что все в материальной жизни очень тесно взаимосвязано с духовным посредничеством. Уважительно относясь к физическим явлениям и медиумизму, мы верим, что это происходит лишь когда пассивный медиум предоставляет место сознательному медиатору (редко когда он сам проникает в тонкие сферы), что он понимает различие между духами плохими и хорошими. Также мы верим, и даже знаем, что, пока человек воплощен (будь это даже высочайший адепт, не может он сравниться в возможностях с чистым духом, который, свободный от своих скандос, становится субъективным для физических чувств, даже если он и равен в области феноменов, как ментальных, так и физических, среднему "духу" современного медиума. Если вы верите этому, то вы можете увидеть, что мы более спиритуалисты, в истинном смысле этого слова, чем так называемые спиритуалисты, которые вместо проявления почтения, как это принято у нас, к действительным духам-богам, унижают имя духа применением его к нечистым, или, в лучшем случае, несовершенным сущностям, которые проявляют множество феноменов.
Против утверждений теософов о том, что дети двойственны при рождении, "и это может продолжаться до шести или семи лет"; и что некоторые развращенные личности уничтожаются после своей смерти, м-р Кроушер выдвигает следующие опровержения: 1) медиумы описывали ему трех его детей, которые умерли в возрасте двух, четырех и шести лет; 2) он знал человека, который был "очень безнравственен", и который вернулся на землю. Он говорит:
Это все было впоследствии подтверждено прекраснейшими сущностями, которые своей властью над законами, управляющими вселенной, доказали, что они достойны абсолютного доверия.
Я воистину счастлива слышать, что м-р Кроушер компетентен оценить эти "прекраснейшие сущности" и отдаю им пальму первенства над Капилой, Ману, Платоном и даже Павлом. Действительно, ради этого стоит быть "вдохновляемым медиумом". Мы не имеем в Теософском обществе таких "прекраснейших сущностей" и не можем поучиться у них. Но, тогда как м-р Кроушер смотрит на вещи и оценивает их сквозь призму своей эмоциональной натуры,- философы, которых изучаем мы, не брали ничего от каких бы то ни было "прекраснейших сущностей", что бы ни соответствовало всеобщей гармонии, справедливости и равновесию в проявленном плане вселенной. Аксиома герметизма "как внизу - так и наверху" - единственное правило, принимаемое теософами как очевидность. Веря в существование духовной и невидимой вселенной, мы не можем представить себе ее иначе, как посредством сопоставления с материальной, объективной вселенной; как логика, так и наблюдения одинаково говорят нам, что последняя является порождением и видимым проявлением первой и что законы, управляющие обеими - одни.
В том письме, от 7 декабря, полковник Олькотт очень удачно иллюстрирует свою точку зрения по поводу возможности бессмертия ссылкой на общепризнанный закон выживания наиболее приспособленного. Это правило приложимо как к великим, так и к малым вещам; к планетам наравне с растениями. И не совершенно развитому ребенку труднее, чем растению или животному, существовать при условиях, подготовленных для совершенных представителей, практически же - невозможно. В младенческом возрасте высшие способности не развиты и, как всем известно, находятся в рудиментарном, скрытом состоянии. Маленький ребенок по существу является животным, хотя и, возможно, "ангельским". Будь тело ребенка наипрекрасным, оно лишь шкатулка для драгоценностей, приготовленная для бриллиантов и жемчужин. Оно эгоистичное, животное и, как ребенок, ничего более из себя не представляющее. Голод, страх, боль и удовольствия, по-видимому, являются принципами их понимания. Серое вещество мозга тоже еще не оформилось. Со временем начинают проявляться ментальные качества, но они в основном направлены на внешнее. Развитие сознания ребенка обучением может повлиять только на эту часть его натуры. Павел называет ее природной, или физической, а Джаймс и Джад - чувственной или психической. Отсюда слова Джада "психическое, без духа", и слова Павла:
Психический человек не получает ничего от духа, ибо для него это все не имеет смысла; у духовного же человека все иначе.
Это касается лишь взрослого человека, с его способностями различать добро и зло, которые мы можем назвать духовными, интуитивными. Сознание же ребенка, развитое в этом отношении, было бы преждевременным, ненормальным. Как же тогда ребенок, никогда не живший иной жизнью, кроме как животной, никогда не различавший правды от лжи, никогда не осознававший, жив он или умер, так как он не может понимать ни жизни, ни смерти, - как он может стать индивидуально бессмертным? Человеческий круг развития не будет завершен, пока он не пройдет через земную жизнь. Ни одно из испытаний, ни одна из ступеней накопления опыта не может быть пропущена. Он должен стать человеком перед тем, как он получит возможность стать духом. Смерть ребенка - это ошибка природы. Он должен получить жизнь снова, и та же самая психея возвращается на физический план через другое рождение. Такие случаи, и случаи врожденных идиотов, как установлено в "Разоблаченной Изиде" - единственные примеры человеческого перевоплощения. Если каждый ребенок-дуада бессмертен, то почему же тогда отрицать такую же индивидуальную вечность двойственных животных? Те, кто верит в тройственность человека, те знают, что младенец является лишь дуадой - душой и телом. Индивидуальность, которая присуща именно психике, является, как мы можем увидеть, вникнув в доказательства философов, бренной. Полную тройственность приобретают лишь совершеннолетние. После смерти астральные формы становятся внешним телом, внутри которого образуется еще одно, более тонкое. Оно занимает место психеи на земном плане. Все это в целом в большей или меньшей степени покрывается духом. Полковник Олькотт мог бы еще добавить, что даже не все элементарии (люди) уничтожены. Это шанс для некоторых. Невероятными усилиями они могут сохранить свой третий и высший принцип, и так, хотя медленно и болезненно, все же подниматься, сфера за сферой, сбрасывая на каждой последующей тяжелое одеяние предшествующей, и одевая самих себя в более лучезарную духовную оболочку. И так до тех пор, пока триада, освободившись от всех временных одеяний, не достигнет нирваны и не станет единой с Богом. Объема такой статьи недостаточно, чтобы перечислить все вариации элементарий и элементалов; первые сущности названы так некоторыми каббалистами (например Генри Кукрасом) для обозначения их закрепощенности в земных элементах, которые держат их в плену; вторые же обозначаются своим именем во избежании ошибок. К последней группе относятся как формы, образующие астральные тела младенцев, так и неподвижные природные духи. Элифас Леви, однако, всех их без разбора называет "элементариями" и "душами". Я повторяю еще раз, что это только совершенно физический, развоплощенный человек, который в конце концов исчезает как индивидуальная сущность. Что же до частей, составляющих его психею, они так же неразрушимы, как и атомы любых других предметов и тел в природе.
Воистину, человек должен уподобиться зверю, чтобы после смерти искра божественного руах или ноус не посетила его, дабы дать ему последний шанс на спасение. И все же такие горестные исключения бывают, и не только среди безнравственных людей, но также и среди тех, кто в течение жизни отгонял от себя, истребляя все идеи посмертного существования, убил в себе последнее желание достижения бессмертия. Это воля человека, его всемогущая воля создает его судьбу. И если человек мысленно настроился, что смерть есть разрушение - так оно для него и будет. Наш опыт говорит, что определение психической жизни или смерти зависит от воли. Некоторые люди удерживают себя силами уверенности и настроя от хищных челюстей смерти, в то время как другие уступают малейшей болезни. Что человек делает со своим телом, то же самое он может сделать и со своей развоплощенной психеей.
Нет ничего противоречивого в том, что медиум видел в астральном свете образы детей м-ра Кроушера. Это могло быть действительно посещением самих детей, либо же всего лишь воображение отца. Впечатление в последнем случае могло быть лишь фасма, в то время как в первом это было бы фантасма, или видение неразрушимого отпечатка того, что некогда существовало.
В древние времена "медиаторами" человечества были такие люди, как Кришна, Гаутама Будда, Иисус, Павел, Аполлоний Тианский и подобные им. Они были адептами, философами - людьми, которые усилием своей воли, трудами всей своей жизни, направленными на очищение, познание и самопожертвование, через испытания, лишения и самодисциплину достигли божественного озарения и, очевидно, сверхчеловеческих сил. Они не могли просто демонстрировать феномены, показываемые в наши дни, но считая это своим духовным долгом, они изгоняли "злых духов", или демонов, из тех, кто был ими одержим - другими словами, они очищали медиумов своего времени от "элементарев".
Но в наше время каждый с чувствительной, истерической психикой уже рвется в пророки и, взгляните,- медиумов уже тысячи! Без всякого предварительного обучения, без малейших ограничений своей психической природы, они, ввиду своих способностей глашатайства, которые просто неподтверждаемы, объявляют себя превзошедшими Сократа в мудрости, Павла - в красноречии, и Тертулиана - в пламенности. Теософы воздерживаются от присвоения себе непогрешимости или признания ее в других; если они судят других, то и допускают суждения о себе.
Во имя логики и здравого смысла, перед тем как присваивать эпитеты, позвольте нам передать свои сомнения на суд разума. Позвольте нам разобраться во всех вещах и, отложив в сторону эмоции и предрассудки, как бесполезные для логиков и экспериментаторов, придерживаться при этом лишь того, что выдержало испытание беспощадного анализа.
Нью-Йорк, 14 января 1878 г.
ТЕОСОФЫ И ИХ ОППОНЕНТЫ
"The Indian Christian Herald", в номере за 4 апреля (который, к сожалению, лишь недавно попался мне на глаза) с щедростью, столь характерной для религиозных газет, отводит два параграфа под благочестивое поношение нашего Общества. Более того, из них я сделала вывод, что "The Frend of India" предварительно тоже прошелся по нашему адресу, чтобы очернить Общество, так как первая газета замечает:
Теософское общество заслужило тот эпитет, которым наградил его "The Frend of India".
К моему вечному позору, я виновна в преступлении, что не только не читала, но и в глаза-то никогда не видела этого ветерана "печатных органов". И никто из теософов не мог быть обременен этой "драгоценнейшей привилегией", точнее же оскорблением - чтением миссионерских журналов; с тех пор как нас "отучили от груди" и мы отказались от "кашки на воде с молоком", прошло уже очень много времени. И мы вовсе не избегаем усыпительной задачи, "пришпоренные" необходимостью. Коли доказательства, приведенные здесь, недостаточны сами по себе, я напомню случай с бомбейским миссионерским печатным органом "The Dnyanodaya", который оклеветал нас в номере за семнадцатое число прошлого месяца, но был принужден адвокатом полковника Олькотта, м-ром Турнером к опубликованию, во избежании судебного преследования за клеветнические материалы, полного опровержения. Мы сожалеем, что этот прекрасный и набожный писатель из "Herald", хотя и оказался способным подняться до уровня Биллинсгейта, но не смог (или не посмел?) достичь высот клеветы, дающей основания для судебного наказания. Истинно, осмотрительность - великая добродетель!
Сравнив же нас, как это и происходит довольно часто, с нетерпимым предубеждением (они называют это религиозным "рвением") и ребяческими анафемами духовных служителей, "последователей кроткого и тихого Иисуса", не-теософы с удивлением обнаружили, что все это похоже на стук горошин стрелка из "Herald", отскакивающих от нашей брони. Это лишь увеличивает шум, но никого еще не ранило смертельно. И совершенно естественно, что после всего этого несчастные последователи, старающиеся регулировать духовную пищу для невежественных язычников (как это похоже на последнее увлечение страсбургских любителей гусятины, которые пропихивают кусочки пищи, непрожеванными, в горло пойманных птиц, чтобы их печень разбухла) могут быть потрясены вторжением европейцев, готовых проанализировать для язычников куски священных писаний, которые те просят подмазать слепой верой и проглотить не прожевывая. Такие люди, как мы, имеющие наглость требовать для язычников такого же права анализировать Библию, на какое претендуют и христианские священники, разбирая и даже оскорбляя Священные книги других людей, должны быть непременно унижены. Вот эта самая "Сhrisian Herald" и старается. Она пишет:
Позвольте непредубежденно и беспристрастно отразить... о Теософском обществе... какая гибельная деградация личностей (включая и теософов, и буддистов, и арийцев, и джайнистов, и парсов, и евреев, и мусульман?), которые не видят ничего хорошего в Библии... (и кто) должны вспомнить, что Библия - это не только благословенная книга, но это наша Книга(!).
Последний возглас самонадеянного тщеславия нельзя оставить незамеченным. Прежде, чем я отвечу на предыдущую брань, я хочу потребовать ясного определения этого последнего предложения - "наша Книга". Чья Книга? Этой "Herald"? "Наша" означает именно это, ибо семь толстых томов "Speaker's Commentary on the Old Testament". Библия, по авторизованной версии (1611 н. э.) с пояснительными и критическими комментариями и пересмотром перевода, написанными епископом и другими духовными лицами Английской Церкви. Редакция Ф. К. Кука. М. А., Канон Экстера, проповедника "Lincoln's Inn", главного священника по судебным делам при королеве. (Тома I-VI. "Ветхий Завет". Лондон, 1871-1876.) показывают, что притяжательные местоимения и существительные в единственном числе не должны употребляться, когда речь идет о Библии. Ошибки и искажения при переводе, выявленные сорока богословами англиканской церкви за время семилетней ревизии Ветхого Завета, столь грубы и многочисленны, что лондонское "Qarterly Review" (N 294, апрель 1879), наиболее ортодоксальный печатный орган, приведенная в отчаяние, пишет:
Те времена уже, определенно, миновали, когда вся Библия могла быть действительно почитаема как единственная Книга, чудодейственно переданная с небес последовательными частями, записанная руками человеческими, но под диктовку божественного духа.
Таким образом, мы видим, что если это и чья-то "Книга", то, несомненно, она должна быть "Книгой" "The Indian Christian Herald", ибо, действительно, ее редакторы добавляют:
Мы воспринимаем ее не как несколько книг, но как книгу.
Но вот еще горькая пилюля от другой газеты. В своих благочестивых излияниях она пишет:
Слова, дошедшие от пророков отверженного Израиля, стали источником жизненной силы мировой религиозной преданности.
Но неумолимый обозреватель квартального журнала, неохотно отдав под аналитические скальпели каноника Кука и епископа Гарольда Бруни - Моисеевы чудеса (сверхъестественный характер которых более не подтверждается, они отныне признаются лишь "естественными явлениями") обращается к так называемым ветхозаветным пророчествам о Христе, и печально говорит:
В поэтических (псалмы, песни) и особенно в пророческих книгах число исправлений просто огромно.
Он показывает, как неохотно признают комментаторы Исайи и других так называемых пророчеств, что обветшалые строфы, обращенные, дабы служить предсказанием Христа, имеют на самом деле иной смысл. Он пишет:
Требуются усилия, чтобы разбить привычные представления и показать, как мало они (пророчества) должны были значить вначале для самого писателя. Но именно этого-то и не способен сделать критик... ибо для этого требуется смелость, так как результат может показаться разочарованием для худших, принижением средних и осквернением рая, в котором ревностные души нашли духовную пищу и восторг.
(Такие души, как у редактора "Herald"?) Далее, крайне удивительно, что взрыв этих семи теологических торпед (как воистину можно назвать семь томов "Speaker's Commentary") вызвал у обозревателя следующие слова:
Мы уверены, что любая попытка поставить древние Писания на ту же священную высоту, на которой находится Новый Завет Откровения, обречена на провал.
"Herald" может получить все, что осталось от ее Книги.
Сколько ребяческого абсурда в том, как "Herald" делает все Общество козлом отпущения за грехи одной личности! Всем известно, что в Общество входят люди многих национальностей, последователи множества различных религий и что его Совет состоит из представителей этих религий; тем не менее, "Herald" печатает ложь, что принципы Общества являются "странной смесью язычества и атеизма". Что же еще можно ответить на это, кроме как привести тот факт, что наш президент публично заявил, что Общество "не предлагает для мирового признания никакой веры" ("Теософское общество и его цель", доклад полковника Г. С. Олькотта в Фрамджи Ковасджи Холл, Бомбей, 23 марта 1879); что в статье VIII "Правил" Общества, приложенных к опубликованному докладу, при перечислении целей Общества, в первом параграфе говорится, что оно будет стараться "сохранить в человеке веру, что у него есть душа, и веру во Вселенского Бога". Если это называется "смесью язычества и атеизма", то пусть "Herald" потрудится побольше усвоить из нее. Но Общество тут ни при чем; камни святош брошены в мой огород. Цитирование "Herald" моего выражения из комментариев к отрывку из книги сэра Джона Кея "Война сипаев", которое устанавливает основными виновниками этой кровопролитной трагедии "The Friend of India" и Ко, показывает их полную враждебность. Тогда как я сказала (см. "Indian Spectator", 2 марта), что "Индия обязана всем британскому правительству - христианству же ничем" - т.е. миссионерам. Я могла "совершенно утратить рассудок", как вежливо замечает "The Indian Christian Herald", но я думаю, у меня осталось его достаточно, чтобы видеть насквозь всю пустую софистику, порождаемую ею благодаря такой аргументации.
Мы можем сказать "Herald" лишь следующее: 1) Именно потому, что мы живем в "век просвещения и прогресса, в котором есть (или могло бы быть) место любой вере, именно потому-то подобные августинские тирады "Herald" совершенно неуместны. 2) У нас нет "смертельной ненависти к христианству и его Божественному Основателю", ибо Общество стремится освободить своих членов от какой бы то ни было ненависти или предпочтения любой экзотерической формы религии (т.е. связанной более с человеческим, нежели с божественным элементом) по сравнению с другими; также не можем мы ненавидеть "Основателя", поскольку большинство из нас вообще не верит, что он когда-либо существовал. 3) Для того, чтобы сохранять "уважение к Библии", необходимо, чтобы она его когда-то имела, и если мы прекратили наши собственные исследования, как только они убедили нас, что Библия является "Словом Господним" ничуть не больше, нежели полдюжины других священных книг, то последние заключения английских богословов (по крайней мере те из них, которые относятся к Ветхому Завету) окончательно рассеяли последние сомнения в этом плане. К тому же, среди членов нашего Общества, кроме различных американских священников и епископов, находится и приходской священник англиканской церкви, который является одним из ее образованнейших антиквариев. 4) Утверждение, что "монотеизм Вед - это чистый миф", является откровеннейшей ложью; кроме того, это оскорбление доказавшим именно обратное Максу Мюллеру и другим западным востоковедам, не говоря уже о величайшем арийском ученом, проповеднике и реформаторе Свами Даянанде Сарасвати.
"Деградировавшие личности", каковыми мы являемся, должны быть "совершенно извращены и порочны" по своей "моральной сути", если они (то есть мы) радуются, видя постоянный рост Общества от вступления в него некоторых из наиболее влиятельных мирян из разных стран. И еще большее восхищение доставляет нам думать, что, когда мы достигнем дна ямы, нашими компаньонами будет половина христианских священнослужителей, если "Speaker's Commentary" устроят такое же печальное опустошение в богословии Нового Завета, какое они навели в Ветхом. В праведном негодовании наш индийский христианский Пексниф восклицает:
Метафизикам должно быть интересно изучить сей печальный факт - как это они умудрились так низко опуститься морально и духовно?
Печально, действительно. Но еще печальнее, что если редактор "The Indian Christian Herald" не запасся посмертным полисом страхования от огня, то ему угрожает опасность вечных мук.
"Если кто скажет брату своему "безумный", подлежит геенне огненной",- говорит Иисус, ("Нагорная проповедь", Матв. V. 22.) если (о ужасная мысль), эта версия не окажется ошибочным переводом.
"The Amrita Bazar Patrika", 13 июня 1879 г.
БУДДИЗМ В АМЕРИКЕ
В связи с передовой статьей в "The New York Sun" в номере за 6 мая 1887 г., у меня появился долг разъяснить кое-что о религии браминов и буддистов, и так как я считаю себя последователем Жаколио и даже являюсь его плагиатором, вы уж не удивляйтесь тому, что я опять стучусь в эту дверь за гостеприимством.
Те места в замечательном интервью представителя газеты, которые относятся к "Эдхима и Хива" и "Джезеус Кристна", полностью переведены из французского издания "Библия в Индии". Более того, они взяты из главы, названной "Багаведа" - вместо "Бхагават", как "The Sun" печатала ранее, согласившись с моими поправками. Как мне кажется, он совершенно прав, поступая так. Те же, кто основывается на том, что именно так произносят индусы, или по крайней мере те из них, кто живет на юге Индии и разговаривает на тамильском языке и других диалектах, очень ошибаются. Мы тщетно пытались найти хотя бы двух санскритских филологов, которые бы одинаково произносили и толковали важнейшие индусские слова или поясняли орфографию этого значительнейшего заглавия. Потому ни "обманщика француза", ни меня нельзя обвинить в преступных искажениях.
Вот например проф. Витней, величайший ваш американский востоковед, произносит "Багават", в то время как его не менее заслуженный оппонент, Макс Мюллер, предпочитает сказать "Багавагита", и существует еще полдюжины других произношений. Действительно, каждый ученый, преобразуя индийские слова для своего языка, пользуется своими родными правилами произношения. Потому, вы можете видеть, что проф. Мюллер пишет слог ad через "a", а Жаколио тот же самый слог пишет ed. Перед согласными французское "e" имеет такое же звучание, как и английское "a". Та же история и с именем индийского Спасителя, которое разные авторитеты пишут Krishna, Crisna, Khristhna и Krisna, в общем, по разному, но правильнее будет Christna. Может вы скажете, что это тоже лишь предположительно. Но если каждый индолог следует лишь своей фантазии в фонетической транскрипции, почему тогда я не могу представить свое мнение, особенно если я имею основания считать его более верным.
В статье заявлено, что "индийского реформатора с именем Джезеус Кристна никогда не было". Хотя раньше я и ограничивала свои утверждения по этому вопросу мнением авторитетного Жаколио, но теперь я беру ответственность на себя и буду отстаивать, что он был, и что имя его признано в Индии, и что имени этому поклоняются, и что это вовсе не Иисус Христос (Jesus Christ). Кришна - это божество браминов и, кроме того, он признан в некоторых сектах джайнистов. Когда Жаколио говорит "Джезеус Кристна", он лишь показывает некоторую неуклюжесть в фонетическом преобразовании, но все же он гораздо ближе к истине, нежели его критики. Я была на фестивалях Джанмотсар, празднованиях в честь рождения Кристны (индусское Рождество) и слышала тысячи выкриков: "Джас - и - Кристна! Джазас ви - Кристна!" В переводе это значит: Джас-и - прославленный, знаменитый; Джазас-ви - славный, божественный, могущественный, и Кристна - священный. Дабы избежать новых нападок опровергателей, я советую сомневающимся читателям обратиться к индийским словарям. Все брамины, с которыми мне доводилось разговаривать на эту тему, говорили и Кристна, и Джас-и-Кристна, и Джадар Кристна, и даже Вадур-Пати, Бог вадавов, потомков Ваду,- и это только некоторые из множества титулов Кристны в Индии. Поэтому, вы сами видите, это вопрос только написания и произношения.
То, что Christna более предпочтительно, чем Krishna, может быть ясно показано правилами, изложенными Барноуфом и другими авторитетными пандитами. Первая буква имени на санскрите пишется "k", но санскритское "k" произносится более придыхательно - это гортанный звук на выдохе. Единственный, довольно близкий к нему звук - это греческое chi. Но в английском языке нет звука, похожего на "k" и который был бы более придыхательным, чем "h" в слове heaven. Так как греческое слово пишется на английском Christos, в предпочтении H'ristos, что было бы ближе, то и имя индусского божества нужно писать также, невзирая на возможно неприятную кое-кому схожесть.
Мосье Таксо де Рависи, французский католический востоковед и правитель Карикала (Индия), наиболее резкие оппоненты Жаколио в религиозных заключениях, полностью оценили ситуацию. Они рассудили, что нужно писать Krishna потому, что: 1) большинство статуй бога черные, и Krishna тоже значит "черный"; 2) настоящее имя Кристны было "Канея". Что ж, замечательно, значит Кришна это "черный". Если сами брамины не дадут себе труда разобраться в этом вопросе так, как их европейские критики, придется нам обратиться за помощью к Волнею и другим востоковедам, которые показывают, что имя индусского божества произошло от корня "крис" - священный, на что и обращал внимание Жаколио.
Более того, как-то странно и абсурдно браминам называть своего бога "черным богом", когда, казалось бы, куда как естественнее, величать его священной, чистой сущностью. Что же касается до имени Каней, то предлагая эту версию, мосье Таксо де Рависи, тем самым завершил свое собственное поражение. Избежав Сциллы, он попал к Харибде. Я думаю вряд ли кто станет отрицать, что санскритское Канья значит Дева, и даже знак Девы в индийском зодиаке называется Канийя. Кришну же звали Канея в связи с тем, что он был рожден Девой. И я еще раз утверждаю, что если даже "индусского реформатора с именем Джезеус Кристна никогда не было", то был Индусский Спаситель, которому поклоняются и до наших дней, Джази Кристна, или, если это ближе его почитателям, Джас-и-Кристна.
Вот когда 84 000 томов Дхарма Кханда, священных книг буддистов и тысячи свитков ведической литературы, известных ныне только ученым и то лишь по названиям, или хотя бы десятая часть этого будет переведена и осознана, вот тогда я вновь с охотою скрещу шпаги с солнечными пандитами, которые подсказали вам так сурово отобразить вашего преданного подписчика.
Следуя мнениям различных авторитетов, вы клеймите Жаколио "французским обманщиком". Но я должна отдать должное справедливости и заметить, что даже его оппонент, де Рависи, в ответ на запрос Общественной Академии де Квентин по поводу его книги "Библия в Индии" написал следующее:
Книга создана в духе хорошей веры, интересна, научна, аргументирована и содержит известные факты.
Десять лет жизни в Индии и изучение ее делают такое мнение вполне заслуженным. И весьма печально, что Америка, зная ученого несравненно меньшее время, так легко и быстро выдает ему репутацию "мошенника".
С почтением
Е. П. Блаватская.
"The New York Sun", 13 мая 1877 г.
ИНДИЙСКИЕ МЕТАФИЗИКИ
Две горошины в одном стручке - традиционный символ общего сходства. Такое сравнение напрашивалось само, когда я читала пару писем наших замаскировавшихся противников в "The New York Sun" за 22 февраля 1887 г. По существу своему они столь идентичны, что можно предположить, что их писал кто-то одновременно двумя руками, как Поль Морф может играть две партии в шахматы или Коссус диктовать два письма одновременно. Единственное различие между этими двумя письмами, похожими, если их положить рядом, на двух младенцев в одной кроватке - это то, что послание "М. А. Контаба" написано смело и вежливо, в то время как творение "Скрутатора" нудно и неучтиво.
По странному совпадению оба этих удалых стрелка ведут свой огонь надежно укрывшись за спиной некоего "ученого оккультиста", мнение которого процитировал м-р К. К. Массей в письме, опубликованном 10 мая 1876 года. То ли по иронии судьбы, то ли еще по каким причинам, точку зрения этого "ученого оккультиста" они используют как оружие против полковника Олькотта и меня, будто бы эти их снаряды могут хоть как-то нас задеть. По одной простой причине "ученый оккультист" ничуть не более и не менее учен, чем ваша преданная слуга - ибо это одно и то же лицо. Выдержки, опубликованные м-ром Массеем, были взяты им с разрешения из моего письма к нему. Более того, оно сейчас передо мной; и я не нахожу ни одного слова, кроме одной незначительной опечатки, которое я хотела бы изменить. Я повторяю то, что говорила и раньше; теории 1876 года ни по одному аспекту не противоречат теориям 1878. И я попытаюсь это доказать, но прежде покажу читателям, на какой шаткой почве стоят наши критики. Их аргументы против теософии (особенно "Скрутатора") похожи на зеленый мох, образующий бархатистый, без кореньев и кочек, зеленый ковер, под которым глубокое болото.
Когда кто-то пишет под псевдонимом, он должен быть осторожен вдвойне, дабы избежать обвинения в удобном пользовании маской для безнаказанного оскорбления своих оппонентов. Кто же или что есть "Скрутатор"? Священник, медиум, юрист, философ, физик (определенно не метафизик) или еще кто? Quien sabe? Хотя его аргументы переплетены с предложениями, цитируемыми из наших писем, все же критика его ни разу не коснулась того, что было написано нами. Он бичует то, что, как он думает, мы могли подразумевать или что наши предложения могут значить. Строя свои умозаключения на том, что существует единственно лишь в глубинах его воображения, он сам изобретает фразы, конструирует и с упоением изливает на это свой праведный гнев. Пусть он не принимает это очень серьезно, ибо, с "крайним бесстыдством" размножая "глупости", я все же буду чувствовать себя неловко, если обойдусь со "Скрутатором" так же нагло, как и он с нами - но когда я увижу собаку, гоняющуюся за тенью своего хвоста, я буду вспоминать о его письме.
В моих сомнениях: что же значит "Скрутатор", я обратилась за помощью к Вебстеру, может он даст мне ключ к разгадке псевдонима. "Скрутатор,- пишет знаменитый лексикограф,- это дотошно ищущий, копающийся в чем-либо человек". Он производит это слово от латинского scrutari - "искать в тряпье". Происхождение же латинского scrutari он прослеживает от греческого корня, означающего "мусор, мишура". Что ж, результат этого непредубежденного анализа довольно точно согласуется с действительностью. Я хочу еще раз повторить, что когда анонимный критик обвиняет двух людей в клеветнических нападках (являющихся на самом деле лишь галлюцинациями его воображения) и "непостижимых абсурдностях", он должен, по крайней мере, быть уверен, во-первых, что он до конца понимает, что он вкладывает в термин "доктрины" своих противников, и во-вторых, что его собственная философия непогрешима. Более того, я хочу добавить, что когда такой критик позволяет себе называть понятия других людей (даже и наполовину не поняв их смысл) "непостижимым абсурдом", он должен быть очень осторожен, внося в дискуссию как аргументы сектантские домыслы куда как более "непостижимые" и не имеющие ничего общего ни с наукой, ни с философией.
"Я думаю, - блистательно аргументирует "Скрутатор", - мозг ребенка - слабое и совершенно непригодное орудие для интеллигента; то есть я хочу сказать, что Иисус не мог утратить свой интеллект, когда Он вошел в тело и мозг ребенка". (!?)
Этот Иисус-ребенок "Скрутатора" - явное противоречие Оливеру Джонсону.
Такой аргумент вполне может применяться в дискуссиях между двумя догматическими сектами, но если уж копаться "даже в тряпье", то это выглядит "крайней наглостью", выражаясь языком самого "Скрутатора", использовать его в философских спорах, будто это научно и исторически доказанный факт! Если еще в самом начале я отказалась от спора с нашим другом "М. А. Оксоном", которого я ценю и уважаю как лишь очень немногих в этом мире, только лишь потому, что он основывается на "кардинальных догмах", то я не намерена терять ни минуты на дебаты теософии с представителем затасканного христианства, чьи изыскательские способности не помогли ему пойти дальше принятия слов последнего из Аватаров в их нефилософском, мертвом, добуквенном значении, не помогли заподозрить существование некоего скрытого, символического смысла. Представление в претендующем на философичность споре потерявших свой авторитет церковных догм совершенно неэффективно и прекрасно показывает невероятную скудость источников. Почему бы "Скрутатору" не обратить свои изощренные, ex cathedra ["с кафедры", непререкаемо] ругательства на Королевское общество, которое обрекает на уничтожение всех людей: и теософов, и спиритуалистов, и чистых, и нечистых? С сокрушающей иронией он называет нас "нашими учителями". Что ж, я еще раз повторю то, что ясно показала в предыдущем своем письме. Мы не предлагали себя в учителя, но, наоборот, всегда отклоняли подобные предложения. Просто наш уважаемый друг м-р О. Сулливан, который не только видит во мне "буддистскую жрицу"(!), но и, безо всяких на то оснований, приписывает мне организацию Теософского общества и его отделений, считает это высшей похвалой. Если бы полковник Олькотт был бы "психологирован" мною хотя бы наполовину от того, как говорят газеты, он последовал бы моему совету и не стал опубликовывать наши "мнения" даже по вопросам, столь часто задаваемым нам. Но с характерным упрямством он решил идти своим собственным путем и теперь пожинает следствия взрыва этой бомбы в гнезде шершней. Вместо того, чтобы пользоваться удобным случаем для спокойного обсуждения, нам предпочитают прислать оскорбления. Хорошо, позвольте тогда и нам, в возможно более лицеприятной форме, ответить тем же и отправить наших оппонентов раскапывать ответы на их вопросы "в тряпье". М-р К. К. Массей, этот титулованный вождь "Скрутатора", пусть лучше тоже занимается своим делом.
Никто из наших критиков не понимает нашей точки зрения так плохо, как "Скрутатор". Он настойчиво извращает понятие "элементарии" и устраивает жуткую путаницу между духом и материей. О элементариях он говорит следующее:
Этот модный, неопределенный термин... появился около двух лет назад.
Одно это предложение доказывает, что он вступает в дискуссию без малейшего понятия о предмете спора. Очевидно, он не читал ни средневековых, ни современных каббалистов. Генри Кунрат неизвестен ему так же, как и Аббат Констант. Пусть он сходит в Британский Музей и попросит там "Amphitheatrum Sapientae Eternae" Кунрата. Он может найти там гравюры, иллюстрирующие четыре основных класса элементарных духов, как их видели маги, снявшие Покров Изиды, во время вызываний на магических церемониях. Автор объясняет, что это развоплощенные, порочные люди, разделенные со своим божественным Духом и, вследствие этого, ставшие подобными зверям. После того как он прочтет этот том, он может с большой пользой для себя проконсультироваться у Элифаса Леви, который постоянно использует в "Догмы и ритуалы высшей магии" слова "элементарные духи", в обоих смыслах, в каких он их употребляет. Особенно это касается момента, когда он рассказывает о вызывании им Аполлония Тианского (т. I, с. 262). Цитируя великий авторитет каббалистики, он говорит:
Когда человек прожил праведную жизнь, его астральный труп испаряется как дымок ладана, будто он поднимается в высшие сферы; но если жизнь проведена в преступлениях и грехе, его астральный труп, пленив в себе человека, вновь ищет объекты для утоления своих земных страстей. Он возбуждает воображение юных девушек, "горячит" им кровь и витает возле мест, где те предаются наслаждениям; он неотступно следит за сокровищами, которые он захватил и схоронил; он изводит себя в мучительных попытках получить физические органы (материализовать себя) и пожить еще. Но астральные элементы разрушают и втягивают его; его интеллект тает, память теряется и сущность его распадается... Несчастный постепенно утрачивает все те органы, которые удовлетворяли его грешные аппетиты. После этого он (этот астральный двойник, эта "душа", все что осталось от когда-то жившего человека), через некоторое время, умирает навсегда, ибо он теряет свою личность и память. Души, предназначенные к жизни, но еще не полностью очищенные, остаются на более или менее продолжительное время пленниками астрального мертвеца, где они очищаются светом, который старается ассимилировать и растворить их в себе. Иногда мучающиеся души освобождаются от этого трупа и входят в тела живущих людей и некоторое время остаются там в состоянии, которое каббалисты называют эмбрионным (embryonnal). Это эфирные привидения, вызываемые некроманией (и я могу добавить - "материализованные духи", вызываемые несознательной некроманией неосторожных медиумов, в тех случаях, когда эти формы не преобразуются от их собственных двойников); это личинки, умершая или умирающая субстанция, с которой они входят en rapport.
Далее Леви пишет:
Астральный свет насыщен элементарными душами... Да, да, эти духи элементов существуют. Некоторые из них блуждают в своих сферах, другие пытаются воплотить себя, третьи уже достигли этой цели и живут на земле - это все порочные, несовершенные люди.
И перед лицом этих показаний (которые он может найти в Британском Музее, всего в двух шагах от офиса спиритуалистов), которые давались каббалистами о элементариях и их потенциальном разложении еще со средних веков, "Скрутатор" позволяет себе упрекать теософов в "беспардонном" навязывании спиритуалистам "нововведенного и неопределенного термина", которому "не более двух лет"!
Истинно, мы можем сказать, что эта мысль древнее христианства, так как она встречается в древних каббалистических книгах евреев. В прошлые времена различали три вида "душ": дочерей Адама, дочерей ангела и дочерей греха. В книге "Обращение душ" указаны три вида "духов", как отличных от материальных тел: плененные, блуждающие и свободные духи. Если бы "Скрутатор" ознакомился с литературой каббализма, он бы знал, что термин "элементарий" употребляется не только применительно к элементарной, первоосновной субстанции, но также воплощает идею, которую мы выражаем термином "элементал" - то, что относится к четырем элементам материального мира, главным принципам или первоначальным ингредиентам. Слово "элементал" не связывается Вебстером со временем Кунрата, но идея его понята совершенно верно. Отличие было установлено, и термин был принят теософами во избежание возможных ошибок. В результате нас обвинили в том, что теория элементарий, выдвинутая нами в 1878 году, отличается от теории 1876 года!
Противоречит ли что-либо сказанное здесь нами, Кунратом или Леви утверждению "ученого оккультиста", что "каждый атом материи наделен этой жизненной основой, называемой духом... В каждой песчинке, так же как и в малейшем атоме человеческого тела, в латентном состоянии сокрыта искра божественного света"?
Подчеркивая некоторые из вышеприведенных слов, но обделяя ударением одно важное слово, а именно "латентном", которое содержит ключ к разгадке тайны, наш критик портит все впечатление. В песчинке и каждом атоме человеческого физического тела дух не активен, но латентен; следовательно, так как атом является лишь корреляцией высшего света, но уже чем-то конкретным по сравнению с чистой абстракцией, он наделяется жизненными силами и энергией от духа, но остается лишенным отчетливого сознания. Крупица песка, как и малейший атом, определенно "наделены этим жизненным началом, называемым духом". Так, каждый атом обеих, подчиняющихся законам эволюции, объективной и полуконкретной астральной материи, остается вечным на протяжении всех бесконечных кругов развития, неразрушимым в своем начальном элементарном строении.
После всего здесь сказанного, назовет ли "М. А. Контаб" песчинку или обрезок человеческого ногтя сознательно бессмертными? Станет ли он утверждать, что дробный кусочек части имеет те же присущие особенности, те же возможности и те же ограничения, что и целое? Скажет ли он, что так как атом в обрезке ногтя неразрушим как атом, то и само тело, частью которого является этот ноготь, как сознательное целое, неразрушимо и бессмертно?
Наш оппонент повторяет слова троицы: тело, душа, дух - так же, как он сказал бы: кошка, дом и ирландец, его населяющий - как три совершенно разные вещи. Он не видит, что, кажущиеся различными части человеческой троицы на самом деле являются коррелятами одной вечной Сущности, которая, в принципе, не есть сущность, но, к сожалению, в английском языке нет эквивалентного выражения. И хотя он этого и не видит, но дом, ирландец и кошка являются, в конечном счете, одним. Я начинаю подозревать, что он представляет дух и материю как нечто разное, а не единое. Верно сказал Вишну Барва Брахмачари в одном из своих очерков в Марати (1869):
Представления европейцев, что материя есть Падарта (эквивалент слова пада) или Абхава (т.е. Ахей, состоящий из двух букв: Ахе, означающей есть и нахин - нет. Тогда как Абхава это не Падарта) наивны до смешного.
Написанное Кантом, Скопенхаурэром и Хартманом имело малый эффект; и Капилу вскорости, возможно, назовут старым невеждой. Я вовсе не намерена встать под знамя Скопенхауэра, утверждавшего, что в действительности нет ни материи, ни духа, но, все же, я должна сказать, что он был ученым. И тем не менее, теософы могут разбираться что к чему лучше его.
Но возможно ли обсуждать метафизические идеи на европейских языках? Я сомневаюсь. Европейцы называют словом spirit нечто отдельное от физического мира, независимое от земного, объективного существования и, в то же время, этим же словом они обозначают спирт, алкоголь. Нью-Йоркские репортеры, определяющие материализованный дух как "замороженное виски", по-своему правы. Один термин для Бога и для алкоголя - не правда ли, богатый словарь! При наличии целых метафизических библиотек, европейские народы даже не составили себе труда придумать подходящие слова для освещения метафизических идей. Может быть лишь одна книга из тысячи достаточно адаптирована для публики. Если же они и делают попытку ввести новые слова, то получается это донельзя нелепо; термины путают интеллигенцию и ставят в довольно затруднительное положение восточников, пытающихся изложить свою философию на английском. В этом языке есть слова, обозначающие до двенадцати различных идей, в восточных же языках, особенно в Санскрите, встречается до двенадцати слов, обозначающих одну идею в различных ее значениях и оттенках.
Нас обвиняют в пропаганде идей, которые могут удивить "среднего" буддиста. Мы вполне это допускаем; я даже могу добавить, что средние брахмины могут быть столь же обескуражены. Мы никогда не говорили, что мы буддисты или брахманисты в смысле их популярной экзотерической теологии. Будда, сидящий в своей позе, или Брахма, с любым количеством тератологических рук, волнуют нас так же мало, как и католическая Мадонна или христианский личностный Бог, уставившиеся на нас со стен и потолков церквей. Но ни Будда, ни Брахма не внушают своим верующим идей, подобных преподносимым католическими иконами, которые, как нам кажется, просто богохульны. И после этого еще смеют говорить, что христианство со своей цивилизацией превзошло фетишизм фиджей! Когда мы видим христиан и спиритуалистов, столь легкомысленно и самодовольно рассуждающих о Боге и "материализации Духа", мы бы хотели пожелать им хоть немного вникнуть в благословенные идеи древних ариев.
Мы пишем не для "средних" буддистов, и не для средних людей какой бы то ни было веры. Но было бы крайне интересно сопоставить понятия о Боге и человеческом бессмертии лучших метафизиков Европы и любого достаточно образованного буддиста или брахманиста.
Из-за крайне абстрактных определений, это (называйте как хотите: Бог, Сила, Принцип) всегда будет оставаться тайной для человечества, хотя оно и достигло высочайшего уровня интеллектуального развития. Антропоморфические идеи спиритуалистов относительно Духа являются следствием христианской антропоморфической концепции Божества. Довлеющее значение последней столь велико, что "Скрутатор", как на аргумент против двойственности детей и потенциального бессмертия, ссылается на "Иисуса, мудрость которого росла по мере роста его мозга".
Христиане называют Бога Беспредельной Сущностью, а потом наделяют его такими ограниченными атрибутами, как любовь, гнев, щедрость, милость! Они называют Его всемилостивым, и от Его имени проклинают три четверти человечества; называют всепрощающим и утверждают, что грехи одного краткого мига жизни не могут быть искуплены даже вечной агонией. Сейчас, среди тысяч неверно переведенных в "Священном" Писании терминов, каким-то чудом, в версии короля Джеймса более точно употреблено слово destruction (разрушение) вместо annihilation (уничтожение), и ни один словарь не истолкует его как проклятие или вечные муки. Хотя Церковь постоянно подавляет "деструкционистов", все же, беспристрастные мыслители вряд ли станут отрицать, что в верованиях о том, чему учил Иисус и что более соответствует справедливости в учении о конечном уничтожении зла, они идут дальше своих преследователей. Мы верим, что во всей вселенной существует лишь один неопределяемый Принцип, который совершенно непостижим нашим ограниченным сознанием. Мы предпочитаем оставить всяческие обсуждения, чем унизить Его нашими антропоморфическими спекуляциями. Мы верим, что все существующее, материальное ли или духовное, и все, что может актуально или потенциально существовать в нашем идеализме - все это изошло от этого Принципа. Потому, рассуждая о невидимом на основе видимого, мы опираемся в своих размышлениях на учения Мудрецов, предшествовавших христианству, и подкрепленных нашим собственным рассудком. На примере песчинки и обрезка ногтя я уже показывала безрезультатность попыток некоторых из наших критиков отделить абстрактные идеи от сложных объектов. Они не хотят понять, что философская доктрина учит, что атом, наделенный божественным светом, или элементом великого Духа, в его латентном состоянии, тем не менее, несмотря на свое соответствие и принадлежность к одному неделимому целому, может быть почти лишен самосознания. И только когда этот атом, магнетически привлеченный к подходящему соседнему атому, образует вместе с ним наипростейший комплексный объект, который, после бесчисленных кругов развития, трансформируется в конечном счете в человека - вершину физического и интеллектуального совершенства на нашей планете, только тогда, в единстве с ним, он становится, как целое, живущей душой и достигает состояния интеллектуального самосознания.
"Камень становится растением; растение - животным; животное - человеком и человек - духом",- говорят каббалисты. И здесь опять приходится употреблять при переводе никуда не годное слово spirit, понимаемое как небесный, реже как эфирный, человек. Но если человек - венец эволюции на земле, что же он такое в начальной стадии своего следующего существования? Этот человек даже в высшем своем состоянии - когда он готов стать вместилищем для христианского Бога - Иисуса, и тогда, как говорит Павел, "ниже ангелов". Но сейчас каждое астральное привидение преобразовалось в "ангела"! Я не верю, что ученые, пишущие для вашей газеты (а это одни из наиболее интеллигентных и эрудированных людей науки, которых точная наука научила, что ex nihilo nihil fit [из ничего ничего не получается]; которые знают, что каждый атом человеческого тела развивался от низших к высшим формам невыразимо медленно, через круги эволюции) принимают ненаучную и нелогичную доктрину о том, что простая неочищенная скорлупа астрального человека преобразует его в божественный дух и "ангела"-водителя.
По представлениям теософов, Дух это Луч, это часть Всего; а так как это Все Всезнающее и Беспредельное, то и его часть, до некоторой степени, должна обладать этими свойствами. Человеческий "дух" должен стать каплей Океана, называемого "Ишвара-Бхава" - "у Меня одно тело с самой вселенной" (я в моем Отце, и мой Отец во мне). Он не должен оставаться только "Джива-Бхава", только телом. Он должен чувствовать себя не только частью Творца, Хранителя и Разрушителя, но Душой этой троицы, Парабрахманом, Который объединяет это все и является жизнедающим, всевозглавляющим Духом. Он должен достичь ощущения, обозначаемого словом "Сахаджанинд" - полного блаженства в нирване, существование в котором только для Него, в котором происходит объединение с "бесформенным и бездействующим временем". Это состояние называется "Вартамана" или "лишь настоящее", в нем нет ни прошлого, ни будущего, но одна безграничная вечность настоящего. Кто из контролирующих "духов", материализованных или невидимых, может представить какое-нибудь доказательство, что он принадлежит к действительным духам, известным как "Сыновья Вечности"? Сможет ли даже самый высший из них сообщить нам столько, сколько наш Божественный Разум может открыть нам в минуты озарения? Вступающие в контакт честные "интеллигенты" на многие вопросы отвечают: "Мы не знаем; это нам не известно". Это прекрасно доказывает, что хотя они и больше знают и более совершенны, но, все же, они лишь эмбрионы, неразвитые "духи"; они даже ниже некоторых живущих йогов, которые с помощью абстрактной медитации соединили себя со своим личным, индивидуальным брахманом, своей атмой, что так рекомендовали в своих заповедях Сократ и Дельфик. Тем самым они преодолели "Агнианам" - ограниченность знаний отдельного Я, отдельного Эго.
Лондон часто посещают высокоинтеллектуальные, образованные индусы. Я никогда не слышала, чтобы кто-нибудь из них верил в "материализованных духов" как в духов. Как могут они, неиспорченные материализмом, не деморализовавшиеся в атмосфере Запада, свободные от суеверий сектантов, знающие Веды, уважительно относиться к этим призракам? Побывав у нескольких медиумов, они могут сказать: "Некоторые из них могут быть пережитками сознания развоплощенного человека. Им не хватает знания "Дриананты" и, очевидно, они находятся в хроническом состоянии майи, т.е. одержания идеей, что "они являются тем, чем они на самом деле не являются". "Вартамана" не имеет для них значения, если они посвящены лишь в "Вишаму" (как и в математике тому, что ограничено и исчислимо, соответствует конкретное ограниченное число). Как простые невежественные смертные, они принимают тени вещей за реальность и наоборот; смешивают истинный свет вьятирека с обманчивым очевидным - анвайа. В каком же отношении они выше средних смертных? Нет, они не духи и не девы... они астральные тени.
Конечно, все это может показаться "Скрутатору" непостижимым абсурдом, так как, к сожалению, звезды некоторых метафизиков закатились на западном небосклоне. Потому, до тех пор, пока наши английские оппоненты будут оставаться на своих полухристианских позициях и не только игнорировать древнюю философию, но и каждый ее термин представлять как абстрактную идею; до тех пор, пока мы будем переводить эти великие идеи по-старому, без введения новых терминов - до тех пор не будет никакого смысла продолжать дискуссии. Мы только станем несносными для читателей и получим от еще нескольких анонимных писателей такие же незаслуженные "комплименты", какими одарил нас "Скрутатор".
Нью-Йорк, 7 марта 1877 г.
ПО ПОВОДУ НЕКОТОРЫХ ЭЗОТЕРИЧЕСКИХ ДОГМАТОВ АРИЙСКИХ АРХАТОВ
I
По тибетской эзотерической буддистской доктрине, Пракрити это космическая материя (вещество), из которого рождаются все видимые формы; Акаша - тоже космическая материя, но еще более невесомая, скорее, дух этой материи; таким образом, Пракрити - тело, или вещество, а Акаша-Шакти - душа, или энергия.
По учениям тибетцев, Космос состоит из Пракрити и Свабхавата, или Акаши; Космос, заполненный любым веществом, или вообще без вещества, т.е. веществом, настолько легким (тонким), что его можно ощущать только метафизически. Брахман - семя, брошенное в землю этого поля, а Шакти - это таинственная энергия, или сила, которая способствует развитию семени и которую буддистские архаты называют фохат.
То, что мы называем Формой (Рупа), не отличается от того, что мы называем Космосом (Пространством, Шуньятой). Космос не отличается от Формы. Форма - это то же, что и Космос; Космос - это то же, что и Форма. И также с другими "противоположностями" (разделениями, скандхами), будь то боль, (страдание, ведана) или сознание (sanina), впечатления, оставленные прошлым в уме, (Самскара), или знание, (мудрость Винана),- они все то же самое, что и их противоположности". (Книга Ши-кинг, или Сутра сердца. Кит. перевод Маха-Праджна-Парамиты-Хридайи Сутры; глава, посвященная Авалокитешваре, или Проявленному Будде.
Так что доктрины ариев и тибетцев, или архатов, полностью согласуются в основном, отличаясь лишь названиями и способами изложения вследствие того, что брамины веданты верят в существование Парабрахмана, божественной силы, хотя, возможно, и безличной, а буддисты полностью ее отрицают.
II
Страна, которую китайцы называют Си-дзанг, а географы Запада Тибетом, упоминается в старейших книгах, сохранившихся в провинции Фо-кьен (области проживания исконного населения Китая), как родина оккультного учения в древнейшие времена. По этим записям, в той стране жили "Учителя Света", "Сыновья Мудрости" и "Братья Солнца". Считается, что император Юй Великий (2207 г. до н. э.), набожный мистик, получил оккультную мудрость и основанную им систему теократии - он первым в Китае объединил духовную власть с властью мирской - из Си-дзанга. Эта система соответствует древнеегипетской и халдейской; насколько мы знаем, такая система существовала в брахманистской Индии и сейчас существует в Тибете - а именно: все знание (учение), власть, мирская и тайная мудрость сконцентрированы внутри иерархии священников и ограничены их кастой. Каково было коренное население Тибета - на этот вопрос не может правильно ответить сейчас ни один этнограф. Их религия - религия Бон, до-буддистские и анти-буддистские секты; в основном они живут в провинции Кам - вот все, что о них известно. Но даже это может оправдывать предположение, что они - дегенерировавшие потомки могущественных и мудрых предков. По этническим признакам их нельзя считать чистыми представителями Урало-Алтайских народностей, а их обряды - теперь это в основном колдовство, вызывание духов и поклонение природе - больше всего напоминают общераспространенные обряды вавилонян (как явствует из записей, сохранившихся на найденных при раскопках цилиндрах), но не религиозные церемонии китайской секты даосов, религия которой основана на чистом разуме и духовности. Вообще говоря, даже миссионеры Кейланга, интенсивно смешавшиеся с этим народом на границе Британского Лахула не проводят большого различия между последователями Бона и двух соперничающих буддистских сект - желтошапочников и красношапочников. Секта последних с самого начала препятствовала реформе Дзонкапы и всегда придерживалась "старого" буддизма, который сейчас так часто путают с религией Бон. Если бы наши востоковеды знали побольше об этом народе и сравнили бы обряд поклонения Белу, или Беалу, у древних вавилонян с обрядами Бон, они бы обнаружили неопровержимую связь. В данной работе не стоит и начинать дискуссии, чтобы доказать происхождение коренного населения Тибета от одной из трех великих рас, сменявших друг друга в Вавилонии, независимо от того, как мы их называем - аккадийцами (по Ф. Ленорману) или первобытными урало-алтайцами, халдеями и ассирийцами. И, как бы то ни было, есть основания называть трансгималайскую эзотерическую доктрину халдейско-тибетсткой. А если вспомнить, что Веды, по представлениям всех народов, появились в Индии с озера Манасаровар, расположенного в Тибете, а брамины - с "далекого севера", наше предположение о происхождении всех эзотерических доктрин, когда либо существовавших или еще существующих, из одного источника оправдано. Таким образом, эту доктрину можно назвать арийско-халдейско-тибетской, или Религией Всемирной Мудрости. "Ищите Потерянное Слово у иерофантов (?), Китая и Тибета",- советовал провидец Сведенборг.
III
Веды, брахманизм, а вместе с ними и санскрит были привнесены извне в страну, которую сейчас называют Индией. Они не родились в самой Индии.
Были времена, когда древнее население Запада под общим названием Индии понимало многие страны Азии, представленные теперь другими названиями. Даже в сравнительно позднюю эпоху Александра Македонского различали Верхнюю, Нижнюю и Западную Индии; а древние классики называли Персию и Иран Индией, а страны, которые теперь называют Тибет, Монголия, считались частью Индии. Таким образом, когда мы говорим, что цивилизация пришла в мир из Индии, что Индия - это Альма Матер всех цивилизаций, культур и наук всех остальных наций (включая Вавилонию и, может быть, даже Египет), мы имеем в виду древнюю, доисторическую Индию, Индию времен, когда великая Гоби была морем, а исчезнувшая Атлантида - частью неразделенного континента, начинавшегося у Гималаев и спускавшегося к Южной Индии, Цейлону, Яве и далекой Тасмании.
IV
Для подтверждения этих спорных вопросов (о том, были ли адепты Тибета знакомы с "эзотерической доктриной населения священного Острова") нужно внимательно изучить священные и исторические записи китайцев - народа, эпоха которого начинается почти 4600 лет назад (2697 г. до н. э.). Народ, отличающийся такой тщательностью, народ, создавший, знавший и пользовавшийся некоторыми из самых важных "изобретений" современной Европы (компас, порох, фарфор, бумага, книгопечатание и т.д.) за тысячи лет до их нового "открытия" европейцами, такой народ должен был оставить летописи, достойные доверия.
От Лао-цзы до Хиуен-Тсанга китайская литература заполнена упоминаниями и ссылками на этот Остров, на мудрость гималайских адептов. В книге Преподобного Самуэля Била "Ряд буддистских рукописей, в переводе с китайского" есть глава "О Тянь-Тайской школе буддизма", которую следует прочитать нашим оппонентам. При переводе правил этой самой известной и священной школы и секты в Китае, основанной Чин-че-чаем, прозванным Мудрым, в 575 г. н. э., европейский переводчик ставит знак вопроса у предложения: "То, что касается единого одеяния (бесшовного), носимого Великими Учителями Снежных Гор, школы Химавата" - и ничего другого ему не оставалось делать. В записях Генеральной Переписи Индии нет данных о школе Химавата или нашего Гималайского Братства. Далее, мистер Бил переводит правило относительно "великих профессоров высшего ордена, живущих в горах, вдали от человека", араньяков - отшельников.
Так, если отдать должное традициям и безотносительно исторических записей, сохранившихся в Китае и тибетских Священных Книгах, легенда об этом Острове жива до наших дней среди народностей Тибета. Светлого Острова больше нет, но страна, в которой он когда-то процветал, осталась, и место его хорошо известно некоторым "великим учителям снежных гор", несмотря на возможные изменения топографии вследствие ужасного катаклизма. Есть поверье, что через каждые семь лет эти учителя собираются в Шамбале, "счастливой стране". По общему верованию она находится на Северо-Западе Тибета. Некоторые полагают, что она расположена в неисследованных центральных областях, недоступных даже для бесстрашных кочевников; другие считают, что она лежит между грядой гор Гандишри и северной частью пустыни Гоби (с юга и севера) и наиболее населенными районами Хундуза и Кашмира области Гья-Филлинг (Британская Индия) и Китаем (c запада и востока) - достаточно большое пространство для поисков любопытствующих. Другие же считают, что страна эта находится между горами Намур Нур и Кунь-Лунь. Но все твердо верят в Шамбалу и говорят о ней как о плодородной, волшебной стране, бывшей когда-то островом, а теперь представляющей оазис несравненной красоты, место встреч наследовавших эзотерическую мудрость богоподобных обитателей легендарного Острова.
В связи с древней легендой об Азиатском море и континенте Атлантиды имеет смысл вспомнить о том, что известно всем современным геологам,- что на склонах Гималаев можно найти геологические доказательства того, что породы этих громадных пиков были когда-то частью океанского дна.
V
Мы уже отмечали, что, по нашему мнению, вся разница между буддистской и ведантистской философиями заключается в том, что первая представляет своего рода рационалистический ведантизм, а последнюю можно рассматривать как трансцендентный буддизм. Если в эзотеризме ариев термин Дживатма применяется в отношении седьмого принципа, чистого бессознательного духа, духа per se,- это потому, что в Веданте постулируются три типа существования: 1) Парамартхика - истинное, единственно реальное; 2) Вьявахарика - практическое; и 3) Пратибхашика - кажущееся, или иллюзорное - и первый тип Жизни, или Джива, представляется как единственный истинно существующий. Брахма, Единое Эго - единственный представитель этой Жизни во вселенной, так как это мировая жизнь, в то время как две другие - лишь ее "объективные проявления", порожденные и созданные невежеством, полные иллюзии, предложенные нам нашими слепыми чувствами. Буддисты, наоборот, отрицают как субъективную, так и объективную реальность, даже относительно существования Одного "Я". Будда заявляет, что нет ни Создателя, ни Абсолютного Существа. Буддистский рационализм всегда был начеку относительно непреодолимой трудности допущения одного абсолютного сознания; по словам Флинта, "где только есть сознание, есть зависимость, а где только есть зависимость, есть двойственность". Единая Жизнь либо абсолютна и необусловленна (Мукта) и не может зависеть ни от чего и ни от кого; либо она связана и обусловлена (Баддха), и тогда ее нельзя назвать Абсолютной. Более того, ограничения такого рода обуславливают существование другого божества, столь же могущественного, для объяснения зла в этом мире.
Следовательно, тайная космогоническая доктрина архатов признает одно-единственное абсолютное, неразрешимое, вечное и несозданное Бессознательное (дословный перевод); стихию (используем это слово за отсутствием другого, более подходящего), абсолютно независящую от чего бы то ни было во вселенной; всегда присутствующее и вездесущее; Присутствие, которое всегда было, есть и будет независимо от того, есть или нет Бог или боги, есть или нет Вселенная; Существующее в течение вечных циклов Махаюг, во время Пралай и в периоды Манвантар; и это есть Космос, поле действия Вечных Сил и Законов природы, основа (как правильно ее называет наш корреспондент), на которой происходят бесконечные (постоянные) взаимосоотношения Акаши и Пракрити, направляемые бессознательными регулярными пульсациями Шакти - дыхания или силы сознательного Божества, как сказали бы теисты, или вечной энергии вечного бессознательного Закона, как сказали бы буддисты.
Таким образом, Космос, или Фан Бар-нанг (Маха Шуньята), или, по Лао-цзы, "Пустота" есть природа буддистского Абсолюта (cм. Конфуций. Хвала Бездне). Так, архаты никогда не смогут употребить слово Джива в отношении седьмого принципа, т.к. только через его соотношение или контакт с материей (веществом) фохата (буддистской активной энергии) может развиться активная сознательная жизнь; и на вопрос:"Как может бессознательное создать сознательное?" - ответим: "Было ли самостоятельным семя, из которого произошли Бэкон или Ньютон?"
РЕИНКАРНАЦИЯ В ТИБЕТЕ
Европейцам так мало известно из того, что происходит в Тибете и даже в более доступном Бутане, что англо-индийская газета - из тех, что делают вид, будто во всем сведующи и с уверенностью обсуждают любой предмет независимо от того, знают ли они его в действительности или нет,- напечатала недавно следующую "ценную" информацию: "Может быть мало кому известно, что Деб Раджа Бутана, умерший в июне прошлого года (это событие осталось в тайне, возможно, с целью предотвращения волнений),- был нашим удачливым оппонентом в 1864-1865 годах... Правительство Бутана состоит из духовного лидера, называемого Дхарма Раджа и являющегося инкарнацией Будды (?!), который никогда не умирает, а также гражданского правителя - Деб Раджы, в руках которого предполагается сосредоточение всей власти".
Трудно было бы сделать более невежественное утверждение. Нам могут ответить, что христианские авторы верят в реинкарнацию Будды еще меньше, чем буддисты Цейлона, и, следовательно, очень мало заботятся о точности своих утверждений. Но в таком случае зачем вообще затрагивать этот вопрос? Ежегодно различные правительства выделяют большие суммы на изыскание старинных азиатских рукописей и изучение истины о древних религиях и народах; запутывание же интересующихся людей легкомысленным и презрительным отношением к фактам далеко от уважительного отношения как к науке, так и истине.
На основе информации полученной в нашем центре, мы попытаемся дать более точное объяснение данного вопроса, чем то, которое до сих пор присутствовало в различных книгах. Информацию нам предоставили, во-первых, несколько высокоученых лам, во-вторых, европейский дворянин и путешественник, предпочитающий не указывать своего имени, и, в третьих, высокообразованный молодой китаец, выросший в Америке, но в дальнейшем покинувший роскошь светской жизни и удовольствия западной цивилизации ради относительно тяжелой и полной лишений религиозной, созерцательной жизни в Тибете. Оба последних джентльмена - члены Теософского общества. Только что через Дарджилинг мы получили также послание от нашего "небесного" собрата, никогда не упускающего случая связаться с нами.
В настоящей статье, помимо опровержения странного представления о том, что бутанский Дхарма Раджа является "инкарнацией Будды", мы укажем ряд нелепостей, допущенных некоторыми предубежденными авторами.
В Тибете никогда не считали, по крайней мере определенно, что духовный лидер Бутана является "инкарнацией Будды, который никогда не умирает". Дугпа Красные шапки, принадлежат к старой секте Ньянга-па, сопротивлявшейся религиозной реформе Цзонкапы во второй половине XIV - начале XV веков. Только после того, как тибетский лама, пришедший в Бутан в X веке и обративший бутанцев из старой буддийской веры (смешанной с религией Бон исконного населения) в веру Шаммарской секты, бутанцы в противовес принявшим реформу Ге-лук-па установили стройную систему реинкарнаций. Однако, Дхарма Раджа является воплощением не Будды, или по-тибетски Сангиас, а совсем другого лица?, о котором речь пойдет далее.
Что же знают ориенталисты о Тибете, его гражданском управлении, а особенно о религии и обрядах? Только то, что им удалось узнать из противоречивых и неполных описаний и изложений нескольких католических монахов и двух-трех отважных путешественников недуховного сана, которые, не зная языка, вряд ли могли дать хотя бы сколько-нибудь исчерпывающее описание страны. Миссионеры, тайно проникнувшие в Лхасу в 1719 году, пробыли там совсем недолго и в конце концов были силой выдворены из Тибета.
Письма иезуитов Дезидери и Иогана Грюбера, а особенно Фра делла Пенна, полны величайших нелепостей. Следует лишь прочесть эти письма, чтобы увидеть, что все христиане и особенно католические миссионеры (очевидно, суеверные столь же, если не более, чем невежественные тибетцы, которым они приписывают всяческие беззакония) испытывают к "язычникам" и их вере дух odium teologicum [теологическая ненависть], полностью лишающий их чувства справедливости. И где еще могли они найти лучшую возможность "раздуть" свою монашескую сварливость и мстительность, как не в Тибете, стране тайн, мистики и уединения? Кроме этих нескольких предубежденных "историков" лишь пятеро других европейцев побывали в Тибете. Из них Богль, Гамильтон и Тёрнер дошли лишь до границ Тибета; Маннинг (единственный европеец, побывавший в Лхасе, умер не раскрыв тайн этой страны по причинам, о которых его единственный племянник, священник, хотя и подозревал, но никогда не узнал. Ксома де Кёрёш не прошел дальше Занскара и ламаистского монастыря Фэг-дал.
Принятая система инкарнаций Шакьи, или Будды, была начата Цзонкапой. Этот реформатор не был, как принято считать, воплощением одного из пяти небесных Дхиани, или божественных будд, созданных, как утверждают, Шакья Муни после его вознесения в нирвану. Цзонкапа - воплощение Амиты (одно из китайских имен Будды). Согласно записям, сохранившимся в монастыре Гон-па, Таши Лунпо (пишется Tda-shi Hlum-po), Сангиас переродился в образе Цзонкапы во время упадка, который переживало его учение. До этого не было иных перерождений, кроме пяти небесных Будд и их бодхисаттв - каждый будда создал (провозгласил под защитой своей небесной мудрости) пять бодхисаттв; таким образом было и есть теперь 30 инкарнаций (Сангиас) - 5 Дхиани и 25 бодхисатв. Красные шапки выступали против Цзонкапы из-за того, что, наряду с другими реформами, он запретил колдовство (черную магию), практикуемую до сих пор с ужасающими обрядами бонцев, исконным населением Тибета, которые всегда были близки с Красными шапками или Шаммарами.
Вслед за этим последовало разделение двух сект. Полностью отделившись от Ге-лук-па, Дуг-па (Красные шапки), бывшие изначально в большом меньшинстве, обосновались в различных областях Тибета, в основном в пограничных районах (особенно на границе с Непалом и Бутаном). Бутанцы, однако, всегда были поданными и вассалами Далай-лам, сохраняя некоторую независимость лишь в монастыре Сакья-дзонг, тибетской резиденции их духовного (?) лидера Гонг-со Римпоче. В письме к Уоррену Хастингсу в 1774 году Таши-лама называет бутанцев "грубой и невежественной расой", а также пишет, что "Деб Раджи зависимы от Далай-ламы", но не упоминает о том, что они - поданные его государства и были таковыми уже более трех с половиной веков. Таши-ламы всегда были более могущественны и почитаемы, чем Далай-ламы. Титул Далай-ламы был учрежден Таши-ламой Набан-Лоб-Сангом, являвшимся шестым воплощением Цзонкапы, который в свою очередь был инкарнацией Амитабы или Будды. Такая иерархия была установлена в Лхассе, но появилась она только во второй половине XVII века.
В выше упомянутом и очень интересном труде К. Р. Маркхема автор собрал всю информацию о terra incognita, которая когда-либо достигала Европы. В этой работе есть одни абзац, который, по нашему мнению, в нескольких словах подытоживает ошибочные взгляды востоковедов на ламаизм и особенно на систему непрерывных реинкарнаций. Вот этот абзац:
Действительно, приблизительно одновременно с путешествием Хуен Цанга в Тибете начал распространяться буддизм, как со стороны Китая, так и со стороны Индии, но появился буддизм в Тибете совсем не в том виде, как за несколько веков на Цейлоне. Традиции, метафизические размышления и новые догмы привнесли в изначальные тексты огромное количество более поздних откровений. Тибет таким образом получил большую долю истины, но для укрепления народной веры мог принять лишь часть этой истины. С тех пор, как оригинальные тексты были привезены на Цейлон сыном Ашоки, истинным буддистам Индии было открыто, что их Бог создал пять дхиан, или небесных будд, а каждый из последних - пять бодхисатв или существ, находящихся на пути достижения состояния Будды, на пути освобождения. Тибетцы твердо приняли эту сторону буддийского учения; при этом по их вере бодхисатвы продолжают свое существование, проходя цепь рождений и смертей в различных воплощениях во имя блага человечества. Постепенно развились характерные черты тибетской веры, причем задолго до того, как они приняла современный вид, но к идее воплощений бодхисатв тибетцы склонялись с самого начала.
В тоже время Макс Мюллер пишет:
Самым важным элементом буддийской реформы всегда был ее социальный и моральный кодекс, а не метафизические теории. Этот моральный кодекс представляет один из наиболее совершенных кодексов, когда-либо существовавших в мире; именно буддизм принес в Тибет это благо.
Это "благо" осталось и распространилось по всей стране, ибо не было еще более благодушной, чистосердечной, более простой и грехобоязненной нации, чем тибетцы - не смотря на злословие и клевету миссионеров. И все же, не смотря на это, "народный" ламаизм отличается от истинного эзотерического буддизма, или буддизма архатов Тибета, как снег, вытоптанный вдоль дороги в долине, отличается от чистого, неоскверненного снега, сияющего на горных вершинах. А теперь попробуем исправить, насколько это будет возможно, некоторые искаженные представления об эзотерическом буддизме.
Перед объяснением того, как бутанцы были насильственно подчинены, и Дхарма Раджа стал вынужден принимать "инкарнации" только после их изучения и признания в Лхасе, посмотрим на состояние религии в Тибете в течение семи веков, предшествующих реформе. Как было сказано ранее, в IX-X веке один лама пришел в Бутан из провинции Кам, всегда бывшей опорой и рассадником традиций бонцев и шаммаров, и обратил бутанцев в веру, которую назвал Буддизмом. Но в те дни истинная, чистая религия Шакья Муни уже начала вырождаться в ту форму ламаизма, или, скорее, фетешизма, против которой четыре столетия спустя со всей своей мощью восстал Цзон-ка-па. Хотя прошло только три века после обращения Тибета (за исключением горстки шаммаров и бонцев), но эзотерический буддизм проник в страну намного раньше. Он начал заменять древние народные обряды уже с того самого времени, как брамины Индии, вновь одержав верх над буддизмом Ашоки, молча готовились к сопротивлению, которое закончилось полным выдворением новой веры из страны. До буддизма в Тибете существовало братство, или община аскетов, известных под названием Бьян-циуб - "Достигшие" и "Совершенные"; в добуддийских китайских книгах о них упоминается как о "великих учителях снежных гор".
Буддизм был введен в Бод-юле в начале VII века набожной китайской принцессой, вышедшей замуж за тибетского короля, обращенного ею из религии Бон в буддизм и ставшего с тех пор опорой веры в Тибете, как Ашока в Индии за девять веков до этого. Именно он послал своего министра (по мнению европейских востоковедов) и брата, первого ламу в стране (по тибетским историческим хроникам) в Индию. Этот брат-министр вернулся "с великой истиной, содержащейся в буддийских канонических текстах; основал тибетский алфавит по образу Деванагари и начал перевод канонов с санскрита (санскритский вариант был ранее переведен с пали, древнего языка магадхи) на тибетский". (См. "Тибет" Маркхема)
По старым законам, до реформации, высшим ламам был разрешен брак, чтобы осуществлялась возможность перерождения в прямых потомках; эту традицию упразднил Цзонкапа, строго предписывавший ламам безбрачие. Лама-просветитель Бутана привел с собой в страну сына. Лама обещал людям переродиться в первом ребенке мужского пола, который родится у его сына. Примерно через год - как рассказывает легенда - жена-бутанка родила сыну ламы тройню, трех мальчиков! В этом затруднительном положении, смутившем бы любого казуиста, в полной мере была продемонстрирована азиатская метафорическая сообразительность. Как было сказано людям, дух умершего ламы воплотился во всех трех мальчиках. Один получил его Ом, другой - Хан, третий - Хун, или, на санскрите,- Будда, божественный разум; Дхарма, материальная или животная душа; и Сангха, соединение первых двух в нашем объективном мире. Именно так чистое буддийское учение было низведено хитрым бутанским духовенством, чтобы лучше служить их целям. Так, их первый лама переродился в трех лам, один из которых получил "тело" первого ламы, второй - его "сердце", а третий - его "слово" или "мудрость". Такая иерархия без разделения власти продолжалась до XV века, когда лама Дукпа-шаб-тунг, побежденный Желтыми шапками Гай-дон Туб-па, Таши-лама Тзи-гацзе является Панчен Рим-поче ("Драгоценностью Мудрости и знания")) с армией монахов захватил Бутан. Завоевав всю страну, он объявил себя первым Дхарма Раджей, или Ламой Рим-поче, таким образом, начав линию третей "Драгоценности" в противовес Ге-лук-па. Но эта линия никогда не достигла титула Величия, а тем более Знания или Мудрости. Дукпа-шаб-тунг вскоре был разбит тибетской армией с помощью китайских войск Желтых шапок. Он был вынужден принять определенные условия, одно из которых давало ему полномочия духовной власти над Красными шапками Бутана при том условии, что Дукпа-шаб-тунг согласится на свое перерождение в Лхасе (и объявит, что таков будет закон навсегда). Так все последующие Дхарма Раджи рождались в Лхасе или на территории Таши Лунпо. По второму пункту предлагаемых условий, Дхарма Раджи должны были препятствовать публичным демонстрациям обрядов колдовства и заклинаний; по третьему - ежегодно должна была вноситься определенная сумма денег на содержание ламаистского монастыря, в школе которого предполагалось наставлять сирот Красных шапок и обращенных шаммаров в "истинной доктрине" Ге-лук-па. То, что последние имели некую таинственную власть над бутанцами, народом самым недружелюбным и непримиримым среди Красных шапок, подтверждается тем, что лама Дукпа-шаб-тунг переродился в Лхасе, и по сей день Дхарма Раджи назначаются и возводятся в сан в Бутане властями Лхасы Шигадзе. Дхарма Раджа ведает не административной, а духовной властью; гражданская власть переходит полностью в руки Деб Раджи и четырех Пен-лобов, называемых также Пенлоу в индийских официальных документах, а эти, в свою очередь, напрямую зависят от властей Лхасы.
Из вышесказанного легко понять, что никогда Дхарма Раджу не считали воплощением Будды. То, что последний "никогда не умирает", относится лишь к двум великим и равным по статусу инкарнациям - Далай-ламе и Таши-ламе. Оба этих лица - воплощения Будды, хотя первого обычно считают воплощением Авалокитешвары, высшего небесного Дхиани. Для того, кто нашел ключ к загадочной тайне, легко разрубить Гордиев узел этой цепи инкарнаций. Этот человек будет знать, что Авалокитешвара и Будда - это одно и то же, так же как Амита-фо, или Амита-Будда - это то же, что и Авалокитешвара. Учение тайной доктрины посвященных Пхаг-па, или "святых мужей" (адептов) об этом предмете не должно открываться всему миру.

Психологический словарь
Обновление 07.02.2000


Тодт Э. Интерес. Эмпирическое исследование одного мотивационного концепта

О ДЕФИНИЦИЯХ ИНТЕРЕСА.
Определение интереса зависит от прописки автора. Так K.Mierke, пишет, что феноменологический аспект позволяет узнать, что совершает интерес по отношению к чему-то или для чего-то. Интересует то, что возбуждает наше внимание, дает направление нашей готовности к достижениям, дает повод для нашей оценки. В функционально-психологическом аспекте, интерес - это эндогенный или экзогенный фактор, который позволяет функционировать душевным диспозициям и придает структурность индивидуальной структуре потребностей; в генетическом аспекте, интересы следует дифференцировать, как связанные преимущественно с созреванием или с обучением. В структурно-психологическом аспекте, интерес выступает как элемент, включенный в структуру личности.
Для H.B.English, A.Ch.English понятие интереса имеет следующие значения: установки внимания, направленность селективности внимания, чувство, что объект или событие представляет для субъекта значение, приятное чувство, сопровождающее деятельность, которая беспрепятственно достигает цели, чувство, без которого не должно проходить обучение, стремление постоянно воспринимать признаки предмета.
ВВЕДЕНИЕ. ТЕОРИИ ИНТЕРЕСОВ.
1. H.D.Carter (1940) - первый, кто попытался дать интеграцию различных эмпирических данных в теории развития профессиональных интересов. При этом он оставался в плане гипотез, не выходивших за рамки наметившихся в научной литературе тенденций. Это были следующие гипотезы: молодой человек, за счет развития профессиональных интересов, пытается практически адаптироваться к условиям окружающего мира; в этой адаптации он ограничен определенными внешними реалиями, которые определяются через домашнее окружение, личность родителей, друзей, доступность культурных ресурсов; кроме того данная адаптация ограничена другими реальностями, которые молодой человек не может контролировать, такими как его врожденные качества (телесные свойства, энергия, психические способности и т.д.); адаптация зависит от субъективных факторов (это, например, идентификация с определенными группами). За счет такой адаптации достигается удовлетворение и завоевывается определенный статус. У человека формируется интерес к определенной деятельности, приобретает опыт в ней, в силу чего достигается соответствие профессии или профессиональной группе. Но подобная адаптация может и не удастся, например, из-за недостаточности способностей. Тогда процесс идентификации и адаптации нарушается, и следует новая попытка адаптации. В рамках профессиональной адаптации образец профессиональных интересов постепенно кристаллизируется, тесно увязываясь с чувством самости. Такой образец - субъективное образование и принадлежит включается в деятельность по оцениванию предметов окружающего мира, так определенная область становится более предпочтительной, чем другие. Таким образом деятельности начинают переживаться как релевантные или нерелевантные, создавая определенный фон для поступков. Все это обусловливается значимыми оценочными эталонами, которые более мобильны, чем биологические или социальные данные. Попытки адаптации, достигающие успех и доставляющие удовлетворение, придают действенность эталонам оценивания. Но следование неоптимальным в аспекте адаптации образцам ведет к все большему разочарованию и фрустрации, что чревато даже разрушением личности и психозами. Счастье человека зависит, в конченом счете, от удачного выбора соответствующего эталона интересов. Для каждого есть много таких более или менее соответствующих эталонов. В данной теории, профессиональное развитие есть постоянный, вероятностный процесс, но индивидуальное развитие подчас описывается некорректно в силу того, что не выделена определенная хронология с привязкой интересов к возрастам.
2. E.K.Strong (1943) не дает экспликации теории интересов. Но из его опросника Strong Vocational Interest Blank следует, что он понимает под интересами выученные диспозиции, зависящие от заложенных способностей. Он основывается на этой гипотезе, хотя наблюдается достаточно низкая связь между интересами и способностями, проявляющимися в достижениях. Его возражение на это заключается в том, что интересы являются индикаторами не объективных достижений в какой-либо области, а удовлетворенности от деятельности; интересы часто ориентируются не на саму деятельность, а на ее социальную оценку; интересы долгое время могут существовать как скрытые возможности и установки; часто они связаны с обыденными, воспринимающимися несущественными, аспектами деятельности; они только изредка соотносимы с успехом.
3. E.S.Bordin (1943, 1953) исходя из динамической теории Картера, сделал попытку ее уточнить. Для этого он разработал дедуктивную гипотезу, ориентированную на объяснение и прогноз эмпирических данных. Основные гипотезы - степень выраженности типа интереса (профиль по шкалам бланка Стронга) варьирует в прямой зависимости от степени принятия определенного профессионального стереотипа, использующегося для самоописания; степень выраженности типа интереса варьирует в прямой зависимости от степени знаний о настоящем профессиональном стереотипе. Бордин видит тесную связь между образцом интересов и личностью, под которой понимает целеориентированного индивида, гибко адаптирующегося к соответствующей ситуации. Им дается следующая интерпретация феноменам интересов: образ Я сына связан с идентификацией с отцом (значимые соотношения между профессией отца и интересами сына); в опроснике интересов задействован тот же тип ответов, что и в личностных опросниках, ориентированных на образ Я (типы интересов различаются в различных типах личности); стереотипы профессии обусловливают влияние образца интересов на выбираемую профессию (положительная связь между шлобальными и измеряемыми интересами); изменения интересов с возрастом не является следствием ошибки измерения, а результат действия ситуаций и целей индивида (зависимость стабильности интересов от стабильности профессиональной ситуации); данные диагностики интересов и достижений индивида - лишь некоторые из возможных факторов развития интересов, поэтому они имеют лишь ограниченное значение для прогноза развития профессиональных интересов (умеренная связь между интересами и результатами в тестах достижений). Далее, им были выдвинуты новые гипотезы: чем выше статус отца в его профессии, тем выраженнее связь между профессией отца и типом интересов сына; чем эмоционально ближе отец и сын, тем выше эта связь; чем стабильнее профессия отца во времени, тем выше эта связь; при давлении со стороны отца, растет вероятность разведения профессии отца и типа интересов сына; чем больше знаний о профессиональном стереотипе, тем выше связь между глобальными и измеряемыми интересами; в высоко стереотипизированных профессиях есть высокая связь между глобальными и измеряемыми интересами.
4. R.F.Berdie (1944) обобщает представления о детерминантах профессиональных интересов и дает общее представление о их генезисе: интересы выступают функцией внешних и внутренних влияний, при этом они сохраняют достаточную независимость от этих влияний. Отсутствует единый определяющий фактор (способности, школа, собственный опыт), нот они выступают как некая интеграция. Эталоны интересов конституируются за счет врожденных факторов и раннего опыта, в дальнейшем они изменяются мало, но частные интересы существенно обусловлены реальным опытом. Определенную роль играет фактор осознанной или неосознанной генерализации (неприятный опыт игры в футбол может переносится на другие виды спорта). Все же допускается, что длительные ситуации могут влиять на эталоны интересов и личность.
5. D.E.Super, J.O.Crites (1949, 1962) большое внимание уделяли адекватной теории генезиса интересов. При этом ими использовались такие понятия, как множественное обусловливание, принцип обратной связи, взаимодействие врожденных факторов и факторов среды. Адекватная теория должна иметь следующие составляющие: интересы есть результат взаимодействия врожденных (нервных и эндокринных) факторов, с одной стороны, и действий и социальных оценок, с другой. То, что индивид хорошо делает за счет своих способностей, дает ему удовлетворение и признание товарищей, что результируется в интересах; что-то на основании идентификации заимствуется им у его товарищей, это служит структурированию интересов и деятельности, если эталон подходит, то он усваивается, если нет, происходит новая идентификация и развитие другой Я-концепции и эталонов интересов; потребности и способ адаптации могут побуждать к поиску определенного удовлетворения, но средства достижения различаются у индивидов с разными способностями и разной окружающей средой, поэтому предсказание образования того или иного эталона интереса едва ли возможно. Стабильность эталона интересов обусловлена стабильностью наследственности и социальной среды, имеющимся опыта опробования, идентификацией и социальным одобрением в годы, предшествующие созреванию в юности. Эталоны интересов начинают выкристаллизовываться в ранней юности, опыт опробования проясняет и уточняет его; некоторые переживают существенные изменения эталона интересов в течение юности и ранней взрослости, но это в большей степени связано с типичными эндокринными изменениями, чем с изменением Я-концепции, для которой часто недостает опыта и которая часто опирается на ложную идентификацию.
6. A.Roe (1957, 1964) описала принципы своей теории следующим образом: наследственность задает границы всем признакам развития, но степень генетического контроля, вид и специфичность различаются от признака к признаку - на врожденные признаки влияет не только обучение, но и общий культурный и социально-экономический фон; эталоны развития интересов, установок и других личностных образований зависят от индивидуального опыта, непроизвольного внимания, направленность которого зависит от эталонов раннего опыта, фрустрациями, видом и степенью удовлетворенности потребностей. Мотивы могут быть неосознанными. Это - потребности, которые удовлетворяются автоматически, или редко достигающие минимального уровня удовлетворения, забиваемые мотивами более высокого ранга, нерегулярно подкрепляемые. Величина воспринимаемого удовлетворения зависти от силы основных потребностей индивида, длительности времени между возникновением и удовлетворением, оценки, даваемой окружающими. В силу того, что удовлетворение и фрустрация потребностей происходит в семье, прежде всего родителями, модель профессиональных интересов строится на модели отношений родители - дети. Выдвигаются следующие гипотезы: отношения родители - дети, которые квалифицируются как любовь, требовательность, защита, приводят к формированию персоно-ориентированных интересов (социальная служба, искусство, предпринимательство); отношения родители - дети, основанные на отказе, пренебрежении, попустительства, приводят к формированию неперсоно-ориентированных интересов (технология, естественные науки); дети, которые воспринимают опеку и требовательность как органичивающие, могут - в виде защиты - стать неперсоно-ориентированными, напротив, дети из противоположной группы могут стать персоно-ориентированными, чтобы, пережить то удовлетворение, которого они были лишены в раннем детстве.
7. L.E.Tyler (1964) вывел следующие следствия: интересы представляют собой не отдельные свойства, а комплексы, которые развиваются как склонность к определенным областям деятельности, которые ранее воспринимались как недифференцированные. Это приводит к принятию определенных ролей, прежде всего половых и профессиональных. Было обнаружено, что развитие естественнонаучных интересов в качестве детерминант выступают психические способности, профессия и профессиональный уровень отца.
8. С.Л.Рубинштейн в "Основах общей психологии" дает следующее определение: развитие интересов - не автономный процесс, а зависит от системы условий формирования личности; определяющую роль играет окружение личности; маленький ребенок не имеет стабильных интересов, а лишь интересы, соответствующие интересам его социального окружения; у ребенка позднего дошкольного возраста образуются более стабильные интересы; в дальнейшем школа выступает существенным фактором развития интересов; при рано проявляющихся способностях можно наблюдать раннюю стабилизацию интересов; в пубертате интересы характеризуются стабильным кругом интересов, переходом от отдельного к всеобщему, практическим применением.
9. U.Lederle-Schenk (1972) локализует развитие интересов в рамках личностного развития, понимаемому по К.Левину: при активном взаимодействии индивида и окружающей среды достигается дифференциация интересов. При этом повышается уровень организации интересов, интересы становятся воспринимаемыми как общие и частные, достигается иерархическая централизация. С развитием интересов расширяется жизненный кругозор, увеличивается число степеней свободы, временная перспектива.
ЗАКЛЮЧЕНИЕ И ДИСКУССИЯ.
Интересы - относительно длительные и обобщенные тенденции поведения, стоящие в своем развитии в тесной связи с развитием образа Я, ориентированные на различные предметные области и зависимые от половых ролей.

Психологический словарь
© И.М.Кондаков
Обновление 26.02.2000


Зайферт К. Профессиональное развитие

1. К ОПРЕДЕЛЕНИЮ ПОНЯТИЯ.
Под профессиональным развитием, рассмотренным процессуально и динамически, понимают профессию или профессиональную деятельность в контексте жизненного развития. При этом возможны три аспекта рассмотрения (Watts A.G., 1981): 1. В институциональном смысле: карьера как формально-бюрократически организованное и иерархически упорядоченное взаимоотношение деятельностей, позиций, работы внутри социальной организации или профессиональной области; 2. В объективном смысле: карьера как фактическое, объективно установленное качество позиций, которые индивид занимает в течение его профессиональной жизни; 3. В субъективном смысле: карьера определяется восприятием и формированием у индивида образцов для следования позициям или профессиям в контексте его жизни, особенно под углом зрения субъективного единства отдельных шагов или фаз развития жизни. Эти аспекты рассмотрения карьеры имеют определенные взаимосвязи. Институциональные образцы карьеры образуют, например, для индивида, который вынужден следовать институциональным предписаниям в его профессиональном развитии, определенные нормативные рамки и нормативные системы предписаний для реализации и оценивания его собственной карьеры, прежде всего в плане дальнейшего развития его возможностей. Такие социальные нормы и ожидания влияют на временные признаки карьеры, обусловливая, например, время перехода из образовательной системы в производственную сферу или время выхода из профессии. Также и объективная карьера связана с субъективной, так как объективный ход карьеры отражается в субъективном плане, а субъективная карьера проявляется в том, что индивидуальные интенции влияют на пересмотр профессионально-экономических возможностей.
2. СТАДИИ ПРОФЕССИОНАЛЬНОГО РАЗВИТИЯ.
Для описания определяющих качеств последовательности профессионального развития предлагаются различные стадиальные модели. Для психологических целей наибольшие возможности имеет модель профессионального развития Д.Сьюпера. Пять стадий этой модели (и, соответственно, целей профессионального развития) могут быть представлены в следующем виде. На стадии пробуждения (детство и ранняя юность), за счет предметных и социальных требований и побуждений, идущим от семьи и школьного окружения, развиваются основные профессионально релевантные способности, интересы, оценки. закладываются основы профессиональной Я-концепции. Кроме того ребенок приобретает первые общие профессиональные понятия и представления. Возникающие на этой стадии профессиональные желания еще детерминированы потребностными состояниями и в целом нестабильны или фиксированы на те или иные профессиональные роля нереалистично. На стадии исследования (юношеский возраст, ранняя взрослость) возникает решить в первую очередь следующие задачи: дальнейшее развитие и дифференциация Я-концепции, кристаллизация и специализация профессиональных предпочтений и реализация первого профессионального решения (выбора) в профессиональном или общем (университетском) образовании или в профессиональной деятельности. Для предпрофессионального поведения могут быть выделены следующие характерные признаки: 1. Первоначально случайные, затем сознательные восприятие и исследование профессионального мира и собственных профессиональных возможностей; 2. Рассмотрение профессиональной перспективы и расширение ее возможностей; 3. Принятие реальности, особенно под углом зрения общественных и личностных шансов и рисков. Надо учитывать, что закономерно возникают различия в профессиональном поведении: различия в уровне готовности к планированию и исследованию, в профессиональной информированности, в компетентности профессиональных решений, в установках на профессиональный выбор. Стадия установления и консолидации начинается, как правило, после завершения профессионального образования или через несколько лет после этого (с конца второго десятка до середины пятого). Характеризуется локализацией в выбранной профессии и связыванием с ней, адаптацией собственной жизни и профессиональных целей к реальным возможностям, профессиональной специализацией, стремлением к такой профессиональной позиции, которая воспринимается как стабильная. На этот возрастной период приходится наибольшая часть мероприятий, связанных с дальнейшем профессиональным образованием. С другой стороны, на этой стадии, особенно при ее завершении могут возникать наиболее тяжелые профессиональные кризисы, которые приводят к новой оценке до сих пор реализуемых целей и повторению цикла первой половины жизни (исследование - консолидация - сохранение). Стадию сохранения характеризует стремление защитить достигнутый ранее профессиональный статус, возможно, через противодействию внедрению нового в предметной области или занятие руководящей позиции. Будет ли данный период сопряжен с продуктивной профессиональной деятельностью, будет ли фрустрация и падение, зависит прежде всего от отношений с другими и достигнутых до сих пор успехов в карьере. Период пенсионерства связан с уходом из профессиональной жизни, часто при этом происходит возврат к личностной активности и оживлению профессиональных интересов.
3. ОБРАЗЦЫ КАРЬЕРЫ И ПРОФЕССИОНАЛЬНАЯ МОБИЛЬНОСТЬ.
Нет оснований утверждать, что профессиональное развитие обязательно проходит вышеуказанные периоды. В настоящее время растет значение такого признака карьеры как мобильность. Изменяются не только рабочие места, но и сами профессии. Сьюпер выделяет следующие образцы карьеры: 1. Конвенциональные образцы - в начале карьеры происходят некоторые изменения, затем наступает все возрастающая стабильность; 2. Стабильные образцы - в силу требований карьеры продолжающееся обучение; 3. Нестабильные образцы - неупорядоченное чередование стабильных и нестабильных периодов; 4. Образцы сложный изменений - частые смены профессии и рабочих мест при очень коротком пребывании в зоне стабильности; 5. Трехфазовые образцы - после профессионального образования или профессиональной деятельности ведение домашнего хозяйства, затем следует вновь возвращение в профессию; 6. Двойной образец карьеры - параллельное участие в домашней и профессиональной работе. Виды и образцы профессиональной карьеры зависят и от внутренних, и от внешних факторов. Показано, что а) профессиональный выбор, основанный на реалистической оценке собственных качеств, способностей, интересов, на учете профессиональных и экономических условий и тенденций общественного развития, при приведении этих знаний с собственной Я-концепцией, благоприятствует в дальнейшем стабильной и последовательной профессиональной карьере; б) профессиональная удовлетворенность, обусловленная перспективным соотнесением индивидуальной структуры ожиданий профессиональным условиям деятельности, способствует готовности к продолжению карьеры в данной области; в) этому же служит готовность к изменениям себя в аспекте негативных воздействий, приводящих к фрустрации; г) плохая перспектива предприятия способствует смене места работы; д) недостаточная готовность к изменениям повышает фрустрацию и риск смены работы; е) вероятность смены профессии и непоследовательность карьеры повышается для имеющих низкий уровень профессиональной квалификации (принадлежащие к низким социальным стратам склонны менять профессию, принадлежащие к высоким социальным стратам - место работы).

Психологический словарь
© И.М.Кондаков
Обновление 26.02.2000


Сухарев А.В. Психологический этнофункциональный подход к психической адаптации человека

ВВЕДЕНИЕ

Актуальность исследования.
Современный этап культурно-исторического развития, по мнению исследователей из различных областей науки о человеке, практически во всех его аспектах психологически воспринимается людьми как переживание кризиса, одного из переломных моментов истории. Этот проявляется в ожидании надвигающейся экологической катастрофы, перенаселения планеты, эпидемий неизлечимых болезней, как чувство тревоги, неуверенности в завтрашнем дне из-за экономических кризисов, распространения локальных военных конфликтов и нарастания скорости изменений происходящих в мире, в целом. Важнейшей составляющей этого переживания является ощущение общего падения нравов, обнаруживающее себя и в сфере высших ценностей, - в частности, в проблемах, возникающих в связи с нарушением прав человека, в конфликтах внутри традиционных верований и между ними, в активизации деятельности различных сект. Переживание кризиса, в целом, связано с апокалиптическими настроениями, ожиданием конца света или грядущих невзгод, депрессиями, социальными отклонениями [Будыко М.И., 1977; Генон Р., 1991; Дюркгейм Э., 1966; Калайков И., 1984; Хейзинга Й., 1992 и др.]. В связи со сказанным, в современной культурно-исторической ситуации особое значение приобретает проблема психической адаптации человека ко все нарастающим изменениям практически во всех сферах его жизнедеятельности. Настоящее исследование посвящено разработке такого теоретико-методологического подхода к этой проблеме, который учитывал бы специфику внутренней и внешней среды человека, соответствующую особенностям современной культурно-исторической ситуации. Такое исследование позволяет выделить факторы, способствующие или осложняющие психическую адаптацию человека, разработать методы ее оптимизации.
Во всем разнообразии психических проявлений переживания человеком кризиса современной цивилизации имеются наиболее важные или смыслообразующие факторы. Эти факторы отражают направление культурно-исторического развития общества в настоящий момент и, соответственно, определяют содержание и динамику переживания кризиса эпохи человеком.
Важность конкретного содержания моделей, т.е. содержания и структуры "языка", необходимого для объяснения специфики поведения (в широком смысле) человека и общества в определенные исторические моменты, была хорошо продемонстрирована E. Erikson (1975).
Обращает на себя внимание тот факт, что с конца 70-х годов ХХ века в отечественных и зарубежных исследованиях отмечается нарастание роли этнических факторов в жизни как общества в целом, так и отдельного человека [Сусоколов А.А., 1990; Наnnаn М., 1979; Nielsen F., 1985 и др.]. В связи со сказанным, в настоящий исторический момент актуальным является изучение этничности, как одного из смыслообразующих факторов в поведении человека.
В целом, работа операционализирует связь психологии и этнологии и, тем самым, вводит недостающее звено в комплексный подход к изучению психического мира человека.

Методологическая основа исследования
Этничность, по мнению многих исследователей, может характеризоваться тремя группами признаков - климато-географическими, антропо-биологическим и социокультурными [Бромлей Ю.В., 1983; Гумилев.Л.Н., 1990 и др.].
Каждый из этих признаков обладает этнической функцией интегрирующей или дифференцирующей конкретного человека с тем или иным этносом или этнической системой [см. Бромлей Ю.В., 1983].
Суть разрабатываемого в настоящем исследовании этнофункционального подхода состоит в том, что в теоретическом обобщении элементы психики рассматриваются с точки зрения их этнической функции. Она не всегда очевидна и в ряде случаев может быть определена экспертами-специалистами в области этнологии, антропологии, культурологии и других наук о человеке. Общий смысл данного подхода заключается в том, что каждый человек в условиях современной цивилизации характеризуется достаточно разнородными этническими признаками социокультурными, биолого-антропологическими, климато-географическими. Соответственно, в психологическом плане его отношение к этим признакам также может различаться, прежде всего по содержанию, а также и по другим параметрам [Мясищев В.Н., 1995]. Данные различия приобретают психологический смысл при рассмотрении этнических признаков как присущих человеку (т.е. являющихся его неотъемлемыми свойствами концепция "примордиализма") [Скворцов Н.Г., 1996; Geertz C., 1973 и др.]. Мы полагаем, также, что информационные воздействия на человека в современном обществе [О. Тоффлер, 1973], с точки зрения этнической функции элементов информации, могут рассогласовываться с присущими ему этническими свойствами.
Психическая жизнь человека представляет собой целое, в котором научный анализ выделяет такие отдельные стороны как психические процессы, состояния, отношения и свойства личности, где личность характеризуется, прежде всего, системой отношений человека к внешнему миру и к самому себе [Мясищев В.Н., 1960]. В диссертации все эти проявления рассматриваются как фактически соответствующие понятию "элементы психики" А.Ф. Лазурского (1997).
Из всех элементов психики особое значение для нашего исследования имеют отношения человека. Анализ этнопсихологических исследований показывает, в частности, что более или менее быстрая адаптация системы отношений человека к изменению тех или иных этнических условий в большинстве случаев связана с депрессивными проявлениями, как признаками его психической дезадаптации [Александровский Ю.А., 1976; Лебедева Н.М., 1993; Bochner S., 1982; Cohrane R., 1983; Kleinman A., Good B., 1995; Marsella A.J., Sartorius N., Jablensky A., Fenton F.R., 1995 ]. Исходя из понимания проявлений психической дезадаптации как "болезненно нарушенных отношений" [Мясищев В.Н., 1995, с.35], клинические экспериментально-психологические и психотерапевтические исследования мы определяем как одну из важнейших областей применения разработанных теоретических положений.
В качестве одного из основных в исследовании рассматривается понятие этнофункционального рассогласования(или согласования) элементов психики, которое определяется как соотношение [Мясищев В.Н., 1995, С.15] (осознанное или неосознанное), в котором эти элементы рассогласованы (согласованы) с точки зрения их этнической функции. Например, если эстонец родившийся в Таллине знает свой родной язык, но хочет постоянно жить в тропиках, то эти элементы психики находятся в этнофункциональном рассогласовании друг с другом. Конкретная личность может в качестве субъекта иметь определенное отношение как к определенному элементу психики, так и к соотношению различных ее элементов с точки зрения этнической функции последних.
Отношение к этничности (или ее признакам), являющейся смыслообразующим фактором культурно-исторического развития в настоящий момент, может играть существенную роль в психической адаптации человека к его внутренней и внешней среде. Психическая адаптация определяется активностью личности и выступает как единство процессов аккомодации и ассимиляции в приспособлении структуры и функций индивида или группы к условиям среды [Александровский Ю.А., 1976; Бобнева М.И., 1978; Березин Ф.Б., 1988; Ольшанский Д.В., 1989; Петровский В.А., 1990,1996; Пиаже Ж., 1973; Поршнев Б.Ф., 1979]. Психическая адаптация в настоящем исследовании изучалась, в основном, в индивидуально-личностном аспекте. Однако, в социально-психологическом и психолого-педагогическом аспектах были получены некоторые дополнительные результаты, которые могут рассматриваться как выделение направлений дальнейших исследований.
Можно рассматривать когнитивную, эмоциональную и моторно-поведенческую стороны процесса психической адаптации. В норме различные стороны этого процесса недизъюнктивны, т.е. "неразрывны" между собой [Рубинштейн С.Л., 1957; Брушлинский А.В., 1997]. В настоящем исследовании "разрывность" (дизъюнктивность) процесса рассматривается как показатель определенной психической дезадаптации человека к его внешней и внутренней среде. Выделяются различные степени психической адаптации человека от высшей степени проявления творческой активности, до крайних проявлений психической дезадаптации психотических расстройств и пр. [Александровский Ю.А., 1976; Василюк Ф.Е., 1984; Кудрявцев Т.В., 1988; Лазурский А.Ф., 1997; Мясищев В.Н., 1995; Caplan G., 1963; Moser U., 1964]. В нашем исследовании оценка степени этой адаптации осуществлялась по некоторым показателям психической адаптации (дезадаптации), характеризующим область от нормы до определенных психических расстройств.
С точки зрения динамики процесса в настоящем исследовании психическая адаптация человека понималась как адаптация системы его отношений к собственной внешней и внутренней среде. Эта среда рассматривалась, в свою очередь, с точки зрения этнической функции составляющих ее элементов т.е. как этносреда. С информационной (естественнонаучной) точки зрения процесс адаптации системы этих отношений понимался как преодоление дизъюнктивности когнитивной, аффективной и моторно-поведенческой его сторон, как повышение степени организованности [Сетров М.И., 1969] данной системы, достижения целостности всего комплекса отношений человека и каждого его отношения в отдельности. В плане содержания процесс психической адаптации осуществляется как разрешение психических конфликтов, обусловленных этнофункциональными рассогласованиями элементов психики. Гуманитарный смысл понятия "процесс психической адаптации" состоит в переживании [т.е. в "работе переживания", см. Василюк Ф.Е., 1984] человеком этнофункционально обусловленных психических конфликтов как осознанных так и неосознанных и осуществляется, в целом, как преодоление дизъюнктивности системы его отношений к элементам этносреды и (или) их соотношениям с точки зрения этнической функции этих элементов.
Степени психической дезадаптации в индивидуальном плане можно рассматривать как глубину или тяжесть психических расстройств, в социально-психологическом как распад отношений к социально-интегрирующим институтам к семье (как косвенный показатель нежелание иметь детей вследствие страха перед будущим, что проявляется, в частности, в падении воспроизводства населения и т.п.), к системе общественных ценностей, религии и т.п.
Гуманитарное (в противоположность естественнонаучному) описание успешности или неуспешности процесса психической адаптации человека (т.е. степени адаптации) осуществляется, преимущественно, идиографически это может быть субъективное описание сотояний творческого подъема или жизненных неудач, психолого-педагогические характеристики изменений в поведении учащихся, клинические описания изменений в психическом состоянии человека и т.д.
Номотетическое (естественнонаучное) описание успешности и неуспешности психической адаптации, по нашему мнению, может быть адекватно при использовании таких понятий теории информации как организация [Блауберг И.В., Юдин Б.Г., 1972; Чуприкова Н.И., 1997, с. 7], количество информации, энтропия и целостность (системность) [Садовский В.Н., 1974; Афанасьев В.Г., 1964].
Понимая всю важность изучения высших уровней психической адаптации человека в таких областях его жизнедеятельности как воспитание, обучение, профессиональное развитие и др., мы уделяли этому относительно меньшее внимание, в основном, полагая более важным этапом экспериментального исследования ту область, которая достаточно определенно выходит за рамки нормы. Это обусловлено в значительной мере тем, что, как показано в настоящей работе, феноменологические описания состояний психической дезадаптации (т.е. на синдромальном уровне), возникающих в связи с изменениями отношений человека к этническим признакам, фактически идентичны независимо от степени его дезадаптации (т.е. от нозологической отнесенности этих состояний), в том числе и в норме. Здесь имеются ввиду состояния тревоги, апатии и пр., которые являются симптомами депрессии и существенно глубже и всестороннее могут быть изучены именно в условиях клиники. Данные проявления дезадаптации могут иметь место при различных степенях психической адаптации человека и описывают реакцию на определенное изменение внутренних и внешних условий его жизнедеятельности. В связи со сказанным, настоящей работе не проводилось экспериментального исследования высших степеней психической адаптации (проявления творческой активности и др.), что предполагается осуществить в дальнейшем.
Экспериментально-психологические и психотерапевтические исследования в клинике проводились в области аффективной патологии, наркологии и детской психиатрии, а в рамках нормы в полевом исследовании и в исследовании младших школьников. В связи с тем, что главным направлением настоящего исследования были теоретико-методологические разработки, а экспериментальное изучение психической адаптации-дезадаптации человека рассматривалось как необходимая, но относительно ограниченная часть доказательства валидности соответствующих положений.
В работе показано, что единство характера информационных изменений, происходящих в процессах этнической идентификации, воспитания, обучения и психотерапии означает принципиальную возможность применения этнофункционального подхода (как этнометодологии) в различных сферах жизнедеятельности человека, к его психической адаптации в целом.
Теоретические положения этнофункционального подхода являются тем языком, "знаковой моделью" [Бирюков Б.В., 1974; Штофф В.А., 1966], которая в содержательном и динамическом аспектах учитывает специфику современного кризисного этапа культурно-исторического развития и тем самым содержит потенциальную возможность объяснения поведения человека [Erikson E., 1975]. Знаковые модели, в принципе, являются одним из основных способов прогнозирования [Бестужев-Лада И.В., 1984]. В связи с этим, первоначальной и общей задачей исследования была разработка понятийного аппарата этнофункционального подхода в психологии который, при наличии определенного экспериментального подтверждения и согласования с уже имеющимися научными фактами (т.е. при наличии дифференциально-диагностической валидности), будет являться и инструментом прогноза поведения человека.
Потенциальные возможности разрабатываемого подхода обеспечиваются содержанием знаковой модели, тем, что этничность является актуальной не только в науке, но и во многих других сферах человеческой жизнедеятельности в искусстве, политике, религиозной жизни, воспитании и образовании, в быту. В перспективе данный подход представляется продуктивным в разработке методов и содержания обучения и воспитания с точки зрения обеспечения психопрофилактики, в разработке концепции и методов профилактики отклоняющегося поведения, профилактики социальных и социально-психологических конфликтов, в том числе и на этнической почве. Такой подход открывает также определенную перспективу разработки психологической концепции этноэкологии в целях социально-экологического мониторинга не только вымирающих и реликтовых этносов, но и так называемых "больших наций" русских, китайцев, французов и др. (см.: Козлов В.И., 1983; Крупник И.И., 1989; Членов М.М., 1979).
Проблема психической адаптации человека к его внутренней и внешней среде в условиях кризиса современной культуры может решаться, в целом, на стыке различных наук. Данное исследование построено на пересечении этнологии, психологии и психотерапии.
Цель настоящего исследования заключалась в том, чтобы раскрыть этнический аспект психической адаптации человека и разработать соответствующий теоретико-методологический подход, включая его экспериментальную валидизацию.
В соответствии с приведенными положениями и целью исследования выдвигается следующая общая гипотеза исследования.
Предполагается, что при наличии этнофункциональных рассогласований элементов психики человека, его психическая адаптация нарушается. Существует связь между наличием в психике этнофункциональных рассогласований и психической дезадаптацией человека как в норме, так и в патологии. Психотерапевтическая проработка этих рассогласований может способствовать оптимизации его психической адаптации.
Частная гипотеза исследования.
Критериями психической дезадаптации человека могут являться этнофункциональные рассогласования его отношений к различным группам этнических признаков социокультурным, антропо-биологическим и климато-географическим.
В целом, этнофункциональный подход к психическим явлениям позволяет выработать практические методы, способствующие эффективной психической адаптации человека к его внутренней и внешней среде в современной культурно-исторической ситуации.
Объектом исследования были этнофункциональные рассогласования элементов психики человека.
Исследование осуществлялось в процессе экспериментально-полевого изучения этнофункциональных рассогласований и других психических проявлений у коренных жителей этноконтактной зоны Нижнеколымского района Якутии (86 человек); в клинике - у лиц, страдающих психическими расстройствами депрессивного спектра (117 человек); у страдающих зависимостями от психоактивных веществ (всего 108 человек), а также у детей, страдающих эмоционально-поведенческими расстройствами (44 человека). Клинические исследования проводились на базе НИИ психиатрии МЗ РФ и АО НИИ адаптации человека. Кроме того было проведено исследование учащихся 3-4 классов средней общеобразовательной школы № 379 г. Москвы, у которых наблюдались некоторые психолого-педагогические трудности в рамках нормы (19 человек). Всего экспериментальным исследованием было охвачено 374 человека.
Предметом исследования стала связь этнофункциональных рассогласований элементов психики человека с основными показателями его психической дезадаптации.
Для проверки предложенных гипотез необходимо было решить следующие задачи:
1. Разработать теоретико-методологические основы этнофункционального психологического подхода к человеку.
2. Выделить основные показатели психической адаптации (дезадаптации) человека.
3. Выявить связь этнофункциональных рассогласований в психике человека с признаками его психической дезадаптации в экспериментально-полевом и клиническом исследованиях.
4. На основании полученных экспериментальных результатов и исходных теоретических положений разработать этнофункциональный подход к психотерапии психической дезадаптации человека (разработка методики этнофункциональной психотерапии).
5. Исследовать эффективность этнофункциональной психотерапии в практической работе.
6. Разработать этнофункциональные критерии психической адаптации (дезадаптации) человека.
Методы исследования. Общим методическим принципом исследования явилось сочетание номотетического и идиографического подходов и использование их в прямом и обратном логическом доказательстве. Для решения поставленных задач использовались следующие методы: метод экспериментально-психологических срезов, метод клинического наблюдения, идиографический анализ психотерапевтического процесса, сбор анамнестических и катамнестических данных, авторский метод этнофункционального психодиагностического интервью [Сухарев А.В., 1997], авторская методика выявления выраженности эмоционального отношения к различным группам этнических признаков [Сухарев А.В., 1995], методика выявления ландшафтных предпочтений [Лебедева Н.А., 1993], цветовой тест Люшера [по Собчик Л.Н., 1990], метод Роршаха [по E.Bohm, 1972], метод экспертных оценок, ретроспективный анализ историй болезней, сбор архивных данных по актам гражданского состояния, методика исследования антропоэстетических отношений [Халдеева Н.И., 1995].
Математическая обработка полученных данных производилась с использованием методов математической статистики - t-критерия Стьюдента и X2-критерия Пирсона.
Общая стратегия настоящего исследования построена следующим образом: 1) разработка теоретико-методологической концепции и методов исследования, 2) валидизация этих методов на группе испытуемых с сохранившимися традиционными связями со своими этносами (исследование в этноконтактной зоне) и на различных группах испытуемых в клинике, 3) проверка теоретических положений в клинических исследованиях - т.е. при выраженной психической дезадаптации испытуемых, 4) на основании полученных данных и разработанных теоретических положений создана методика этнофункциональной психотерапии, 5) заключительный этап исследования: изучение эффективности методики психопрофилактики и психотерапии в общеобразовательной школе и в клинике на контингенте детей и взрослых.
Научная новизна. Разработан теоретико-методологический этнофункциональный подход к изучению психики человека, его психической адаптации. Выявлены критерии психической дезадаптации человека в индивидуально-личностном аспекте, представляющие собой определенные этнофункциональные рассогласования элементов его психики. Разработан метод этнофункциональной психотерапии и психопрофилактики, показавший себя как эффективный инструмент оптимизации психической адаптации человека.
Теоретическая значимость работы заключается в том, что была разработана этнофункциональная методология и соответствующий теоретический подход в психологии, отражающий актуальное содержание культурно-исторического развития в условиях современного кризиса. Показана роль этнофункциональных рассогласований в психике человека в психической дезадаптации к его внутренней и внешней среде. В работе было также установлено, что приоритетную роль в этой дезадаптации играют этнофункциональные рассогласования отношения к группе климато-географических этнических признаков. Полученные результаты могут быть использованы для разработки теоретических основ психической адаптации человека в различных сферах его жизнедеятельности.
Практическая значимость состоит в том, что разработаны этнофункциональные критерии психической дезадаптации человека в индивидуально-личностном аспекте. Также разработан метод этнофункциональной психотерапии и психопрофилактики, позволяющий оптимизировать его психическую адаптацию. Эффективность этого метода свидетельствует о возможности его широкого применения в психолого-педагогической практике, в клинике, в социальной сфере, а также в практике различного рода психологических консультаций семейной, профессиональной, собственно этнопсихологической и др.
Апробация результатов. По теме исследования был сделан доклад на международной конференции "Мировая психотерапия: от конфронтации к диалогу школ" [24-27 октября 1995 г., г. Москва, ПИ РАО; тема доклада: "Этнофункциональное основание диалога психотерапевтических школ"]. Также были сделаны доклады на междисциплинарном семинаре "Этническая психология и общество" (Москва, ИЭА РАН, 23-24 октября 1997 г.) на трех конференциях в Отделении аффективной патологии НИИ психиатрии МЗ РФ (апрель 1995 г., май 1996 г., ноябрь 1996 г.) и двух конференциях в детском отделении этого института (март 1995 г., апрель 1996 г.). Результаты исследования обсуждались на конференции АО НИИ адаптации человека (Москва, март 1998 г.), на заседаниях ученого совета, итоговых сессиях Психологического института РАО и на заседаниях лаборатории Научных проблем психотерапии и консультирования в названном институте. Практически все результаты исследования освещены в центральных психологических изданиях.
Результаты внедрения. По результатам исследования имеются акты об эффективном использовании и внедрении метода этнофункциональной психотерапии в лечении депрессивных расстройств у взрослых, лечении эмоционально-поведенческих расстройств у детей (НИИ психиатрии МЗ РФ, Москва), зависимости от психоактивных веществ (опиоидная наркомания, токсикомания и алкоголизм) у взрослых (АО НИИ адаптации человека), в психопрофилактике эмоционально-поведенческих расстройств у детей (средняя общеобразовательная школа № 379, г. Москва).
Положения, выносимые на защиту.
1. Разработан теоретико-методологический этнофункциональный подход к пониманию причин психической дезадаптации человека, который, наряду с уже имеющимися теоретическими моделями, обогащает понимание сущности процесса психической адаптации и позволяет обосновать эффективный метод психопрофилактики и психотерапии;
2. Этнофункциональные рассогласования отношений человека к группам климато-географических, социокультурных и антропо-биологических этнических признаков являются вероятностным критерием его психической дезадаптации.
Отсутствие таковых рассогласований является вероятностным критерием психической адаптации человека.
Наличие в психике человека этнофункциональных рассогласований отношений к различным группам этнических признаков при неразрывнсти (недизъюнктивности) когнитивной и аффективной сторон процесса адаптации его отношений к этим признакам является общим критерием психической дезадаптации.
Неразрывность когнитивной и аффективной сторон процесса адаптации этих отношений при отсутствии этнофункциональных рассогласований является общим критерием психической адаптации человека;
3. Психологическая (психотерапевтическая и психопрофилактическая) проработка этнофункциональных рассогласований процесса адаптации отношений человека к различным группам этнических признаков и к этнофункциональным рассогласованиям этих отношений (преодоление разрывности (дизъюнктивности) различных сторон этого процесса) способствует оптимизации психической адаптации к его внутренней и внешней среде.
Структура диссертации. Работа содержит введение, четыре главы, заключение, выводы, библиографию, приложения.
В первой главе проведен анализ психической адаптации человека к современному кризисному этапу культурно-исторического развития. Проанализированы гуманитарный и информационный подходы к пониманию содержания его отношения к кризису культуры, процесса его психической адаптации. Проведен анализ кросскультурных психологических, психиатрических, психолого-антропологических и психотерапевтических исследований. На основе проведенного анализа установлена связь изменения отношений человека к этническим признакам и наличием у него депрессивных проявлений, как показателей психической дезадаптации. Выявлена роль отношения человека к этничности в процессе его психической адаптации, разработано понимание процесса психической адаптации с точки зрения этнофункционального подхода.
Во второй главе проведена разработка применения этнофункционального теоретико-методологического подхода в психологии, психиатрии и психотерапии, как дополнительного по отношению к походу этнопсихологическому. Введены основные понятия психологического этнофункционального подхода, такие как этническая функция элементов психики, этнофункциональное рассогласование элементов психики, понятие этноида, понятие этнофункционального психического дизонтогенеза, понятие этнофункциональной психической нормы, а также разработаны основные положения этнофункциональной психотерапии и психопрофилактики.
В третьей главе изложены экспериментально-психологические основы этнофункционального подхода в психологии. Изложена авторская методика исследования в полевых условиях (в норме) и в клинике в аффективной патологии, в детской психиатрии (в особых случаях нормы и в патологии), в клинике наркомании и алкоголизма. Установлена связь наличия этнофункциональных рассогласований в психике человека с его психической дезадаптацией и отсутствия таковых с большей степенью его психической адаптированности.
В четвертой главе разработана авторская методика этнофункциональной психотерапии и психопрофилактики, методика исследования ее эффективности. Выявлена эффективность данной методики психотерапии в области аффективной патологии и терапии зависимостей от наркотиков и алкоголя у взрослых, а также эмоционально-поведенческих расстройств у детей как в норме, так и в патологии. В процессе сравнительного исследования эффективности этнофункциональной психотерапии и фармакотерапии депрессий разработаны стратегия взаимодействия этих двух походов в процессе лечения и этнофункциональный психологический предиктор эффективности фармакотерапии. Выявлена эффективность этнофункциональной психопрофилактики в процессе психолго-педагогического исследования с детьми в норме.
В заключении и в выводах подведен итог результатов теоретико-методологического, экспериментально-психологического и психотерапевтического исследований. Проведена научная оценка разработанного подхода, выделены этнофункциональные критерии психической адаптации (дезадаптации) человека.

Основное содержание работы
В современных научных исследованиях, а также и в литературе в целом, общепризнанным является тот факт, что наша цивилизация переживает в настоящее время системный кризис, проявляющийся в социальной сфере, экологии и т.д. [Будыко М.И., 1977; Тоффлер О., 1973 и др.]. Это предполагает разработку адекватных методов решения проблем, с которыми сталкивается человек в своих взаимоотношениях со средой. В настоящей работе изложены методологические основания, теоретические и экспериментальные аспекты этнофункционального подхода к психике человека. Этот подход, по нашему мнению, соответствует современному историческому моменту и ориентирован на важнейшие характеристики человеческой культуры нашей эпохи.
По выражению Ю.В.Бромлея, "человечество - это народы" [1990]. Осознание важности этого факта во второй половине ХХ века проявилось в огромном интересе и соответствующем количестве научных публикаций по проблемам этничности [Лебедева Н.М., 1993, 1998; Петренко В.Ф., 1989; Скворцов Н.Г., 1996; Сусоколов А.С., 1990; Шлягина Е.Н., Ениколопов С.Н., 1993; Hannan M., 1979; Nielsen F., 1985 и др.]. Недооценка этнического фактора была характерной чертой отечественного обществоведения советского периода, где социально-классовые и экономические взаимоотношения представлялись определяющими по отношению к этническому фактору [Баграмов Э.А., 1993; Скворцов Н.Г., 1996]. "Этничность" является весьма новым понятием в науке, о чем, в частности, свидетельствует то, что впервые трактовка этого термина появилась в Оксфордском словаре только в 1972 году [Glaser N., Moynichan D.P., 1963].
Проблема роли этнокультурных факторов в психической жизни человека изучалась в рамках культурной и кросскультурной психологии, психиатрии и психотерапии [Выготский Л.С., Лурия А.Р., 1995; Коул М., 1997; Kleinman.A., Good B., 1985; Dittrich A., Scharfetter Ch., 1987; Pfeifer W., Schoene W., 1980]. Однако, до настоящего времени вопрос о методологии таких исследований остается наименее разработанным по сравнению с огромным количеством уже полученных экспериментальных данных.
Само понятие "этнометодологии" употребляется в исследованиях в двух значениях. Первое значение относится к характеристике методов изучения различных культур, этносов, концепций этничности [Пископпель.А.А., Ракитянский В.Р., Щедровицкий Л.П., 1994; Streck B., 1987]. В целом, это направление исследований так или иначе опирается на методологический принцип, идущий в современной науке от Г.Штейнталя, М.Лазаруса [1865], В.Вундта [1912], Г.Шпета [1927] и исходящий из существования "души народа" и т.п. Позднее этот принцип был операционализирован в концепциях "модели культуры", "основной структуры личности", "модальной личности" [Мид М., 1988; Duijker H., Frejda N., 1960; Inkeles A., Levinson D., 1954 ].
Второе значение понятия "этнометодология" связано с концепцией H.Garfinkel [1967], основоположником собственно "этнометодологии". В основе социально-психологического взаимодействия, по мнению автора, лежат так называемые "этнометоды", как способы интерпретации объектов и явлений окружающего мира, которые участники этого взаимодействия осознанно или неосознанно применяют для согласования своего поведения с нормативной моделью. Этнометодология превращает методы этнографии и социальной антропологии в общую методологию социальных наук и предполагает два типа познания социального взаимодействия - повседневный опыт и социологическую теорию. Это различие выражается в двух типах признаков - индексных и объективных. Индексные признаки характеризуют уникальные, специфические связи с объектом в том контексте, в котором они возникают и используются. Объективные признаки описывают общие свойства объектов независимо от контекста употребления [см. также: Огурцов А.П., 1990; с.422].
Вместе с тем,этнометодология H.Garfinkel, определяя область взаимоотношений этнологии и других наук о человеке, не выделяет содержания основного методологического принципа, на котором строятся эти взаимоотношения. Причем, автор рассматривает только социально-психологический, но не индивидуально-личностный аспект поведения (в широком смысле).
Такой принцип должен учитывать собственно специфику и функцию "этничности", как актуальной в психологическом и социально-прикладном плане характеристики настоящего этапа культурно-исторического развития человека.
Важность специфических для определенного культурно-исторического момента форм, в которых могут проявляться психические проблемы человека в конкретную эпоху, отмечал E.Erikson [1975]. Не только межличностные, но и внутриличностные конфликты он рассматривал как субъективные выражения социально-психологических проблем "исторического момента", а мировоззренческие поиски творческой личности - как наиболее адекватное отношение к культурно-историческим противоречиям данной эпохи. Учитывая возросшую роль этнических факторов не только в общественной жизни, но и в жизни отдельного человека, естественно предположить, что эти факторы в наше время могут играть особую роль в психической жизни.

Культура и этничность
Внутренняя и внешняя среда человека характеризуется с одной стороны а) культурой (от лат. cultura - возделывание, воспитание, образование), то есть тем, что в значительной мере является непосредственным результатом его деятельности, а с другой - б) природными условиями (ландшафт, климат) и в) антропо-биологическими особенностями самого человека.
Под культурой мы понимаем способ организации и развития человеческой жизнедеятельности, представленный в продуктах материального и духовного труда, в системе общественных норм и учреждений, в ценностях, в совокупности отношений людей к природе, к себе, к другим людям и т.д. В культуре фиксируется качественное своеобразие исторически-конкретных форм этой жизнедеятельности - этнических общностей, эпох, этапов развития.
Культура может одновременно выступать как средство объединения, так и как средство разобщения людей. Это свойство культуры лежит в основе ее этнической функции - этноинтегрирующей и этнодифференцирующей [Бромлей Ю.В., 1983]. Эти функции несут в себе такие этнические признаки как язык, элементы бытовой культуры, обряды, традиции и т.п.
Исследователи различных школ в этнографии и этнологии рассматривают этничность как совокупность этнических признаков. Однако все признаки, дифференцирующие или интегрирующие людей и человеческие общности, можно разделить на три большие группы. Это группы социокультурных, антропо-биологических и климато-географических признаков [Бромлей.Ю.В., 1981; Гумилев Л.Н., 1993].
Рассматривая понятия "культуры" и "этничности" легко заметить, что "этничность" описывает человека более полно чем "культура". Признаки, по которым отдельные люди или человеческие общности различаются друг от друга, вовсе не обязательно относятся к культуре. К таким "внекультурным" признакам относятся антропо-биологические особенности человека и особенности природной среды его рождения и проживания. В современном мире эти признаки имеют тенденцию к все большему "смешению" как для отдельного человека, так и в социальном плане вследствие миграций и взаимообмена информационных потоков.
Кризис современной культуры и экосистемы человека в целом, по мнению многих исследователей, обусловлен такими факторами как индустриализация, урбанизация, вестернизация, технический прогресс, массовые миграции. Вследствие этого, а также благодаря развитию средств массовой информации человеку приходится перерабатывать все возрастающие потоки информации о различных культурах, природно-биологических условиях, элементы которых мы рассматриваем с точки зрения их этнической функции. Восприятие мира и культуры, в частности, предстает для человека мозаичным, состоящим из весьма разнородных элементов. Возникает впечатление, что этносы не существуют в позитивистском смысле, а имеет место "некое культурное многообразие, мозаичный, но стремящийся к структурности и самоорганизации континуум из объективно существующих и отличных друг от друга элементов общества и культуры" [Тишков В.А., 1992; с.8].
Вместе с тем, в душе человека этничность, этнос, народ являются не иллюзиями, а реальностью, и этнические факторы оказывают реальное влияние на поведение людей в самом широком смысле этого слова.
В настоящем исследовании разработан этнофункциональный методологический подход к человеку, к его внутренней и внешней среде, рассматривающий в теоретическом обобщении все элементы этой среды с точки зрения их этнической функции и являющийся действительно "этнометодологическим" принципом в полном смысле слова. Как и всякая методология этот подход может применяться и к психике человека. Рассмотрим эту возможность.

Проблема этнической маргинальности
Проблемы, связанные с массовыми миграциями и развитием средств массовой информации в современном мире, существенно характеризуются понятием "маргинальной" личности (от лат. margo - край). Это понятие было введено R.Park [1932]; впоследствии концепция маргинальности была развита E.Stonequist [1960]. Маргинальная личность свойственна человеку, "который... интериоризировав многие ценности двух или более конфликтующих социокультурных систем, типически испытывает дискомфортные чувства и часто проявляет поведение, превращающее его в своего рода анафему для всех систем" [цит. по: Поляков В.И., 1990, с.175]. В маргинальной психике стандарты, стереотипы поведения, духовные ценности различных групп приходят в противоречие, отражаясь в ней в форме внутренних конфликтов, состояния тревоги, напряженности, обусловливая нарушение идентификации личности. E.Stonequist [1960] рассматривает "культурную" и "расовую" маргинальности. "Культурная" маргинальность обусловливается факторами смешения традиционных, социальных, религиозных норм в психике человека. "Расовая" маргинальность обусловливается биологической метисацией, преломлением в психике представлений о разнородных морфофункциональных, "расовых" признаках, характеризующих отдельного индивида или группу. С точки зрения этнофункционального подхода вне рассмотрения остается группа климато-географических этнических признаков. На наш взгляд, понятие "маргинальности" можно применить и к этой группе, так как психическая маргинальность может быть обусловлена, например, миграцией человека из местности с одним ландшафтом и климатом в местность с другими ландшафтом и климатом.
В связи со сказанным в настоящем исследовании вводится понятие этнической маргинальности. Это понятие более широкое по сравнению с личностной маргинальностью E.Stonequist. Оно является существенной характеристикой современного цивилизованного общества. Психологический смысл этнической маргинальности состоит в наличии в психике человека этнофункциональных рассогласований ее элементов. Этническая маргинализация общества порождает специфическую информационную ситуацию, когда резко снижается способность психической адаптации человека к порожденным системным кризисом цивилизации усложняющимся информационным потокам. О.Тоффлер [1973] объясняет сложившуюся информационную ситуацию высокой степенью территориальной мобильности, незакрепленностью человека ни за одной устойчивой социальной общностью. Одним из способов адаптации человека к новой информационной ситуации автор считает создание "информационных фильтров" (субкультур), которые отсеивали бы наиболее значимые для индивида "сообщения" из потока социально значимых сигналов. Необходимость такой информационной защиты обусловлена, в частности, тем, что, по мнению О.Тоффлера и других исследователей, именно недостаточная или нарушенная способность переработки информации может обусловливать психические расстройства (например, неврозы и шизофрению). Развивая мысль О.Тоффлера, А.А.Сусоколов [1990] отмечает, что такими информационными фильтрами естественным образом могут являться этнокультурные образования, которые имеют ряд преимуществ перед субкультурами иного рода (профессиональными, возрастными и др.). Это указывает на определенную связь этнической маргинальности с психической дезадаптацией.

Проблема отношений человека к этническим признакам
Связь человека с его внутренней и внешней средой отражается в системе его психических отношений. Эти отношения составляют ядро личности человека. Отношения содержат когнитивные, эмоциональные, моторно-поведенческие и сенсорные компоненты, которые характеризуются определенными параметрами активностью, избирательностью и осознанностью. Нарушение целостного взаимодействия этих компонентов и их параметров, ослабление или чрезмерное усиление одного из них может обусловливать расстройство психики как целого [Мясищев В.Н., 1960]. Методологически это соответствует нарушению недизъюнктивности психических процессов [Рубинштейн С.Л., 1957; Брушлинский А.В., 1997]. В связи со сказанным существенными для нашего экспериментально-психологического исследования элементами психики являются отношения, хотя в психотерапевтической практике также важным является учет этнической функции психических состояний, процессов и др., выступающих в жизни в единстве с отношениями [Мясищев В.Н., 1995, с.17].
Наличие в отношениях человека разнородных с этнофункциональной точки зрения элементов характеризует внутреннюю рассогласованность этих отношений. Содержания (предметы) различных его отношений также могут быть взаимно рассогласованными в этнофункциональном смысле.
Примером таких рассогласований могут служить случаи, когда психика человека в той или иной мере этнически маргинализирована. Например, человек может не иметь определенной религии, но придерживаться разнородных норм и правил, относящихся к таким разным конфессиям как буддизм и христианство (рассогласование в социокультурной сфере), одновременно предпочитать в питании такие разнородные в этнофункциональном смысле продукты как ржаной хлеб и бананы (сфера биологического взаимодействия с физической средой) или мечтать о том, чтобы постоянно жить в тропическом климате, несмотря на то, что сам этот человек родился и вырос в северных широтах (сфера отношений к климато-географической группе этнических признаков) и т.д.

Концепция этнофункционального психического дизонтогенеза
Этнофункциональная согласованность-рассогласованность отношений к социокультурным, антропо-биологическим и климато-географическим признакам может рассматриваться и в рамках относительно однородной этнокультурной целостности вследствие ее развития. С другой стороны, этнофункциональные рассогласования элементов психики человека могут рассматриваться как взаимодействия элементов специфических для разных культур и внутри определенного исторического этапа. В связи с этим, в диссертации вводится понятие об этнофункциональном дизонтогенезе психики человека. Поясним сказанное.
Известно, что почти любое, более или менее длительное патологическое (на биологическом уровне) воздействие на незрелый мозг может привести к так называемому дизонтогенезу психического развития [Лебединский В.В., 1985]. С другой стороны, В.В.Ковалев [1995] и другие исследователи отмечали, что психогенные факторы могут послужить причиной возникновения тяжелых психических расстройств, нередко с неблагоприятным исходом в своеобразный дефект личности, близкий к органическому. Также убедительно доказана причинная роль социокультурной депривации в происхождении "не только легкой задержки психического развития, но и тяжелых, необратимых состояний недоразвития психики и личности у детей" [Ковалев В.В., 1995, с.22].
Становление отношений человека к его среде имеет определенные этапы; эти отношения в той или иной мере включают сенсорные, эмоциональные, когнитивные и поведенческие компоненты. В частности, сформированность когнитивных связей представляет собой собственно мировоззрение, тогда как сенсорные и эмоциональные компоненты отношений человека больше определяют то, что называется мироощущением и т.д.
Как известно, биологический принцип рекапитуляции, выдвинутый Э.Геккелем [1909], указывает на повторение последовательности стадий филогенетического развития в онтогенезе. В настоящее время большинство исследователей сходятся во мнении, что общий план развития структуры и функций мозга в онтогенезе и филогенезе, в принципе, является одним и тем же [Чуприкова Н.И., 1997, С.387]. Это, а также некоторые другие результаты, по мнению исследователей, свидетельствует в пользу закона рекапитуляции [Карамян А.И., 1979; Чуприкова Н.И., 1997; Шевченко Ю.Г., 1972]. В соответствии с методологическим принципом единства природного и социального [Рубинштейн С.Л., 1957; Абульханова-Славская К.А., Брушлинский А.В., 1989] в настоящем исследовании показано, что и определенная последовательность стадий развития и содержание системы отношений человека в онтогенезе также могут повторять ее динамику и содержание в филогенезе, то есть в развитии отношений людей к этнокультурной и природной среде в определенном культурно-историческом процессе. С нашей точки зрения психический онтогенез человека имеет этнофункциональный смысл и, также как и принцип рекапитуляции, подчиняется общему принципу развития от целого к частям, принципу системной дифференциации [Чуприкова Н.И., 1997]. В исторической и этнологической науках, в культурологии большинство исследователей признают наличие стадиальности в развитии этнокультурных образований как последовательную трансформацию от синкретического язычески-природного мировоззрения и мироощущения к преобладанию монотеистического компонента и выраженному единству и определенности религиозно-этической концепции в обществе и, наконец, до современного просвещенного "цивилизованного" научного и технологического мировоззрения [Попов Е.В., 1995]. В онтогенезе человека можно выделить определенные стадии его отношения к этнокультурной и природной среде. Мы, в частности, выделяем три стадии: 1) сказочно-мифологическую, 2) концептуально-религиознуюи 3) технотронно-сциентистскую. Содержание и динамика этих стадий имеют определенные этнические функции. Условия возникновения этнофункционального психического дизонтогенеза могут, например, проявляться в том, что ребенок, родившийся в Подмосковье, в процессе воспитания был лишен сказочно-таинственных отношений с миром, и вместо Бабы-Яги, Снегурочки и русалок родители с раннего возраста обеспечили ему компьютер и "технотронно-цивилизованные" игрушки. В этом проявляется этнофункциональное нарушение последовательности стадий онтогенеза, которое можно интерпретировать в общем случае и как "забегание" вперед и как "возврат" к филогенетически более ранним этапам. Данное представление о психике человека, в целом, соответствует идее Л. Леви-Брюля [1994] о сосуществовании различных исторических ментальных формаций в сознании современного человека. Наши исследования показали, что психотерапевтическая проработка первых двух стадий психического онтогенеза (см. выше) сначала обостряет, а затем приводит к облегчению депрессивных проявлений (у взрослых). Эти результаты подтверждают связь между "непроработанностью" данных стадий и наличием депрессивных расстройств, т.е. правомерность концепции психического этнофункционального дизонтогенеза.
В аспекте развития этнофункциональный смысл возврата в самосознание современного человека, например, различных анахронизмов в виде веяний моды в одежде, взглядах, привычках обнаруживается в рассогласованности этих проявлений с его реальной этнокультурной средой. Это также имеет определенную связь с психическими расстройствами [Нордау М., 1995]. В эволюционном масштабе, как отмечает Н.А.Корнетов, уже в трудах Ch.Darwin [1873], G.Maudsley [1887] ставился вопрос, "не могут ли психические заболевания быть реликтом далекого прошлого, указывающего на родство, от которого человек почти удалился" [1994, с.143]. Понимание патологических процессов, до известной степени, как отражение пути, который организм прошел в процессе развития, является достаточно утвердившейся точкой зрения в науке [Орбели Л.А., 1949; Чуприкова Н.И., 1997 и др.].
В "пространственном" кросскультурном аспекте можно наблюдать подчас, что вместо того, чтобы ребенку, родившемуся и живущему в Витебской области, читать белорусские сказки, родители воспитывают его исключительно на сказках и легендах североамериканских индейцев или фантазиях Дж.Толкиена [1989] - в этом проявляется этнофункциональное нарушение проработки содержания стадий онтогенеза. Интересно отметить, что именно шаманизм североамериканских индейцев и романы и фантазии Дж.Толкиена породили в современной России (а также в странах Европы и в США) целые молодежные субкультуры, фактически оторванные от природной и этнокультурной реальности и полностью погруженные в "иной мир" соответствующих мировоззренческих и поведенческих стереотипов. В этих субкультурах, по нашим наблюдениям, индивиды подчас полностью перенимают образ мышления, быт, одежду, язык, верования, тип питания и другие признаки, соответствующие усвоенным ими взглядам. Такое широкое и углубленное усвоение иноэтничных субкультур стало возможно лишь в наше время, в конечном счете вследствие развития средств массовой информации и коммуникации.
В этой связи уместно также отметить проблему все больше привлекающую внимание исследователей - проблему влияния так называемых деструктивных культов на психическое здоровье человека [Бекер В., 1997; Волков Е.Н., 1997; Кондратьев Ф.В., 1997; Сыропятов О.Г., 1996; Полищук Ю.И., 1997; Целикова В.В., 1997 и др.]. С точки зрения нашего подхода, "деструктивные культы" как системы мировоззрения и мироощущения в этнофункциональном смысле рассогласованы с внутренней и внешней средой человека. Они являются как раз тем, что Л.Н.Гумилев [1990] называл "антисистемами" по отношению к конкретной этнокультурной и природной среде, которые могут оказывать разрушающее воздействие как на психику и организм отдельного человека, так и на общество и даже ландшафт и климат в целом. Вообще говоря, речь здесь может идти вовсе не обязательно о каких-то "сектах", "тайных обществах" и т.д. Деструктивную, дезадаптирующую роль тем или иным этнокультурным элементам может придавать (хотя и не всегда) именно их дифференцирующая этническая функция. Например, пропаганда в условиях центральной России различных течений такой мировой религии как буддизм может обусловливать как разрушение общественных ценностей, так и специфические психические расстройства (в частности, опиоидную наркоманию и депрессивные проявления, связанные с переживанием состояния "безнадежности", имеющим в буддизме позитивный нравственный смысл [Obeyesekere G., 1985], а в православии, например, смысл "греховного уныния") [Кураев А., 1997; Сухарев А.В., 1998;]. В данном случае речь идет об этнофункциональном рассогласовании депрессивного состояния "безнадежности" и различных оценочных отношений к этому состоянию. Рассмотренные выше результаты исследований также подтверждают правомерность концепции психического этнофункционального дизонтогенеза.
Сравнивая эволюционный подход, довольно типичный для современной отечественной и зарубежной науки, с концепцией этнофункционального психического дизонтогенеза, отметим то сходство, что в нашей концепции также выделяется роль филогенетического аспекта культурного развития в онтогенезе психики человека [ср.: Выготский Л.С., Лурия А.Р., 1993 ]. Важным для настоящего исследования является также положение культурно-исторической психологии о том, что психическое развитие человека и его детство, в частности, это явление социокультурное, имеющее историческое происхождение и природу [см. также: Василюк Ф.Е., 1984, с. 156-162; Кудрявцев В.Т., 1997].
Существенное отличие от положений культурно-исторической теории Л.С. Выготского и А.Р. Лурия состоит в том, что в концепции этнофункционального психического дизонтогенеза предполагается возможность смысловых этнофункциональных различий в отношениях к традиционным стереотипам поведения, ценностям, определенным психическим состояниям и другим элементам психики в различных культурах [см. Kleinman.A., Good.B., 1985; Wittkower.E., Warns.H., 1980]. Современная цивилизация характеризуется крайней этнокультурной неоднородностью, "мозаичностью" (В.А. Тишков), поэтому присвоение культурных форм, их интериоризация с точки зрения этнофункционального подхода создает условия для возникновения конфликтов в психике человека.
Следует особо отметить, что в этнофункциональном подходе вместо общечеловечески-абсолютной эволюционистской идеи культурного "прогресса" рассматривается этническая относительность культур и последовательная смена стадий развития конкретных исторически различных этнокультурных форм. В этом отношении мы придерживаемся взглядов таких отечественных историков и философов как Н.Я.Данилевский [1991], Л.Н.Гумилев [1990], а из зарубежных -Т. Моммзен[1993], О.Шпенглер [1993], А.Тойнби [1991], Й. Хейзинга [1992] и других, которые, наряду с общностью законов и цикличностью культурного развития, рассматривали определенную содержательную этнокультурную независимость человеческих сообществ.

Роль отношения к природной среде в психическом онтогенезе человека
Наши исследования дают определенное основание предполагать, что приоритетным фактором в психическом онтогенезе человека является его отношение к природной среде собственного рождения и проживания [см. также: Юнг К.Г., 1993; Boas F., 1922]. Соответственно, "точкой отсчета" в диагностике этнофункционального дизонтогенеза является рассогласование социокультурных и антропо-биологических этнических признаков человека с ландшафтно-климатическими условиями его рождения и проживания. Это является важным выводом, определяющим основу структурирования системы отношений человека в практической работе в психотерапии, воспитании и др. В работах по методу "глубинной экологии" подчеркивается, что психотерапевтическая проработка отношения человека к природной среде, природе практически всегда связана с проявлением в начальной стадии этого процесса таких депрессивных симптомов как отчаяние, печаль, страх, чувство безысходности [Сид Дж. с соавт., 1992, с.11-12]. В исследованиях Х.Лейнера [1996] показано, что представление пациентом в процессе символодрамы (т.н. кататимно-имагинативной психотерапии) экзотических ландшафтов, не связанных с местом его рождения и проживания, сигнализирует о психопатологических проблемах.
В нашей работе результаты указанных исследований были расширены и углублены. В частности, было показано, что предпочтение экзотических ландшафтов является маркером углубления нозологической отнесенности депрессивных расстройств (т.е. более глубокого "уровня" этих расстройств) у взрослых, маркером синдромальной выраженности (т.е. выраженности психопатологических проявлений) аффективных расстройств у детей и признаком "ядерных" опиоидной наркомании и алкоголизма.

Связь этнофункциональных рассогласований в психике с депрессивными проявлениями
Анализ кросскультурных психологических исследований влияния на человека "культурной дистанции", "культурного шока", миграций показал, что социокультурные, антропо-билогические и климато-географические изменения могут обусловливать почти исключительно депрессивные проявления [Лебедева Н.М., 1993; Bochner S., 1982; Furnham A., Bochner S., 1986; Stonequist E., 1960 и др.]. В кросскультурных психиатрических исследованиях изучение депрессивных расстройств имеет особое значение ввиду нарастающей распространенности последних в современном мире [Вертоградова О.П., 1997]. Переживание человеком системного кризиса в современном мире обусловлено процессами вестернизации, индустриализации, миграциями и, как следствие, нарастанием дезадаптирующих потоков культурной, географической, биологической информации; это переживание проявляется почти исключительно в форме депрессивных проявлений, таких как тревога, тоска, печаль, ностальгия, а также апатия, потеря интереса и вкуса к жизни, суицидальные проявления, ипохондрические симптомы, склонность к социальной изоляции, "апокалиптические" настроения, гипертрофированное чувство вины, греховности, навязчивости особого рода [ Генон.Р., 1991; Тоффлер О., 1973; Хейзинга Й., 1992; Kleinman A., Good B., 1985; Pfeifer W.M., Schoene W., 1980 и др.]. Эти данные согласуются с результатами диссертационного исследования автора в том, что депрессивные проявления являются показателями дезадаптации человека вследствие этнофункциональных рассогласований элементов его психики.

Экспериментально-психологические исследования
Достоверных различий между степенью психической дезадаптации и этническим составом(по самоопределению) всех обследуемых групп обнаружено не было.
Полевые исследования
Экспериментально-психологические полевые исследования на донозологическом уровне (в "норме") на контингенте взрослых (от 20 до 60 лет, 50% мужчин) коренных жителей Нижнеколымского района Якутии чукчей (32 чел.), русских "походских" казаков (25 чел.), якутов (14 чел.), эвенов (9 чел.) и юкагиров (6 чел.) выявили, что этнофункциональная рассогласованность их отношений оказалась связанной с таким показателем нарастания психической дезадаптации, как повышенная "плавающая" тревога, характеризующим начальную фазу "адаптационного синдрома" [Selye H., 1956; Березин Ф.Б., 1988], с более выраженным эмоциональным отношением ("предметной" тревогой) к различным группам этнических признаков, а также с уровнем воспроизводства населения как косвенным показателем социально-психологической адаптации. Во всех результатах учитывались этнофункциональные рассогласования отношений, характеризующих наиболее предпочитаемые для постоянного местожительства ландшафты и климат, наиболее предпочитаемые продукты питания, антропо-морфотипические признаки и мировоззрение, которого придерживались обследуемые и знание (незнание) ими родного языка.
Исследование, проведенное по методике ландшафтных предпочтений Н.М. Лебедевой, показало также, что коренные жители, отвергавшие родной ландшафт, достоверно входили в группу имеющих психосоматические расстройства (n11), тогда как те, кто предпочитал этот ландшафт в качестве места жительства, достоверно относились к группе "здоровых" (n16); (p0.05).
Мы полагали, что достоверное повышение "плавающей" тревоги у лиц, знающих родной язык (Я) и придерживающихся "национальной веры", обусловлено спецификой культурной ситуации в районе проведения исследования, где национальная вера и отчасти язык длительное время вытеснялись сначала христианством, а позднее официальной атеистической идеологией; в последнее время эта ситуация характеризовалась информационной вестернизацией наплывом соответствующей теле-, видео- и печатной продукции, влиянием протестантских миссионеров и т.п.
Достоверной связи связи между количеством детей, рожденных в течение всего репродуктивного периода с выраженностью эмоционального отношения к группам климато-географических и антропо-биологических признаков, а также с уровнем "плавающей" тревоги, обнаружено не было. Другими словами, повышение степени популяционной адаптации связано с более высоким уровнем беспокойства индивидов только за социокультурные традиции своего этноса.
Отвержение коренным населением климато-географических условий собственного рождения и проживания связано со снижением у них рождаемости в репродуктивном периоде жизни, то есть с нарастанием социально-психологической дезадаптации по показателю воспроизводства населения ( по количеству родившихся детей).
Клинические исследования в аффективной патологии
В клиническом экспериментально-психологическом исследовании взрослых пациентов (от 23 до 39 лет, 50% мужчин) в двух сериях экспериментов была выявлена связь нарастания количества этнофункциональных рассогласований отношений к группам этнических признаков с углублением нозологической отнесенности психических расстройств с ведущей депрессивной симптоматикой от невротического уровня до процессуального. Эндогенные депрессивные расстройства мы рассматривали как более глубокий уровень психической дезадаптации по сравнению с психогенными. Этнический состав всей выборки обследуемых был следующим: 99 русских, 9 украинцев, 6 евреев, 2 белоруса, 1 татарин.
При использовании методики исследования отношения индивида к антропо-морфотипическим признакам достоверные различия были получены только по приоритетному признаку "цвет глаз". При перекрестно-половых выборах больные шизофренией предпочитали цвет глаз более "далекий" от цвета собственных глаз по сравнению с больными неврозами (p<0.05) (в нашем случае - более светлые глаза). На уровне тенденции (p<0.1) больные МДП также предпочитали более "далекий" цвет глаз по сравнению с больными неврозами. При изучении предпочтений по отношению к собственному полу достоверных различий обнаружено не было. Не было обнаружено и достоверных различий и по другим антропо-морфотипическим признакам между исследуемыми нозологическими группами. Не получено достоверных различий между этими группами также и по самооценке (из интервью) и по уровню "плавающей" тревоги.
Данные изучения рассогласования отношений к антропо-морфотипическим особенностям свидетельствуют о том, что пациенты с эндогенными расстройствами предпочитают более "далекий" (более светлый) цвет глаз при перекрестно-половом выборе.
Сравнение данных групп больных шизофренией и больных неврозами, обследованных по методике Роршаха, выявило также, что у больных шизофренией достоверно реже встречаются ответы типа FFb (недизъюнктивность взаимодействия аффективной и когнитивной сторон процесса психической адаптации [Bohm E., 1972]). Одновременные этнофункциональные рассогласования отношений человека ко всем группам этнических признаков являются признаком дизъюнктивности различных сторон этого процесса (p0.01). С другой стороны, это дает основание с той же вероятностью рассматривать эту дизъюнктивность как признак углубления степени психической дезадаптации.
Клиническое исследование в детском возрасте
Клиническое исследование детей с эмоционально-поведенческими расстройствами (возраст от 7 до 11 лет, 50% мальчиков) также обнаружило связь этнофункциональных рассогласований отношения к группе климато-географических признаков с выраженностью аффективных расстройств. Этнический состав всей исследуемой выборки 41 русский, 1 еврей, 1 татарин, 1 украинец. Исследуемый контингент младших школьников относится к особому случаю нормы с затруднениями в психической адаптации к учебной и другим видам деятельности [Коробейников И.А., 1997, с.87].
Нарастание выраженности аффективных расстройств, очевидно, соответствует нарастанию эмоциональной дезадаптации.
Исследования в клинике наркоманий и алкоголизма
Исследования в клинике наркоманий и алкоголизма обнаружили, в свою очередь, связь нарастания количества этнофункциональных рассогласований в психике у страдающих опиоидной наркоманией по сравнению со страдающими алкоголизмом, что связано с соответствующим нарастанием тяжести психической зависимости [Пятницкая И.Н., 1994], а также, по нашим данным, свидетельствует о большей выраженности депрессивных расстройств, как показателя дезадаптации. Была обследована группа взрослых пациентов (от 21 до 47 лет, 50% мужчин) следующего этнического состава: русских - 47 чел., евреев - 2 чел.
Основные итоги экспериментально-психологических полевых
и клинических исследований
В норме по признаку "плавающей" тревоги и наличию психосоматических расстройств показателем углубления степени психической дезадаптации является одновременное этнофункциональное рассогласование отношений ко всем трем группам этнических признаков.
В патологии по признаку более глубокой степени психической дезадаптации при эндогенных психических расстройствах по сравнению с психогенными [Александровский Ю.А., 1976] и по признаку большей тяжести психической зависимости у опиоидных наркоманов по сравнению со страдающими алкоголизмом (у взрослых) на основании полученных данных был выделен показатель углубления степени психической дезадаптации, а также наличия "разрывности" (дизъюнктивности) когнитивной и аффективной сторон процесса психической адаптации одновременное этнофункциональное рассогласование отношений ко всем трем группам этнических признаков.
По признаку большей выраженности аффективных расстройств (у детей) был выделен показатель углубления степени психической дезадаптации этпофункциональное рассогласование предпочтения ландшафтно-климатических условий.

Этнофункциональные рассогласования в психике человека и его этническая идентичность
Этнофункциональные рассогласования характеризуют нарушение целостности субъективно предпочитаемого образа этнической идентичности этноида. Этническую идентичность мы понимаем как систему отношений человека к этносреде, т.е. ко всем группам этнических признаков. Этносреда, соответственно, определяется как внутренняя и внешняя среда человека, рассматриваемая с точки зрения этнической функции составляющих ее элементов. Кроме того, этническая идентичность включает в себя обобщенный этнический признак отнесение себя к тому или иному этносу или этнической системе ("француз", "русский", "россиянин", "европеец" и др.).
Содержание этноида определяется системой отношений человека, обладающих той или иной этнической функцией. Этноид вовсе не обязательно соответствует этносреде конкретного человека или когда-либо реально существовавшему этносу в этнофункциональном смысле. Это понятие составляет психологический смысл восприятия человеком этничности. Например, мы часто сталкивались со случаями, когда человек предпочитал для постоянного места жительства среднерусский ландшафт при условии, чтобы "зимы не было" и т.д. Фактически об этнофункциональной рассогласованности и "исторической нереальности" этноида говорит и такой часто встречающийся пример, когда человек, любящий родную природу, предпочитает в питании такие экзотические продукты как киви, бананы и т.п., или тот же человек может считать себя буддистом, протестантом и др.

Роль этнофункциональных рассогласований в психике человека
в его психической адаптации
Этнофункциональные рассогласования элементов психики обусловливают соответствующие психические конфликты, разрешение которых требует определенных адаптационных усилий для совершения "работы переживания" [Василюк Ф.Е., 1984]. Это положение определяет, в целом, ответ на возможное возражение нашей концепции, состоящее в том, что этнофункциональные рассогласования в психике могут иметь место и у психически вполне здоровых людей, или же, что этнофункциональные изменения, происходящие по тем или иным причинам в психике человека, подчас действуют на него весьма благотворно. Например, путешествия или новые впечатления, почерпнутые человеком из литературы - о путешествиях, экзотической религиозно-философской и т.п., могут вызвать субъективно переживаемое ощущение прилива энергии, повышение тонуса или избавить человека от имевшегося чувства беспокойства или снижения интереса к жизни. Вместе с тем, исследования многих авторов, а также наши собственные, свидетельствуют об обусловливании психических расстройств этнофункциональными рассогласованиями. Мы объясняем обозначившееся противоречие тем, что адаптационные усилия, затраченные на разрешение психических конфликтов, естественно, в некоторой степени астенизируют психику. Если инвазия чужеродных в этнофункциональном смысле элементов массирована, то на фоне этой астенизации может возникнуть психическое расстройство. Если же адаптационный потенциал данного человека достаточно высок, то внедрение в психику человека этнофункционально чужеродных элементов обусловливает адаптационную активность, необходимую для интеграции этих элементов в систему психических отношений, но уже без возникновения состояния дезадаптации. При некотором избытке этой адаптационной активности, в принципе, могут быть скомпенсированы какие-либо имевшие место ранее психические расстройства. В целом, наличие или отсутствие признаков психической дезадаптации зависит от уровня разрешения психических конфликтов [Василюк Ф.Е., 1984; Caplan G., 1963; Moser U., 1964 и др.].

Принцип этнофункциональной целостности этноида и системы отношений человека к этносреде
В качестве иллюстрации значимости этнофункциональной целостности (понимаемой как отсутствие этнофункциональных рассогласований составляющих элементов) этноида и системы отношений к этносреде для общественной и индивидуальной жизни человека можно привести следующие положения.
Н.С. Трубецкой высказывал мысль о том, что сильные различия элементов культур при контактировании могут, зачастую "привести к катастрофе" и "правильный выбор" культурного партнера есть "вопрос личной гигиены" [цит. по: Шнирельман В.А., 1996, с.13].
Анализируя понятие этничности, выдающийся американский социальный антрополог C.Geertz [1973] писал: "Совпадения крови, языка, привычек и т.д. выглядят необъяснимыми... Каждый родственник связан с другим, сосед - с соседом, верующий - с единоверцем не просто по причинам личной привлекательности, необходимости единства, общих интересов или взаимных моральных обязательств, но и в значительной степени, благодаря некоему абсолютному значению, которое эта связь приписывает сама себе" [p.259].
Такие "необъяснимые совпадения" Geertz'a, тезис о "личной гигиене" Н.С. Трубецкого или "сродство" психических элементов в наших исследованиях депрессивных и эмоционально-поведенческих расстройств, наркоманий и алкоголизма, объясняются тем, что для интеграции в психику человека этнофункционально согласованных элементов требуется меньше адаптационных затрат, чем для рассогласованных, что подчеркивает конструктивную роль целостности психики в процессе ее адаптации.

Психотерапевтические, психопрофилакические и психолого-педагогические аспекты проблемы
Кросскультурные исследования в области психологии воспитания и психотерапии показывают, что учет климато-географической, антропо-биологической и социокультурной специфики процессов воспитания и психотерапии в настоящий момент является крайне важным [Кон И.С., 1988; Мид М., 1988; Alexander F., Selesnik S., 1966; Doi L., 1962; Santoso R., 1959; Wittkower E., Warnes H., 1980].
Смысл системного кризиса современной цивилизации в сфере воспитания, психотерапии и психопрофилактики, на наш взгляд, можно сформулировать тезисом Н.Пезешкиана о том, что, по сути дела не сохранилось четкой системы оценок применительно к такой области, как "правильное воспитание". Он отмечает: "Плюралистическое сосуществование во многих семьях и группах, где каждый придерживается различных философских, религиозных, этических взглядов и живет согласно специфическим производственным отношениям и правилам человеческого поведения, становится нормой воспитательных отношений внутри отдельной семьи. Это превращает кросскультурный подход в основу межличностных отношений." [1993, с.28]. В подходе Пезешкиана проблемы психотерапии, психопрофилактики и воспитания имеют одну основу - кросскультурные взаимодействия на уровнях общественном, семейном и личностном. Вместе с тем он предупреждает об определенной опасности кросскультурного подхода: связанное с процессом взаимодействия различных культур выделение типов, обозначаемых ярлыками - "немец", "перс", "восточный человек" и т.д., может порождать стереотипы и предубеждения.
Разработка этнофункциональной методологии в психологии и психотерапии позволяет преодолеть трудности, отмеченные Пезешкианом. При таком подходе сохраняются, даже особо акцентируются представления об этносе как определенной целостности. Однако при этом предлагается операционная система этнофункциональных согласований-рассогласований элементов психики, являющаяся гораздо более тонким дифференцирующим инструментом по сравнению с этническими "ярлыками".
Процессы этнической идентификации, обучения, воспитания и психотерапии отражают психическую адаптацию человека в соответствующих областях. Процесс психической адаптации характеризуется степенью организованности, информационной емкостью [Сетров М.И., 1969; Пирс Дж., 1970]. С точки зрения этнофункционального подхода этничность является системообразующим фактором в процессах воспитания, обучения и психотерапии, определяющем целостность (степень организованности) процесса психической адаптации.

Методика этнофункциональной психотерапии и психопрофилактики
Данная методика была разработана на основании теоретических предпосылок и полученных экспериментальных данных. В процессе ее использования осуществляется активизация и проработка когнитивных, эмоциональных и моторно-поведенческих отношений человека к его внутренней и внешней среде, как материальной, так и психической. По своей форме и типу проведения эта терапия напоминает кататимное ("чувственное") переживание образов по Х. Лейнеру [1996]. Отличие заключается в том, что этнофункциональная психотерапия, ориентируясь на малоосознаваемые переживания пациента, не является психоаналитической в классическом смысле. Она в большей мере акцентирует работу с эмоциональным отношением пациента к образам природы, с элементами мировоззрения, мироощущения и самоотношения, а также с переживаниями и психическими состояниями человека, составляющими специфику его основной симптоматики. Цель терапии - конструктивная проработка отношений пациента к этническим признакам и к этнофункциональным рассогласованиям элементов его психики.
В общем случае этнофункциональная психотерапия состоит из двух смысловых этапов. Первый этап мы называем этногерменевтикой. Исходя из того, что отношение к группе климато-географических этнических признаков является системообразующим, процесс этногерменевтики состоит в раскрытии и осознании человеком реальных этнофункциональных связей с этносредой. Здесь происходит выявление элементов социокультурных отношений человека, соответствующих или не соответствующих его климато-географическому окружению и антропо-биологическим особенностям. Раскрытие и осознание (психотерапевтическая проработка) отношений человека к различным этническим признакам может происходить в аспектах движения, вчувствования и собственно познания. На практике пациентам предлагалось, например, в двигательном или чувственном плане "воплотиться" в различные проявления природных стихий: пожар, ручей, холм и т. п. В познавательном плане соответствующие этим элементам стихий традиционно-мифологические представления раскрывались, в частности, в процессе использования известных методик, активизирующих творческое мышление (мозговой штурм, морфологический анализ языка и др.). Результаты такого творческого поиска сопоставлялись в присутствии пациентов с данными этнологической науки и фольклористики.
Второй смысловой этап мы называем этнодиссонансом, который представляет собой процесс переживания и осознания пациентом этнофункционального рассогласования его этноида и реальной этносреды. Этнодиссонанс может осуществляться в процессе беседы, в процессе погружения пациента в гипноидное состояние с последующей психотерапевтической проработкой возможных этнофункциональных рассогласований спонтанных или заданных в этом состоянии образов и отношений с другими элементами его психики.
По существу в процессах этногерменевтики и этнодиссонанса происходит психотерапевтическая проработка этнофункционального психического дизонтогенеза. Существенным моментом в этой проработке является преодоление разрывности (дизъюнктивности) аффективной, когнитивной и моторно-поведенческой сторон процесса психической адаптации человека к системе этнических признаков.
В соответствии с пониманием процесса психической адаптации как работы переживания в психотерапевтической практике рассматривались два уровня этого процесса низший, дизъюнктивный ("разрывность" когнитивной и аффективной его сторон) и высший, недизъюнктивный ("неразрывность", органичность взаимодействия этих сторон). Последний уровень соответствует более высокой степени организации процесса психической адаптации. Эти уровни диагностировались клинически, а также методом Роршаха (отсутствие-появление ответов типа FFb ) [Bohm E., 1972].
Обусловленность психических расстройств этнофункциональными рассогласованиями доказывается, с одной стороны, наличием их взаимных связей, а с другой - тем, что проработка этих рассогласований, этнофункционального психического дизонтогенеза в процессе психотерапии и психопрофилактики, согласно полученным нами результатам, обусловливает их эффективность в терапии депрессивных расстройств, опиоидной наркомании и алкоголизма у взрослых, а также эмоционально-поведенческих расстройств у детей (по показателям облегчения основной симптоматики и снижения уровня "плавающей" тревоги). Основная симптоматика у взрослых больных проявлялась в процессе психотерапевтической проработки именно сказочно-мифологической (по преимуществу) и концептуально-религиозной стадий этнофункционального онтогенеза. Была выявлена эффективность этнофункциональной психопрофилактики эмоционально-поведенческих расстройств у младших школьников (в норме) по показателям снижения уровня тревоги и психолого-педагогическим показателям улучшения контакта с преподавателями, большей уравновешенности поведения и внимательности на уроках. Исследование эффективности этнофункциональной психотерапии проводилось на группе взрослых больных депрессивными расстройствами (21 чел.), группе взрослых, страдающих наркоманией и алкоголизмом (27 чел.), группе детей с эмоционально-поведенческими расстройствами (23 чел.); эффективность психопрофилактики исследовалась также на группе младших школьников (19 чел.). Экспериментальные материалы по данному разделу исследования в значительной мере получены идиографически и отдельные случаи подробно описаны в диссертации. В автореферате приведем лишь один пример, который дает определенное представление о характере процесса психотерапии.
Пример. Пациент В.А., 10 лет, родился и проживает в г.Москве. Ребенок обладает хорошими способностями, интеллектом (ОИП=105). До начала психотерапии имели место отклонения в поведении, воровство, "ложь без нужды", переменчивость настроения, негативизм, неспособность к стабильным контактам, отсутствие усидчивости на учебных занятиях и неспособность к длительной концентрации внимания (клинически оцениваемые как "патохарактерологические реакции").
В процессе всей психотерапии (6 сеансов) ребенок проявлял нарастающий интерес к занятиям, вначале постоянно старался привлекать к себе внимание, был крайне неусидчив и неуравновешен. Наибольший интерес проявлял к прослушиванию записи шума зимней вьюги, ветра и дождя, обсуждению традиционно-мифологического смысла "стихий" и различных явлений природы, а также "языческой" инструментальной народной музыки. Очень переживал, когда не удавалось изобразить "всем телом", например, "реку" или рассказать, "что чувствует дерево ель". Проявил положительные эмоции при прослушивании христианской религиозной музыки "радость", "успокоение".
В целом, после цикла психотерапевтических занятий стал более эмпатичен и работоспособен, пропал негативизм. Изменение этноида в процессе терапии произошло в сторону его большей адаптивности в отношении к ландшафтно-климатическим условиям (от предпочтения только положительного регистра зимних температур к допущению "небольших морозов"). Этнофункциональный дизонтогенез психики мальчика проявлялся в недостаточной проработанности сказочно-мифологической стадии (недостаточная способность к моторно-поведенческим "воплощениям" и вербализации своих эмоций по отношению к природным стихиям и соответствующим сказочным персонажам) и конфликтной ситуации в отношении религиозно-этической стадии. Для мальчика было весьма значимо, (что спонтанно проявилось у него с первого знакомства с психотерапевтом), что он является наполовину татарином (по матери). Бабушка (по матери) привлекала его к исламской религии, по ее инициативе он даже заучивал молитвы на арабском языке, правда, не понимая их смысла. После цикла психотерапевтических занятий мальчик, все же, разрешил свой внутренний конфликт. В частности, он заявил буквально следующее: "...да ну, я это не понимаю...(мусульманство - А.С.), мне хочется верить в Бога, как все" (то есть, ориентируясь на христианское направление проработки религиозно-этической стадии в процессе психотерапии - А.С.) В данном случае пациент субъективно разрешил свое внутреннее этнофункциональное противоречие ("русскость" - "ислам и арабский язык"), т.е. его этноид стал более адаптивным в отношении к социокультурному аспекту этносреды.
Лекарственную терапию (пантогам, глицин т.е. препараты, способствующие психической и биологической адаптации человека) мальчик получал в течение месяца до начала психотерапии без каких-либо результатов.
По результатам Роршах-диагностики исчезли признаки неуправляемой эмоциональности (ответы типа Fb), появились ответы типа F(Fb)+ (свидетельствующие о преодолении дизъюнктивности когнитивной и аффективной сторон процесса психической адаптации) [сигнификация по E. Bohm] как показатели более дифференцированных и регулируемых эмоциональных реакций, количество цветовых и красных шоков снизилось с четырех до одного (показатель существенного снижения уровня невротизации, агрессивности). Также возросла потребность в общении (появление так называемых М-ответов).
Результаты теста Люшера показали динамику от "честолюбивого требования признания" к возросшей "гибкости в стремлении к самоутверждению", а также некоторое снижение уровня тревоги.
Клиническая оценка лечащим врачом выявила существенный сдвиг к улучшению качества эмоциональных контактов, уравновешенности, возникновению более глубокого интереса к общению. Педагог и воспитатель отметили некоторое улучшение внимания и усидчивости на уроках.
На контингенте взрослых больных депрессивными расстройствами было проведено также сравнительное исследование эффективности этнофункциональной психотерапии и фармакотерапии (лечении антидепрессантами). Исследование показало, что лечение антидепрессантами эффективно только при наличии у пациентов определенных психических адаптационных механизмов - органичного взаимодействия когнитивной и аффективной сторон процесса адаптации (т.е. их недизъюнктивности). Это органичное взаимодействие имеет место при отсутствии у конкретного человека этнофункциональных рассогласований ко всем трем группам этнических признаков (p0.05). Причем эти механизмы могут быть сформированы в процессе этнофункциональной психотерапии, тогда как антидепрессанты их достоверно не формируют. Отсюда, как дополнительный результат исследования, вытекает определенная стратегия применения этнофункциональной психотерапии и антидепрессантов:
1) выявление у пациентов соответствующих механизмов психической адаптации (по показателям появления ответов типа FFb+ и F(Fb)+ при Роршах-диагностике и (или) отсутствия этнофункциональных рассогласований отношений ко всем группам этнических признаков);
2) наличие таких механизмов является показанием для применения антидепрессантов (по этому результату имеется положительный отзыв патентной экспертизы от 06.05.98г., заявка на изобретение № 98103040: "Способ прогнозирования эффективности лечения депрессий трициклическими антидепрессантами". Авторы изобретения:Сухарев А.В., Степанов И.Л. Приоритет изобретения от 09.02.98г.);
3) при отсутствии таких механизмов показано их формирование методом этнофункциональной психотерапии.

Этнофункциональный смысл понятия психической нормы
В своем анализе развития социальной и психологической антропологии А.А.Белик [1991] отметил, что мощным импульсом к развитию этнопсихиатрии и этнопсихологии явилась постановка вопроса о норме и патологии в различных культурах и рассмотрение вопроса о психопатологических проявлениях в зависимости от тех или иных этнокультурных условий.
На основе положений психологического этнофункционального подхода и результатов экспериментально-психологических и психотерапевтических исследований мы предложили гипотезу об этнофункциональном критерии психической нормы, соответствующем в теоретико-методологическом и практическом планах существенным характеристикам кризисного этапа культурно-исторического развития современной цивилизации. Эти характеристики, по нашему мнению, включены в понятие этничности. Вероятностно положение о психической норме можно сформулировать как идеальное состояние психики, мерой приближения к которому является уменьшение количества этнофункциональных рассогласований ее элементов и, соответственно, большей ее целостности. Тогда нарастание психической дезадаптации, соответственно, пропорционально нарастанию количества этнофункциональных рассогласований в психике (как фактор риска). В целом, психическая норма соответствует неразрывности (недизъюнктивности) когнитивной, аффективной и моторно-поведенческой сторон процесса адаптации отношений человека к различным группам этнических признаков и их соотношениям с точки зрения этнической функции этих признаков.. Отличие этого определения от имеющихся в литературе состоит в том, что оно является соотносительным с этнокультурной и природно-биологической средой и не является этноцентристским [Белик А.А., 1991; Семичов С.Б., 1987].
Взаимная дополнительность типологического и этнофункционального
подходов в этнометодологии
Принцип дополнительности впервые был введен в естествознаниеН. Бором как методологическая "связка" корпускулярного и волнового подходов в физике. В этнометодологии принцип дополнительности означает, что чем более однородна данная этническая общность, тем в большей степени применим типологический подход (т.е. использование для анализа поведения человека таких понятий как "модальная личность", "этнический стереотип" и т.п.) и, соответственно, наоборот. В частности, не так давно открытое в Южной Америке племя янаама (практически не имеющее контактов с окружающим миром) для анализа и прогноза поведения отдельных его представителей, с нашей точки зрения, лишь в минимальной степени требует этнофункционального рассмотрения его представители слишком "похожи" друг на друга в плане этнической однородности. Напротив, практически любой представитель современной Европы и тем более США с трудом может быть включен в какую-либо типологию, однако, его поведение вполне адекватно может быть проанализировано с позиций этнофункционального подхода.
Применимость типологического и этнофункционального подходов в психотерапевтической, консультационной и воспитательной практике, в свою очередь, методологически регулируется принципом неопределенности (В. Гейзенберг). В физике этот принцип означает, например, что невозможно точно определить импульс частицы, если точно известна ее координата. Этнометодологический подход в психотерапии и воспитании в условиях нашей цивилизации, в частности, ориентируясь на типологию, в меньшей степени дает представление о конкретной ситуации взаимодействия, например, терапевта и пациента, чем при ориентации на этнофункциональный смысл этого взаимодействия.

Логические и методические основания доказательности положений выносимых на защиту
Релевантность и надежность [см.: Кулагин Б.В., 1984] этнофункциональных критериев психической дезадаптации обеспечивалась необходимым "равновесным" сочетанием номотетического и идиографического исследовательских подходов [Риккерт Г., 1997], в отличие от большинства англо-американских, французских и современных российских исследований, где номотетический подход до настоящего времени является преобладающим [Давыдов Ю.Н., 1990] и проведением "прямого" и "обратного" доказательств релевантности этих критериев (логическая "необходимость и достаточность").
В экспериментально-психологических полевом и клинических исследованиях было установлено, что этнофункциональные рассогласования отношений человека к группам этнических признаков являются достоверным показателем углубления уровня его психической дезадаптации. Эти рассогласования являются, также, показателем дизъюнктивности когнитивной и аффективной сторон процесса адаптации на клиническом уровне (номотетический подход, "прямое" доказательство).
С другой стороны, сочетание номотетического (экспериментально-психологического) и идиографического (клиническое наблюдение) подходов показало, что клинически достоверное повышение уровня психической адаптации человека происходит именно в процессе психотерапевтической проработки этнофункциональных рассогласований его отношений к тем же группам этнических признаков, что достоверно формирует недизъюнктивность когнитивной и аффективной сторон процесса психической адаптации (номотетический и идиографический подходы, "обратное" доказательство).
Относительная малочисленность сравниваемых выборок испытуемых, используемых в наших исследованиях компенсируется высокой статистической достоверностью и смысловым единством значения всех изученных этнофункциональных рассогласований отношений человека для его психической дезадаптации.
Приведенные выше положения позволяют придти к выводу, что вероятностным критерием психической адаптации (дезадаптации) человека является отсутствие или наличие в его психике тех или иных этнофункциональных рассогласований. Этот критерий применим как в социально- так и в индивидуально-психологическом аспектах (оценка воспроизводства групп населения, социальных установок и этнической толерантности определенных групп и т.д.). По-сути, он оценивает лишь вероятность риска возникновения проявлений психической дезадаптации. Данный критерий получен номотетически и подтвержден в процессе идиографических психотерапевтических исследований.
Наличие проявлений психической дезадаптации у конкретного человека обусловливается также уровнем разрешения психических конфликтов, обусловленных этнофункциональными рассогласованиями элементов его психики [см. Василюк Ф.Е., 1985; Caplan G., 1963; Moser U., 1964 и др.].
При наличии в психике этнофункциональных рассогласований, общим критерием психической дезадаптации человека является дизъюнктивность ("разрывность") когнитивной и аффективной сторон процесса адаптации его отношений к различным группам этнических признаков. Этот критерий констатирует наличие проявлений психической дезадаптации у конкретного человека. Недизъюнктивность процесса психической адаптации соответствует наиболее высокому уровню разрешения внутренних конфликтов, обусловленных этнофункциональными рассогласованиями элементов психики человека. Данный критерий применим для оценки индивидуальной психической адаптации человека в различных областях его жизнедеятельности в воспитании, обучении, психотерапии и психопрофилактике, в различного рода психологических консультациях. Общий критерий выделен идиографически в процессе клинического и психотерапевтического исследований и номотетически подтвержден математической обработкой экспериментально-психологических данных.
ЗАКЛЮЧЕНИЕ
В итоге проведенного исследования разработан этнофункциональный теоретико-методологический подход к изучению психики человека на современном этапе культурно-исторического развития. Этот подход осуществляется на стыке наук и является собственно этнометодологией, операционализированной в теоретических понятиях психологии. Суть подхода состоит в том, что психические проявления (элементы) рассматриваются с точки зрения их этнической функции - этноинтегрирующей или этнодифференцирующей.
Были выделены существенные этнофункциональные рассогласования отношений человека к группам этнических признаков - климато-географическим, социокультурным и антропо-биологическим. Наличие в психике определенных, этнофункционально рассогласованных элементов, требует от человека адаптационных усилий, направленных на их интеграцию. Эти усилия не всегда могут быть обеспечены соответствующими адаптационными ресурсами. Вследствие этого могут возникать состояния психической дезадаптации.
Показателями психической дезадаптации в индивидуально-личностном аспекте являются рост "плавающей" тревоги и наличие психосоматических расстройств (на донозологическом уровне), углубление нозологической отнесенности психических расстройств депрессивного спектра, углубление зависимости от психоактивных веществ (у взрослых), а также выраженность аффективных расстройств у детей.
В социальном (популяционном) аспекте в качестве показателя психической адаптации (дезадаптации) рассматривается уровень воспроизводства населения, который, исходя из принципа единства социального и биологического, можно рассматривать как косвенную характеристику социально-психологической адаптации, отражающую отношение к деторождению, к будущему и др.
В психолого-педагогическом исследовании показателями психической адаптации считались оптимизация уровня тревоги, улучшение контакта с преподавателями, повышение внимательности в процессе обучения, оптимизация поведения учащихся на уроках (уравновешенность поведения).
В экспериментально-полевом исследовании было установлено, что наличие этнофункциональных рассогласований отношений человека к климато-географическим, социокультурным и антропо-биологическим этническим признакам связаны с повышением у него "плавающей" тревоги и наличием психосоматических расстройств.
Была установлена связь этнофункционального рассогласования отношений обследуемых к климато-географическим признакам с уровнем воспроизводства населения - отвержение родного ландшафта и (или) климата связано с уменьшением количества детей, родившихся у коренных жителей этноконтактной зоны в течение всего репродуктивного периода, а также с наличием психосоматических расстройств. Повышение "предметной" тревоги по отношению к социокультурным этническим признакам связано с ростом уровня воспроизводства населения.
Клинические исследования (на нозологическом уровне т.е. в патологии) показали отсутствие связи роста "плавающей" тревоги с нарастанием количества этнофункциональных рассогласований в психике человека. Однако, нарастание количества этнофункциональных рассогласований в психике оказалось пропорциональным глубине нозологической отнесенности депрессивных расстройств, а также тяжести зависимости от психоактивных веществ (наличию опиоидной наркомании по сравнению с алкоголизмом) у взрослых. В этих случаях основную роль также играли этнофункциональные рассогласования в отношении к климато-географическим и социокультурным и биологическим (тип питания) этническим признакам.
В патологии психическая дезадаптация минует фазу роста "плавающей" тревоги, и уровень этой дезадаптации изменяется уже "скачкообразно", в соответствии с углублением нозологической отнесенности депрессии - от невроза к маниакально-депрессивному психозу и затем - к шизофрении.
Исследование связи нарастания количества этнофункциональных рассогласований в психике и зависимости от психоактивных веществ показало, что эта "скачкообразность" имеет место при переходе от "краевых" к "ядерным" (тяжелее протекающим и труднее поддающимся психотерапии) зависимостям. Причем "ядерные" зависимости связаны с нарастанием количества этнофункциональных рассогласований. Опиоидные наркоманы (для которых характерна относительно большая тяжесть психической зависимости) отличаются достоверно большим количеством этнофункциональных рассогласований в психике по сравнению со страдающими алкоголизмом.
Клинические исследования в детском возрасте, в свою очередь, выявили связь наличия этнофункциональных рассогласований в отношении к климато-географическим признакам с ростом выраженности аффективных расстройств.
На основании теоретико-методологических результатов и данных экспериментально-психологических исследований был разработан метод этнофункциональной психотерапии. Этот метод был успешно апробирован как психопрофилактический на учащихся средней школы и как психотерапевтический в терапии депрессивных расстройств, наркоманий и алкоголизма у взрослых, а также эмоционально-поведенческих расстройств и коррекции психолого-педагогических затруднений у детей. В процессе психотерапии осуществлялась психотерапевтическая проработка этнофункциональных рассогласований в психике, преодоление разрывности (дизъюнктивности) когнитивной, аффективной и моторно-поведенческой сторон процесса психической адаптации.
В связи с тем, что установленное в клиническом интервью наличие в психике человека определенного количества этнофункциональных рассогласований ее элементов является лишь вероятностным критерием его психической дезадаптации, то в процессе психотерапии количество этих рассогласований может как увеличиваться, так и уменьшаться. Это объясняется прежде всего тем, что в ситуации обследования отношения, состояния, свойства личности пациента могут описываться им декларативно, т. е. недостаточно осознанно. Поэтому, например, при погружении в гипноидное состояние его декларируемый в обычном состоянии этноид может существенно изменяться. Однако, преодоление дизъюнктивности когнитивной и аффективной сторон процесса адаптации отношений человека к этнофункциональным рассогласованиям элементов психики во всех случаях повышает степень его психической адаптации.
Анализ сочетания результатов экспериментально-психологических и психотерапевтических исследований дает основания видеть в этнофункциональных рассогласованиях элементов психики и дизъюнктивности когнитивной и аффективной сторон отношений человека к этническим признакам обусловливающую (этиологическую) роль в возникновении определенных психических расстройств.
В процессе психотерапевтических, экспериментально-психологических полевого и клинических исследований было установлено, что в обусловливании психической дезадаптации в индивидуально-личностном, социально-психологическом и психолого-педагогическом аспектах приоритетную роль играет этнофункциональное рассогласование отношения человека к группе климато-географических этнических признаков, а также дизъюнктивность этого отношения.
В исследовании была подтверждена правомерность психиатрической гипотезы о наличии эндогенных и психогенных психических расстройств и, соответственно, правомерность разделения психики на эндо- и экзопсихику (по этнофункциональным критериям).
Проведенные исследования позволяют предположить существование в психике человека образа идеальной этнической идентичности или идеальной этнической целостности. Эту систему как образ предпочитаемой этнической идентичности мы называем этноидом. Нарушение этноида в смысле этнофункциональной рассогласованности элементов психики человека может обусловливать нарушение его психической адаптации к собственной внутренней и внешней среде. В онтогенезе этноида повторяются определенные этапы развития отношений людей к параметрам развития конкретной этнокультурной целостности природным, антропо-биологическим и социокультурным. При нарушении онтогенетической последовательности этих этапов или внедрении в психику индивида этнодифференцирующих элементов возникает этнофункциональный психический дизонтогенез, обусловливающий психическую дезадаптацию человека. Концепция этнофункционального дизонтогенеза психики человека содержит, в частности, потенциальную возможность разработки содержания и методов воспитания и обучения с точки зрения профилактики возникновения психических расстройств.
Одним из наиболее значимых для практики результатов нашего исследования является тот факт, что психотерапевтическая проработка этнофункциональных рассогласований элементов психики (этнофункционального психического дизонтогенеза) человека способствует преодолению или профилактике его психической дезадаптации (т.е. оптимизации процесса психической адаптации).
ВЫВОДЫ
1. Этнофункциональный подход в психологии является теоретико-методологическим экспериментально обоснованным инструментом исследования проблемы психической адаптации человека в условиях кризиса современной культуры.
2. Экспериментально-полевые исследования в этноконтактной зоне выявили связь этнофункциональных рассогласований отношений человека к различным группам этнических признаков (климато-географическим, антропо-биологическим и социокультурным) с ростом "плавающей" тревоги и связь рассогласования отношения к ландшафтно-климатическим признакам с наличием психосоматических расстройств (т.е. физических расстройств, обусловленных психическими конфликтами) и падением воспроизводства населения в обследованной выборке.
3. В клинических исследованиях выявлена связь этнофункциональных рассогласований отношений человека к этническим признакам с углублением нозологической отнесенности депрессивных расстройств у взрослых (т.е. со степенью психической дезадаптации) и выраженностью аффективных расстройств у детей (при отсутствии роста "плавающей" тревоги). Исследование в клинике опиоидной наркомании и алкоголизма также показало связь нарастания количества этих рассогласований у опиоидных наркоманов по сравнению со страдающими алкоголизмом (т.е. с нарастанием тяжести психической зависимости).
4. В экспериментально-психологических и психотерапевтических исследованиях выявлена приоритетная роль в процессе психической адаптации человека его отношения к группе климато-географических признаков.
5. На основании исходных теоретико-методологических положений и данных экспериментально-психологических исследований разработана методика этнофункциональной психотерапии. Применение этой методики в клинике выявило ее эффективность в психотерапии депрессивных расстройств, опиоидной наркомании, токсикомании и алкоголизма у взрослых, в психотерапии эмоционально-поведенческих расстройств у детей по показателям облегчения основной симптоматики и экспериментально-психологическим показателям); а также, в психопрофилактических занятиях с младшими школьниками (по показателям снижения уровня "плавающей" тревоги, улучшения контакта с преподавателями, большей уравновешенности поведения и внимательности на уроках).
6. Анализ процесса психотерапии показал, что оптимизация психической адаптации обследуемых к условиям их внутренней и внешней среды связана с психотерапевтической проработкой их отношений к различным группам этнических признаков и к этнофункциональным рассогласованиям этих отношений (в процессе преодоления разрывности (дизъюнктивности) когнитивной, аффективной и моторно-поведенческой сторон процесса психической адаптации).
Вероятностным критерием психической дезадаптации у взрослых по показателям роста "плавающей" тревоги и наличия психосоматических расстройств являются одновременные этнофункциональные рассогласования отношений к группам климато-географических, антропо-биологических и социокультурных этнических признаков (в норме).
Одновременное рассогласование отношений ко всем трем группам этнических признаков у взрослых является вероятностным критерием разделения эндогенных депрессивных расстройств от психогенных, а также разделения опиоидной наркомании от алкоголизма, т.е. критерием более глубокой степени психической дезадаптации человека (в патологии).
Вероятностным критерием углубления психической дезадаптации у детей (711 лет) как в норме, так и в патологии по показателю относительной выраженности аффективных расстройств является наличие у них этнофункционального рассогласования отношения к группе климато-географических признаков.
Вероятностным критерием разрывности (дизъюнктивности) когнитивной и аффективной сторон процесса психической адаптации человека является наличие одновременного этнофункционального рассогласования его отношений к группам климато-географических, антропо-морфотипических и социокультурных этнических признаков.
В целом, вероятностным критерием психической адаптации человека является минимум этнофункциональных рассогласований его отношений к различным группам этнических признаков.
При наличии в психике этнофункциональных рассогласований отношений ко всем группам этнических признаков разрывность когнитивной и аффективной сторон процесса адаптации отношений человека к этим признакам является общим критерием его психической дезадаптации.
Общим критерием психической адаптации человека является неразрывность когнитивной и аффективной сторон процесса адаптации его отношений ко всем группам этнических признаков при отсутствии в его психике указанных этнофункциональных рассогласований.
7. Результаты теоретико-методологических, экспериментально-психологических и психотерапевтических исследований подтвердили обоснованность этнофункционального подхода для понимания основ психической адаптации человека в современной культурно-исторической ситуации и позволили разработать соответствующий понятийный аппарат, включающий понятия этноида, этнофункционального психического дизонтогенеза и других.

Основное содержание диссертации отражено в следующих публикациях:
1. Сухарев А.В. Введение в философско-методологические основы и понятийный аппарат этнофункционального подхода в психологии // Этническая психология и общество / Под ред. Н.М. Лебедевой, ИЭА РАН, 1997. С. 417-429. 0,8 п.л.
2. Сухарев А.В. О возможности замещения психологической потребности в алкоголе у подростков // Психологические проблемы антиалкогольного воспитания детей, подростков и юношества. М., АПН СССР, 1987. С.106-116. 1 п.л.
3. Сухарев А.В. Проблема воспитания, обучения и психотерапии маргинальной личности в связи с ее этническим самоопределением // Российский этнограф, № 3. М., ИЭА РАН, 1993. С.94-107. 1 п.л.
4. Сухарев А.В. Об этноспецифическом подходе к проблемам этнопсихотерапии и консультирования в маргинальной среде // Российский этнограф, № 20. М., ИЭА РАН, 1993. С.94-107. 1 п.л.
5. Сухарев А.В. Гуманитарная психотерапия и этнопсихотерапевтический подход к человеку в маргинальной экосистеме // Российский этнограф.
№ 19. 1994. С.136-150. 1 п.л.
6. Сухарев А.В. Программа исследований по развитию этнопсихотерапевтического подхода // Российский этнограф. № 19. 1994. С.151-156. 0.3 п.л.
7. Сухарев А.В. Этнопсихотерапевтический подход к человеку в условиях кризиса его экосистемы // Мир психологии и психология в мире. № 0. М.: Международная педагогическая академия, 1994. С.63-74. 0,9 п.л.
8. Сухарев А.В. К вопросу о роли этнических условий в нарушении психической адаптации и воспроизводства населения // Этнодемографические особенности воспроизводства народов севера России. М.: ИЭА РАН, 1995. С.233-254. 1,5 п.л.
9. Сухарев А.В. О роли этнокультурной диссоциации в повышении уровня тревоги // Социальная и клиническая психиатрия. 1995. Т.5. Вып. 4. С.118-123. 0,5 п.л.
10. Сухарев А.В. Этнофункциональный подход к проблеме возникновения психических расстройств // Этнографическое обозрение. 1996. № 4. С.31-38. 0,6 п.л.
11. Сухарев А.В. Этническая функция культуры и психические расстройства // Психологический журнал. 1996. Т.17 № 2. С.129-137. 0,6 п.л.
12. Сухарев А.В. Этнофункциональный подход к проблемам психопрофилактики и воспитания // Вопросы психологии. 1996. № 4. С.81-93. 0,7 п.л.
13. Сухарев А.В. Опыт этнофункциональной экспресс-психотерапии эмоциональных и поведенческих расстройств у детей в условиях стационара // Вопросы психологии. 1997.№ 3 С.92-102. 0,7 п.л.
14. Сухарев А.В. Методика этнофункциональной психодиагностики // Журнал практического психолога. 1997. № 2. С.53-65. 0,9 п.л.
15. Сухарев А.В., Введение в методику этнофункциональной психотерапии// Журнал практического психолога. 1997. № 4. С.42-62. 1 п.л.
16. Сухарев А.В. Клинический случай этнофункциональной психотерапии аффективного расстройства с обсессивно-фобическим синдромом // Журнал прикладной психологии. 1998. № 2. С.3-21. 0,6 п.л.
17. Сухарев А.В. Этнофункциональная психотерапия опиоидной наркомании: анализ клинического случая // Психологический журнал. 1999. Т.20. № 1. 1 п.л.
18. Сухарев А.В. Расстройства депрессивного спектра как следствие переживания человеком изменений в отношении к этническим признакам // Журнал прикладной психологии. 1998. № 3. С. 12-24. 0,6 п.л.
19. Сухарев А.В. Этнофункциональный подход в психологии. Методика экспериментально-психологического полевого исследования // Прикладная психология и психоанализ. 1998. № 3. С. 18-30. 0.8 п.л.
20. Сухарев А.В. Методологический анализ кросскультурных исследований в психологии // Журнал прикладной психологии. 1998. № 4. С. 17-35. 0.7 п.л.
21. Сухарев А.В. Анализ кросскультурных исследований в психиатрии // Журнал прикладной психологии. 1998. № 4. С. 5-19. 0.6 п.л.
22. Сухарев А.В. Информационный подход к психической адаптации человека педагогический и этнический аспекты // Журнал прикладной психологии. 1998. № 5. С. 4-14. 0.5 п.л.
23. Сухарев А.В. Этнофункциональная психология: исследования и психотерапия. М., ИЭА РАН, 1998. 16.5 п.л.
24. Сухарев А.В., Брюн Е.А. Сравнительное психологическое исследование этнофункциональных рассогласований у страдающих героиновой наркоманией, алкоголизмом и аффективными расстройствами // Психологический журнал. 1998. Т.19, № 3. С.109-116. 0,5 п.л.
25. Сухарев А.В., Кондаков И.М. Методологические основания зарубежных теорий профессионального развития // Вопросы психологии. 1989. № 5. С. 158-168. 0,7 п.л.
26. Сухарев А.В.(в соавт. с Коробейниковым И.А., Кржижановской И.Л., Соколюк М.В., Струковой А.Н.) Медико-психологическая коррекция нарушений поведения у детей с интеллектуальной недостаточностью. Учебно-методическое пособие. НИИ психиатрии МЗ МП РФ, 1995. 2 п.л.
27. Сухарев А.В., Степанов И.Л. Сравнительное исследование эффективности этнофункциональной психотерапии и фармакотерапии в лечении депрессивных расстройств. // Обозрение психиатрии и медицинской психологии им. В.М. Бехтерева. 1998. № 3. 0,6 п.л.
28. Сухарев А.В., Степанов И.Л. Заявка на изобретение № 98103040: "Способ прогнозирования эффективности лечения депрессий трициклическими антидепрессантами". Приоритет изобретения от 09.02.98 г. (Положительный отзыв формальной патентной экспертизы от 06.05.98 г.).
29. Сухарев А.В.. Степанов И.Л. Этнофункциональный подход в психотерапии аффективных расстройств // Психол. журн. 1997.Т.18. № 1. С.122-133. 0,8 п.л.
30. Сухарев А.В., Степанов И.Л., Струкова А.Н., Луговской С.С., Халдеева Н.И. Этнофункциональный подход к психологическим показателям адаптации человека // Психол. журн. 1997. Т.18. № 6. С.84-96. 0,9 п.л.
31. Сухарев А.В. Теоретико-методологические основы этнопсихологической консультации и психотерапии // Журнал прикладной психологии. 1998. №6. С. 5-9. 0.5 п.л.
32. Сухарев А.В. Методологический анализ кросскультурных психотерапевтических исследований // Журнал прикладной психологии. 1998. №6. С. 10-25. 0.7 п.л.

(Автореферат диссертации на соискание ученой степени доктора психологических наук; в сокращении. Публикуется с разрешения автора)

Психологический словарь
Обновление 22.03.2000


Страницы жизни и творчества А.И. Миракяна

ОН БЫЛ ИЗ ПЛЕЯДЫ ОДЕРЖИМЫХ…
1999 год -год семидесятилетия со дня рождения Аршака Исраеловича Миракяна, доктора психологических наук, более 30 лет проработавшего в Психологическом институте РАО.
Он был одним из тех "зубров" науки, которые поражали окружающих талантом, вдохновением, азартом, ошеломляли оригинальностью мысли и независимостью поступков. Он был одним из тех ученых, которым на роду было написано "плыть против течения", пробивая дорогу к истине, дробя мощью научной мысли консерватизм взглядов и подходов, сопротивление непонимания. Аршак Миракян был из этой плеяды людей, одержимых наукой. И, судя по его биографии, судьба готовила его к этой миссии с детства.
Аршак Исраелович Миракян родился 9 марта 1929 года в селе Пирмалак Талинского района Армении. Отец его, сельский учитель, рано умер, и Аршак разделил все тяготы крестьянской жизни со взрослыми. С детства его отличала необычайная работоспособность и тяга к знаниям. По рассказам родственников, да и самого Аршака, он каждый день в любую погоду ходил за несколько километров в школу. Ему было интересно учиться, интересно постигать сложное, открывать для себя новое. Так он самостоятельно научился ремонтировать часы и стал зарабатывать этим на жизнь, помогая семье.
После школы Аршак поступил на филологический факультет Ереванского государственного университета, который окончил в 1953 году. Были переводы с фарси, увлечение литературным творчеством, но проработав 2 года в крупнейшей библиотеке Еревана, Аршак пришел к выводу о бесперспективности, бессмысленности литературной деятельности в условиях жесткой цензуры и партийного контроля. Тогда он решил, что подлинная свобода творчества возможна только в области техники, которая в те годы очень интенсивно развивалась. Аршак круто меняет свою профессиональную ориентацию, оставляя литературу и погружаясь в технику.
Так он становится рабочим сборочного цеха, а затем инженером-конструктором на заводе "Электроточприбор" в Ереване, поступает на вечернее отделение Политехнического института. В этот период времени Аршак занимается автоматизацией производственных процессов, добиваясь поразительных результатов целой серией рационализаторских предложений. Его, как талантливого молодого изобретателя, делегируют в Москву на Выставку достижений народного хозяйства (ВДНХ).
Встреча с Москвой, с центром научной мысли, собственные размышления и занятия в институте привели его к осознанию проблем зарождающейся в то время в СССР инженерной психологии. Возникла потребность в новых знаниях, в обсуждении этих проблем и в поиске ответов на многочисленные вопросы. Во время пребывания в Москве и произошло знакомство Аршака с замечательным ученым-психологом Дмитрием Александровичем Ошаниным, который в то время руководил лабораторией инженерной психологии в Институте психологии АПН СССР, и был организатором первого в СССР Института эргономики. Можно смело утверждать, что это знакомство было поворотным пунктом в научной судьбе Аршака Миракяна.
В 1962 году Аршак становится аспирантом Института психологии АПН СССР, с которым с этого момента и будет связана его научная жизнь и многолетнее творчество. Учась в аспирантуре, он занимался проблемой константности зрительного восприятия. Уже в то время Миракян предлагал нетрадиционный подход к исследованию этой классической проблемы. Настойчивость и самостоятельность его научной деятельности поддерживалась и развивалась благодаря научной школе Ошанина, неординарности, оригинальности мышления Дмитрия Александровича, а также разработанной им теории оперативного образа, полифункциональности психического отражения. Наверное, именно благодаря этой школе, Аршак Миракян сумел по-новому подойти к исследованию классической проблемы константности восприятия. В 1971 году Аршаком была защищена кандидатская диссертация на тему "Изучение константности зрительного восприятия величин".
С именем А.И.Миракяна связано появление многих новых терминов в психологии - "эффект уменьшения нефиксированной величины объекта", который свидетельствует о гибкости, полифункциональности психического отражения; "константно-аконстантное восприятие", "сверхаконстантность", а также "продуктный подход" и "процесс порождения".
В 1976 году А.И. Миракян становится руководителем лаборатории моделирования психических процессов Психологического института РАО и вплотную приступает к изучению крайне сложных проблем восприятия, выдвигая необычные для понимания оригинальные гипотезы и систему неординарных представлений об отражении, которые он назвал НАУКОЙ ПСИХИКИ. Став заведующим лабораторией, Аршак делал все для сплоченной организации работы сотрудников. Научный коллектив для Миракяна никогда не был просто формальным подразделением, а был коллективом единомышленников, друзей, единоверцев. Он всегда именно так воспитывал свой коллектив, именно так относился к своим коллегам и требовал от них только такого же отношения. Обладая прирожденными качествами педагога, Миракян проявил себя как научный руководитель, способный сплотить коллектив для разработки новой научной проблематики, создать атмосферу поиска, творческого сотрудничества и товарищеской взаимопомощи.
Для него не существовало понятия "рабочий день", выходные или праздники. Главное - это работа, движение вперед. Те, кто проработал с Миракяном бок о бок много лет или часто общался с ним, знали, что о науке он мог говорить всегда, и любой повседневный разговор все равно перерастал в научную дискуссию, потому что одним из его принципов было утверждение: "я живу для того, чтобы работать, а не работаю для того, чтобы жить", - и это не было красивой фразой, это соответствовало действительности.
Основным научным достижением более чем 30-летней творческой деятельности А.И. Миракяна является разработка принципиально нового направления в изучении процессов непосредственно-чувственного психического отражения. Анализируя историко-философские и методологические основания традиционного изучения проблем восприятия, он показал, что в силу исторически обусловленного глубоко эмпирического мышления исследователей, изучение проблем восприятия исходно строилось на уже отраженных, имплицитно заданных продуктах самого процесса отражения, вследствие чего закономерности процесса, порождающего эти продукты, оставались неизученными.
Отказываясь от традиционных эмпирических оснований изучения процессов восприятия, возможный выход за пределы "продуктного", или "физикального", подхода в изучении порождающих процессов восприятия Миракян видел в диалектико-материалистическом понимании единства материи и психики и общности принципов их развития. В качестве таких принципов он предложил следующие: структурно-процессуальной анизотропности, пространственно-временной дискретизации, образования анизотропных отношений, сопредставленности и др. Выступая в качестве фундаментальных оснований, обусловливающих как возможность порождения разнообразных форм материи, так и саму возможность возникновения психического отражения на определенной ступени ее саморазвития, данные принципы в то же время являются индифферентными, независимыми относительно непосредственных эмпирических продуктов психического отражения и вместе с тем лежат в основе процессов их порождения.
Концептуальной основой работы лаборатории, возглавляемой А.И. Миракяном, служили исходные представления о восприятии как процессе, в котором посредством естественно-природных принципов структурно-процессуальной организации и функционирования отражающей системы осуществляется возможность порождения свойств и отношений объектов (форма, цвет, величина, движение и др.) независимо от модальности восприятия. Полученные теоретико-экспериментальные данные подтвердили правомерность основных положений этой концепции.
Обращение к проблеме непосредственно-чувственного порождения формы, пространственной протяженности, времени, являющихся основой и условием отражения человеком разнообразных свойств и отношений действительности, есть логический итог развития методологии трансцендентальной психологии, осмысления результатов исследования различных модальностей восприятия.
Результаты этой многолетней работы нашли частичное отражение в докторской диссертации Аршака Миракяна "Константность и полифункциональность восприятия", которую он защитил в 1988 году, в кандидатских диссертациях, подготовленных под его руководством, в монографиях "Психология пространственного восприятия" (1990), "Константность и полифункциональность восприятия" (1992), в коллективной монографии "Принципы порождающего процесса восприятия" (1992), в целом ряде статей, опубликованных в различных сборниках и журналах.
А.И. Миракян использовал всякую возможность, чтобы обсудить или поделиться своими новыми мыслями и планами. В жарких и всегда эмоциональных многочасовых дискуссиях, которые неизменно проходили "под магнитофон", принимали участие не только его коллеги-"однополчане", но и такие ученые как: В.В. Давыдов, Ф.Т. Михайлов, Ю.М. Забродин, Б.Ф. Ломов, А.А. Бодалев, О.А. Конопкин, М.С. Шехтер, Д.Н. Завалишина, А.М. Матюшкин, В.В. Рубцов, М.К. Мамардашвили, В.А. Лекторский, Г.П. Щедровицкий и многие, многие другие. Ни в жизни, ни в науке, ни в дискуссиях он никогда не изменял себе, никогда не отказывался от избранного пути, был искренне преданным и бескорыстным Ученым, наука и жизнь для которого были неразделимы.
В 1999 году (благодаря поддержке РГНФ) была издана монография А.И. Миракяна "Контуры трансцендентальной психологии" (книга 1), что, безусловно, является подтверждением признания разрабатываемого им научного направления.
Именно за рукопись этой монографии буквально в последние дни жизни Аршак Миракян получил премию имени А.А. Смирнова, учрежденную Психологическим институтом РАО. Аршак всю жизнь особенно дорожил мнением Анатолия Александровича Смирнова, и поэтому ему была так дорога оценка Институтом его деятельности.
В последние годы жизни Миракян и руководимый им коллектив, наряду с изучением фундаментальных принципов и закономерностей порождающего процесса восприятия, занимался моделированием восприятия в искусственных системах отражения. В частности, им предложены изобретения технических устройств, имитирующие принципы порождающего процесса восприятия в искусственных системах отражения. На эти изобретения Миракяном были получены авторские свидетельства.
Знания, которые получал Аршак Миракян в прежние годы, никогда не оставались невостребованными. Именно обучение в Политехническом институте, опыт изобретателя позволили Миракяну заняться моделированием. Открытые им принципы порождающего процесса восприятия он воплотил, как он говорил, сначала в железе (он много дней и ночей самостоятельно конструировал, паял свою модель), а затем и в компьютерной модели.
Учеба на филологическом факультете Ереванского университета также помогла в его научной деятельности. Никто так глубоко, точно и тонко не чувствовал прочитанный текст как Аршак. Он улавливал малейшие нюансы неточности, некорректности написанного или произнесенного текста.
Как ученого Аршака всегда отличала оригинальность, нетрадиционность в постановке проблем исследования, методологическая глубина разработок, целеустремленность, граничащая с фанатизмом, в решении поставленных задач. Не всегда мысли Аршака Миракяна понимались и принимались его коллегами сразу, не всегда оценивались должным образом. Он искренне переживал и даже страдал из-за этого, поскольку был полон замыслов и остро переживал невозможность их реализации.
Долгое время плодотворно занимаясь проблемами психического отражения, в последние годы жизни Аршак не случайно обратился к наследию Г.И. Челпанова, через призму собственной теории осмысливал его понимание восприятия пространства и времени. Тем самым он продолжил лучшие традиции отечественной психологии, приближаясь на новом витке спирали к решению извечных вопросов науки, пониманию ее сущностных основ.
Умер Аршак Исраелович Миракян 25 апреля 1995 года.

(Морина Н.Л.; печатается с разрешения автора статьи)

Психологический словарь
Обновление 13.03.2000


В.В.Давыдов. Деятельность

Иллюстрация

В.В.Давыдов. Деятельность. Статья

В создании полидисциплинарного понятия "деятельность" в вв. большой вклад внесли философия, логика, социология, психология, психофизиология, педагогика, культурология. Понятие деятельности выделяет и определяет специфику общественной жизни людей, которая состоит в том, что они целенаправленно изменяют и преобразуют природную и социальную действительность. Характерная черта общественной жизни людей состоят в том, что она обнаруживает себя только через их деятельность, которая имеет различные виды и формы. Но исторически видом деятельности является коллективная трудовая деятельность.
"В конце процесса труда, - как вполне правомерно отмечает К.Маркс, - получается результат, который уже в начале этого процесса имелся в представлении человека, т.е. идеально. Человек не только изменяет форму того, что дано природой; в том, что дано природой, он осуществляет вместе с тем и свою сознательную цель, которая как закон определяет способ и характер его действий и которой он должен подчинить свою волю" (Маркс К. Капитал. Изд. полит. лит., 1978, с. 189). Все виды и формы деятельности так или иначе исторически производны из труда и поэтому имеют ту же принципиальную структуру. Преобразуя природный или социальный предмет, человек всегда руководствуется идеальными представлениями о результате своей деятельности. Свои действия он подчиняет той цели, которая была выработана им в сознании (мышлении) еще до этих реальных действий в качестве их возможного результата, выраженного в идеальном представлении.
В английском языке русское слово "деятельность" звучит как "activity", - поэтому любой вид практической или познавательной "энергии" человека называется "activity". Однако не все проявления жизненной энергии или активности человека могут быть отнесены к его "деятельности", - подлинная деятельность всегда связана с преобразованием действительности. Этому в большей степени соответствуют немецкие слова "Tatigkeit" и "Handlung", которые переводятся русскими словами "деятельность" и "действие" или "поступок".
Л.Выготский в своих работах, посвященных психическому развитию детей, неоднократно использовал слово "деятельность". При этом следует иметь в виду, что он был достаточно образованным человеком в области философии, психологии, культурологии и в других гуманитарных дисциплинах, чтобы употреблять это слово в его подлинном понятийном смысле. Например, свой общий генетический закон развития высших психических функций Л.Выготский формулирует следующим образом: "Всякая высшая психическая функция в развитии ребенка появляется на сцене дважды - сперва как деятельность коллективная, социальная, …второй раз как деятельность индивидуальная, как внутренний способ мышления ребенка" (Выготский Л.С. Педагогическая психология. М.: Педагогика, 1991, с. 387).
Согласно Л.Выготскому, мышление наперед устанавливает и подготовляет, предварительно организует то, что затем индивид совершает в реальных действиях (там же, с. 199). "…Человек строит новые формы действия сперва мысленно и на бумаге, управляет битвами по картам, работает над мысленными моделями…" (Выготский Л.С. Собрание сочинений в 6-ти тт. Т. 3, М.: Педагогика, 1993, с. 124). Иными словами, человек первоначально мысленно (или "идеально") строит то, что затем стремиться получить как результат своих реальных действий.
Таким образом, суждения Л.Выготского об особенностях деятельности совпадают с ее пониманием у К.Маркса, который, опираясь на труды Гегеля, многое внес в разработку основ теории деятельности. Поэтому глубоко не правы те, кто полагает, будто Л.Выготский не имел определенного понятия деятельности. Такое понятие у него было, о чем свидетельствуют следующие материалы.
В работах Л.Выготского специально отмечается особая роль личной деятельности детей в их воспитании и обучении: "В основу воспитательного процесса должна быть положена личная деятельность ученика, и все искусство воспитателя должно сводиться только к тому, чтобы направлять и регулировать эту деятельность" (Выготский Л.С. Педагогическая психология. М.: Педагогика, с. 82). И далее Л.Выготский формулирует особый психологический закон. определяющий место собственной деятельности ребенка в его воспитании: "Психологический закон гласит: прежде чем ты хочешь призвать ребенка к какой-либо деятельности, заинтересуй его ею, позаботься о том, чтобы обнаружить, что он готов к этой деятельности, что у него напряжены все силы, необходимые для нее, и что ребенок будут действовать сам, преподавателю же остается только руководить и направлять его деятельность" (там же, с. 118).
В подлинном образовании главной фигурой, согласно Л.Выготскому, является сам ребенок как субъект собственной деятельности. Учитель (воспитатель), пользуясь большими возможностями социальной среды, в которой живет и действует ребенок, может руководить его личной деятельностью с целью ее дальнейшего развития. Вместе с тем следует иметь в виду, что у Л.Выготского правильно организованное обучение (и воспитание) ведут за собой детское развитие, вызывают к жизни ряд таких процессов, которые вне их вообще были бы невозможными. "Обучение есть, таким образом, - писал Л.Выготский, - внутренне необходимый и всеобщий момент в процессе развития у ребенка не природных, но исторических особенностей человека" (там же, с. 338).
Вопрос о соотношении обучения (воспитания) и развития Л.Выготский решал, опираясь на общий генетический закон развития психических функций у ребенка, обнаруживающийся в "зонах ближайшего развития", которые создаются в процессе его обучения, в процессе его общения со взрослыми и сверстниками (нечто новое ребенок сможет самостоятельно сделать после того, как осуществит это в сотрудничестве с другими). Новая психическая функция появляется у ребенка в качестве своеобразного "индивидуального продолжения" ее выполнения в коллективной деятельности, организация которой со стороны взрослого и есть обучение. "…Только то обучение является хорошим, - писал Л.Выготский, - которое забегает вперед развития" (там же, с. 386). Вне такого обучения (воспитания) в психической жизни ребенка невозможны процессы, которые связаны с его развитием (в этих положениях Л.Выготского выражено его понимание сущности развивающего обучения и воспитания, т.е. развивающего образования).
При ознакомлении с теми суждениями Л.Выготского, в которых подчеркивается роль собственной деятельности ребенка в его воспитании и обучении, у учителя может сложится впечатление, что они льют воду на мельницу концепции свободного воспитания. Но это будет чистым заблуждением. На самом деле Л.Выготский постоянно рассматривает конкретные формы взаимосвязанной деятельности ребенка и воспитателя в ее взаимодействии с активной ролью социальной среды, специально обсуждает этико-педагогические вопросы целей социального воспитания (см.: там же, с. 87-93). Вместе с тем теория социального воспитания, писал Л.Выготский, "не только не обозначает капитуляции перед воспитанием, но, напротив того, знаменует высшую точку в овладении течением воспитательных процессов… Она должна научить нас, как овладеть воспитанием, опираясь на его же собственные законы" (там же, с. 87). И далее: "…Воспитательный процесс оказывается трехсторонне активным: активен ученик, активен учитель, активна заключенная между ними среда" (там же, с. 89).
Иными словами, согласно взглядам Л.Выготского, учителя (воспитатели) в процессе своей педагогической деятельности могут, опираясь на вполне определенные цели, организовать и руководить обучением и воспитанием питомцев с пониманием психологических законов их собственной деятельности и педагогических правил изменения их активной социальной среды. Эти взгляды понятны тем учителям (воспитателям), которые умеют творчески работать с самыми разными конкретными детьми в весьма различных и неповторимых ситуациях их жизни.
Многие ученики и последователи Л.Выготского (прежде всего А.Леонтьев, Д.Эльконин и др.) в своих работах по общей, возрастной и педагогической психологии конкретизировали и уточняли его понимание деятельности, ее роль в психическом развитии человека, ее значение в обучении и воспитании детей. Так, А.Леонтьев основой психического развития считал качественные изменения самой деятельности на протяжении всей жизни человека. В каждый период человек осуществляет совокупность различных видов деятельности (например, ребенок общается, играет, учится, занимается искусством и т.д.), но лишь выполнение одного из них имеет главное и определяющее значение для возникновения и становления основных психологических новообразований того или иного возрастного периода. Это деятельность была названа ведущим типом деятельности для каждого данного периода жизни человека. Например, для дошкольного возраста ведущей является игровая деятельность, для младшего школьного возраста - учебная деятельность (см. Леонтьев А.Н. К теории развития психики ребенка. - Избранные психологические произведения. В 2-х тт. Т. 1., М.: Педагогика, 1993).
А.Леонтьев разработал оригинальную общепсихологическую теорию деятельности, согласно которой целостная деятельность включает в себя следующие компоненты: потребности - мотивы - задачу - средства (решения задачи) - действия - операции. Деятельность в процессе ее осуществления человеком постоянно трансформируется (например, коллективная деятельность превращается в индивидуальную; действие при изменении его цели может стать операцией и т.д. - см. Леонтьев А.Н. Теория. Сознание. Личность. М.: Изд. полит. лит., 1977).
Используя подходы А.Леонтьева к проблеме развития, Д.Эльконин разработал теорию периодизации психического развития в детстве. Согласно этой теории, основным психологическим новообразованием дошкольного возраста является его ориентация в общих, фундаментальных смыслах человеческой деятельности, в мотивах и нормах отношений людей (в этом возрасте происходит развитие мотивационно-потребностной сферы ребенка). В младшем школьном возрасте у детей появляется новая ведущая деятельность - учебная. Ее выполнение способствует развитию у детей прежде всего интеллектуально-познавательных сил, абстрактно-отвлеченного мышления. Другим периодам детства (например, младенчеству или подростковому возрасту) также соответствуют определенные ведущие типы деятельности, развивающие у детей те или иные психологические новообразования, характерные именно для этих возрастных периодов (см.: Эльконин Д.Б. К проблеме периодизации психического развития в детском возрасте. - Избранные психологические труды. М.: Педагогика, 1989).
В исследованиях проблем развивающего обучения особенно подробно изучены содержание и структура учебной деятельности, процессы ее интериоризации, ее влияние на развитие у детей теоретического сознания и мышления, памяти, воображения, личности (см.: Давыдов В.В. Проблемы развивающего обучения. М.: Педагогика, 1986). В настоящее время в России разворачиваются работы, связанные с изучением ведущей деятельности школьников-подростков, с развитием у них на основе этой деятельности умения общаться и практического сознания. Результаты этих исследований демонстрируют исключительное значение полидисциплинарного понятия "деятельность" для раскрытия и описания достаточно тонких закономерностей психического развития человека, закономерностей построения развивающего образования.
Своеобразное учение о деятельности в контексте так называемой "критической психологии" разработал немецкий ученый К.Хольцкамп (см.: Holzkamp K. Grundlagen der Psychologie. Frankfurt-N.Y., 1983). Большой интерес представляет работа финского ученого Ю.Энгештрема, в которой рассмотрены важные вопросы исторического развития самой человеческой деятельности, процессы ее исторической дифференциации (в том числе исторические условия происхождения учебной деятельности), а также основные направления ее изучения, сложившиеся в мировой гуманитарной науке (см.: Engestrom Y. Learning by expanding. An activity-theoretical approach to developmental research. Helsinki, 1987).
В последнее десятилетие в России проведен ряд серьезных философских, логических и общепсихологических исследований деятельности (см.: Деятельность: теории, методология, проблемы. М.: Изд. полит. изд., 1990). Было показано, что преобразующий характер любой деятельности позволяет ее субъекту постоянно выходить за пределы наличной конкретной ситуации, постоянно преодолевать лежащие в ее основе "программы". В этом обнаруживается принципиальная открытость и универсальность деятельности, которая тем самым представляет собой всеобщую форму культурно-исторического творчества людей.
Современная полидисциплинарная теория деятельности оказывает все большее влияние на различные сферы социальной практики, в том числе и на сферу образования.

(Статью в авторской редакции предоставила Л.В.Берцфаи из семейного архива)

Психологический словарь
Обновление 15.03.2000


В.В.Давыдов. Психология

Иллюстрация

В.В.Давыдов. Психология. Статья

Психология (от греч. psyche - душа, logos - учение) - наука о происхождении, закономерностях развития и функционирования психики. Согласно данным современной психологии, главным составляющим психики являются потребности и образы, благодаря которым осуществляется ориентирование поведения животных и деятельности человека. Потребности отражают нужды животного и человека, порождают у них цели, которые вместе с образами окружающей среды ориентируют животного и человека как субъектов поведения и деятельности в удовлетворении соответствующих нужд. Потребности и образы позволяют субъекту искать и опробовать движения и действия, контролируемое выполнение которых адекватно достижению целей. Психика необходима субъекту в новой и неожиданной ситуации, справится с которой он может лишь в том случае, если его реальные движения и действия предваряются опробованием и примериванием, выполненными в плане образов.
На разных стадиях филогенетического развития психики в теле животных выделился специализированный орган - нервная система и мозг, определенной функцией которых является психика. Мозг как особая часть тела человека является органом его психики (сознания).
Животное удовлетворяет свои нужды и потребности посредством движений, осуществляемых в природной среде, совокупность которых характеризует его поведение. Человек удовлетворяет свои нужды и потребности посредством действий, осуществляемых в общественной сфере, совокупность которых характеризует его деятельность. Деятельность человека, как и поведение животного, ориентируется и управляется психикой, но приобретшей форму сознания. Сознание имеет общественно-историческую природу, которая позволяет человеку осуществлять поиск и опробовать действия на основе идеальных образцов.
К.Маркс, характеризуя связь идеальных образов с общественным характером труда человека, писал: "…Самый плохой архитектор от наилучшей пчелы с самого начала отличается тем, что, прежде чем строить ячейку из воска, он уже построил ее в своей голове. В конце процесса труда получается результат, который уже в начале этого процесса имелся в представлении человека, т.е. идеально. Человек не только изменяет форму того, что дано природой; в том, что дано природой он осуществляет вместе с тем и сознательную цель, которая как закон определяет способ и характер его действий и который он должен подчинить свою волю" (К.Маркс, Ф.Энгельс. Соч., т. 23, с. 189).
Человек в процессе изменения действительности предвидит его продукт, - это предвидение имеет форму идеального образа и сознательной цели, которые направляют действия человека. В процессе общественно-исторического развития человека труд был генетически исходной основой всех других видов материальной и духовной деятельности, которые тем самым имеют принципиально общий с ним характер ориентирования и управления. В сознании отдельного человека благодаря его материальному и речевому общению с другими людьми идеально представлены их интересы, устремления и позиции. То, ч о в психике отдельного человека не приобрело формы идеального выражения этих позиций, относится к сфере бессознательного.
Ориентация поведения животного и деятельности человека осуществляется различными по содержанию нуждами, потребностями, эмоциями и целями, а также образами различного типа - перцептивными, мнемическими и интеллектуальными. В основе поведения животных лежат их инстинкты, т.е. единство врожденных нужд и потребностей с врожденными же способами их удовлетворения. Деятельность человека, сохраняя врожденность органических нужд и потребностей, вместе с тем не имеет врожденных способов их удовлетворения, т.е. не имеет инстинктивной основы. Человеку присущи духовные потребности, имеющие общественно-культурное происхождение. Сознательный характер деятельности человека определяет своеобразие его перцептивных, мнемических и интеллектуальных образов, своеобразие его чувств и воли (например, люди в отличие от всех животных обладают воображением и абстрактно-речевым мышлением).
Современная психология изучает происхождение и развитие психики животных, ее роль в ориентации их поведения, происхождение и развитие сознания человека, его идеальных образов, особенности строения и развития ориентации его сознательной деятельности, характерные черты сферы бессознательного. Широко изучаются психологические вопросы развития личности, психология разрабатывает ряд фундаментальных и прикладных проблем, от степени решения которых зависит продвижение во многих практических областях (на производстве, в образовании, медицине, культуре и т.д.).
В ходе разработки основных проблем психологии сформировался ее категориальный аппарат, в котором выделяются категории потребности, образа, мотива, действия, личности и др. Исследовательская практика психологии неотделима от социальной, от общественных потребностей, связанных с решением задач обучения, воспитания, отбора кадров, используемых в материальном и духовном производстве, стимулирования деятельности личности и коллектива и т.д. Категориальный строй психологии, отображая психическую реальность в ее самобытных характеристиках, служит основание, "стволом" всего многообразия ответвлений современной психологии, выступающих в виде отдельных отраслей, многие из которых приобрели ныне самостоятельный статус (возрастная психология, дифференциальная психология, зоопсихология, инженерная психология, медицинская психология, нейропсихология, общая психология, патопсихология, психогенетика, психодиагностика, психосемантика, психология искусства, психология спорта, психология труда, психология управления, психотерапия, психофизиология, социальная психология, сравнительная психология и др.).
Дифференциально-интеграционные процессы, превратившие психологию в "куст" отраслей, обусловлены запросами различных областей практики, сталкивающими психологию со специфическими для каждой из них проблемами. Эти проблемы являются, как правило, комплексными и поэтому разрабатываются многими дисциплинами. Включение психологии в состав междисциплинарных исследований и участие в них продуктивно лишь тогда, когда она обогащает их присущими только ей понятиями, методами, объяснительными принципами. Вместе с тем в результате контактов с другим науками психология сама обогащается новыми идеями и подходами, развивающими ее содержание и категориальный аппарат, обеспечивающий ее целостность как самостоятельной науки.
Исторический очерк.
Предпосылки научного истолкования психики возникли в древнем мире в противовес религиозно-мифическим представлениям о душе (в течение многих столетий психические явления, изучаемые психологией, обозначались общим термином "душа"). Древнегреческими врачами (Гиппократ и др.) было открыто, что органом психики является мозг. Одному анонимному древнему автору принадлежит следующее высказывание, касающееся природы психики (души): "Если ты не знаешь, что ищешь, то что же ищешь, а если ты знаешь, что ищешь, что зачем же ты ищешь?" Для существа, обладающего психикой, характерен поиск, заключающий в себе внутреннее противоречие.
Психология как наука развивалась по мере того, как продвигалась в разработке содержания понятий, позволяющих так или иначе объяснить способ разрешения противоречия, возникающего в самом процессе поиска. Искать то, чего еще нет, но что все-таки возможно и что дано субъекту лишь как цель, но пока еще не ставшее явью, - это основная характеристика субъекта, поведения и деятельности. Парадоксальность описка состоит в том, что он сочетает в себе возможное и действительное.
Вершиной психологии в период античности явилось учение Аристотеля (трактаты "О душе", "Происхождение животных" и др.), в котором душа характеризуется следующим образом: "(Душа) есть известное осуществление и осмысление того, что обладает возможностью быть (осуществленным)" (Аристотель. О душе. М., 1937, с. 42).
Предвидение - это усмотрение возможности. Реальные действия субъекта, обладающего психикой (душой), осуществляют то, что может быть создано в самой действительности. Субъект строит свои действия в зависимости от того, что может произойти лишь в будущем, в будущем, которого еще нет! Образ будущего, образ должного детерминирует настоящее, определяет собой реальное действие и состояние субъекта.
Идею о том, что образ будущего имеет существенное значение в построении человеческого действия, можно встретить в трудах мыслителей средневековья. Так, Августин писал: "Ожидание относится к вещам будущим, память - к прошедшим. С другой стороны, напряжение действия относится к настоящему времени: через него будущее переходит в прошедшее. Следовательно, в действии должно быть нечто такое, что относится к тому, чего еще нет" (Августин. Творения. Киев, 1900-1905, ч. 2, с. 302-303).
В XVII-XVIII вв. под влиянием успехов естественных наук в психологии складывается новый подход. Р.Декарт формулирует рефлекторную природу поведения животных. Т.Гоббс создает теорию ассоциаций как закономерных связей психических явлений, определяемых связями телесных явлений. В XVIII в. была поставлена проблема различных уровней нервно-психической организации (Д.Дидро, П.Ж.Кабинис и др.) и проблема развития интересов и способностей личности под воздействием социальной среды (К.Гельвеций).
В психофизиологии XIX в. Г.Гельмгольц показал недостаточность анатомо-физиологических понятий для объяснения возникновения чувственных образов, так как в этом процессе участвуют "бессознательные умозаключения". Ч.Дарвин выявил специфическую роль психики в эволюции поведения животных. Появились экспериментальные методы исследования психики. Главными центами разработки психики становятся специальные лаборатории, первая из которых была создана В.Вундтом (Лейпциг, 1879). Аналогичные лаборатории возникают в России, Великобритании, США. Франции и других странах. Психология постепенно превращается в самостоятельную конкретную науку, экспериментально изучающую проблемы ощущения, памяти, внимания, мышления (до этого психологические проблемы умозрительно рассматривались внутри философии).
На рубеже XIX-XX вв. сложился созданный З.Фрейдом психоанализ, исследующий сферу бессознательного (неосознаваемого в психике человека). В начале XX в. важным течением психологии становится бихевиоризм, согласно которому психология должна изучать динамику внешних телесных реакций на стимул. Это направление стремилось найти всем проявлениям психики чисто поведенческие эквиваленты (мышление - реакции речевого аппарата; чувство - реакции внутренних органов и т.п.). Другой влиятельной школой в психологии выступила гештальтпсихология, экспериментальным объектом которой явился целостный и структурный характер психики. В 30-70 гг. сложилась научная школа Ж.Пиаже, изучающая становление интеллектуальных структур в процессе онтогенеза (представителя этой школы начали широко исследовать достижения математической логики). В середине века в недрах психоанализа возник неофрейдизм, связывающий бессознательную психику с социальными факторами (Э.Фромм и др.). Возникла так называемая "гуманистическая" психология, утверждающая, что использование объективных методов изучения личности ведет ее к "дегуманизации" (А.Маслоу и др.).
В советской психологии, опирающейся на достижения дореволюционной науки, возникло несколько оригинальных направлений и школ. В 20-30 гг. была разработана культурно-историческая теория психического развития человека (научная школа Л.С.Выготского, А.Р.Лурия и др.). В научных школах С.Л.Рубинштейна и А.Н.Леонтьева были заложены основы психологической теории деятельности. Направление, возглавляемое Д.Н.Узнадзе, создало теорию установки. Коллектив, возглавляемый Б.Г.Ананьевым, разработал теорию интегрального изучения становления и развития личности человека. Исследования советских психологов шло в тесном содружестве с работами в области психофизиологии (труды И.П.Павлова, В.М.Бехтерева, А.А.Ухтомского, Н.А.Бернштейна и др.).
Серьезное воздействие на развитие мировой психологии оказывает происшедшая в условиях современной научно-технической революции передача электронным устройствам некоторых функций, являющихся прежде уникальным достоянием человеческой психики - функции накопления и переработки информации, управления и контроля. Это позволило широко использовать в психологии кибернетические и теоретико-информационные понятия и модели, что способствовало формализации и математизации психологии, внедрению в нее кибернетического стиля мышления с его преимуществами, обусловленными применением логико-математического аппарата, компьютеров и других средств.
Автоматизация и кибернетизация резко повысили заинтересованность в оперативной диагностике и прогностике, эффективном использовании и культивировании функций человека, которые не могут быть переданы электронным устройствам, прежде всего творческих способностей, обеспечивающих дальнейший научно-технический прогресс. Изучение проблем "искусственного интеллекта", с одной стороны, творчества - с другой, становятся в современную эпоху важными направлениями психологии.
Наряду с ними стремительно развивается социальная психология и психология управления, решающие задачи, касающиеся роли "человеческого фактора" в развитии общества, в процессах управления, а также исследования, связанные с освоением космического пространства, демографическими, экологическими и другими актуальными проблемами современности. Включенность психологии в многоплановый контекст взаимодействия различных социальных, естественных и технических наук (на уровне как функциональных, так и прикладных исследований) придает особую остроту методологическом анализу ее понятийных средств, объяснительных принципов, концепций и методических процедур с целью выявления наиболее перспективных направлений ее дельнейшего развития.
Литература.
Ананьев Б.Г. Избранные психологические труды. В 2-х тт. М., 1980;
Бернштейн Н.А. Физиология движений и активность. М., 1990;
Выготский Л.С. Собрание сочинений. В 6-ти тт. М., 1982-1984;
Леонтьев А.Н. Избранные психологические произведения. В 2-х тт. М., 1983;
Пиаже Ж. Избранные психологические труды. М., 1969;
Рубинштейн С.Л. Основы общей психологии. В 2-х тт. М., 1989;
Узнадзе Д.Н. Экспериментальные основы психологии установки. Тб., 1961;
Экспериментальная психология: Пер. с фр. 1-5 тт. Ред.-сост. П.Фресс и Ж.Пиаже.
Ярошевский М.Г. История психологии. М., 1985;
Misiak H., Sexton V. History of Psychology. N.Y.-L., 1968

(Статью в авторской редакции предоставила Л.В.Берцфаи из семейного архива)

Психологический словарь
Обновление 15.03.2000